<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 08.07.2017, 01:35:22 from mdrprod-tomcat-delivery9 -->
<head>
<title>MDR THÜRINGEN JOURNAL kompakt | MDR.DE</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="+++ Ehe für alle: Bundesrat stimmt Gesetz zu +++ Weimar: Forschung an Software zur Erkennung falscher Behauptungen im Internet +++ Streit um Herabstufung der Landesstraße zwischen Großbreitenbach und Altenfeld +++"/>
<meta name="keywords" content="Ehe, Bundesrat, Gesetz, Homo-Ehe, Weimar, Forschung, Bauhaus Uni, Bauhaus Universität, Software, Fake News, fake news, Landesstraße, Ilm-Kreis, Großbreitenbach, Altenfeld, video, audio, live, livestream, livestreaming, podcast"/>
<meta property="og:type" content="website"/>
<meta property="og:url" content="http://www.mdr.de/mediathek/mdr-videos/a/video-120274.html"/>
<meta property="og:image" content="http://www.mdr.de/thueringen-journal/thueringen-journal-kompakt100_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=17744"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="MDR THÜRINGEN JOURNAL kompakt | MDR.DE"/>
<meta property="og:description" content="+++ Ehe für alle: Bundesrat stimmt Gesetz zu +++ Weimar: Forschung an Software zur Erkennung falscher Behauptungen im Internet +++ Streit um Herabstufung der Landesstraße zwischen Großbreitenbach und Altenfeld +++"/>
<meta name="date" content="2017-07-07T18:54:08+02:00"/>
<link rel="canonical" href="http://www.mdr.de/mediathek/mdr-videos/a/video-120274.html"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
<link rel="apple-touch-icon" href="/resources/global/img/apple-touch-icon.png"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="mdr.de" />
<meta name="robots" content="index, follow" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="og:locale" content="de_DE"/>
<meta property="fb:pages" content="215407303183" />
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript">
// <![CDATA[
var comscorePixelUrl = "http://de.sitestat.com/mdr/mdr/s?name=mdrde.mediathek.mdr-videos.a.video-120274&m_quelle=mdrde.mediathek.mdr-videos.7-tage&ns_category=mdrde.mediathek.mdr-videos.a&m_h1=mdrde&m_h2=mediathek&m_h3=mdr-videos&m_h4=7-tage&v_site=mdr-videos&m_uuid=3a799021-9520-46e0-80e3-bc16ce875dc4&m_cid=video-120274&m_pdt=2017.07.07T18%3A54&m_adt=2017.07.07T18%3A54&m_otp=video";
// ]]>
</script>
<!-- End comScore Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="/resources/global/css/print.css?version=33581"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/global/css/mdr-base.css?version=20781"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/mdrde/site/css/mdr-site.css?version=44585"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/global/player/css/mdr/player.css?version=24231"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/global/css/previewControl.css?version=23694"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/html/mikes-addon-for-site--100.css?version=15113"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/html/kays-addon-for-site--100.css?version=55980"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/mdrde/channel/mediathek/css/theme.css?version=16272"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/mdrde/channel/mediathek/css/mediathek-normen.css?version=4842"/>
<script type="text/javascript" src="/administratives/html/js-addon-100.js?version=32789"></script>
<script type="text/javascript" src="/resources/global/js/loader-constricted_codekit-min.js?version=48815"></script>
</head>
<body class="node-7-tage cssVideo hasNoRessort cssAv cssBroadcastDay20170707 cssLetterTitleM  "
id="video-120274Body" data-id="video-120274" data-ctrl-socialmedia="{'shareUrl':'http://www.mdr.de/mediathek/mdr-videos/a/video-120274.html', 'recommendFragmentUrl':'/mediathek/mdr-videos/a/video-120274-recommendForm.html','recommendUrl':'/mediathek/mdr-videos/a/video-120274-recommend.html','title':'MDR THÜRINGEN JOURNAL kompakt'}">
<script type="text/javascript">var SERVER_TIME = "2017-07-08T01:35:22+02:00";</script>
<!-- Begin comScore Inline Tag 1.1302.13 -->
<noscript>
<p><img src="http://de.sitestat.com/mdr/mdr/s?name=mdrde.mediathek.mdr-videos.a.video-120274&m_quelle=mdrde.mediathek.mdr-videos.7-tage&ns_category=mdrde.mediathek.mdr-videos.a&m_h1=mdrde&m_h2=mediathek&m_h3=mdr-videos&m_h4=7-tage&v_site=mdr-videos&m_uuid=3a799021-9520-46e0-80e3-bc16ce875dc4&m_cid=video-120274&m_pdt=2017.07.07T18%3A54&m_adt=2017.07.07T18%3A54&m_otp=video" width="1" height="1" alt="*" id="comScorePixel"/></p>
</noscript>
<!-- End comScore Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<div class="bgWrapper"></div>
<div id="promo" class="sectionWrapper section1er">
<div class="wrapper">
<div class="sectionWrapperMain">
<div class="lineWrapper">
<div class="section sectionA ">
<!-- Start SSI Branding -->

<!-- Ende SSI Branding -->
</div>
</div>
</div>
</div>
</div>
<div id="header" data-ctrl-navigation="{'id':'mainNaviController','type':'mainNavi'}" class="section sectionA" role="banner">
<div id="skiplink">
<ul>
<li><a href="#content">Zum Inhalt dieser Seite</a></li>
<li class="skipMediathek"><a href="/mediathek/">Zur MDR Mediathek</a></li>
<li><a href="#channelNav">Zur Navigation dieser Seite</a></li>
<li><a href="#header">Zur MDR-Hauptnavigation</a></li>
<li><a href="#footer">Zum Fuß dieser Seite</a></li>
</ul>
</div>
<div class="navigation navigationTop" role="navigation">
<div class="navigationTopInner">
<a href="/home/index.html" title="Zur Startseite von MDR.de" class="logo"><img src="/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" />
<span>MITTELDEUTSCHER RUNDFUNK</span>
</a>
<ul>
<li class="tv"><a href="/tv/index.html">Fernsehen</a></li>
<li class="radio"><a href="/radio/index.html">Radio</a></li>
<li class="mediathek"><a href="/mediathek/index.html">Mediathek</a></li>
<li class="search" title="Suche"><a class="searchLayerToggle" href="/mediathek/suche/mediathek-suche--100.html"></a></li>
</ul>
</div>
</div>
<div class="navigation">
<ul>
<li class="nachrichten"><a href="/nachrichten/index.html">Nachrichten</a></li>
<li class="sport "><a href="/sport/index.html">Sport</a></li>
<li class="sachsen"><a href="/sachsen/index.html">Sachsen</a></li>
<li class="sachsen-anhalt"><a href="/sachsen-anhalt/index.html">Sachsen-Anhalt</a></li>
<li class="thueringen"><a href="/thueringen/index.html">Thüringen</a></li>
<li class="kultur"><a href="/kultur/index.html">Kultur</a></li>
<li class="geschichte"><a href="/zeitreise/index.html">Geschichte</a></li>
<li class="wissen"><a href="/wissen/">Wissen</a></li>
<li class="mehr"><a href="/home/empfehlungen-102.html">mehr</a></li>
</ul>
</div>
<div class="con searchLayer">
<div class="searchLayerContent">
<div class="searchInnerLayerWrapper">
<div class="searchLayerForm">
<form action="/mediathek/mdr-videos/a/mediathek-suche--100_zc-6409328f_zs-0870d345.html" class="searchForm" id="main_search_form"
data-ctrl-search="{'id':'topSearch','resultSiteUrl':'','resultChannelUrl':'/mediathek/mdr-videos/a/mediathek-suche--100_zc-6409328f_zs-0870d345.html','previewSiteResultUrl':'','previewChannelResultUrl':'/mediathek/mdr-videos/a/mediathek-suche--100-resultList_zc-6409328f_zs-0870d345.html'}">
<div class="formElement">
<label for="headerSearchInput"><span class="hidden">Suche in der MDR-Mediathek</span></label>
<input type="text" id="headerSearchInput" autocomplete="off" name="q" value="Suche in der MDR-Mediathek" class="searchInput"
data-ctrl-topsearch-input="{'action':{'default':['switchValue']}}"/>
<button class="submitBtn" type="submit" data-ctrl-topsearch-trigger="{}">
<span>Suchen</span>
</button>
</div>
</form>
</div>
<div class="modConSearch">
<div class="mod modA modSearch searchLayerResult" data-ctrl-topsearch-previewresult="{}"></div>
</div>
</div>
</div>
</div>
</div>
<noscript>
<div class="wrapper error">
<p>Zur optimalen Darstellung unserer Webseite benötigen Sie <span>Javascript</span>. Bitte aktivieren sie dies in Ihrem Browser.</p>
</div>
</noscript>
<!--[if lt IE 10]>
<div class="wrapper browserupgrade"><p>Sie benutzen einen veralteten Browser. Um die Darstellung dieser Seite zu verbessern, empfehlen wir den Browser zu updaten.</p></div>
<![endif]-->
<div class="wrapper wrapperChannelNavigation" id="channelNav">
<div class="sectionWrapper section1er sectionChannelHeader" data-ctrl-channelnavi="{'id':'5530f96f18490'}" >
<div class="section sectionA">
<div class="channelTitle">
<h2>MDR Mediathek</h2>
<div class="channelHeaderTeaser">
</div>
</div>
<div class="channelNavigation"  role="navigation">
<!-- Start Channel Navi -->
<ul class="level1">
<li class="nav-overview first">
<a href="/mediathek/index.html" title="MDR Mediathek - Videos, Audios, Livestreams">Startseite</a>
</li>
<li class="nav-sendungen-a-z">
<a href="/mediathek/fernsehen/a-z/index.html" title="Sendungen von A bis Z ">Sendungen von A bis Z</a>
</li>
<li class="nav-fernsehen">
<a href="/mediathek/fernsehen/index.html" title="Sendung verpasst?">Sendung verpasst?</a>
</li>
<li class="nav-themen hasChilds">
<span class="nav-toggle noRef">Rubriken</span>
<ul class="level2">
<li class="nav-nachrichten first">
<a href="/mediathek/themen/nachrichten/index.html" title=" Nachrichten in der MDR Mediathek">Nachrichten &amp; Politik</a>
</li>
<li class="nav-sport">
<a href="/mediathek/themen/sport/index.html" title="Sport in der MDR Mediathek">Sport</a>
</li>
<li class="nav-sachsen">
<a href="/mediathek/themen/sachsen/index.html" title="Sachsen in der MDR Mediathek">Sachsen</a>
</li>
<li class="nav-sachsen-anhalt">
<a href="/mediathek/themen/sachsen-anhalt/index.html" title="Audios und Videos aus Sachsen-Anhalt in der MDR Mediathek">Sachsen-Anhalt</a>
</li>
<li class="nav-thueringen">
<a href="/mediathek/themen/thueringen/index.html" title="Thüringen in der MDR Mediathek">Thüringen</a>
</li>
<li class="nav-film-serie">
<a href="/mediathek/themen/film-serie/index.html" title="Filme und Serien in der MDR Mediathek">Film &amp; Serie</a>
</li>
<li class="nav-magazine">
<a href="/mediathek/themen/magazine/index.html" title="Magazine in der MDR Mediathek">Magazine</a>
</li>
<li class="nav-reportage last">
<a href="/mediathek/themen/reportage/index.html" title="Reportagen und Dokus in der MDR Mediathek">Reportage &amp; Doku</a>
</li>
</ul>
</li>
<li class="nav-radio hasChilds">
<span class="nav-toggle noRef">Radio</span>
<ul class="level2">
<li class="nav-mdr-sachsen first">
<a href="/mediathek/radio/mdr-sachsen/index.html" title="Audios von MDR SACHSEN - Das Sachsenradio in der MDR Mediathek">MDR SACHSEN</a>
</li>
<li class="nav-mdr-sachsen-anhalt">
<a href="/mediathek/radio/mdr-sachsen-anhalt/index.html" title="Audios von MDR  RADIO SACHSEN-ANHALT in der MDR Mediathek">MDR SACHSEN-ANHALT</a>
</li>
<li class="nav-mdr-thueringen">
<a href="/mediathek/radio/mdr-thueringen/index.html" title="Audios von MDR THÜRINGEN in der MDR Mediathek">MDR THÜRINGEN</a>
</li>
<li class="nav-mdr-aktuell">
<a href="/mediathek/radio/mdr-aktuell/index.html" title="MDR AKTUELL -  sieben Tage zum Nachhören">MDR AKTUELL</a>
</li>
<li class="nav-mdr-kultur">
<a href="/mediathek/radio/mdr-kultur/index.html" title="Audios von MDR KULTUR in der MDR Mediathek">MDR KULTUR</a>
</li>
<li class="nav-mdr-jump">
<a href="/mediathek/radio/mdr-jump/index.html" title="Audios von MDR JUMP in der MDR Mediathek">MDR JUMP</a>
</li>
<li class="nav-mdr-jump-videos">
<a href="/mediathek/radio/mdr-jump-videos/index.html" title="Videos von MDR JUMP in der MDR Mediathek">MDR JUMP Videos</a>
</li>
<li class="nav-mdr-sputnik">
<a href="/mediathek/radio/mdr-sputnik/index.html" title="Audios von MDR SPUTNIK in der MDR Mediathek">MDR SPUTNIK</a>
</li>
<li class="nav-mdr-sputnik-videos last">
<a href="/mediathek/radio/mdr-sputnik-videos/index.html" title="Videos von MDR SPUTNIK in der MDR Mediathek">MDR SPUTNIK Videos</a>
</li>
</ul>
</li>
<li class="nav-livestreams hasChilds">
<span class="nav-toggle noRef">Livestreams</span>
<ul class="level2">
<li class="nav-fernsehen first">
<a href="/mediathek/livestreams/fernsehen/index.html" title="Livestream">MDR SACHSEN</a>
</li>
<li class="nav-sachsen-anhalt">
<a href="/mediathek/livestreams/sachsen-anhalt/index.html" title="Livestream Sachsen-Anhalt">MDR SACHSEN-ANHALT</a>
</li>
<li class="nav-thueringen">
<a href="/mediathek/livestreams/thueringen/index.html" title="Livestream Thüringen">MDR THÜRINGEN</a>
</li>
<li class="nav-mdr-plus">
<a href="/mediathek/livestreams/mdr-plus/index.html" title="Livestream MDR+">MDR+</a>
</li>
<li class="nav-radio last">
<a href="/mediathek/livestreams/radio/index.html" title="Radio - Livestreams">MDR Hörfunk</a>
</li>
</ul>
</li>
<li class="nav-suche last">
<a href="/mediathek/suche/index.html" title="Suche in der MDR-Mediathek">Suche</a>
</li>
</ul>
<!-- End Channel Navi -->
</div>
</div>
</div>
</div>
<div class="wrapper breadcrumb" id="breadcrumb" role="navigation" aria-label="Breadcrumb Navigation">
<span>Standort:</span>
<ul itemscope="" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="http://www.mdr.de/home/index.html">
<span itemprop="name">MDR.DE</span>
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/mediathek/index.html">
<span itemprop="name">MDR Mediathek</span>
</a>
</li>
</ul>
</div>
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section21er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionZ sectionDetailPage cssBoxContent">
<div class="con">
<div class="modCon">
<div class="mod modA ">
<div class="boxCon">
<div class="box extended cssVideo hasNoRessort cssAv cssBroadcastDay20170707 cssLetterTitleM"
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'forceView':'detailPage','id':'player6fcc9217-e3e4-43da-9a48-77ed08cb7b5c','playerXml':'\/mediathek\/mdr-videos\/a\/video-120274-avCustom.xml'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title="Logo der Sendung MDR THÜRINGEN JOURNAL kompakt | Bildrechte: MITTELDEUTSCHER RUNDFUNK" alt="Logo der Sendung MDR THÜRINGEN JOURNAL kompakt" data-ctrl-image="{'id':'c8b7179a-9100-47db-bde3-62526c1aa77a','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/thueringen-journal/thueringen-journal-kompakt100-resimage_v-**imageVariant**_w-**width**.jpg?version=17744'}"
class="img responsive-img" src="/index-transparent_h-287_w-512_zc-dae788d2.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Logo der Sendung MDR THÜRINGEN JOURNAL kompakt" title="" src="/thueringen-journal/thueringen-journal-kompakt100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=17744"/>
</noscript>
<video id="html5-player6fcc9217-e3e4-43da-9a48-77ed08cb7b5c" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h1>
<a href="/mediathek/mdr-videos/a/video-120274.html" class="headline" title="">MDR THÜRINGEN JOURNAL kompakt</a>
</h1>
<h4 class="shortHeadline">
<a href="/mediathek/mdr-videos/a/video-120274.html" class="headline" title="">MDR THÜRINGEN JOURNAL kompakt</a>
</h4>
</div>
<p class="teasertext "><a href="/mediathek/mdr-videos/a/video-120274.html" title="">+++ Ehe für alle: Bundesrat stimmt Gesetz zu +++ Weimar: Forschung an Software zur Erkennung falscher Behauptungen im Internet +++ Streit um Herabstufung der Landesstraße zwischen Großbreitenbach und Altenfeld +++</a></p>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
<a href="http://www.mdr.de/thueringen-journal/">MDR THÜRINGEN JOURNAL kompakt</a>
</span>
<span class="broadcastDateTotal">
<span class="weekDay">Sa</span>
<span class="broadcastDate">08.07.<span class="broadcastYear">2017</span></span>
</span>
<span class="broadcastDateTime">02:14<span>Uhr</span></span>
<span class="broadcastDuration">
01:31 min
</span>
</p>
</div>
<div class="avInfos avLabel lbl-thuringenjournalkompakt cssBroadcastSeries hasNoRessort cssLetterTitleM hasBroadcastLink "
data-ctrl-collapsible="{'id':'colInfos67669f90-4c27-455c-8394-e4d1ccb1642d','action':{'init':['closeEntries']}}">
<p class="cssBroadcastInfoLink">
<a href="/mediathek/mdr-videos/a/sendung743484_zc-6409328f_zs-0870d345.html">Infos zur Sendung</a>
</p>
<p class="avLink" data-ctrl-colinfos67669f90-4c27-455c-8394-e4d1ccb1642d-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfos67669f90-4c27-455c-8394-e4d1ccb1642d-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfos67669f90-4c27-455c-8394-e4d1ccb1642d-e1-body="{}">
<span>http://www.mdr.de/mediathek/mdr-videos/a/video-120274.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/mediathek/mdr-videos/a/video-120274.html" class="moreBtn" title="MDR THÜRINGEN JOURNAL kompakt">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="/mediathek/mdr-videos/a/video-120274.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
<div class="sectionWrapperRelated " >
<div class="lineWrapper">
<div class="section sectionC">
<div class="con cssBoxTeaserStandard  hideInSmallViews"
>
<h3 class="conHeadline">
Meistgeklickt in der Mediathek
</h3>
<div class="modCon " >
<div class="mod modA modSlideable" data-ctrl-slidable="{'id':'sliderad93fe96-d4b3-41a7-a1b4-0c46b1792397','action':{'xs':['slide'],'s':['slide'],'default':['slide']}}">
<div class="boxCon" data-ctrl-sliderad93fe96-d4b3-41a7-a1b4-0c46b1792397-slider="{}">
<div data-id="video-120186" class="box boxSmall hasSubtitle cssVideo hasNoRessort cssAv cssBroadcastDay20170707 cssLetterTitleM targetNode-7-tage "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'autostart':'false','forceView':'','id':'playera147ed54-2c39-43ae-9e23-6e31eb121c27','playerXml':'\/mediathek\/mdr-videos\/a\/video-120186-avCustom.xml','similiarContentUrl':'http:\/\/www.mdr.de\/mediathek\/mdr-videos\/a\/video-120186-jsonSimilarContent.json'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title="Polizist zeigt auf verbrannte Kinderwägen | Bildrechte: MITTELDEUTSCHER RUNDFUNK" alt="Polizist zeigt auf verbrannte Kinderwägen" data-ctrl-image="{'id':'6161da56-eea9-48e1-9230-712564401e57','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/mdr-um-4/mdr-um-2/bild-110630-resimage_v-**imageVariant**_w-**width**.jpg?version=26979'}"
class="img responsive-img" src="/index-transparent_h-288_w-512_zc-361ada63.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Polizist zeigt auf verbrannte Kinderwägen" title="" src="/mdr-um-4/mdr-um-2/bild-110630_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=26979"/>
</noscript>
<video id="html5-playera147ed54-2c39-43ae-9e23-6e31eb121c27" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/mediathek/mdr-videos/a/video-120186.html" class="headline" title="">Dreifach-Brand in Aschersleben</a>
</h4>
<h4 class="shortHeadline">
<a href="/mediathek/mdr-videos/a/video-120186.html" class="headline" title="">Dreifach-Brand in Aschersleben</a>
</h4>
</div>
<p class="teasertext "><a href="/mediathek/mdr-videos/a/video-120186.html" title="">Bereits zweimal hatte es diese Woche in Aschersleben in ein und demselben Haus gebrannt. In der Nacht zu Freitag gab es dort erneut ein Feuer, doch dieses Mal hat die Polizei eine dringend Tatverdächtige.</a></p>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
<a href="http://www.mdr.de/mdr-um-4/">MDR um 2</a>
</span>
<span class="broadcastDateTotal">
<span class="weekDay">Fr</span>
<span class="broadcastDate">07.07.<span class="broadcastYear">2017</span></span>
</span>
<span class="broadcastDateTime">14:00<span>Uhr</span></span>
<span class="broadcastDuration">
03:57 min
</span>
</p>
</div>
<div class="avInfos avLabel lbl-MDRum2 cssBroadcastSeries hasNoRessort cssLetterTitleM hasBroadcastLink "
data-ctrl-collapsible="{'id':'colInfos618f2ac0-b79b-4cb6-9e02-ce7d6cb95ca9','action':{'init':['closeEntries']}}">
<p class="cssBroadcastInfoLink">
<a href="/mediathek/mdr-videos/a/sendung743680_zc-6409328f_zs-0870d345.html">Infos zur Sendung</a>
</p>
<p class="avLink" data-ctrl-colinfos618f2ac0-b79b-4cb6-9e02-ce7d6cb95ca9-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfos618f2ac0-b79b-4cb6-9e02-ce7d6cb95ca9-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfos618f2ac0-b79b-4cb6-9e02-ce7d6cb95ca9-e1-body="{}">
<span>http://www.mdr.de/mediathek/mdr-videos/a/video-120186.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/mediathek/mdr-videos/a/video-120186.html" class="moreBtn" title="Dreifach-Brand in Aschersleben">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="/mediathek/mdr-videos/a/video-120186.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="video-120240" class="box boxSmall hasSubtitle cssVideo hasNoRessort cssAv cssBroadcastDay20170707 cssLetterTitleM targetNode-7-tage "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'autostart':'false','forceView':'','id':'player6ad2722f-2f5a-414f-ade4-88600784eb7f','playerXml':'\/mediathek\/mdr-videos\/a\/video-120240-avCustom.xml','similiarContentUrl':'http:\/\/www.mdr.de\/mediathek\/mdr-videos\/a\/video-120240-jsonSimilarContent_zc-6409328f_zs-0870d345.json'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title="Eine Kapelle Schalmeienbläser auf einer Wiese beim Musizieren. | Bildrechte: MITTELDEUTSCHER RUNDFUNK" alt="Eine Kapelle Schalmeienbläser auf einer Wiese beim Musizieren." data-ctrl-image="{'id':'7215c09c-8c10-435c-8cb3-1962224b129a','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/mdr-um-4/mdr-um-vier-526-resimage_v-**imageVariant**_w-**width**.jpg?version=51475'}"
class="img responsive-img" src="/index-transparent_h-283_w-512_zc-f5d8fa5b.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Eine Kapelle Schalmeienbläser auf einer Wiese beim Musizieren." title="" src="/mdr-um-4/mdr-um-vier-526_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=51475"/>
</noscript>
<video id="html5-player6ad2722f-2f5a-414f-ade4-88600784eb7f" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/mediathek/mdr-videos/a/video-120240_zc-6409328f_zs-0870d345.html" class="headline" title="">Der MDR Vereinssommer in Vollmershain</a>
</h4>
<h4 class="shortHeadline">
<a href="/mediathek/mdr-videos/a/video-120240_zc-6409328f_zs-0870d345.html" class="headline" title="">Der MDR Vereinssommer in Vollmershain</a>
</h4>
</div>
<p class="teasertext "><a href="/mediathek/mdr-videos/a/video-120240_zc-6409328f_zs-0870d345.html" title="">Die &quot;MDR um 4&quot;-Serie macht Halt im thüringischen Vollmershain. Dort besucht Janett Eger den ansässigen Schalmeienverein aber auch andere durchaus interessante Menschen und Orte.</a></p>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
<a href="http://www.mdr.de/mdr-um-4/">MDR um 4</a>
</span>
<span class="broadcastDateTotal">
<span class="weekDay">Fr</span>
<span class="broadcastDate">07.07.<span class="broadcastYear">2017</span></span>
</span>
<span class="broadcastDateTime">16:00<span>Uhr</span></span>
<span class="broadcastDuration">
17:50 min
</span>
</p>
</div>
<div class="avInfos avLabel lbl-MDRum4 cssBroadcastSeries hasNoRessort cssLetterTitleM hasBroadcastLink "
data-ctrl-collapsible="{'id':'colInfosf454c937-7440-411d-bf40-a1e89d7bb9b1','action':{'init':['closeEntries']}}">
<p class="cssBroadcastInfoLink">
<a href="/mediathek/mdr-videos/a/sendung745058_zc-6409328f_zs-0870d345.html">Infos zur Sendung</a>
</p>
<p class="avLink" data-ctrl-colinfosf454c937-7440-411d-bf40-a1e89d7bb9b1-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfosf454c937-7440-411d-bf40-a1e89d7bb9b1-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfosf454c937-7440-411d-bf40-a1e89d7bb9b1-e1-body="{}">
<span>http://www.mdr.de/mediathek/mdr-videos/a/video-120240_zc-6409328f_zs-0870d345.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/mediathek/mdr-videos/a/video-120240_zc-6409328f_zs-0870d345.html" class="moreBtn" title="Der MDR Vereinssommer in Vollmershain">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="/mediathek/mdr-videos/a/video-120240_zc-6409328f_zs-0870d345.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="video-120080" class="box boxSmall hasSubtitle cssVideo hasNoRessort cssAv cssBroadcastDay20170706 cssLetterTitleB targetNode-7-tage "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'autostart':'false','forceView':'','id':'player323981eb-d531-4230-bc5b-68aa80753961','playerXml':'\/mediathek\/mdr-videos\/a\/video-120080-avCustom.xml','similiarContentUrl':'http:\/\/www.mdr.de\/mediathek\/mdr-videos\/a\/video-120080-jsonSimilarContent_zc-6409328f_zs-0870d345.json'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title="Spitzkoppe | Bildrechte: MITTELDEUTSCHER RUNDFUNK" alt="Spitzkoppe" data-ctrl-image="{'id':'b5e8f3af-2b86-4640-942d-c559335a1bae','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/tv/biwak-namibia-100-resimage_v-**imageVariant**_w-**width**.jpg?version=7548'}"
class="img responsive-img" src="/index-transparent_h-289_w-512_zc-786a6d98.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Spitzkoppe" title="" src="/tv/biwak-namibia-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=7548"/>
</noscript>
<video id="html5-player323981eb-d531-4230-bc5b-68aa80753961" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/mediathek/mdr-videos/a/video-120080_zc-6409328f_zs-0870d345.html" class="headline" title="">Biwak - Durch die Berge und Wüsten von Namibia (4/5)</a>
</h4>
<h4 class="shortHeadline">
<a href="/mediathek/mdr-videos/a/video-120080_zc-6409328f_zs-0870d345.html" class="headline" title="">Biwak - Durch die Berge und Wüsten von Namibia (4/5)</a>
</h4>
</div>
<p class="teasertext "><a href="/mediathek/mdr-videos/a/video-120080_zc-6409328f_zs-0870d345.html" title="">Bei sengender Hitze erklettert das Biwak-Team den &quot;Dresdner Turm&quot; - in der namibischen Wüste. Außerdem steht dort eine exotische Skilanglauf-Tour auf dem Programm.</a></p>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
<a href="http://www.mdr.de/biwak/">Biwak</a>
</span>
<span class="broadcastDateTotal">
<span class="weekDay">Do</span>
<span class="broadcastDate">06.07.<span class="broadcastYear">2017</span></span>
</span>
<span class="broadcastDateTime">19:50<span>Uhr</span></span>
<span class="broadcastDuration">
24:37 min
</span>
</p>
</div>
<div class="avInfos avLabel lbl-Biwak cssBroadcastSeries hasNoRessort cssLetterTitleB hasBroadcastLink "
data-ctrl-collapsible="{'id':'colInfos5d2f3900-def8-4ee4-9819-c9f8868f70e2','action':{'init':['closeEntries']}}">
<p class="cssBroadcastInfoLink">
<a href="/mediathek/mdr-videos/a/sendung743420_zc-6409328f_zs-0870d345.html">Infos zur Sendung</a>
</p>
<p class="avLink" data-ctrl-colinfos5d2f3900-def8-4ee4-9819-c9f8868f70e2-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfos5d2f3900-def8-4ee4-9819-c9f8868f70e2-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfos5d2f3900-def8-4ee4-9819-c9f8868f70e2-e1-body="{}">
<span>http://www.mdr.de/mediathek/mdr-videos/a/video-120080_zc-6409328f_zs-0870d345.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/mediathek/mdr-videos/a/video-120080_zc-6409328f_zs-0870d345.html" class="moreBtn" title="Biwak - Durch die Berge und Wüsten von Namibia (4/5)">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="/mediathek/mdr-videos/a/video-120080_zc-6409328f_zs-0870d345.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="video-119976" class="box boxSmall hasSubtitle cssVideo hasNoRessort cssAv cssBroadcastDay20170706 cssLetterTitleF targetNode-7-tage "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'autostart':'false','forceView':'','id':'player1443df47-0fa9-4291-9e90-1911a9f66309','playerXml':'\/mediathek\/mdr-videos\/a\/video-119976-avCustom.xml','similiarContentUrl':'http:\/\/www.mdr.de\/mediathek\/mdr-videos\/a\/video-119976-jsonSimilarContent_zc-6409328f_zs-0870d345.json'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title="Daniel Druskat | Bildrechte: MITTELDEUTSCHER RUNDFUNK" alt="Daniel Druskat" data-ctrl-image="{'id':'c4eddc66-9abf-4ffb-88d9-0348bbf78dca','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/tv/druskat-100-resimage_v-**imageVariant**_w-**width**.jpg?version=22396'}"
class="img responsive-img" src="/index-transparent_h-358_w-463_zc-7a0d2a0a.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Daniel Druskat" title="" src="/tv/druskat-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=22396"/>
</noscript>
<video id="html5-player1443df47-0fa9-4291-9e90-1911a9f66309" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/mediathek/mdr-videos/a/video-119976_zc-6409328f_zs-0870d345.html" class="headline" title="">Daniel Druskat (5/5)</a>
</h4>
<h4 class="shortHeadline">
<a href="/mediathek/mdr-videos/a/video-119976_zc-6409328f_zs-0870d345.html" class="headline" title="">Daniel Druskat (5/5)</a>
</h4>
</div>
<p class="teasertext "><a href="/mediathek/mdr-videos/a/video-119976_zc-6409328f_zs-0870d345.html" title="">Einige Jahre nach dem Tod seiner Frau trifft Druskat Rosemarie wieder. Er liebt sie immer noch sehr, doch er fürchtet sich davor, dass sie die Frage ausspricht, die ihn selber quält, nämlich warum er sich nicht stellt.</a></p>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
<a href="http://www.mdr.de/tv">Filme</a>
</span>
<span class="broadcastDateTotal">
<span class="weekDay">Fr</span>
<span class="broadcastDate">07.07.<span class="broadcastYear">2017</span></span>
</span>
<span class="broadcastDateTime">00:00<span>Uhr</span></span>
<span class="broadcastDuration">
72:31 min
</span>
</p>
</div>
<div class="avInfos avLabel cssBroadcastSeries hasNoRessort cssLetterTitleF hasBroadcastLink "
data-ctrl-collapsible="{'id':'colInfosd0cd425e-c825-4f13-b012-e8cf415907b8','action':{'init':['closeEntries']}}">
<p class="cssBroadcastInfoLink">
<a href="/mediathek/mdr-videos/a/sendung743430_zc-6409328f_zs-0870d345.html">Infos zur Sendung</a>
</p>
<p class="avLink" data-ctrl-colinfosd0cd425e-c825-4f13-b012-e8cf415907b8-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfosd0cd425e-c825-4f13-b012-e8cf415907b8-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfosd0cd425e-c825-4f13-b012-e8cf415907b8-e1-body="{}">
<span>http://www.mdr.de/mediathek/mdr-videos/a/video-119976_zc-6409328f_zs-0870d345.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/mediathek/mdr-videos/a/video-119976_zc-6409328f_zs-0870d345.html" class="moreBtn" title="Daniel Druskat (5/5)">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="/mediathek/mdr-videos/a/video-119976_zc-6409328f_zs-0870d345.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="video-120134" class="box boxSmall hasSubtitle cssVideo hasNoRessort cssAv cssBroadcastDay20170707 cssLetterTitleM targetNode-7-tage "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'autostart':'false','forceView':'','id':'player7fdb922b-8143-4fa9-b76b-8095182b1f5b','playerXml':'\/mediathek\/mdr-videos\/a\/video-120134-avCustom.xml','similiarContentUrl':'http:\/\/www.mdr.de\/mediathek\/mdr-videos\/a\/video-120134-jsonSimilarContent.json'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title="Feuerwehrleute auf Drehleiter vor qualmenden Fenstern | Bildrechte: MITTELDEUTSCHER RUNDFUNK" alt="Feuerwehrleute auf Drehleiter vor qualmenden Fenstern" data-ctrl-image="{'id':'d7456ddf-f9d4-471a-af53-36bb353c6242','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/mdr-um-11/bild-110480-resimage_v-**imageVariant**_w-**width**.jpg?version=32336'}"
class="img responsive-img" src="/index-transparent_h-288_w-512_zc-361ada63.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Feuerwehrleute auf Drehleiter vor qualmenden Fenstern" title="" src="/mdr-um-11/bild-110480_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=32336"/>
</noscript>
<video id="html5-player7fdb922b-8143-4fa9-b76b-8095182b1f5b" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/mediathek/mdr-videos/a/video-120134.html" class="headline" title="">Meterhohe Flammen in der Magdeburger Innenstadt</a>
</h4>
<h4 class="shortHeadline">
<a href="/mediathek/mdr-videos/a/video-120134.html" class="headline" title="">Meterhohe Flammen in der Magdeburger Innenstadt</a>
</h4>
</div>
<p class="teasertext "><a href="/mediathek/mdr-videos/a/video-120134.html" title="">Eine Wohnung mitten im Zentrum Magdeburgs ist am Freitagmorgen in Flammen aufgegangen. Die Rauchschwaden waren kilometerweit zu sehen. Ein Feuerwehrman wurde bei dem Einsatz verletzt.</a></p>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
<a href="http://www.mdr.de/mdr-um-11/">MDR um 11</a>
</span>
<span class="broadcastDateTotal">
<span class="weekDay">Fr</span>
<span class="broadcastDate">07.07.<span class="broadcastYear">2017</span></span>
</span>
<span class="broadcastDateTime">11:00<span>Uhr</span></span>
<span class="broadcastDuration">
01:09 min
</span>
</p>
</div>
<div class="avInfos avLabel lbl-MDRumelf cssBroadcastSeries hasNoRessort cssLetterTitleM hasBroadcastLink "
data-ctrl-collapsible="{'id':'colInfoscfbb4ecb-43f0-452a-a760-00049e8dc323','action':{'init':['closeEntries']}}">
<p class="cssBroadcastInfoLink">
<a href="/mediathek/mdr-videos/a/sendung744152_zc-6409328f_zs-0870d345.html">Infos zur Sendung</a>
</p>
<p class="avLink" data-ctrl-colinfoscfbb4ecb-43f0-452a-a760-00049e8dc323-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfoscfbb4ecb-43f0-452a-a760-00049e8dc323-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfoscfbb4ecb-43f0-452a-a760-00049e8dc323-e1-body="{}">
<span>http://www.mdr.de/mediathek/mdr-videos/a/video-120134.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/mediathek/mdr-videos/a/video-120134.html" class="moreBtn" title="Meterhohe Flammen in der Magdeburger Innenstadt">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="/mediathek/mdr-videos/a/video-120134.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="video-119320" class="box boxSmall hasSubtitle cssVideo hasNoRessort cssAv cssBroadcastDay20170704 cssLetterTitleD targetNode-7-tage "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'autostart':'false','forceView':'','id':'player47839e30-d611-49cc-be50-26279263f6fa','playerXml':'\/mediathek\/mdr-videos\/a\/video-119320-avCustom.xml','similiarContentUrl':'http:\/\/www.mdr.de\/mediathek\/mdr-videos\/a\/video-119320-jsonSimilarContent.json'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title="Traktoren auf Feld | Bildrechte: MITTELDEUTSCHER RUNDFUNK" alt="Traktoren auf Feld" data-ctrl-image="{'id':'e96e57a8-74a3-413d-af9e-0c274f7383f0','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/heute-im-osten/video-119324-resimage_v-**imageVariant**_w-**width**.jpg?version=1963'}"
class="img responsive-img" src="/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Traktoren auf Feld" title="" src="/heute-im-osten/video-119324_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=1963"/>
</noscript>
<video id="html5-player47839e30-d611-49cc-be50-26279263f6fa" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/mediathek/mdr-videos/a/video-119320.html" class="headline" title="">Kleinbauern und Agrargenossen</a>
</h4>
<h4 class="shortHeadline">
<a href="/mediathek/mdr-videos/a/video-119320.html" class="headline" title="">Kleinbauern und Agrargenossen</a>
</h4>
</div>
<p class="teasertext "><a href="/mediathek/mdr-videos/a/video-119320.html" title="">Die Landwirtschaft in den neuen Bundesländern ist heute der einzige Wirtschaftssektor, der bessere Ergebnisse erzielt als in den alten Bundesländern. Doch diese Erfolgsstory hat auch ihre Schattenseiten. </a></p>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
<a href="http://www.mdr.de/tv/index.html">Dokumentarfilme</a>
</span>
<span class="broadcastDateTotal">
<span class="weekDay">Di</span>
<span class="broadcastDate">04.07.<span class="broadcastYear">2017</span></span>
</span>
<span class="broadcastDateTime">22:05<span>Uhr</span></span>
<span class="broadcastDuration">
44:26 min
</span>
</p>
</div>
<div class="avInfos avLabel cssBroadcastSeries hasNoRessort cssLetterTitleD hasBroadcastLink "
data-ctrl-collapsible="{'id':'colInfos8d68f120-2beb-4188-96dd-8400f04cc7e8','action':{'init':['closeEntries']}}">
<p class="cssBroadcastInfoLink">
<a href="/mediathek/mdr-videos/a/sendung739390_zc-6409328f_zs-0870d345.html">Infos zur Sendung</a>
</p>
<p class="avLink" data-ctrl-colinfos8d68f120-2beb-4188-96dd-8400f04cc7e8-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfos8d68f120-2beb-4188-96dd-8400f04cc7e8-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfos8d68f120-2beb-4188-96dd-8400f04cc7e8-e1-body="{}">
<span>http://www.mdr.de/mediathek/mdr-videos/a/video-119320.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/mediathek/mdr-videos/a/video-119320.html" class="moreBtn" title="Kleinbauern und Agrargenossen">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="/mediathek/mdr-videos/a/video-119320.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
<div class="controls sliding" data-ctrl-sliderad93fe96-d4b3-41a7-a1b4-0c46b1792397-controls="{}">
<div class="buttons">
<a href="#" data-ctrl-sliderad93fe96-d4b3-41a7-a1b4-0c46b1792397-trigger="{'action':{'default':['slideEntireWidthPrev']}}"
class="prev"></a>
<a href="#" data-ctrl-sliderad93fe96-d4b3-41a7-a1b4-0c46b1792397-trigger="{'action':{'default':['slideEntireWidthNext']}}"
class="next"></a>
</div>
<div class="labels">
<div class="entries" data-ctrl-sliderad93fe96-d4b3-41a7-a1b4-0c46b1792397-label="{}">
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" /><span>Der Mitteldeutsche Rundfunk ist Mitglied
der <a href="http://www.ard.de">ARD</a>.</span>
</div>
<ul>
<li><a href="/service/kontakt/index.html">Kontakt</a></li>
<li><a href="/service/impressum/index.html">Impressum</a></li>
<li><a href="/service/datenschutz/index.html">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR.de</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/home/index.html">Startseite</a></li>
<li><a href="/fernsehen/index.html">Fernsehen</a></li>
<li><a href="/radio/index.html">Radioprogramme</a></li>
<li><a href="/mediathek/index.html">MDR Mediathek</a></li>
<li><a href="/korrekturen/index.html">Korrekturen</a></li>
<li><a href="/sitemap/index.html">Sitemap</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Unternehmen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/unternehmen/index.html">Aktuell</a></li>
<li><a href="/unternehmen/organisation/index.html">Organisation</a></li>
<li><a href="/unternehmen/kommunikation/index.html">Kommunikation</a></li>
<li><a href="/unternehmen/karriere/index.html">Karriere</a></li>
<li><a href="/unternehmen/ausschreibungen/index.html">Ausschreibungen</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Service</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/tv/empfang/index.html">Empfang Fernsehen</a></li>
<li><a href="/radio/frequenzen/index.html">Empfang Radioprogramme</a></li>
<li><a href="/tv/mitschnitt/index.html">Mitschnitt-Service</a></li>
<li><a href="/barrierefreiheit/index.html">Barrierefreiheit</a></li>
<li><a href="/nachrichten-leicht/index.html">Nachrichten in Leichter Sprache</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!-- Linguatec -->
<link href="http://vrweb15.linguatec.org/VoiceReaderWeb15User/player/styles/grey/player_skin.css" rel="stylesheet" type="text/css" />
<script type="text/javascript"><!--
vrweb_customerid='11505';
vrweb_player_form='1';
vrweb_player_type='hover';
vrweb_player_color='grey';
vrweb_guilang='de';
vrweb_icon='<span class="vrwebStart">vorlesen</span>';
vrweb_lang='de-DE';
vrweb_readelementsclass='sectionDetailPage';
vrweb_exclelementsclass='mediaCon,hidden,voiceReaderButton,teaser,cssBoxTeaserLink,conComments';
//--></script>
<script type="text/javascript" charset="UTF-8" src="http://vrweb15.linguatec.org/VoiceReaderWeb15User/player/scripts/readpremium15.js"></script>
<div class="inv">
<script type="text/javascript">
/* <![CDATA[ */
var url = "/webapp/doTrack/pixel.png?docId=video-120274&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7Cdf360c07-b949-4894-8777-111d14f0ce1c%7Cd72f30ac-f837-44da-930f-5d7c3d24e731%7C0870d345-0365-4b8f-a90d-30510037621e&amp;docType=video";
document.write('<img src="' + url + '&amp;r=' + escape(document.referrer) + '&amp;d=' + (Math.random() * 100000) + '" width="1" height="1" alt="" id="trackingPixel"/>');
/* ]]> */
</script>
<noscript>
<div><img src="/webapp/doTrack/pixel.png?docId=video-120274&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7Cdf360c07-b949-4894-8777-111d14f0ce1c%7Cd72f30ac-f837-44da-930f-5d7c3d24e731%7C0870d345-0365-4b8f-a90d-30510037621e&amp;docType=video" width="1" height="1" alt="" id="trackingPixel"/></div>
</noscript>
</div>
</body>
</html>