<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 05.09.2017, 16:05:36 from mdrprod-tomcat-delivery10 -->
<head>
<title>MDR um 11 | MDR.DE</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="+++ Tote und Verletzte auf der A2 +++ Reisetipp: Blumeninsel Mainau +++ Judo-Nachwuchs kämpft in Magdeburg +++"/>
<meta name="keywords" content="Autobahn, Netzen, Fußball, Nationalelf, Timo Werner, Kinotipp, video, audio, live, livestream, livestreaming, podcast"/>
<meta property="og:type" content="website"/>
<meta property="og:url" content="http://www.mdr.de/mediathek/mdr-videos/a/video-135538.html"/>
<meta property="og:image" content="http://www.mdr.de/mdr-um-11/logomdrumelf100_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=54972"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="MDR um 11 | MDR.DE"/>
<meta property="og:description" content="+++ Tote und Verletzte auf der A2 +++ Reisetipp: Blumeninsel Mainau +++ Judo-Nachwuchs kämpft in Magdeburg +++ "/>
<meta name="date" content="2017-09-05T15:08:04+02:00"/>
<link rel="canonical" href="http://www.mdr.de/mediathek/mdr-videos/a/video-135538.html"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
<link rel="apple-touch-icon" href="/resources/global/img/apple-touch-icon.png"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="mdr.de" />
<meta name="robots" content="index, follow" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="og:locale" content="de_DE"/>
<meta property="fb:pages" content="215407303183" />
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript">
// <![CDATA[
var comscorePixelUrl = "http://de.sitestat.com/mdr/mdr/s?name=mdrde.mediathek.mdr-videos.a.video-135538&m_quelle=mdrde.mediathek.mdr-videos.7-tage&ns_category=mdrde.mediathek.mdr-videos.a&m_h1=mdrde&m_h2=mediathek&m_h3=mdr-videos&m_h4=7-tage&v_site=mdr-videos&m_uuid=92fb7beb-64e3-40d7-b1ab-33159f1bced7&m_cid=video-135538&m_pdt=2017.09.05T15%3A08&m_adt=2017.09.05T15%3A08&m_otp=video";
// ]]>
</script>
<!-- End comScore Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="/resources/global/css/print.css?version=33581"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/global/css/mdr-base.css?version=20781"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/mdrde/site/css/mdr-site.css?version=44585"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/global/player/css/mdr/player.css?version=24231"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/global/css/previewControl.css?version=23694"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/html/mikes-addon-for-site--100.css?version=120"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/html/kays-addon-for-site--100.css?version=55980"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/mdrde/channel/mediathek/css/theme.css?version=16272"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/mdrde/channel/mediathek/css/mediathek-normen.css?version=4842"/>
<script type="text/javascript" src="/administratives/html/js-addon-100.js?version=32789"></script>
<script type="text/javascript" src="/resources/global/js/loader-constricted_codekit-min.js?version=48815"></script>
</head>
<body class="node-7-tage cssVideo hasNoRessort cssAv cssBroadcastDay20170905 cssLetterTitleM  "
id="video-135538Body" data-id="video-135538" data-ctrl-socialmedia="{'shareUrl':'http://www.mdr.de/mediathek/mdr-videos/a/video-135538.html', 'recommendFragmentUrl':'/mediathek/mdr-videos/a/video-135538-recommendForm.html','recommendUrl':'/mediathek/mdr-videos/a/video-135538-recommend.html','title':'MDR um 11'}">
<script type="text/javascript">var SERVER_TIME = "2017-09-05T16:05:36+02:00";</script>
<!-- Begin comScore Inline Tag 1.1302.13 -->
<noscript>
<p><img src="http://de.sitestat.com/mdr/mdr/s?name=mdrde.mediathek.mdr-videos.a.video-135538&m_quelle=mdrde.mediathek.mdr-videos.7-tage&ns_category=mdrde.mediathek.mdr-videos.a&m_h1=mdrde&m_h2=mediathek&m_h3=mdr-videos&m_h4=7-tage&v_site=mdr-videos&m_uuid=92fb7beb-64e3-40d7-b1ab-33159f1bced7&m_cid=video-135538&m_pdt=2017.09.05T15%3A08&m_adt=2017.09.05T15%3A08&m_otp=video" width="1" height="1" alt="*" id="comScorePixel"/></p>
</noscript>
<!-- End comScore Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<div class="bgWrapper"></div>
<div id="promo" class="sectionWrapper section1er">
<div class="wrapper">
<div class="sectionWrapperMain">
<div class="lineWrapper">
<div class="section sectionA ">
<!-- Start SSI Branding -->

<!-- Ende SSI Branding -->
</div>
</div>
</div>
</div>
</div>
<div id="header" data-ctrl-navigation="{'id':'mainNaviController','type':'mainNavi'}" class="section sectionA" role="banner">
<div id="skiplink">
<ul>
<li><a href="#content">Zum Inhalt dieser Seite</a></li>
<li class="skipMediathek"><a href="/mediathek/">Zur MDR Mediathek</a></li>
<li><a href="#channelNav">Zur Navigation dieser Seite</a></li>
<li><a href="#header">Zur MDR-Hauptnavigation</a></li>
<li><a href="#footer">Zum Fuß dieser Seite</a></li>
</ul>
</div>
<div class="navigation navigationTop" role="navigation">
<div class="navigationTopInner">
<a href="/home/index.html" title="Zur Startseite von MDR.de" class="logo"><img src="/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" />
<span>MITTELDEUTSCHER RUNDFUNK</span>
</a>
<ul>
<li class="tv"><a href="/tv/index.html">Fernsehen</a></li>
<li class="radio"><a href="/radio/index.html">Radio</a></li>
<li class="mediathek"><a href="/mediathek/index.html">Mediathek</a></li>
<li class="search" title="Suche"><a class="searchLayerToggle" href="/mediathek/suche/mediathek-suche--100.html"></a></li>
</ul>
</div>
</div>
<div class="navigation">
<ul>
<li class="nachrichten"><a href="/nachrichten/index.html">Nachrichten</a></li>
<li class="sport "><a href="/sport/index.html">Sport</a></li>
<li class="sachsen"><a href="/sachsen/index.html">Sachsen</a></li>
<li class="sachsen-anhalt"><a href="/sachsen-anhalt/index.html">Sachsen-Anhalt</a></li>
<li class="thueringen"><a href="/thueringen/index.html">Thüringen</a></li>
<li class="kultur"><a href="/kultur/index.html">Kultur</a></li>
<li class="geschichte"><a href="/zeitreise/index.html">Geschichte</a></li>
<li class="wissen"><a href="/wissen/">Wissen</a></li>
<li class="mehr"><a href="/home/empfehlungen-102.html">mehr</a></li>
</ul>
</div>
<div class="con searchLayer">
<div class="searchLayerContent">
<div class="searchInnerLayerWrapper">
<div class="searchLayerForm">
<form action="/mediathek/mdr-videos/a/mediathek-suche--100_zc-6409328f_zs-0870d345.html" class="searchForm" id="main_search_form"
data-ctrl-search="{'id':'topSearch','resultSiteUrl':'','resultChannelUrl':'/mediathek/mdr-videos/a/mediathek-suche--100_zc-6409328f_zs-0870d345.html','previewSiteResultUrl':'','previewChannelResultUrl':'/mediathek/mdr-videos/a/mediathek-suche--100-resultList_zc-6409328f_zs-0870d345.html'}">
<div class="formElement">
<label for="headerSearchInput"><span class="hidden">Suche in der MDR-Mediathek</span></label>
<input type="text" id="headerSearchInput" autocomplete="off" name="q" value="Suche in der MDR-Mediathek" class="searchInput"
data-ctrl-topsearch-input="{'action':{'default':['switchValue']}}"/>
<button class="submitBtn" type="submit" data-ctrl-topsearch-trigger="{}">
<span>Suchen</span>
</button>
</div>
</form>
</div>
<div class="modConSearch">
<div class="mod modA modSearch searchLayerResult" data-ctrl-topsearch-previewresult="{}"></div>
</div>
</div>
</div>
</div>
</div>
<noscript>
<div class="wrapper error">
<p>Zur optimalen Darstellung unserer Webseite benötigen Sie <span>Javascript</span>. Bitte aktivieren sie dies in Ihrem Browser.</p>
</div>
</noscript>
<!--[if lt IE 10]>
<div class="wrapper browserupgrade"><p>Sie benutzen einen veralteten Browser. Um die Darstellung dieser Seite zu verbessern, empfehlen wir den Browser zu updaten.</p></div>
<![endif]-->
<div class="wrapper wrapperChannelNavigation" id="channelNav">
<div class="sectionWrapper section1er sectionChannelHeader" data-ctrl-channelnavi="{'id':'5530f96f18490'}" >
<div class="section sectionA">
<div class="channelTitle">
<h2>MDR Mediathek</h2>
<div class="channelHeaderTeaser">
</div>
</div>
<div class="channelNavigation"  role="navigation">
<!-- Start Channel Navi -->
<ul class="level1">
<li class="nav-overview first">
<a href="/mediathek/index.html" title="MDR Mediathek - Videos, Audios, Livestreams">Startseite</a>
</li>
<li class="nav-sendungen-a-z">
<a href="/mediathek/fernsehen/a-z/index.html" title="Sendungen von A bis Z ">Sendungen von A bis Z</a>
</li>
<li class="nav-fernsehen">
<a href="/mediathek/fernsehen/index.html" title="Sendung verpasst?">Sendung verpasst?</a>
</li>
<li class="nav-themen hasChilds">
<span class="nav-toggle noRef">Rubriken</span>
<ul class="level2">
<li class="nav-nachrichten first">
<a href="/mediathek/themen/nachrichten/index.html" title=" Nachrichten in der MDR Mediathek">Nachrichten &amp; Politik</a>
</li>
<li class="nav-sport">
<a href="/mediathek/themen/sport/index.html" title="Sport in der MDR Mediathek">Sport</a>
</li>
<li class="nav-sachsen">
<a href="/mediathek/themen/sachsen/index.html" title="Sachsen in der MDR Mediathek">Sachsen</a>
</li>
<li class="nav-sachsen-anhalt">
<a href="/mediathek/themen/sachsen-anhalt/index.html" title="Audios und Videos aus Sachsen-Anhalt in der MDR Mediathek">Sachsen-Anhalt</a>
</li>
<li class="nav-thueringen">
<a href="/mediathek/themen/thueringen/index.html" title="Thüringen in der MDR Mediathek">Thüringen</a>
</li>
<li class="nav-film-serie">
<a href="/mediathek/themen/film-serie/index.html" title="Filme und Serien in der MDR Mediathek">Film &amp; Serie</a>
</li>
<li class="nav-magazine">
<a href="/mediathek/themen/magazine/index.html" title="Magazine in der MDR Mediathek">Magazine</a>
</li>
<li class="nav-reportage last">
<a href="/mediathek/themen/reportage/index.html" title="Reportagen und Dokus in der MDR Mediathek">Reportage &amp; Doku</a>
</li>
</ul>
</li>
<li class="nav-radio hasChilds">
<span class="nav-toggle noRef">Radio</span>
<ul class="level2">
<li class="nav-mdr-sachsen first">
<a href="/mediathek/radio/mdr-sachsen/index.html" title="Audios von MDR SACHSEN - Das Sachsenradio in der MDR Mediathek">MDR SACHSEN</a>
</li>
<li class="nav-mdr-sachsen-anhalt">
<a href="/mediathek/radio/mdr-sachsen-anhalt/index.html" title="Audios von MDR  RADIO SACHSEN-ANHALT in der MDR Mediathek">MDR SACHSEN-ANHALT</a>
</li>
<li class="nav-mdr-thueringen">
<a href="/mediathek/radio/mdr-thueringen/index.html" title="Audios von MDR THÜRINGEN in der MDR Mediathek">MDR THÜRINGEN</a>
</li>
<li class="nav-mdr-aktuell">
<a href="/mediathek/radio/mdr-aktuell/index.html" title="MDR AKTUELL -  sieben Tage zum Nachhören">MDR AKTUELL</a>
</li>
<li class="nav-mdr-kultur">
<a href="/mediathek/radio/mdr-kultur/index.html" title="Audios von MDR KULTUR in der MDR Mediathek">MDR KULTUR</a>
</li>
<li class="nav-mdr-jump">
<a href="/mediathek/radio/mdr-jump/index.html" title="Audios von MDR JUMP in der MDR Mediathek">MDR JUMP</a>
</li>
<li class="nav-mdr-jump-videos">
<a href="/mediathek/radio/mdr-jump-videos/index.html" title="Videos von MDR JUMP in der MDR Mediathek">MDR JUMP Videos</a>
</li>
<li class="nav-mdr-sputnik">
<a href="/mediathek/radio/mdr-sputnik/index.html" title="Audios von MDR SPUTNIK in der MDR Mediathek">MDR SPUTNIK</a>
</li>
<li class="nav-mdr-sputnik-videos last">
<a href="/mediathek/radio/mdr-sputnik-videos/index.html" title="Videos von MDR SPUTNIK in der MDR Mediathek">MDR SPUTNIK Videos</a>
</li>
</ul>
</li>
<li class="nav-livestreams hasChilds">
<span class="nav-toggle noRef">Livestreams</span>
<ul class="level2">
<li class="nav-fernsehen first">
<a href="/mediathek/livestreams/fernsehen/index.html" title="Livestream">MDR SACHSEN</a>
</li>
<li class="nav-sachsen-anhalt">
<a href="/mediathek/livestreams/sachsen-anhalt/index.html" title="Livestream Sachsen-Anhalt">MDR SACHSEN-ANHALT</a>
</li>
<li class="nav-thueringen">
<a href="/mediathek/livestreams/thueringen/index.html" title="Livestream Thüringen">MDR THÜRINGEN</a>
</li>
<li class="nav-mdr-plus">
<a href="/mediathek/livestreams/mdr-plus/index.html" title="Livestream MDR+">MDR+</a>
</li>
<li class="nav-radio last">
<a href="/mediathek/livestreams/radio/index.html" title="Radio - Livestreams">MDR Hörfunk</a>
</li>
</ul>
</li>
<li class="nav-suche last">
<a href="/mediathek/suche/index.html" title="Suche in der MDR-Mediathek">Suche</a>
</li>
</ul>
<!-- End Channel Navi -->
</div>
</div>
</div>
</div>
<div class="wrapper breadcrumb" id="breadcrumb" role="navigation" aria-label="Breadcrumb Navigation">
<span>Standort:</span>
<ul itemscope="" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="http://www.mdr.de/home/index.html">
<span itemprop="name">MDR.DE</span>
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/mediathek/index.html">
<span itemprop="name">MDR Mediathek</span>
</a>
</li>
</ul>
</div>
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section21er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionZ sectionDetailPage cssBoxContent">
<div class="con">
<div class="modCon">
<div class="mod modA ">
<div class="boxCon">
<div class="box extended cssVideo hasNoRessort cssAv cssBroadcastDay20170905 cssLetterTitleM"
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'forceView':'detailPage','id':'player8a96955d-fcdb-41c0-9083-025eed957d9c','playerXml':'\/mediathek\/mdr-videos\/a\/video-135538-avCustom.xml'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title="Logo MDR um 11 | Bildrechte: MITTELDEUTSCHER RUNDFUNK" alt="Logo MDR um 11" data-ctrl-image="{'id':'8cf70429-8b5b-4f34-b186-192529d15c3f','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/mdr-um-11/logomdrumelf100-resimage_v-**imageVariant**_w-**width**.jpg?version=54972'}"
class="img responsive-img" src="/index-transparent_h-17_w-30_zc-3100c0e5.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Logo MDR um 11" title="" src="/mdr-um-11/logomdrumelf100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=54972"/>
</noscript>
<video id="html5-player8a96955d-fcdb-41c0-9083-025eed957d9c" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h1>
<a href="/mediathek/mdr-videos/a/video-135538.html" class="headline" title="">MDR um 11</a>
</h1>
<h4 class="shortHeadline">
<a href="/mediathek/mdr-videos/a/video-135538.html" class="headline" title="">MDR um 11</a>
</h4>
</div>
<p class="teasertext "><a href="/mediathek/mdr-videos/a/video-135538.html" title="">+++ Tote und Verletzte auf der A2 +++ Reisetipp: Blumeninsel Mainau +++ Judo-Nachwuchs kämpft in Magdeburg +++ </a></p>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
<a href="http://www.mdr.de/mdr-um-11/">MDR um 11</a>
</span>
<span class="broadcastDateTotal">
<span class="weekDay">Di</span>
<span class="broadcastDate">05.09.<span class="broadcastYear">2017</span></span>
</span>
<span class="broadcastDateTime">11:00<span>Uhr</span></span>
<span class="broadcastDuration">
45:28 min
</span>
</p>
</div>
<div class="avInfos avLabel lbl-MDRumelf cssBroadcastSeries hasNoRessort cssLetterTitleM hasBroadcastLink "
data-ctrl-collapsible="{'id':'colInfos61811e8e-cb9f-42d5-a279-e3b6e17d5965','action':{'init':['closeEntries']}}">
<p class="cssBroadcastInfoLink">
<a href="/mediathek/mdr-videos/a/sendung757280_zc-6409328f_zs-0870d345.html">Infos zur Sendung</a>
</p>
<p class="avLink" data-ctrl-colinfos61811e8e-cb9f-42d5-a279-e3b6e17d5965-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfos61811e8e-cb9f-42d5-a279-e3b6e17d5965-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfos61811e8e-cb9f-42d5-a279-e3b6e17d5965-e1-body="{}">
<span>http://www.mdr.de/mediathek/mdr-videos/a/video-135538.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/mediathek/mdr-videos/a/video-135538.html" class="moreBtn" title="MDR um 11">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="/mediathek/mdr-videos/a/video-135538.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
<div class="sectionWrapperRelated " >
<div class="lineWrapper">
<div class="section sectionC">
<div class="con cssBoxTeaserStandard  hideInSmallViews"
>
<h3 class="conHeadline">
Meistgeklickt in der Mediathek
</h3>
<div class="modCon " >
<div class="mod modA modSlideable" data-ctrl-slidable="{'id':'slider55926b37-236d-413f-8a86-c25e8e66e6d3','action':{'xs':['slide'],'s':['slide'],'default':['slide']}}">
<div class="boxCon" data-ctrl-slider55926b37-236d-413f-8a86-c25e8e66e6d3-slider="{}">
<div data-id="video-135232" class="box boxSmall hasSubtitle cssVideo hasNoRessort cssAv cssBroadcastDay20170903 cssLetterTitleM targetNode-7-tage "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'autostart':'false','forceView':'','id':'playerf78d6eba-423a-4623-8f9c-4a8e5d615619','playerXml':'\/mediathek\/mdr-videos\/a\/video-135232-avCustom.xml','similiarContentUrl':'http:\/\/www.mdr.de\/mediathek\/mdr-videos\/a\/video-135232-jsonSimilarContent.json'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title="Ultras | Bildrechte: MITTELDEUTSCHER RUNDFUNK" alt="Ultras" data-ctrl-image="{'id':'d850b616-6b07-4dc9-b791-2e3e9ef77a5c','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/thueringen-journal/bild-125904-resimage_v-**imageVariant**_w-**width**.jpg?version=15715'}"
class="img responsive-img" src="/index-transparent_h-193_w-343_zc-99d66760.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Ultras" title="" src="/thueringen-journal/bild-125904_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=15715"/>
</noscript>
<video id="html5-playerf78d6eba-423a-4623-8f9c-4a8e5d615619" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/mediathek/mdr-videos/a/video-135232.html" class="headline" title="">Ultras zum großen Fußballgespräch in Erfurt</a>
</h4>
<h4 class="shortHeadline">
<a href="/mediathek/mdr-videos/a/video-135232.html" class="headline" title="">Ultras zum großen Fußballgespräch in Erfurt</a>
</h4>
</div>
<p class="teasertext "><a href="/mediathek/mdr-videos/a/video-135232.html" title="">Ultra-Fans vieler Fußballvereine haben sich zusammengeschlossen, um sich mit den Vertretern von Vereinen in Erfurt an einen Tisch zu setzen. Gesprochen wurde über Strafen, Pyrotechnik und die Rolle von Sponsoren.</a></p>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
<a href="http://www.mdr.de/thueringen-journal/">MDR THÜRINGEN JOURNAL</a>
</span>
<span class="broadcastDateTotal">
<span class="weekDay">So</span>
<span class="broadcastDate">03.09.<span class="broadcastYear">2017</span></span>
</span>
<span class="broadcastDateTime">19:00<span>Uhr</span></span>
<span class="broadcastDuration">
01:58 min
</span>
</p>
</div>
<div class="avInfos avLabel lbl-THURINGENJOURNAL cssBroadcastSeries hasNoRessort cssLetterTitleM hasBroadcastLink "
data-ctrl-collapsible="{'id':'colInfos5ccc3c46-d903-4f76-bc63-bebaa4d069ac','action':{'init':['closeEntries']}}">
<p class="cssBroadcastInfoLink">
<a href="/mediathek/mdr-videos/a/sendung756004_zc-6409328f_zs-0870d345.html">Infos zur Sendung</a>
</p>
<p class="avLink" data-ctrl-colinfos5ccc3c46-d903-4f76-bc63-bebaa4d069ac-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfos5ccc3c46-d903-4f76-bc63-bebaa4d069ac-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfos5ccc3c46-d903-4f76-bc63-bebaa4d069ac-e1-body="{}">
<span>http://www.mdr.de/mediathek/mdr-videos/a/video-135232.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/mediathek/mdr-videos/a/video-135232.html" class="moreBtn" title="Ultras zum großen Fußballgespräch in Erfurt">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="/mediathek/mdr-videos/a/video-135232.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="video-135212" class="box boxSmall  cssVideo hasNoRessort cssAv cssBroadcastDay20170903 cssLetterTitleE targetNode-7-tage "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'autostart':'false','forceView':'','id':'playerc838da7b-196f-4215-ba05-5a05b0edde5e','playerXml':'\/mediathek\/mdr-videos\/a\/video-135212-avCustom.xml','similiarContentUrl':'http:\/\/www.mdr.de\/mediathek\/mdr-videos\/a\/video-135212-jsonSimilarContent_zc-6409328f_zs-0870d345.json'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title="Das Maskottchen der Stadt Löbau, dem Ausrichter des Tages der Sachsen 2017, beteiligt sich am großen Festumzug zum 25. Tag der Sachsen in Limbach-Oberfrohna (Sachsen). | Bildrechte: dpa" alt="Das Maskottchen der Stadt Löbau, dem Ausrichter des Tages der Sachsen 2017, beteiligt sich am großen Festumzug zum 25. Tag der Sachsen in Limbach-Oberfrohna (Sachsen)." data-ctrl-image="{'id':'f25c90f2-57f6-4dd5-81d2-b93b4809d7f1','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/sachsen/tag-der-sachsen-128-resimage_v-**imageVariant**_w-**width**.jpg?version=37187'}"
class="img responsive-img" src="/index-transparent_h-139_w-480_zc-15b4463f.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Das Maskottchen der Stadt Löbau, dem Ausrichter des Tages der Sachsen 2017, beteiligt sich am großen Festumzug zum 25. Tag der Sachsen in Limbach-Oberfrohna (Sachsen)." title="" src="/sachsen/tag-der-sachsen-128_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=37187"/>
</noscript>
<video id="html5-playerc838da7b-196f-4215-ba05-5a05b0edde5e" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/mediathek/mdr-videos/a/video-135212_zc-6409328f_zs-0870d345.html" class="headline" title="">Der Festumzug zum Tag der Sachsen in Löbau</a>
</h4>
<h4 class="shortHeadline">
<a href="/mediathek/mdr-videos/a/video-135212_zc-6409328f_zs-0870d345.html" class="headline" title="">Der Festumzug zum Tag der Sachsen in Löbau</a>
</h4>
</div>
<p class="teasertext "><a href="/mediathek/mdr-videos/a/video-135212_zc-6409328f_zs-0870d345.html" title="">Der Festumzug zum &quot;Tag der Sachsen“ zieht dieses Jahr durch die malerische Altstadt von Löbau. 200 Vereine zeigen auf ganz unterschiedliche Weise das pralle Leben Sachsens.</a></p>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
<a href="http://www.mdr.de/unterhaltung/">Events</a>
</span>
<span class="broadcastDateTotal">
<span class="weekDay">So</span>
<span class="broadcastDate">03.09.<span class="broadcastYear">2017</span></span>
</span>
<span class="broadcastDateTime">13:45<span>Uhr</span></span>
<span class="broadcastDuration">
137:43 min
</span>
</p>
</div>
<div class="avInfos avLabel cssBroadcastSeries hasNoRessort cssLetterTitleE hasBroadcastLink "
data-ctrl-collapsible="{'id':'colInfose38705f2-e209-4323-be5c-738bf5af37f6','action':{'init':['closeEntries']}}">
<p class="cssBroadcastInfoLink">
<a href="/mediathek/mdr-videos/a/sendung751140_zc-6409328f_zs-0870d345.html">Infos zur Sendung</a>
</p>
<p class="avLink" data-ctrl-colinfose38705f2-e209-4323-be5c-738bf5af37f6-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfose38705f2-e209-4323-be5c-738bf5af37f6-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfose38705f2-e209-4323-be5c-738bf5af37f6-e1-body="{}">
<span>http://www.mdr.de/mediathek/mdr-videos/a/video-135212_zc-6409328f_zs-0870d345.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/mediathek/mdr-videos/a/video-135212_zc-6409328f_zs-0870d345.html" class="moreBtn" title="Der Festumzug zum Tag der Sachsen in Löbau">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="/mediathek/mdr-videos/a/video-135212_zc-6409328f_zs-0870d345.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="video-135028" class="box boxSmall hasSubtitle cssVideo hasNoRessort cssAv cssBroadcastDay20170903 cssLetterTitleM targetNode-7-tage "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'autostart':'false','forceView':'','id':'playerc05ca5d8-34d5-4803-a4f4-59fdb11bc465','playerXml':'\/mediathek\/mdr-videos\/a\/video-135028-avCustom.xml','similiarContentUrl':'http:\/\/www.mdr.de\/mediathek\/mdr-videos\/a\/video-135028-jsonSimilarContent_zc-6409328f_zs-0870d345.json'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title="Helga Hahnemann lächelt, vor dem Hintergrund eines Freibades, die Kamera. | Bildrechte: MITTELDEUTSCHER RUNDFUNK" alt="Helga Hahnemann lächelt, vor dem Hintergrund eines Freibades, die Kamera." data-ctrl-image="{'id':'d42d41ac-78b9-4a7f-90c0-6678282e1cb3','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/tv/helga-hahnemann-112-resimage_v-**imageVariant**_w-**width**.jpg?version=53638'}"
class="img responsive-img" src="/index-transparent_h-71_w-128_zc-cbb24db1.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Helga Hahnemann lächelt, vor dem Hintergrund eines Freibades, die Kamera." title="" src="/tv/helga-hahnemann-112_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=53638"/>
</noscript>
<video id="html5-playerc05ca5d8-34d5-4803-a4f4-59fdb11bc465" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/mediathek/mdr-videos/a/video-135028_zc-6409328f_zs-0870d345.html" class="headline" title="">Legenden - Ein Abend für Helga Hahnemann</a>
</h4>
<h4 class="shortHeadline">
<a href="/mediathek/mdr-videos/a/video-135028_zc-6409328f_zs-0870d345.html" class="headline" title="">Legenden - Ein Abend für Helga Hahnemann</a>
</h4>
</div>
<p class="teasertext "><a href="/mediathek/mdr-videos/a/video-135028_zc-6409328f_zs-0870d345.html" title="">Helga Hahnemann wäre am 8. September 80 Jahre alt geworden. Der beste Anlass, neue Geschichten über die Entertainerin zu erzählen, Privates zu entdecken und ungewohnt leise Töne anzuschlagen.</a></p>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
<a href="http://www.mdr.de/unterhaltung/">Musik &amp; Show</a>
</span>
<span class="broadcastDateTotal">
<span class="weekDay">So</span>
<span class="broadcastDate">03.09.<span class="broadcastYear">2017</span></span>
</span>
<span class="broadcastDateTime">20:15<span>Uhr</span></span>
<span class="broadcastDuration">
89:31 min
</span>
</p>
</div>
<div class="avInfos avLabel cssBroadcastSeries hasNoRessort cssLetterTitleM hasBroadcastLink "
data-ctrl-collapsible="{'id':'colInfos3646f4b5-f105-467d-a795-c94a0400bfed','action':{'init':['closeEntries']}}">
<p class="cssBroadcastInfoLink">
<a href="/mediathek/mdr-videos/a/sendung754368_zc-6409328f_zs-0870d345.html">Infos zur Sendung</a>
</p>
<p class="avLink" data-ctrl-colinfos3646f4b5-f105-467d-a795-c94a0400bfed-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfos3646f4b5-f105-467d-a795-c94a0400bfed-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfos3646f4b5-f105-467d-a795-c94a0400bfed-e1-body="{}">
<span>http://www.mdr.de/mediathek/mdr-videos/a/video-135028_zc-6409328f_zs-0870d345.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/mediathek/mdr-videos/a/video-135028_zc-6409328f_zs-0870d345.html" class="moreBtn" title="Legenden - Ein Abend für Helga Hahnemann">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="/mediathek/mdr-videos/a/video-135028_zc-6409328f_zs-0870d345.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="video-135266" class="box boxSmall hasSubtitle cssVideo hasNoRessort cssAv cssBroadcastDay20170903 cssLetterTitleM targetNode-7-tage "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'autostart':'false','forceView':'','id':'playerbe8e5fc1-89ce-4b04-9538-fb4f5782dee3','playerXml':'\/mediathek\/mdr-videos\/a\/video-135266-avCustom.xml','similiarContentUrl':'http:\/\/www.mdr.de\/mediathek\/mdr-videos\/a\/video-135266-jsonSimilarContent.json'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title="Ultralauf | Bildrechte: MITTELDEUTSCHER RUNDFUNK" alt="Ultralauf" data-ctrl-image="{'id':'25267442-acde-4fa0-899b-9e1131ccdc44','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/thueringen-journal/bild-125938-resimage_v-**imageVariant**_w-**width**.jpg?version=11243'}"
class="img responsive-img" src="/index-transparent_h-193_w-343_zc-99d66760.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Ultralauf" title="" src="/thueringen-journal/bild-125938_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=11243"/>
</noscript>
<video id="html5-playerbe8e5fc1-89ce-4b04-9538-fb4f5782dee3" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/mediathek/mdr-videos/a/video-135266.html" class="headline" title="">24-Stunden-Lauf-in Gotha</a>
</h4>
<h4 class="shortHeadline">
<a href="/mediathek/mdr-videos/a/video-135266.html" class="headline" title="">24-Stunden-Lauf-in Gotha</a>
</h4>
</div>
<p class="teasertext "><a href="/mediathek/mdr-videos/a/video-135266.html" title="">In Gotha und rund ums Schloss Friedenstein fand die DM im 24-Stunden-Lauf der Ultramarathonis statt - über eine zwei Kilometer lange Laufrunde. Von manchen wurde sie über 100 Mal hintereinander zurückgelegt …</a></p>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
<a href="http://www.mdr.de/thueringen-journal/">MDR THÜRINGEN JOURNAL</a>
</span>
<span class="broadcastDateTotal">
<span class="weekDay">So</span>
<span class="broadcastDate">03.09.<span class="broadcastYear">2017</span></span>
</span>
<span class="broadcastDateTime">19:00<span>Uhr</span></span>
<span class="broadcastDuration">
02:18 min
</span>
</p>
</div>
<div class="avInfos avLabel lbl-THURINGENJOURNAL cssBroadcastSeries hasNoRessort cssLetterTitleM hasBroadcastLink "
data-ctrl-collapsible="{'id':'colInfos78c8c3a9-9cdf-4c2b-8f22-3948d7471660','action':{'init':['closeEntries']}}">
<p class="cssBroadcastInfoLink">
<a href="/mediathek/mdr-videos/a/sendung756004_zc-6409328f_zs-0870d345.html">Infos zur Sendung</a>
</p>
<p class="avLink" data-ctrl-colinfos78c8c3a9-9cdf-4c2b-8f22-3948d7471660-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfos78c8c3a9-9cdf-4c2b-8f22-3948d7471660-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfos78c8c3a9-9cdf-4c2b-8f22-3948d7471660-e1-body="{}">
<span>http://www.mdr.de/mediathek/mdr-videos/a/video-135266.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/mediathek/mdr-videos/a/video-135266.html" class="moreBtn" title="24-Stunden-Lauf-in Gotha">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="/mediathek/mdr-videos/a/video-135266.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="video-97948" class="box boxSmall hasSubtitle cssVideo hasNoRessort cssAv cssBroadcastDay20170411 cssLetterTitleU targetNode-7-tage "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'autostart':'false','forceView':'','id':'playerfc9bed04-7aa3-497a-a158-2036f8d5414e','playerXml':'\/mediathek\/mdr-videos\/a\/video-97948-avCustom.xml','similiarContentUrl':'http:\/\/www.mdr.de\/mediathek\/mdr-videos\/a\/video-97948-jsonSimilarContent_zc-6409328f_zs-0870d345.json'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title="Ein Lkw durchbricht eine Sperre aus Betonblöcken.  | Bildrechte: MITTELDEUTSCHER RUNDFUNK" alt="Ein Lkw durchbricht eine Sperre aus Betonblöcken. " data-ctrl-image="{'id':'691a3814-98c0-4d38-9776-075e2051f00f','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/umschau/lkw-betonpoller-100-resimage_v-**imageVariant**_w-**width**.jpg?version=2410'}"
class="img responsive-img" src="/index-transparent_h-277_w-512_zc-a1f4cf39.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Ein Lkw durchbricht eine Sperre aus Betonblöcken. " title="" src="/umschau/lkw-betonpoller-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=2410"/>
</noscript>
<video id="html5-playerfc9bed04-7aa3-497a-a158-2036f8d5414e" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/mediathek/mdr-videos/a/video-97948_zc-6409328f_zs-0870d345.html" class="headline" title="">Wie sicher sind Antiterror-Betonsperren?</a>
</h4>
<h4 class="shortHeadline">
<a href="/mediathek/mdr-videos/a/video-97948_zc-6409328f_zs-0870d345.html" class="headline" title="">Wie sicher sind Antiterror-Betonsperren?</a>
</h4>
</div>
<p class="teasertext "><a href="/mediathek/mdr-videos/a/video-97948_zc-6409328f_zs-0870d345.html" title="">Nach den Anschlägen von Nizza und Berlin wurden bundesweit Betonsperren eingesetzt. Doch können die Sperren einen tonnenschweren Lkw wirklich ausbremsen? Ein Crashtest.</a></p>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
<a href="http://www.mdr.de/umschau/">Umschau</a>
</span>
<span class="broadcastDateTotal">
<span class="weekDay">Di</span>
<span class="broadcastDate">11.04.<span class="broadcastYear">2017</span></span>
</span>
<span class="broadcastDateTime">20:15<span>Uhr</span></span>
<span class="broadcastDuration">
10:35 min
</span>
</p>
</div>
<div class="avInfos avLabel lbl-Umschau cssBroadcastSeries hasNoRessort cssLetterTitleU hasBroadcastLink "
data-ctrl-collapsible="{'id':'colInfosd552a629-10e7-422e-ae53-627dc7432088','action':{'init':['closeEntries']}}">
<p class="cssBroadcastInfoLink">
<a href="/mediathek/mdr-videos/a/sendung726210_zc-6409328f_zs-0870d345.html">Infos zur Sendung</a>
</p>
<p class="avLink" data-ctrl-colinfosd552a629-10e7-422e-ae53-627dc7432088-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfosd552a629-10e7-422e-ae53-627dc7432088-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfosd552a629-10e7-422e-ae53-627dc7432088-e1-body="{}">
<span>http://www.mdr.de/mediathek/mdr-videos/a/video-97948_zc-6409328f_zs-0870d345.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/mediathek/mdr-videos/a/video-97948_zc-6409328f_zs-0870d345.html" class="moreBtn" title="Wie sicher sind Antiterror-Betonsperren?">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="/mediathek/mdr-videos/a/video-97948_zc-6409328f_zs-0870d345.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="video-135284" class="box boxSmall hasSubtitle cssVideo hasNoRessort cssAv cssBroadcastDay20170903 cssLetterTitleM targetNode-7-tage "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'autostart':'false','forceView':'','id':'player04687b52-f4bc-4873-bec7-b4775daac1a2','playerXml':'\/mediathek\/mdr-videos\/a\/video-135284-avCustom.xml','similiarContentUrl':'http:\/\/www.mdr.de\/mediathek\/mdr-videos\/a\/video-135284-jsonSimilarContent.json'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title="Die Hölle von Q | Bildrechte: MITTELDEUTSCHER RUNDFUNK" alt="Die Hölle von Q" data-ctrl-image="{'id':'8b458f42-453e-49ec-bfac-270cd6acbffc','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/sachsen-anhalt-heute/bild-125956-resimage_v-**imageVariant**_w-**width**.jpg?version=51210'}"
class="img responsive-img" src="/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Die Hölle von Q" title="" src="/sachsen-anhalt-heute/bild-125956_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=51210"/>
</noscript>
<video id="html5-player04687b52-f4bc-4873-bec7-b4775daac1a2" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/mediathek/mdr-videos/a/video-135284.html" class="headline" title="">Sportlicher Höllenritt durch den Harz</a>
</h4>
<h4 class="shortHeadline">
<a href="/mediathek/mdr-videos/a/video-135284.html" class="headline" title="">Sportlicher Höllenritt durch den Harz</a>
</h4>
</div>
<p class="teasertext "><a href="/mediathek/mdr-videos/a/video-135284.html" title="">Rings um Quedlinburg haben an diesem Sonntag Triathleten ihr Können bewiesen. Laufen, Schwimmen, Radfahren – es wurde ein Höllenritt durch den Harz.</a></p>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
<a href="http://www.mdr.de/sachsen-anhalt-heute">MDR SACHSEN-ANHALT HEUTE</a>
</span>
<span class="broadcastDateTotal">
<span class="weekDay">So</span>
<span class="broadcastDate">03.09.<span class="broadcastYear">2017</span></span>
</span>
<span class="broadcastDateTime">19:00<span>Uhr</span></span>
<span class="broadcastDuration">
02:24 min
</span>
</p>
</div>
<div class="avInfos avLabel lbl-SACHSEN-ANHALTHEUTE cssBroadcastSeries hasNoRessort cssLetterTitleM hasBroadcastLink "
data-ctrl-collapsible="{'id':'colInfos2be344df-1380-433a-bf0c-b7d02e153fe2','action':{'init':['closeEntries']}}">
<p class="cssBroadcastInfoLink">
<a href="/mediathek/mdr-videos/a/sendung756002_zc-6409328f_zs-0870d345.html">Infos zur Sendung</a>
</p>
<p class="avLink" data-ctrl-colinfos2be344df-1380-433a-bf0c-b7d02e153fe2-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfos2be344df-1380-433a-bf0c-b7d02e153fe2-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfos2be344df-1380-433a-bf0c-b7d02e153fe2-e1-body="{}">
<span>http://www.mdr.de/mediathek/mdr-videos/a/video-135284.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/mediathek/mdr-videos/a/video-135284.html" class="moreBtn" title="Sportlicher Höllenritt durch den Harz">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="/mediathek/mdr-videos/a/video-135284.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
<div class="controls sliding" data-ctrl-slider55926b37-236d-413f-8a86-c25e8e66e6d3-controls="{}">
<div class="buttons">
<a href="#" data-ctrl-slider55926b37-236d-413f-8a86-c25e8e66e6d3-trigger="{'action':{'default':['slideEntireWidthPrev']}}"
class="prev"></a>
<a href="#" data-ctrl-slider55926b37-236d-413f-8a86-c25e8e66e6d3-trigger="{'action':{'default':['slideEntireWidthNext']}}"
class="next"></a>
</div>
<div class="labels">
<div class="entries" data-ctrl-slider55926b37-236d-413f-8a86-c25e8e66e6d3-label="{}">
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" /><span>Der Mitteldeutsche Rundfunk ist Mitglied
der <a href="http://www.ard.de">ARD</a>.</span>
</div>
<ul>
<li><a href="/service/kontakt/index.html">Kontakt</a></li>
<li><a href="/service/impressum/index.html">Impressum</a></li>
<li><a href="/service/datenschutz/index.html">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR.de</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/home/index.html">Startseite</a></li>
<li><a href="/fernsehen/index.html">Fernsehen</a></li>
<li><a href="/radio/index.html">Radioprogramme</a></li>
<li><a href="/mediathek/index.html">MDR Mediathek</a></li>
<li><a href="/korrekturen/index.html">Korrekturen</a></li>
<li><a href="/sitemap/index.html">Seitenübersicht</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Unternehmen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/unternehmen/index.html">Aktuell</a></li>
<li><a href="/unternehmen/organisation/index.html">Organisation</a></li>
<li><a href="/unternehmen/kommunikation/index.html">Kommunikation</a></li>
<li><a href="/unternehmen/karriere/index.html">Karriere</a></li>
<li><a href="/unternehmen/ausschreibungen/index.html">Ausschreibungen</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Service</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/tv/empfang/index.html">Empfang Fernsehen</a></li>
<li><a href="/radio/frequenzen/index.html">Empfang Radioprogramme</a></li>
<li><a href="/tv/mitschnitt/index.html">Mitschnitt-Service</a></li>
<li><a href="/barrierefreiheit/index.html">Barrierefreiheit</a></li>
<li><a href="/nachrichten-leicht/index.html">Nachrichten in Leichter Sprache</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!-- Linguatec -->
<link href="https://vrweb15.linguatec.org/VoiceReaderWeb15User/player/styles/grey/player_skin.css" rel="stylesheet" type="text/css" />
<script type="text/javascript"><!--
vrweb_customerid='11505';
vrweb_player_form='1';
vrweb_player_type='hover';
vrweb_player_color='grey';
vrweb_guilang='de';
vrweb_icon='<span class="vrwebStart">vorlesen</span>';
vrweb_lang='de-DE';
vrweb_readelementsclass='sectionDetailPage';
vrweb_exclelementsclass='mediaCon,hidden,voiceReaderButton,teaser,cssBoxTeaserLink,conComments';
//--></script>
<script type="text/javascript" charset="UTF-8" src="https://vrweb15.linguatec.org/VoiceReaderWeb15User/player/scripts/readpremium15.js"></script>
<div class="inv">
<script type="text/javascript">
/* <![CDATA[ */
var url = "/webapp/doTrack/pixel.png?docId=video-135538&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7Cdf360c07-b949-4894-8777-111d14f0ce1c%7Cd72f30ac-f837-44da-930f-5d7c3d24e731%7C0870d345-0365-4b8f-a90d-30510037621e&amp;docType=video";
document.write('<img src="' + url + '&amp;r=' + escape(document.referrer) + '&amp;d=' + (Math.random() * 100000) + '" width="1" height="1" alt="" id="trackingPixel"/>');
/* ]]> */
</script>
<noscript>
<div><img src="/webapp/doTrack/pixel.png?docId=video-135538&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7Cdf360c07-b949-4894-8777-111d14f0ce1c%7Cd72f30ac-f837-44da-930f-5d7c3d24e731%7C0870d345-0365-4b8f-a90d-30510037621e&amp;docType=video" width="1" height="1" alt="" id="trackingPixel"/></div>
</noscript>
</div>
</body>
</html>