<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 23.01.2017, 09:17:39 from mdrprod-tomcat-delivery1 -->
<head>
<title>Snowkiten im Erzgebirge | MDR.DE</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Im kleinen Örtchen Satzung an der tschechischen Grenze fliegen sie über schneebedeckte Felder: die Snowkiter. Am Wochenende waren über 100 von ihnen aus ganz Europa da."/>
<meta name="keywords" content="Winter, Wintersport, Kitesport, Erzgebirge, Tschechien, video, audio, live, livestream, livestreaming, podcast"/>
<meta property="og:type" content="website"/>
<meta property="og:url" content="http://www.mdr.de/mediathek/mdr-videos/a/video-77288.html"/>
<meta property="og:image" content="http://www.mdr.de/sachsenspiegel/bild-66968_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=21800"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="Snowkiten im Erzgebirge | MDR.DE"/>
<meta property="og:description" content="Im kleinen Örtchen Satzung an der tschechischen Grenze fliegen sie über schneebedeckte Felder: die Snowkiter. Am Wochenende waren über 100 von ihnen aus ganz Europa da."/>
<meta name="date" content="2017-01-22T19:33:45+01:00"/>
<link rel="canonical" href="http://www.mdr.de/mediathek/mdr-videos/a/video-77288.html"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<link rel="shortcut icon" type="image/x-icon" href="/favicon_2017.ico"/>
<link rel="apple-touch-icon" href="/resources/global/img/apple-touch-icon.png"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="mdr.de" />
<meta name="robots" content="index, follow" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="og:locale" content="de_DE"/>
<meta property="fb:pages" content="215407303183" />
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript">
// <![CDATA[
var comscorePixelUrl = "http://de.sitestat.com/mdr/mdr/s?name=mdrde.mediathek.mdr-videos.a.video-77288&m_quelle=mdrde.mediathek.mdr-videos.7-tage&ns_category=mdrde.mediathek.mdr-videos.a&m_h1=mdrde&m_h2=mediathek&m_h3=mdr-videos&m_h4=7-tage&v_site=mdr-videos&m_uuid=30787d63-6536-40fd-a163-0904d88d7ab8&m_cid=video-77288&m_pdt=2017.01.22T19%3A33&m_adt=2017.01.22T19%3A33&m_otp=video";
// ]]>
</script>
<!-- End comScore Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="/resources/global/css/print.css?version=33581"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/global/css/mdr-base.css?version=20781"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/mdrde/site/css/mdr-site.css?version=44585"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/global/player/css/mdr/player.css?version=24231"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/global/css/previewControl.css?version=23694"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/html/mikes-addon-for-site--100.css?version=1526"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/html/kays-addon-for-site--100.css?version=35199"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/mdrde/channel/mediathek/css/theme.css?version=16272"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/mdrde/channel/mediathek/css/mediathek-normen.css?version=4842"/>
<script type="text/javascript" src="/administratives/html/js-addon-100.js?version=32789"></script>
<script type="text/javascript" src="/resources/global/js/loader-constricted_codekit-min.js?version=48815"></script>
</head>
<body class="node-7-tage cssVideo hasNoRessort cssAv cssBroadcastDay20170122 cssLetterTitleM  "
id="video-77288Body" data-id="video-77288" data-ctrl-socialmedia="{'shareUrl':'http://www.mdr.de/mediathek/mdr-videos/a/video-77288.html', 'recommendFragmentUrl':'/mediathek/mdr-videos/a/video-77288-recommendForm.html','recommendUrl':'/mediathek/mdr-videos/a/video-77288-recommend.html','title':'Snowkiten im Erzgebirge'}">
<script type="text/javascript">var SERVER_TIME = "2017-01-23T09:17:39+01:00";</script>
<!-- Begin comScore Inline Tag 1.1302.13 -->
<noscript>
<p><img src="http://de.sitestat.com/mdr/mdr/s?name=mdrde.mediathek.mdr-videos.a.video-77288&m_quelle=mdrde.mediathek.mdr-videos.7-tage&ns_category=mdrde.mediathek.mdr-videos.a&m_h1=mdrde&m_h2=mediathek&m_h3=mdr-videos&m_h4=7-tage&v_site=mdr-videos&m_uuid=30787d63-6536-40fd-a163-0904d88d7ab8&m_cid=video-77288&m_pdt=2017.01.22T19%3A33&m_adt=2017.01.22T19%3A33&m_otp=video" width="1" height="1" alt="*" id="comScorePixel"/></p>
</noscript>
<!-- End comScore Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<div class="bgWrapper"></div>
<div id="promo" class="sectionWrapper section1er">
<div class="wrapper">
<div class="sectionWrapperMain">
<div class="lineWrapper">
<div class="section sectionA ">
<!-- Start SSI Branding -->

<!-- Ende SSI Branding -->
</div>
</div>
</div>
</div>
</div>
<div id="header" data-ctrl-navigation="{'id':'mainNaviController','type':'mainNavi'}" class="section sectionA" role="banner">
<div id="skiplink">
<ul>
<li><a href="#content">Zum Inhalt dieser Seite</a></li>
<li class="skipMediathek"><a href="/mediathek/">Zur MDR Mediathek</a></li>
<li><a href="#channelNav">Zur Navigation dieser Seite</a></li>
<li><a href="#header">Zur MDR-Hauptnavigation</a></li>
<li><a href="#footer">Zum Fuß dieser Seite</a></li>
</ul>
</div>
<div class="navigation navigationTop" role="navigation">
<div class="navigationTopInner">
<a href="/home/index.html" title="Zur Startseite von MDR.de" class="logo"><img src="/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" />
<span>MITTELDEUTSCHER RUNDFUNK</span>
</a>
<ul>
<li class="tv"><a href="/tv/index.html">Fernsehen</a></li>
<li class="radio"><a href="/radio/index.html">Radio</a></li>
<li class="mediathek"><a href="/mediathek/index.html">Mediathek</a></li>
<li class="search" title="Suche"><a class="searchLayerToggle" href="/mediathek/suche/mediathek-suche--100.html"></a></li>
</ul>
</div>
</div>
<div class="navigation">
<ul>
<li class="nachrichten"><a href="/nachrichten/index.html">Nachrichten</a></li>
<li class="sport "><a href="/sport/index.html">Sport</a></li>
<li class="sachsen"><a href="/sachsen/index.html">Sachsen</a></li>
<li class="sachsen-anhalt"><a href="/sachsen-anhalt/index.html">Sachsen-Anhalt</a></li>
<li class="thueringen"><a href="/thueringen/index.html">Thüringen</a></li>
<li class="kultur"><a href="/kultur/index.html">Kultur</a></li>
<li class="geschichte"><a href="/zeitreise/index.html">Geschichte</a></li>
<li class="wissen"><a href="/wissen/">Wissen</a></li>
<li class="mehr"><a href="/home/empfehlungen-102.html">mehr</a></li>
</ul>
</div>
<div class="con searchLayer">
<div class="searchLayerContent">
<div class="searchInnerLayerWrapper">
<div class="searchLayerForm">
<form action="/mediathek/mdr-videos/a/mediathek-suche--100_zc-6409328f_zs-0870d345.html" class="searchForm" id="main_search_form"
data-ctrl-search="{'id':'topSearch','resultSiteUrl':'','resultChannelUrl':'/mediathek/mdr-videos/a/mediathek-suche--100_zc-6409328f_zs-0870d345.html','previewSiteResultUrl':'','previewChannelResultUrl':'/mediathek/mdr-videos/a/mediathek-suche--100-resultList_zc-6409328f_zs-0870d345.html'}">
<div class="formElement">
<label for="headerSearchInput"><span class="hidden">Suche in der MDR-Mediathek</span></label>
<input type="text" id="headerSearchInput" autocomplete="off" name="q" value="Suche in der MDR-Mediathek" class="searchInput"
data-ctrl-topsearch-input="{'action':{'default':['switchValue']}}"/>
<button class="submitBtn" type="submit" data-ctrl-topsearch-trigger="{}">
<span>Suchen</span>
</button>
</div>
</form>
</div>
<div class="modConSearch">
<div class="mod modA modSearch searchLayerResult" data-ctrl-topsearch-previewresult="{}"></div>
</div>
</div>
</div>
</div>
</div>
<noscript>
<div class="wrapper error">
<p>Zur optimalen Darstellung unserer Webseite benötigen Sie <span>Javascript</span>. Bitte aktivieren sie dies in Ihrem Browser.</p>
</div>
</noscript>
<!--[if lt IE 10]>
<div class="wrapper browserupgrade"><p>Sie benutzen einen veralteten Browser. Um die Darstellung dieser Seite zu verbessern, empfehlen wir den Browser zu updaten.</p></div>
<![endif]-->
<div class="wrapper wrapperChannelNavigation" id="channelNav">
<div class="sectionWrapper section1er sectionChannelHeader" data-ctrl-channelnavi="{'id':'5530f96f18490'}" >
<div class="section sectionA">
<div class="channelTitle">
<h2>MDR Mediathek</h2>
<div class="channelHeaderTeaser">
</div>
</div>
<div class="channelNavigation"  role="navigation">
<!-- Start Channel Navi -->
<ul class="level1">
<li class="nav-overview first">
<a href="/mediathek/index.html" title="MDR Mediathek - Videos, Audios, Livestreams">Startseite</a>
</li>
<li class="nav-sendungen-a-z">
<a href="/mediathek/fernsehen/a-z/index.html" title="Sendungen von A bis Z ">Sendungen von A bis Z</a>
</li>
<li class="nav-fernsehen">
<a href="/mediathek/fernsehen/index.html" title="Sendung verpasst?">Sendung verpasst?</a>
</li>
<li class="nav-themen hasChilds">
<span class="nav-toggle noRef">Rubriken</span>
<ul class="level2">
<li class="nav-nachrichten first">
<a href="/mediathek/themen/nachrichten/index.html" title=" Nachrichten in der MDR Mediathek">Nachrichten &amp; Politik</a>
</li>
<li class="nav-sport">
<a href="/mediathek/themen/sport/index.html" title="Sport in der MDR Mediathek">Sport</a>
</li>
<li class="nav-sachsen">
<a href="/mediathek/themen/sachsen/index.html" title="Sachsen in der MDR Mediathek">Sachsen</a>
</li>
<li class="nav-sachsen-anhalt">
<a href="/mediathek/themen/sachsen-anhalt/index.html" title="Audios und Videos aus Sachsen-Anhalt in der MDR Mediathek">Sachsen-Anhalt</a>
</li>
<li class="nav-thueringen">
<a href="/mediathek/themen/thueringen/index.html" title="Thüringen in der MDR Mediathek">Thüringen</a>
</li>
<li class="nav-kinder">
<a href="/mediathek/themen/kinder/index.html" title="Sendungen für Kinder in der MDR Mediathek">Kinder</a>
</li>
<li class="nav-film-serie">
<a href="/mediathek/themen/film-serie/index.html" title="Filme und Serien in der MDR Mediathek">Film &amp; Serie</a>
</li>
<li class="nav-magazine">
<a href="/mediathek/themen/magazine/index.html" title="Magazine in der MDR Mediathek">Magazine</a>
</li>
<li class="nav-reportage last">
<a href="/mediathek/themen/reportage/index.html" title="Reportagen und Dokus in der MDR Mediathek">Reportage &amp; Doku</a>
</li>
</ul>
</li>
<li class="nav-radio hasChilds">
<span class="nav-toggle noRef">Radio</span>
<ul class="level2">
<li class="nav-mdr1-radio-sachsen first">
<a href="/mediathek/radio/mdr1-radio-sachsen/index.html" title="Audios von MDR 1 RADIO SACHSEN in der MDR Mediathek">MDR 1 RADIO SACHSEN</a>
</li>
<li class="nav-mdr-sachsen-anhalt">
<a href="/mediathek/radio/mdr-sachsen-anhalt/index.html" title="Audios von MDR  RADIO SACHSEN-ANHALT in der MDR Mediathek">MDR SACHSEN-ANHALT</a>
</li>
<li class="nav-mdr-thueringen">
<a href="/mediathek/radio/mdr-thueringen/index.html" title="Audios von MDR THÜRINGEN in der MDR Mediathek">MDR THÜRINGEN</a>
</li>
<li class="nav-mdr-aktuell">
<a href="/mediathek/radio/mdr-aktuell/index.html" title="MDR AKTUELL -  sieben Tage zum Nachhören">MDR AKTUELL</a>
</li>
<li class="nav-mdr-kultur">
<a href="/mediathek/radio/mdr-kultur/index.html" title="Audios von MDR KULTUR in der MDR Mediathek">MDR KULTUR</a>
</li>
<li class="nav-mdr-jump">
<a href="/mediathek/radio/mdr-jump/index.html" title="Audios von MDR JUMP in der MDR Mediathek">MDR JUMP</a>
</li>
<li class="nav-mdr-jump-videos">
<a href="/mediathek/radio/mdr-jump-videos/index.html" title="Videos von MDR JUMP in der MDR Mediathek">MDR JUMP Videos</a>
</li>
<li class="nav-mdr-sputnik">
<a href="/mediathek/radio/mdr-sputnik/index.html" title="Audios von MDR SPUTNIK in der MDR Mediathek">MDR SPUTNIK</a>
</li>
<li class="nav-mdr-sputnik-videos last">
<a href="/mediathek/radio/mdr-sputnik-videos/index.html" title="Videos von MDR SPUTNIK in der MDR Mediathek">MDR SPUTNIK Videos</a>
</li>
</ul>
</li>
<li class="nav-livestreams hasChilds">
<span class="nav-toggle noRef">Livestreams</span>
<ul class="level2">
<li class="nav-fernsehen first">
<a href="/mediathek/livestreams/fernsehen/index.html" title="Livestream">MDR SACHSEN</a>
</li>
<li class="nav-sachsen-anhalt">
<a href="/mediathek/livestreams/sachsen-anhalt/index.html" title="Livestream Sachsen-Anhalt">MDR SACHSEN-ANHALT</a>
</li>
<li class="nav-thueringen">
<a href="/mediathek/livestreams/thueringen/index.html" title="Livestream Thüringen">MDR THÜRINGEN</a>
</li>
<li class="nav-mdr-plus">
<a href="/mediathek/livestreams/mdr-plus/index.html" title="Livestream MDR+">MDR+</a>
</li>
<li class="nav-radio last">
<a href="/mediathek/livestreams/radio/index.html" title="Radio - Livestreams">MDR Hörfunk</a>
</li>
</ul>
</li>
<li class="nav-suche last">
<a href="/mediathek/suche/index.html" title="Suche in der MDR-Mediathek">Suche</a>
</li>
</ul>
<!-- End Channel Navi -->
</div>
</div>
</div>
</div>
<div class="wrapper breadcrumb" id="breadcrumb" role="navigation" aria-label="Breadcrumb Navigation">
<span>Standort:</span>
<ul itemscope="" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="http://www.mdr.de/home/index.html">
<span itemprop="name">MDR.DE</span>
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/mediathek/index.html">
<span itemprop="name">MDR Mediathek</span>
</a>
</li>
</ul>
</div>
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section21er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionZ sectionDetailPage cssBoxContent">
<div class="con">
<div class="modCon">
<div class="mod modA ">
<div class="boxCon">
<div class="box extended cssVideo hasNoRessort cssAv cssBroadcastDay20170122 cssLetterTitleM"
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'forceView':'detailPage','id':'player5941c4b7-8b21-4f32-86f6-74ba0e84da54','playerXml':'\/mediathek\/mdr-videos\/a\/video-77288-avCustom.xml'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title="Snowkiten | Bildrechte: MITTELDEUTSCHER RUNDFUNK" alt="Snowkiten" data-ctrl-image="{'id':'3f47f6ab-dd0d-47cf-9e66-b80c1cc415d9','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/sachsenspiegel/bild-66968-resimage_v-**imageVariant**_w-**width**.jpg?version=21800'}"
class="img responsive-img" src="/index-transparent_h-177_w-317_zc-521c00ea.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Snowkiten" title="" src="/sachsenspiegel/bild-66968_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=21800"/>
</noscript>
<video id="html5-player5941c4b7-8b21-4f32-86f6-74ba0e84da54" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h1>
<a href="/mediathek/mdr-videos/a/video-77288.html" class="headline" title="">Snowkiten im Erzgebirge</a>
</h1>
<h4 class="shortHeadline">
<a href="/mediathek/mdr-videos/a/video-77288.html" class="headline" title="">Snowkiten im Erzgebirge</a>
</h4>
</div>
<p class="teasertext "><a href="/mediathek/mdr-videos/a/video-77288.html" title="">Im kleinen Örtchen Satzung an der tschechischen Grenze fliegen sie über schneebedeckte Felder: die Snowkiter. Am Wochenende waren über 100 von ihnen aus ganz Europa da.</a></p>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
<a href="http://www.mdr.de/sachsenspiegel/">MDR SACHSENSPIEGEL</a>
</span>
<span class="broadcastDateTotal">
<span class="weekDay">So</span>
<span class="broadcastDate">22.01.<span class="broadcastYear">2017</span></span>
</span>
<span class="broadcastDateTime">19:00<span>Uhr</span></span>
<span class="broadcastDuration">
02:04 min
</span>
</p>
</div>
<div class="avInfos avLabel lbl-SACHSENSPIEGEL cssBroadcastSeries hasNoRessort cssLetterTitleM hasBroadcastLink "
data-ctrl-collapsible="{'id':'colInfos47b227ea-a895-4355-97d0-d6bffa045dec','action':{'init':['closeEntries']}}">
<p class="cssBroadcastInfoLink">
<a href="/mediathek/mdr-videos/a/sendung709394_zc-6409328f_zs-0870d345.html">Infos zur Sendung</a>
</p>
<p class="avLink" data-ctrl-colinfos47b227ea-a895-4355-97d0-d6bffa045dec-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfos47b227ea-a895-4355-97d0-d6bffa045dec-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfos47b227ea-a895-4355-97d0-d6bffa045dec-e1-body="{}">
<span>http://www.mdr.de/mediathek/mdr-videos/a/video-77288.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/mediathek/mdr-videos/a/video-77288.html" class="moreBtn" title="Snowkiten im Erzgebirge">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="/mediathek/mdr-videos/a/video-77288.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
<div class="sectionWrapperRelated " >
<div class="lineWrapper">
<div class="section sectionC">
<div class="con cssBoxTeaserStandard  hideInSmallViews"
>
<h3 class="conHeadline">
Meistgeklickt in der Mediathek
</h3>
<div class="modCon " >
<div class="mod modA modSlideable" data-ctrl-slidable="{'id':'sliderf8d3652f-dac0-4d49-b3be-62fb0f715cea','action':{'xs':['slide'],'s':['slide'],'default':['slide']}}">
<div class="boxCon" data-ctrl-sliderf8d3652f-dac0-4d49-b3be-62fb0f715cea-slider="{}">
<div data-id="video-77176" class="box boxSmall hasSubtitle cssVideo hasNoRessort cssAv cssBroadcastDay20170121 cssLetterTitleM targetNode-7-tage "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'autostart':'false','forceView':'','id':'playera37c5727-a43d-482f-a4f4-ed02cb47ab8c','playerXml':'\/mediathek\/mdr-videos\/a\/video-77176-avCustom.xml','similiarContentUrl':'http:\/\/www.mdr.de\/mediathek\/mdr-videos\/a\/video-77176-jsonSimilarContent.json'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title="David Storl | Bildrechte: MITTELDEUTSCHER RUNDFUNK" alt="David Storl" data-ctrl-image="{'id':'9bd83620-486a-4df9-a5db-cef2d31e32eb','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/sachsenspiegel/bild-66702-resimage_v-**imageVariant**_w-**width**.jpg?version=48738'}"
class="img responsive-img" src="/index-transparent_h-288_w-512_zc-361ada63.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="David Storl" title="" src="/sachsenspiegel/bild-66702_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=48738"/>
</noscript>
<video id="html5-playera37c5727-a43d-482f-a4f4-ed02cb47ab8c" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/mediathek/mdr-videos/a/video-77176.html" class="headline" title="">Leichtathletik-Nachwuchs misst sich mit den Großen</a>
</h4>
<h4 class="shortHeadline">
<a href="/mediathek/mdr-videos/a/video-77176.html" class="headline" title="">Leichtathletik-Nachwuchs misst sich mit den Großen</a>
</h4>
</div>
<p class="teasertext "><a href="/mediathek/mdr-videos/a/video-77176.html" title="">Bei den Sächsischen Hallen-Meisterschaften in Chemnitz waren auch ganz junge Athleten am Start. Doch auch Asse wie der zweifache Kugelstoß-Weltmeister David Storl waren am Start.</a></p>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
<a href="http://www.mdr.de/sachsenspiegel/">MDR SACHSENSPIEGEL</a>
</span>
<span class="broadcastDateTotal">
<span class="weekDay">Sa</span>
<span class="broadcastDate">21.01.<span class="broadcastYear">2017</span></span>
</span>
<span class="broadcastDateTime">19:00<span>Uhr</span></span>
<span class="broadcastDuration">
01:53 min
</span>
</p>
</div>
<div class="avInfos avLabel lbl-SACHSENSPIEGEL cssBroadcastSeries hasNoRessort cssLetterTitleM hasBroadcastLink "
data-ctrl-collapsible="{'id':'colInfoseea50ce5-2a8b-4e41-bfdd-206afaf6ed93','action':{'init':['closeEntries']}}">
<p class="cssBroadcastInfoLink">
<a href="/mediathek/mdr-videos/a/sendung709342_zc-6409328f_zs-0870d345.html">Infos zur Sendung</a>
</p>
<p class="avLink" data-ctrl-colinfoseea50ce5-2a8b-4e41-bfdd-206afaf6ed93-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfoseea50ce5-2a8b-4e41-bfdd-206afaf6ed93-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfoseea50ce5-2a8b-4e41-bfdd-206afaf6ed93-e1-body="{}">
<span>http://www.mdr.de/mediathek/mdr-videos/a/video-77176.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/mediathek/mdr-videos/a/video-77176.html" class="moreBtn" title="Leichtathletik-Nachwuchs misst sich mit den Großen">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="/mediathek/mdr-videos/a/video-77176.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="video-77160" class="box boxSmall hasSubtitle cssVideo hasNoRessort cssAv cssBroadcastDay20170121 cssLetterTitleM targetNode-7-tage "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'autostart':'false','forceView':'','id':'player7edf8024-2202-40ac-bcd1-760ba117680e','playerXml':'\/mediathek\/mdr-videos\/a\/video-77160-avCustom.xml','similiarContentUrl':'http:\/\/www.mdr.de\/mediathek\/mdr-videos\/a\/video-77160-jsonSimilarContent.json'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title="Ein Opel mit qualmenden Reifen | Bildrechte: MITTELDEUTSCHER RUNDFUNK" alt="Ein Opel mit qualmenden Reifen" data-ctrl-image="{'id':'9efcfcac-6ed2-4c45-8a00-2ada6a018eae','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/sachsen-anhalt-heute/sah-3704-resimage_v-**imageVariant**_w-**width**.jpg?version=38260'}"
class="img responsive-img" src="/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Ein Opel mit qualmenden Reifen" title="" src="/sachsen-anhalt-heute/sah-3704_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=38260"/>
</noscript>
<video id="html5-player7edf8024-2202-40ac-bcd1-760ba117680e" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/mediathek/mdr-videos/a/video-77160.html" class="headline" title="">Opelfahrer sind offenbar doch die Härtesten</a>
</h4>
<h4 class="shortHeadline">
<a href="/mediathek/mdr-videos/a/video-77160.html" class="headline" title="">Opelfahrer sind offenbar doch die Härtesten</a>
</h4>
</div>
<p class="teasertext "><a href="/mediathek/mdr-videos/a/video-77160.html" title="">Die Anhänger der Marke mit dem Blitz auf der Haube scheinen die fanatischsten unter den Autonarren zu sein. Sie veranstalten sogar im Winter ein Treffen – in Oschersleben. </a></p>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
<a href="http://www.mdr.de/sachsen-anhalt-heute">MDR SACHSEN-ANHALT HEUTE</a>
</span>
<span class="broadcastDateTotal">
<span class="weekDay">Sa</span>
<span class="broadcastDate">21.01.<span class="broadcastYear">2017</span></span>
</span>
<span class="broadcastDateTime">19:00<span>Uhr</span></span>
<span class="broadcastDuration">
02:29 min
</span>
</p>
</div>
<div class="avInfos avLabel lbl-SACHSEN-ANHALTHEUTE cssBroadcastSeries hasNoRessort cssLetterTitleM hasBroadcastLink "
data-ctrl-collapsible="{'id':'colInfos5f7078cc-8b07-43ba-8561-8b6a2c3ee69b','action':{'init':['closeEntries']}}">
<p class="cssBroadcastInfoLink">
<a href="/mediathek/mdr-videos/a/sendung709344_zc-6409328f_zs-0870d345.html">Infos zur Sendung</a>
</p>
<p class="avLink" data-ctrl-colinfos5f7078cc-8b07-43ba-8561-8b6a2c3ee69b-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfos5f7078cc-8b07-43ba-8561-8b6a2c3ee69b-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfos5f7078cc-8b07-43ba-8561-8b6a2c3ee69b-e1-body="{}">
<span>http://www.mdr.de/mediathek/mdr-videos/a/video-77160.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/mediathek/mdr-videos/a/video-77160.html" class="moreBtn" title="Opelfahrer sind offenbar doch die Härtesten">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="/mediathek/mdr-videos/a/video-77160.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="video-76454" class="box boxSmall hasSubtitle cssVideo hasNoRessort cssAv cssBroadcastDay20170118 cssLetterTitleE targetNode-7-tage "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'autostart':'false','forceView':'','id':'player4cb9dcc7-795c-45d7-9155-575b9b82ea2f','playerXml':'\/mediathek\/mdr-videos\/a\/video-76454-avCustom.xml','similiarContentUrl':'http:\/\/www.mdr.de\/mediathek\/mdr-videos\/a\/video-76454-jsonSimilarContent_zc-6409328f_zs-0870d345.json'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title="Polizisten während einer Geschwindigkeitsmessung in den 1960er Jahren. | Bildrechte: MITTELDEUTSCHER RUNDFUNK" alt="Polizisten während einer Geschwindigkeitsmessung in den 1960er Jahren." data-ctrl-image="{'id':'791f594a-8a9a-467f-8c0e-7ce1b95d817b','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/exakt/exakt-die-story-124-resimage_v-**imageVariant**_w-**width**.jpg?version=936'}"
class="img responsive-img" src="/index-transparent_h-17_w-31_zc-2775ac4a.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Polizisten während einer Geschwindigkeitsmessung in den 1960er Jahren." title="" src="/exakt/exakt-die-story-124_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=936"/>
</noscript>
<video id="html5-player4cb9dcc7-795c-45d7-9155-575b9b82ea2f" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/mediathek/mdr-videos/a/video-76454_zc-6409328f_zs-0870d345.html" class="headline" title="">Achtung Blitzer! </a>
</h4>
<h4 class="shortHeadline">
<a href="/mediathek/mdr-videos/a/video-76454_zc-6409328f_zs-0870d345.html" class="headline" title="">Achtung Blitzer! </a>
</h4>
</div>
<p class="teasertext "><a href="/mediathek/mdr-videos/a/video-76454_zc-6409328f_zs-0870d345.html" title="">Geschwindigkeitskontrollen sollen Leben retten, doch für die meisten Autofahrer sind sie ein Ärgernis. Wer profitiert am meisten von den Radarfallen? (nur in D abrufbar)</a></p>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
<a href="http://www.mdr.de/exakt/die-story/">Exakt - die Story</a>
</span>
<span class="broadcastDateTotal">
<span class="weekDay">Mi</span>
<span class="broadcastDate">18.01.<span class="broadcastYear">2017</span></span>
</span>
<span class="broadcastDateTime">20:45<span>Uhr</span></span>
<span class="broadcastDuration">
29:42 min
</span>
</p>
</div>
<div class="avInfos avLabel cssBroadcastSeries hasNoRessort cssLetterTitleE hasBroadcastLink "
data-ctrl-collapsible="{'id':'colInfos329f24e3-d090-45b4-94dd-d6279422cdac','action':{'init':['closeEntries']}}">
<p class="cssBroadcastInfoLink">
<a href="/mediathek/mdr-videos/a/sendung704642_zc-6409328f_zs-0870d345.html">Infos zur Sendung</a>
</p>
<p class="avLink" data-ctrl-colinfos329f24e3-d090-45b4-94dd-d6279422cdac-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfos329f24e3-d090-45b4-94dd-d6279422cdac-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfos329f24e3-d090-45b4-94dd-d6279422cdac-e1-body="{}">
<span>http://www.mdr.de/mediathek/mdr-videos/a/video-76454_zc-6409328f_zs-0870d345.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/mediathek/mdr-videos/a/video-76454_zc-6409328f_zs-0870d345.html" class="moreBtn" title="Achtung Blitzer! ">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="/mediathek/mdr-videos/a/video-76454_zc-6409328f_zs-0870d345.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="video-77166" class="box boxSmall hasSubtitle cssVideo hasNoRessort cssAv cssBroadcastDay20170121 cssLetterTitleM targetNode-7-tage "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'autostart':'false','forceView':'','id':'player0c33a3e3-4b9f-4fe2-a883-236fd5741d5f','playerXml':'\/mediathek\/mdr-videos\/a\/video-77166-avCustom.xml','similiarContentUrl':'http:\/\/www.mdr.de\/mediathek\/mdr-videos\/a\/video-77166-jsonSimilarContent.json'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title="eine Weihnachtspyramide auf dem Marktplatz | Bildrechte: MITTELDEUTSCHER RUNDFUNK" alt="eine Weihnachtspyramide auf dem Marktplatz" data-ctrl-image="{'id':'10c20203-efd4-49a1-86fc-18feea171dd6','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/sachsenspiegel/bild-66696-resimage_v-**imageVariant**_w-**width**.jpg?version=37227'}"
class="img responsive-img" src="/index-transparent_h-157_w-279_zc-4c27b21c.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="eine Weihnachtspyramide auf dem Marktplatz" title="" src="/sachsenspiegel/bild-66696_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=37227"/>
</noscript>
<video id="html5-player0c33a3e3-4b9f-4fe2-a883-236fd5741d5f" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/mediathek/mdr-videos/a/video-77166.html" class="headline" title="">Endlos-Weihnachten im Erzgebirge</a>
</h4>
<h4 class="shortHeadline">
<a href="/mediathek/mdr-videos/a/video-77166.html" class="headline" title="">Endlos-Weihnachten im Erzgebirge</a>
</h4>
</div>
<p class="teasertext "><a href="/mediathek/mdr-videos/a/video-77166.html" title="">Auch Mitte Januar sieht es in der Innenstadt von Annaberg-Buchholz noch aus wie in der Vorweihnachtszeit. Bis Anfang Februar ist das hier allerdings vollkommen normal.</a></p>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
<a href="http://www.mdr.de/sachsenspiegel/">MDR SACHSENSPIEGEL</a>
</span>
<span class="broadcastDateTotal">
<span class="weekDay">Sa</span>
<span class="broadcastDate">21.01.<span class="broadcastYear">2017</span></span>
</span>
<span class="broadcastDateTime">19:00<span>Uhr</span></span>
<span class="broadcastDuration">
02:05 min
</span>
</p>
</div>
<div class="avInfos avLabel lbl-SACHSENSPIEGEL cssBroadcastSeries hasNoRessort cssLetterTitleM hasBroadcastLink "
data-ctrl-collapsible="{'id':'colInfos0bc5a490-c5ba-4b78-b439-236a45f50156','action':{'init':['closeEntries']}}">
<p class="cssBroadcastInfoLink">
<a href="/mediathek/mdr-videos/a/sendung709342_zc-6409328f_zs-0870d345.html">Infos zur Sendung</a>
</p>
<p class="avLink" data-ctrl-colinfos0bc5a490-c5ba-4b78-b439-236a45f50156-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfos0bc5a490-c5ba-4b78-b439-236a45f50156-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfos0bc5a490-c5ba-4b78-b439-236a45f50156-e1-body="{}">
<span>http://www.mdr.de/mediathek/mdr-videos/a/video-77166.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/mediathek/mdr-videos/a/video-77166.html" class="moreBtn" title="Endlos-Weihnachten im Erzgebirge">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="/mediathek/mdr-videos/a/video-77166.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="video-77148" class="box boxSmall hasSubtitle cssVideo hasNoRessort cssAv cssBroadcastDay20170121 cssLetterTitleM targetNode-7-tage "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'autostart':'false','forceView':'','id':'player6156d242-f199-4943-8d5e-cb9652aadaec','playerXml':'\/mediathek\/mdr-videos\/a\/video-77148-avCustom.xml','similiarContentUrl':'http:\/\/www.mdr.de\/mediathek\/mdr-videos\/a\/video-77148-jsonSimilarContent.json'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title="Mitarbeiter des Technischen Hilfswerks arbeiten an einer Brücke. | Bildrechte: MITTELDEUTSCHER RUNDFUNK" alt="Mitarbeiter des Technischen Hilfswerks arbeiten an einer Brücke." data-ctrl-image="{'id':'bca9dd11-9438-4f2e-bbb7-d81a6a30bc10','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/sachsenspiegel/bild-66690-resimage_v-**imageVariant**_w-**width**.jpg?version=33176'}"
class="img responsive-img" src="/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Mitarbeiter des Technischen Hilfswerks arbeiten an einer Brücke." title="" src="/sachsenspiegel/bild-66690_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=33176"/>
</noscript>
<video id="html5-player6156d242-f199-4943-8d5e-cb9652aadaec" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/mediathek/mdr-videos/a/video-77148.html" class="headline" title="">Lässt sich die Brücke heben?</a>
</h4>
<h4 class="shortHeadline">
<a href="/mediathek/mdr-videos/a/video-77148.html" class="headline" title="">Lässt sich die Brücke heben?</a>
</h4>
</div>
<p class="teasertext "><a href="/mediathek/mdr-videos/a/video-77148.html" title="">In Obercarsdorf bei Dippoldiswalde steht eine einzigartige Brücke. Mit Muskelkraft ist sie höhenverstellbar. Das Technische Hilfswerk hat das nun zum ersten Mal getestet.</a></p>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
<a href="http://www.mdr.de/sachsenspiegel/">MDR SACHSENSPIEGEL</a>
</span>
<span class="broadcastDateTotal">
<span class="weekDay">Sa</span>
<span class="broadcastDate">21.01.<span class="broadcastYear">2017</span></span>
</span>
<span class="broadcastDateTime">19:00<span>Uhr</span></span>
<span class="broadcastDuration">
01:29 min
</span>
</p>
</div>
<div class="avInfos avLabel lbl-SACHSENSPIEGEL cssBroadcastSeries hasNoRessort cssLetterTitleM hasBroadcastLink "
data-ctrl-collapsible="{'id':'colInfosabc5611c-bafc-4342-b056-593aaa16df61','action':{'init':['closeEntries']}}">
<p class="cssBroadcastInfoLink">
<a href="/mediathek/mdr-videos/a/sendung709342_zc-6409328f_zs-0870d345.html">Infos zur Sendung</a>
</p>
<p class="avLink" data-ctrl-colinfosabc5611c-bafc-4342-b056-593aaa16df61-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfosabc5611c-bafc-4342-b056-593aaa16df61-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfosabc5611c-bafc-4342-b056-593aaa16df61-e1-body="{}">
<span>http://www.mdr.de/mediathek/mdr-videos/a/video-77148.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/mediathek/mdr-videos/a/video-77148.html" class="moreBtn" title="Lässt sich die Brücke heben?">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="/mediathek/mdr-videos/a/video-77148.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="video-77240" class="box boxSmall hasSubtitle cssVideo hasNoRessort cssAv cssBroadcastDay20170122 cssLetterTitleM targetNode-7-tage "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'autostart':'false','forceView':'','id':'player9ebfc634-a528-4730-9290-7453754b6a43','playerXml':'\/mediathek\/mdr-videos\/a\/video-77240-avCustom.xml','similiarContentUrl':'http:\/\/www.mdr.de\/mediathek\/mdr-videos\/a\/video-77240-jsonSimilarContent_zc-6409328f_zs-0870d345.json'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title="Ein Mann überquert eine Hängebrücke. | Bildrechte: MITTELDEUTSCHER RUNDFUNK" alt="Ein Mann überquert eine Hängebrücke." data-ctrl-image="{'id':'8374acf7-6c46-43ea-822b-2e1dd55fca6b','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/mdr-garten/mdr-garten-826-resimage_v-**imageVariant**_w-**width**.jpg?version=23526'}"
class="img responsive-img" src="/index-transparent_h-177_w-317_zc-521c00ea.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Ein Mann überquert eine Hängebrücke." title="" src="/mdr-garten/mdr-garten-826_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=23526"/>
</noscript>
<video id="html5-player9ebfc634-a528-4730-9290-7453754b6a43" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/mediathek/mdr-videos/a/video-77240_zc-6409328f_zs-0870d345.html" class="headline" title="">MDR Garten</a>
</h4>
<h4 class="shortHeadline">
<a href="/mediathek/mdr-videos/a/video-77240_zc-6409328f_zs-0870d345.html" class="headline" title="">MDR Garten</a>
</h4>
</div>
<p class="teasertext "><a href="/mediathek/mdr-videos/a/video-77240_zc-6409328f_zs-0870d345.html" title="">Herrliche Gartenanlagen mit außerordentlicher Pflanzenvielfalt - Irland lässt die Herzen von Gartenfreunden höher schlagen. Exotisches aus aller Welt fühlt sich im Inselklima wohl.</a></p>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
<a href="http://www.mdr.de/mdr-garten/">MDR Garten</a>
</span>
<span class="broadcastDateTotal">
<span class="weekDay">So</span>
<span class="broadcastDate">22.01.<span class="broadcastYear">2017</span></span>
</span>
<span class="broadcastDateTime">08:30<span>Uhr</span></span>
<span class="broadcastDuration">
29:36 min
</span>
</p>
</div>
<div class="avInfos avLabel MDRGarten cssBroadcastSeries hasNoRessort cssLetterTitleM hasBroadcastLink "
data-ctrl-collapsible="{'id':'colInfos020df679-5b29-4e9e-afc9-0e81cb614cb1','action':{'init':['closeEntries']}}">
<p class="cssBroadcastInfoLink">
<a href="/mediathek/mdr-videos/a/sendung710576_zc-6409328f_zs-0870d345.html">Infos zur Sendung</a>
</p>
<p class="avLink" data-ctrl-colinfos020df679-5b29-4e9e-afc9-0e81cb614cb1-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfos020df679-5b29-4e9e-afc9-0e81cb614cb1-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfos020df679-5b29-4e9e-afc9-0e81cb614cb1-e1-body="{}">
<span>http://www.mdr.de/mediathek/mdr-videos/a/video-77240_zc-6409328f_zs-0870d345.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/mediathek/mdr-videos/a/video-77240_zc-6409328f_zs-0870d345.html" class="moreBtn" title="MDR Garten">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="/mediathek/mdr-videos/a/video-77240_zc-6409328f_zs-0870d345.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
<div class="controls sliding" data-ctrl-sliderf8d3652f-dac0-4d49-b3be-62fb0f715cea-controls="{}">
<div class="buttons">
<a href="#" data-ctrl-sliderf8d3652f-dac0-4d49-b3be-62fb0f715cea-trigger="{'action':{'default':['slideEntireWidthPrev']}}"
class="prev"></a>
<a href="#" data-ctrl-sliderf8d3652f-dac0-4d49-b3be-62fb0f715cea-trigger="{'action':{'default':['slideEntireWidthNext']}}"
class="next"></a>
</div>
<div class="labels">
<div class="entries" data-ctrl-sliderf8d3652f-dac0-4d49-b3be-62fb0f715cea-label="{}">
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" /><span>Der Mitteldeutsche Rundfunk ist Mitglied
der <a href="http://www.ard.de">ARD</a>.</span>
</div>
<ul>
<li><a href="/service/kontakt/index.html">Kontakt</a></li>
<li><a href="/service/impressum/index.html">Impressum</a></li>
<li><a href="/service/datenschutz/index.html">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR.de</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/home/index.html">Startseite</a></li>
<li><a href="/fernsehen/index.html">Fernsehen</a></li>
<li><a href="/radio/index.html">Radioprogramme</a></li>
<li><a href="/mediathek/index.html">MDR Mediathek</a></li>
<li><a href="/korrekturen/index.html">Korrekturen</a></li>
<li><a href="/sitemap/index.html">Sitemap</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Unternehmen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/unternehmen/index.html">Aktuell</a></li>
<li><a href="/unternehmen/organisation/index.html">Organisation</a></li>
<li><a href="/unternehmen/kommunikation/index.html">Kommunikation</a></li>
<li><a href="/unternehmen/karriere/index.html">Karriere</a></li>
<li><a href="/unternehmen/ausschreibungen/index.html">Ausschreibungen</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Service</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/tv/empfang/index.html">Empfang Fernsehen</a></li>
<li><a href="/radio/frequenzen/index.html">Empfang Radioprogramme</a></li>
<li><a href="/tv/mitschnitt/index.html">Mitschnitt-Service</a></li>
<li><a href="/barrierefreiheit/index.html">Barrierefreiheit</a></li>
<li><a href="/barrierefreiheit/leichte-sprache/index.html">Der MDR in Leichter Sprache</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="inv">
<script type="text/javascript">
/* <![CDATA[ */
var url = "/webapp/doTrack/pixel.png?docId=video-77288&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7Cdf360c07-b949-4894-8777-111d14f0ce1c%7Cd72f30ac-f837-44da-930f-5d7c3d24e731%7C0870d345-0365-4b8f-a90d-30510037621e&amp;docType=video";
document.write('<img src="' + url + '&amp;r=' + escape(document.referrer) + '&amp;d=' + (Math.random() * 100000) + '" width="1" height="1" alt="" id="trackingPixel"/>');
/* ]]> */
</script>
<noscript>
<div><img src="/webapp/doTrack/pixel.png?docId=video-77288&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7Cdf360c07-b949-4894-8777-111d14f0ce1c%7Cd72f30ac-f837-44da-930f-5d7c3d24e731%7C0870d345-0365-4b8f-a90d-30510037621e&amp;docType=video" width="1" height="1" alt="" id="trackingPixel"/></div>
</noscript>
</div>
</body>
</html>