<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 10.02.2017, 17:15:41 from mdrprod-tomcat-delivery10 -->
<head>
<title>14 Grippe-Tote in Mitteldeutschland | MDR.DE</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Mitteldeutschland erlebt die schlimmste Grippe-Saison seit Jahren. Fast 12.000 Menschen erkrankten bisher. Fast ein Viertel erwischte es in der vergangenen Woche. 14 Menschen starben, die meisten davon in Sachsen."/>
<meta name="keywords" content="Grippe, Influenza, TodesfälleTot, Krankheit, Mitteldeutschland, Sachsen, Sachsen, Anhalt, Thüringen, Nachrichten, MDR, Sachsen, Sachsen-Anhalt, Thüringen, Welt"/>
<meta name="news_keywords" content="Grippe, Influenza, TodesfälleTot, Krankheit, Mitteldeutschland, Sachsen, Sachsen, Anhalt, Thüringen"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.mdr.de/nachrichten/vermischtes/grippe-in-sachsen-sachsen-anhalt-thueringen-100.html"/>
<meta property="og:image" content="http://www.mdr.de/nachrichten/grippe-kranke-102_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=24595"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="14 Grippe-Tote in Mitteldeutschland | MDR.DE"/>
<meta property="og:description" content="Mitteldeutschland erlebt die schlimmste Grippe-Saison seit Jahren. Fast 12.000 Menschen erkrankten bisher. Fast ein Viertel erwischte es in der vergangenen Woche. 14 Menschen starben, die meisten davon in Sachsen."/>
<meta name="date" content="2017-02-10T16:59:33+01:00"/>
<link rel="canonical" href="http://www.mdr.de/nachrichten/vermischtes/grippe-in-sachsen-sachsen-anhalt-thueringen-100.html"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<link rel="shortcut icon" type="image/x-icon" href="/favicon_2017.ico"/>
<link rel="apple-touch-icon" href="/resources/global/img/apple-touch-icon.png"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="mdr.de" />
<meta name="robots" content="index, follow" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="og:locale" content="de_DE"/>
<meta property="fb:pages" content="215407303183" />
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript">
// <![CDATA[
var comscorePixelUrl = "http://de.sitestat.com/mdr/mdr/s?name=mdrde.nachrichten.vermischtes.grippe-in-sachsen-sachsen-anhalt-thueringen-100&m_quelle=mdrde.nachrichten.vermischtes&ns_category=mdrde.nachrichten.vermischtes&m_h1=mdrde&m_h2=nachrichten&m_h3=vermischtes&v_site=vermischtes&m_uuid=795796fb-6ec6-4d7c-b6be-97baa024f292&m_cid=grippe-in-sachsen-sachsen-anhalt-thueringen-100&m_pdt=2017.02.10T16%3A26&m_adt=2017.02.10T16%3A59&m_otp=article";
// ]]>
</script>
<!-- End comScore Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="/resources/global/css/print.css?version=33581"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/global/css/mdr-base.css?version=20781"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/mdrde/site/css/mdr-site.css?version=44585"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/global/player/css/mdr/player.css?version=24231"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/global/css/previewControl.css?version=23694"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/html/mikes-addon-for-site--100.css?version=3964"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/html/kays-addon-for-site--100.css?version=35199"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/mdrde/channel/mdraktuell2016/css/theme.css?version=11519"/>
<script type="text/javascript" src="/administratives/html/js-addon-100.js?version=32789"></script>
<script type="text/javascript" src="/resources/global/js/loader-constricted_codekit-min.js?version=48815"></script>
</head>
<body class="node-vermischtes cssArticle hasNoRessort  "
id="grippe-in-sachsen-sachsen-anhalt-thueringen-100Body" data-id="grippe-in-sachsen-sachsen-anhalt-thueringen-100" data-ctrl-socialmedia="{'shareUrl':'http://www.mdr.de/nachrichten/vermischtes/grippe-in-sachsen-sachsen-anhalt-thueringen-100.html', 'recommendFragmentUrl':'/nachrichten/vermischtes/grippe-in-sachsen-sachsen-anhalt-thueringen-100-recommendForm.html','recommendUrl':'/nachrichten/vermischtes/grippe-in-sachsen-sachsen-anhalt-thueringen-100-recommend.html','title':'14 Grippe-Tote in Mitteldeutschland'}">
<script type="text/javascript">var SERVER_TIME = "2017-02-10T18:22:04+01:00";</script>
<!-- Begin comScore Inline Tag 1.1302.13 -->
<noscript>
<p><img src="http://de.sitestat.com/mdr/mdr/s?name=mdrde.nachrichten.vermischtes.grippe-in-sachsen-sachsen-anhalt-thueringen-100&m_quelle=mdrde.nachrichten.vermischtes&ns_category=mdrde.nachrichten.vermischtes&m_h1=mdrde&m_h2=nachrichten&m_h3=vermischtes&v_site=vermischtes&m_uuid=795796fb-6ec6-4d7c-b6be-97baa024f292&m_cid=grippe-in-sachsen-sachsen-anhalt-thueringen-100&m_pdt=2017.02.10T16%3A26&m_adt=2017.02.10T16%3A59&m_otp=article" width="1" height="1" alt="*" id="comScorePixel"/></p>
</noscript>
<!-- End comScore Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<div class="bgWrapper"></div>
<div id="promo" class="sectionWrapper section1er">
<div class="wrapper">
<div class="sectionWrapperMain">
<div class="lineWrapper">
<div class="section sectionA ">
<!-- Start SSI Branding -->

<!-- Ende SSI Branding -->
</div>
</div>
</div>
</div>
</div>
<div id="header" data-ctrl-navigation="{'id':'mainNaviController','type':'mainNavi'}" class="section sectionA" role="banner">
<div id="skiplink">
<ul>
<li><a href="#content">Zum Inhalt dieser Seite</a></li>
<li class="skipMediathek"><a href="/mediathek/">Zur MDR Mediathek</a></li>
<li><a href="#channelNav">Zur Navigation dieser Seite</a></li>
<li><a href="#header">Zur MDR-Hauptnavigation</a></li>
<li><a href="#footer">Zum Fuß dieser Seite</a></li>
</ul>
</div>
<div class="navigation navigationTop" role="navigation">
<div class="navigationTopInner">
<a href="/home/index.html" title="Zur Startseite von MDR.de" class="logo"><img src="/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" />
<span>MITTELDEUTSCHER RUNDFUNK</span>
</a>
<ul>
<li class="tv"><a href="/tv/index.html">Fernsehen</a></li>
<li class="radio"><a href="/radio/index.html">Radio</a></li>
<li class="mediathek"><a href="/mediathek/index.html">Mediathek</a></li>
<li class="search" title="Suche"><a class="searchLayerToggle" href="/suche/suche--100.html"></a></li>
</ul>
</div>
</div>
<div class="navigation">
<ul>
<li class="nachrichten"><a href="/nachrichten/index.html">Nachrichten</a></li>
<li class="sport "><a href="/sport/index.html">Sport</a></li>
<li class="sachsen"><a href="/sachsen/index.html">Sachsen</a></li>
<li class="sachsen-anhalt"><a href="/sachsen-anhalt/index.html">Sachsen-Anhalt</a></li>
<li class="thueringen"><a href="/thueringen/index.html">Thüringen</a></li>
<li class="kultur"><a href="/kultur/index.html">Kultur</a></li>
<li class="geschichte"><a href="/zeitreise/index.html">Geschichte</a></li>
<li class="wissen"><a href="/wissen/">Wissen</a></li>
<li class="mehr"><a href="/home/empfehlungen-102.html">mehr</a></li>
</ul>
</div>
<div class="con searchLayer">
<div class="searchLayerContent">
<div class="searchInnerLayerWrapper">
<div class="searchLayerForm">
<form action="/nachrichten/vermischtes/suche--100_zc-eafe8e8e_zs-a3d3b0a5.html" class="searchForm" id="main_search_form"
data-ctrl-search="{'id':'topSearch','resultSiteUrl':'','resultChannelUrl':'/nachrichten/vermischtes/suche--100_zc-eafe8e8e_zs-a3d3b0a5.html','previewSiteResultUrl':'','previewChannelResultUrl':'/nachrichten/vermischtes/suche--100-resultList_zc-eafe8e8e_zs-a3d3b0a5.html'}">
<div class="formElement">
<label for="headerSearchInput"><span class="hidden">Suche in MDR.DE</span></label>
<input type="text" id="headerSearchInput" autocomplete="off" name="q" value="Suche in MDR.DE" class="searchInput"
data-ctrl-topsearch-input="{'action':{'default':['switchValue']}}"/>
<button class="submitBtn" type="submit" data-ctrl-topsearch-trigger="{}">
<span>Suchen</span>
</button>
</div>
</form>
</div>
<div class="modConSearch">
<div class="mod modA modSearch searchLayerResult" data-ctrl-topsearch-previewresult="{}"></div>
</div>
</div>
</div>
</div>
</div>
<noscript>
<div class="wrapper error">
<p>Zur optimalen Darstellung unserer Webseite benötigen Sie <span>Javascript</span>. Bitte aktivieren sie dies in Ihrem Browser.</p>
</div>
</noscript>
<!--[if lt IE 10]>
<div class="wrapper browserupgrade"><p>Sie benutzen einen veralteten Browser. Um die Darstellung dieser Seite zu verbessern, empfehlen wir den Browser zu updaten.</p></div>
<![endif]-->
<div class="wrapper wrapperChannelNavigation" id="channelNav">
<div class="sectionWrapper section1er sectionChannelHeader" data-ctrl-channelnavi="{'id':'5530f96f18490'}" >
<div class="section sectionA">
<div class="channelTitle">
<h2>Nachrichten</h2>
<div class="channelHeaderTeaser" data-ctrl-aktuellplayer="{}">
<div class="con channelHeaderPlayer cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="radiolivestreamplayer-mdraktuell--100" class="box boxNormal boxSpecial radiolivestreamplayer staticRadioPlayer smallPlayer radioTab cssHtml hasNoRessort noImage  targetNode-test  noMobile"
>
<div class="teaser special " data-ctrl-static="{'id':'e8e310be-9aaa-4b57-90d0-a0c244c4fa5e'}">
<div class="staticHtml">
<div data-ctrl-radioplayer="{'id':'radioplayer','popoutUrl':'/nachrichten/playerpopup-mdraktuell--102.html','streamsUrl':'/static/radiolivestreams/mdr_aktuell.json','layout':'small'}" class="radioPlayerWrapper">
<div class="radioPlayer">
<div class="radioPlayerControls">
<audio></audio>
</div>
<div class="playlistInfos"></div>
</div>
</div>
<script type="text/javascript" src="/nachrichten/javascript-106.js?v=4"></script>
</div>
</div>
<div class="teaser standard">
<div class="innerTeaser">
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/test/radiolivestreamplayer-mdraktuell--100.html" class="headline" title="">Radio Livestreamplayer MDR AKTUELL</a>
</h4>
<h4 class="shortHeadline">
<a href="/test/radiolivestreamplayer-mdraktuell--100.html" class="headline" title="">Radio Livestreamplayer MDR AKTUELL</a>
</h4>
</div>
<a href="/test/radiolivestreamplayer-mdraktuell--100.html" class="moreBtn" title="Radio Livestreamplayer MDR AKTUELL">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/test/radiolivestreamplayer-mdraktuell--100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="" class="box tvTab cssBoxTeaserBundle conInline hasNoRessort">
<div class="teaser ">
<div class="innerTeaser">
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="headline">nächste Sendung</span>
</h4>
</div>
</div>
</div>
<div class="linklist">
<ul class="list">
<li class="cssBroadcast hasNoRessort cssLetterTitleM cssBroadcastDay20170210 "
>
<a href="/tv/programm/sendung708332.html" title="">
<span class="linktext">MDR aktuell
<span class="docName">Sendung</span>
</span>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent">
<p class="cssProgramHintDate">
<span class="broadcastDateTotal">
<span class="weekDay">Fr</span>
<span class="broadcastDate">10.02.<span class="broadcastYear">2017</span></span>
</span>
<span class="broadcastDateTime">19:30<span> Uhr</span></span>
<span class="cssProgramHintBroadcast">MDR FERNSEHEN</span>
</p>
</div>
</div>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="channelNavigation">
<!-- Start Channel Navi Baum-->
<ul class="level1">
<li class="nav-overview first">
<a href="/nachrichten/index.html" title="MDR AKTUELL - Nachrichten aus Sachsen, Sachsen-Anhalt, Thüringen, Deutschland und der Welt">Startseite</a>
</li>
<li class="nav-politik hasChilds">
<span class="nav-toggle">Politik</span>
<ul class="level2">
<li class="nav-politik first">
<a href="/nachrichten/politik/index.html" title="Nachrichten Politik">Startseite Politik</a>
</li>
<li class="nav-regional">
<a href="/nachrichten/politik/regional/index.html" title="Politik Regional">Regional</a>
</li>
<li class="nav-inland">
<a href="/nachrichten/politik/inland/index.html" title="Politik Inland">Inland</a>
</li>
<li class="nav-ausland">
<a href="/nachrichten/politik/ausland/index.html" title="Politik Ausland">Ausland</a>
</li>
<li class="nav-meinung">
<a href="/nachrichten/politik/meinung/index.html" title="Politik Meinung">Meinung</a>
</li>
<li class="nav-wahl last">
<a href="/wahl/index.html" title="Wahlen">Wahlen</a>
</li>
</ul>
</li>
<li class="nav-wirtschaft hasChilds">
<span class="nav-toggle">Wirtschaft</span>
<ul class="level2">
<li class="nav-wirtschaft first">
<a href="/nachrichten/wirtschaft/index.html" title="Nachrichten Wirtschaft">Startseite Wirtschaft</a>
</li>
<li class="nav-regional">
<a href="/nachrichten/wirtschaft/regional/index.html" title="Wirtschaft Regional">Regional</a>
</li>
<li class="nav-inland">
<a href="/nachrichten/wirtschaft/inland/index.html" title="Wirtschaft Inland">Inland</a>
</li>
<li class="nav-ausland">
<a href="/nachrichten/wirtschaft/ausland/index.html" title="Wirtschaft Ausland">Ausland</a>
</li>
<li class="nav-geld last">
<a href="/nachrichten/wirtschaft/geld/index.html" title="Wirtschaft Geld &amp; Vermögen">Geld &amp; Vermögen</a>
</li>
</ul>
</li>
<li class="nav-ratgeber">
<a href="/nachrichten/ratgeber/index.html" title="Ratgeber">Ratgeber</a>
</li>
<li class="nav-vermischtes active">
<a href="/nachrichten/vermischtes/index.html" title="Nachrichten Vermischtes">Vermischtes</a>
</li>
<li class="nav-kontakt hasChilds">
<span class="nav-toggle noRef">Kontakt</span>
<ul class="level2">
<li class="nav-online-redaktion first">
<a href="/nachrichten/kontakt/online-redaktion/index.html" title="Redaktion Online">MDR AKTUELL - Online-Redaktion</a>
</li>
<li class="nav-radio">
<a href="/nachrichten/kontakt/radio/index.html" title="MDR AKTUELL - Das Nachrichtenradio">MDR AKTUELL - Hörfunk-Redaktion</a>
</li>
<li class="nav-mdr-aktuell">
<a href="/nachrichten/kontakt/mdr-aktuell/index.html" title="MDR Aktuell: Die Nachrichtensendung">MDR AKTUELL - Fernseh-Redaktion</a>
</li>
<li class="nav-hoerer-machen-programm">
<a href="/nachrichten/kontakt/hoerer-machen-programm/index.html" title="Hörer machen Programm">Hörer machen Programm</a>
</li>
<li class="nav-recherche-redaktion last">
<a href="/recherche-redaktion/index.html" title="MDR-Recherche-Team">Recherche-Team</a>
</li>
</ul>
</li>
<li class="nav-service hasChilds last">
<span class="nav-toggle noRef">Service</span>
<ul class="level2">
<li class="nav-wetter first">
<a href="/nachrichten/service/wetter/index.html" title="Das aktuelle Wetter in Mitteldeutschland">Wetter</a>
</li>
<li class="nav-verkehr">
<a href="/nachrichten/service/verkehr/index.html" title="Das aktuelle Verkehrssituation in Mitteldeutschland">Verkehr</a>
</li>
<li class="nav-lotto">
<a href="/nachrichten/service/lotto/index.html" title="Lotto">Lotto</a>
</li>
<li class="nav-podcast hasChilds last">
<span class="nav-toggle">Podcast</span>
<ul class="level3">
<li class="nav-podcast first">
<a href="/nachrichten/podcast/index.html" title="Podcasts von MDR AKTUELL - Das Nachrichtenradio">Startseite Podcast</a>
</li>
<li class="nav-beste">
<a href="/nachrichten/podcast/beste/index.html" title="MDR AKTUELL | Podcast: Das Beste vom Morgen">Das Beste vom Morgen</a>
</li>
<li class="nav-dertag">
<a href="/nachrichten/podcast/dertag/index.html" title="MDR AKTUELL - Der Tag">Der Tag</a>
</li>
<li class="nav-fussball">
<a href="/nachrichten/podcast/fussball/index.html" title="Die Fußball-Kolumne von MDR AKTUELL als Podcast">Fußball-Kolumne</a>
</li>
<li class="nav-geld">
<a href="/nachrichten/podcast/geld/index.html" title="MDR AKTUELL | Podcast: Geld und Vermögen">Geld und Vermögen</a>
</li>
<li class="nav-kinotipps">
<a href="/nachrichten/podcast/kinotipps/index.html" title="Die Kinotipps von MDR AKTUELL als Podcast">Kinotipps</a>
</li>
<li class="nav-presseschau">
<a href="/nachrichten/podcast/presseschau/index.html" title="Die Presseschau von MDR AKTUELL als Podcast">Presseschau</a>
</li>
<li class="nav-schallundrauch">
<a href="/nachrichten/podcast/schallundrauch/index.html" title="Bert Kanthaks Tageskolumne &quot;Schall und Rauch&quot;">Schall und Rauch</a>
</li>
<li class="nav-urteile last">
<a href="/nachrichten/podcast/urteile/index.html" title="MDR AKTUELL | Podcast: Urteile der Woche">Urteile der Woche</a>
</li>
</ul>
</li>
</ul>
</li>
</ul>
<!-- End Channel Navi Baum-->
</div>
</div>
</div>
</div>
<div class="wrapper breadcrumb" id="breadcrumb" role="navigation" aria-label="Breadcrumb Navigation">
<span>Standort:</span>
<ul itemscope="" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="http://www.mdr.de/home/index.html">
<span itemprop="name">MDR.DE</span>
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/nachrichten/index.html">
<span itemprop="name">Nachrichten</span>
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/nachrichten/vermischtes/index.html">
<span itemprop="name">Vermischtes</span>
</a>
</li>
</ul>
</div>
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section21er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionZ sectionDetailPage cssBoxContent">
<div class="con conDetailHeader ">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box firstMediaFull">
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title="Grippe-Kranke im Bett | Bildrechte: dpa" alt="Grippe-Kranke im Bett" data-ctrl-image="{'id':'27a8951e-664c-4007-b677-f61b4ab023bd','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/nachrichten/grippe-kranke-102-resimage_v-**imageVariant**_w-**width**.jpg?version=24595'}"
class="img responsive-img" src="/index-transparent_h-213_w-320_zc-9f01d240.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Grippe-Kranke im Bett" title="" src="/nachrichten/grippe-kranke-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=24595"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Die Zahl der Grippe-Erkrankten in Mitteldeutschland ist rasant angestiegen.</span>
</span>
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
</div>
<div class="box">
<h1>
<span class="dachzeile ">Schlimme Influenza-Welle</span>
<span class="headline ">14 Grippe-Tote in Mitteldeutschland</span>
</h1>
<h2 class="conHeadline hidden">Hauptinhalt</h2>
<p class="einleitung ">Mitteldeutschland erlebt die schlimmste Grippe-Saison seit Jahren. Fast 12.000 Menschen erkrankten bisher. Fast ein Viertel erwischte es in der vergangenen Woche. 14 Menschen starben, die meisten davon in Sachsen.</p>
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title="Grippe-Kranke im Bett | Bildrechte: dpa" alt="Grippe-Kranke im Bett" data-ctrl-image="{'id':'d34021bb-40eb-4545-8e50-3cd20ceb682c','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/nachrichten/grippe-kranke-102-resimage_v-**imageVariant**_w-**width**.jpg?version=24595'}"
class="img responsive-img" src="/index-transparent_h-213_w-320_zc-9f01d240.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Grippe-Kranke im Bett" title="" src="/nachrichten/grippe-kranke-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=24595"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Die Zahl der Grippe-Erkrankten in Mitteldeutschland ist rasant angestiegen.</span>
</span>
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
Mitteldeutschland verzeichnet derzeit den stärksten Anstieg bei Grippe-Erkrankungen seit Jahren. Wie aus den Angaben der zuständigen Ministerien und Landesämter hervorgeht, erkrankten seit Beginn der Influenza-Saison im Oktober 2016 in Sachsen, Sachsen-Anhalt und Thüringen fast 11.800 Menschen an der gefährlichen Infektionskrankheit. Allein in der vergangenen Woche erwischte es fast 3.800 Menschen. 14 Patienten in Mitteldeutschland starben an den Folgen einer Influenza. Elf der Todesopfer kamen aus Sachsen, zwei aus Sachsen-Anhalt und eines aus Thüringen.
</p>
</div>
<h3 class="subtitle ">Über 6.200 Fälle in Sachsen</h3>
<div class="paragraph ">
<p class="text">
Allein in Sachsen wurden nach Angaben des Gesundheitsministeriums in Dresden seit Oktober 6.217 Influenza-Fälle gemeldet. Allein in der vergangenen Woche wurden im Freistaat 2.462 Influenza-Erkrankungen registriert. Ein so hoher Sprung sei in den vergangenen Jahren nicht vorgekommen, sagte eine Ministeriumssprecherin. Allerdings habe die Grippe-Saison diesmal vier Wochen eher als sonst begonnen, deshalb fielen die Gesamtzahlen insgesamt höher aus.
</p>
</div>
<h3 class="subtitle ">3.400 Influenza-Kranke in Sachsen-Anhalt</h3>
<div class="paragraph ">
<p class="text">
Auch in Sachsen-Anhalt werden deutlich mehr Infektionsfälle als für diese Jahreszeit üblich gemeldet. Laut Landesamt für Verbraucherschutz wurden seit Beginn der Grippe-Saison im Oktober landesweit 3.400 Menschen wegen einer Influenza-Erkrankung behandelt. Seit Jahresbeginn 2017 wurden den Angaben zufolge rund 2.600 Fälle mehr gemeldet als sonst in diesem Zeitraum üblich. Allein in der vergangenen Woche seien 440 Neuerkrankungen hinzugekommen. Fast 260 Menschen mussten laut Landesamt wegen Grippeerkrankungen in Krankenhäuser eingeliefert werden. Halle sei mit 330 Influenza-Fällen besonders betroffen. Die dortige Uniklinik sei beinahe voll belegt.
</p>
</div>
<h3 class="subtitle ">Über 2.100 Grippe-Kranke in Thüringen</h3>
<div class="paragraph ">
<p class="text">
In Thüringen wurden nach Angaben des dortigen Sozialministeriums seit Beginn der Influenza-Saison 2.144 Erkrankungen registriert. Allein in der zurückliegenden Woche wurden 866 neue Grippefälle gemeldet, was den rasanten Anstiegstrend der anderen mitteldeutschen Länder bestätigt. 258 Thüringer mussten den Ministeriumsangaben zufolge bisher wegen einer Influenza-Erkrankung stationär behandelt werden.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con noProgramInfos cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="audio-294254" class="box boxNormal  cssAudio hasNoRessort cssAv targetNode-vermischtes "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'forceView':'','id':'player6c225dd5-2277-4ea7-b704-6ce25eef0b74','playerXml':'\/nachrichten\/vermischtes\/audio-294254-avCustom.xml','similiarContentUrl':'http:\/\/www.mdr.de\/nachrichten\/vermischtes\/audio-294254-jsonSimilarContent.json'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title="Die Sprecherin des Paul-Ehrlich-Instituts, Susanne Stöcker, steht vor dem Haupteingang des Instituts in Langen (Kreis Offenbach) neben einer Büste Paul Ehrlichs. | Bildrechte: dpa" alt="Die Sprecherin des Paul-Ehrlich-Instituts, Susanne Stöcker, steht vor dem Haupteingang des Instituts in Langen (Kreis Offenbach) neben einer Büste Paul Ehrlichs." data-ctrl-image="{'id':'9ca6d021-2ff5-445e-9a3f-7f79751415f5','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/nachrichten/vermischtes/susanne-stoecker-102-resimage_v-**imageVariant**_w-**width**.jpg?version=53972'}"
class="img responsive-img" src="/index-transparent_h-223_w-320_zc-4ee88345.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Die Sprecherin des Paul-Ehrlich-Instituts, Susanne Stöcker, steht vor dem Haupteingang des Instituts in Langen (Kreis Offenbach) neben einer Büste Paul Ehrlichs." title="" src="/nachrichten/vermischtes/susanne-stoecker-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=53972"/>
</noscript>
<video id="html5-player6c225dd5-2277-4ea7-b704-6ce25eef0b74" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Interview | Paul-Ehrlich-Institut </span>
<a href="/nachrichten/vermischtes/audio-294254.html" class="headline" title="">Wirkt der aktuelle Grippeschutz nicht?</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/vermischtes/audio-294254.html" class="headline" title="">Wirkt der aktuelle Grippeschutz nicht?</a>
</h4>
</div>
<p class="teasertext "><a href="/nachrichten/vermischtes/audio-294254.html" title="">Trotz Vorsorge-Impfung gibt es zurzeit Betroffene, die an Grippe erkranken. Läuft da etwas schief? Susanne Stöcker vom Bundesinstitut für Impfstoffe, sagt Nein und erklärt, wie das mit den Influenza-Stämmen funktioniert.</a></p>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
MDR AKTUELL
</span>
<span class="broadcastDateTotal">
<span class="weekDay">Fr</span>
<span class="broadcastDate">10.02.<span class="broadcastYear">2017</span></span>
</span>
<span class="broadcastDateTime">13:15<span>Uhr</span></span>
<span class="broadcastDuration">
04:28 min
</span>
</p>
</div>
<div class="avInfos avLabel   "
data-ctrl-collapsible="{'id':'colInfosaff5e607-d81d-4ffb-99a2-328b1dd55e4a','action':{'init':['closeEntries']}}">
<p class="avLink" data-ctrl-colinfosaff5e607-d81d-4ffb-99a2-328b1dd55e4a-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfosaff5e607-d81d-4ffb-99a2-328b1dd55e4a-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Audios
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfosaff5e607-d81d-4ffb-99a2-328b1dd55e4a-e1-body="{}">
<span>http://www.mdr.de/nachrichten/vermischtes/audio-294254.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/nachrichten/vermischtes/audio-294254.html" class="moreBtn" title="Wirkt der aktuelle Grippeschutz nicht?">
<span class="linktext">Audio</span>
</a>
</div>
</div>
<a href="/nachrichten/vermischtes/audio-294254.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph cssTermStyleProperties">
<div class="definition">
<p>
<dfn id ="def-internet">Über dieses Thema berichtet MDR AKTUELL auch im: </dfn>
Radio | 10.02.2017 | 13:15 Uhr
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con conInline conTimestamp">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box">
<p class="timestamp">
Zuletzt aktualisiert:
10. Februar 2017, 16:59
Uhr
</p>
</div>
</div>
</div>
</div>
</div>
<div class="con conInline conComments ui-collapsible"
data-ctrl-collapsible="{'id':'col5641eae55d9f0','action':{'init':['closeEntries']}}"
data-ctrl-comments="{'id':'comments5641eae55da2e','collapseId':'col5641eae55d9f0','jsonUrl':'/nachrichten/vermischtes/grippe-in-sachsen-sachsen-anhalt-thueringen-100-commentsList.json'}">
<div class="modCon">
<div class="mod modA modForm ui-collapsible-entry" data-ctrl-col5641eae55d9f0-entry="{'id':'e1'}">
<div class="boxCon">
<div class="box">
<div class="controls reload">
<a class="moreBtn ui-collapsible-trigger"
data-ctrl-col5641eae55d9f0-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Kommentar verfassen
</a>
</div>
</div>
<div class="formWrapper" data-ctrl-col5641eae55d9f0-e1-body="{}">
<div class="box cssForm">
<div class="form">
<div class="innerForm">
<div class="unitA">
<p class="form-hint">
Die mit einem * gekennzeichneten Felder m&uuml;ssen ausgef&uuml;llt werden.
</p>
</div>
<div class="unitA">
<p class="form-hint">
Hinweis:<br/>
Kommentare bei MDR.DE werden <strong>von 08:30 bis 18:00 Uhr</strong> redaktionell geprüft und nach erfolgter Freigabe (mit Name, aber ohne E-Mail-Adresse) veröffentlicht. Bitte beachten Sie hierzu auch unsere <a href="/service/datenschutz/" rel="external" style="text-decoration: underline">Datenschutzerklärung</a> und die <a href="/service/kommentarrichtlinien100.html" rel="external" style="text-decoration: underline">Kommentar-Richtlinien</a>.
</p>
</div>
<form id="comment" data-ctrl-formular="{&#39;id&#39;:&#39;formCommentingId&#39; ,&#39;reloadUrl&#39;:&#39;/nachrichten/vermischtes/grippe-in-sachsen-sachsen-anhalt-thueringen-100-commentForm.html&#39;}" action="/nachrichten/vermischtes/grippe-in-sachsen-sachsen-anhalt-thueringen-100-commentFormDetail.html" method="post">
<fieldset>
<div class="unitA formElement required"
data-ctrl-formCommentingId-entry="{'id':'0','multiple':'false','required':'true' }">
<span class="requiredText hidden">Pflichtfeld</span>
<div class="unitD">
<span class="unitA">
<label for="input-formCommentingId-name">
Ihr Name
</label>
</span>
</div>
<div class="unitY text">
<input id="input-formCommentingId-name" name="nickname" data-ctrl-formCommentingId-0-input="{'type':'text'}" type="text" class="textInput text" value="" size="23"/>
</div>
</div>
<div class="unitA formElement required"
data-ctrl-formCommentingId-entry="{'id':'1','multiple':'false','required':'true' }">
<span class="requiredText hidden">Pflichtfeld</span>
<div class="unitD">
<span class="unitA">
<label for="input-formCommentingId-email">
Ihre E-Mail-Adresse
</label>
</span>
</div>
<div class="unitY email">
<input id="input-formCommentingId-email" name="emailAddress" data-ctrl-formCommentingId-1-input="{'type':'email'}" type="text" class="textInput email" value=""/>
</div>
</div>
<div class="unitA formElement required"
data-ctrl-formCommentingId-entry="{'id':'2','multiple':'false','required':'true' }">
<span class="requiredText hidden">Pflichtfeld</span>
<div class="unitD">
<span class="unitA">
<label for="input-formCommentingId-textarea">
Ihr Kommentar (max. 1000 Zeichen)
</label>
</span>
</div>
<div class="unitY">
<textarea id="input-formCommentingId-textarea" name="commentText" data-ctrl-formCommentingId-2-input="{'type':'textarea'}" maxlength="1000" class="textInput textarea" rows="10" cols="42"></textarea>
</div>
</div>
</fieldset>
<fieldset class="submitfield">
<div class="unitA">
<p class="form-hint">
Die mit einem * gekennzeichneten Felder m&uuml;ssen ausgef&uuml;llt werden.
</p>
</div>
<div class="unitA">
<button data-ctrl-formCommentingId-trigger="{}" name="Absenden"
title="absenden"
class="moreBtn submitButton" type="submit">
Absenden
</button>
</div>
</fieldset>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mod modA modComments">
<div class="boxCon">
<div class="box">
<div class="comments">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
<div class="sectionWrapperRelated " >
<div class="lineWrapper">
<div class="section sectionC">
<div class="con noProgramInfos cssBoxTeaserStandard  "
>
<h3 class="conHeadline">
Audio
</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="audio-294254" class="box boxNormal  cssAudio hasNoRessort cssAv targetNode-vermischtes "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'forceView':'','id':'player73cee17b-98c2-4cc0-a430-ea840c2b3c36','playerXml':'\/nachrichten\/vermischtes\/audio-294254-avCustom.xml','similiarContentUrl':'http:\/\/www.mdr.de\/nachrichten\/vermischtes\/audio-294254-jsonSimilarContent.json'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title="Die Sprecherin des Paul-Ehrlich-Instituts, Susanne Stöcker, steht vor dem Haupteingang des Instituts in Langen (Kreis Offenbach) neben einer Büste Paul Ehrlichs. | Bildrechte: dpa" alt="Die Sprecherin des Paul-Ehrlich-Instituts, Susanne Stöcker, steht vor dem Haupteingang des Instituts in Langen (Kreis Offenbach) neben einer Büste Paul Ehrlichs." data-ctrl-image="{'id':'c4b376b5-b911-471b-baf3-8f26af02bd8b','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/nachrichten/vermischtes/susanne-stoecker-102-resimage_v-**imageVariant**_w-**width**.jpg?version=53972'}"
class="img responsive-img" src="/index-transparent_h-223_w-320_zc-4ee88345.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Die Sprecherin des Paul-Ehrlich-Instituts, Susanne Stöcker, steht vor dem Haupteingang des Instituts in Langen (Kreis Offenbach) neben einer Büste Paul Ehrlichs." title="" src="/nachrichten/vermischtes/susanne-stoecker-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=53972"/>
</noscript>
<video id="html5-player73cee17b-98c2-4cc0-a430-ea840c2b3c36" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Interview | Paul-Ehrlich-Institut </span>
<a href="/nachrichten/vermischtes/audio-294254.html" class="headline" title="">Wirkt der aktuelle Grippeschutz nicht?</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/vermischtes/audio-294254.html" class="headline" title="">Wirkt der aktuelle Grippeschutz nicht?</a>
</h4>
</div>
<p class="teasertext "><a href="/nachrichten/vermischtes/audio-294254.html" title="">Trotz Vorsorge-Impfung gibt es zurzeit Betroffene, die an Grippe erkranken. Läuft da etwas schief? Susanne Stöcker vom Bundesinstitut für Impfstoffe, sagt Nein und erklärt, wie das mit den Influenza-Stämmen funktioniert.</a></p>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
MDR AKTUELL
</span>
<span class="broadcastDateTotal">
<span class="weekDay">Fr</span>
<span class="broadcastDate">10.02.<span class="broadcastYear">2017</span></span>
</span>
<span class="broadcastDateTime">13:15<span>Uhr</span></span>
<span class="broadcastDuration">
04:28 min
</span>
</p>
</div>
<div class="avInfos avLabel   "
data-ctrl-collapsible="{'id':'colInfosfb799ef8-926a-4561-bbd8-8487b8c94e04','action':{'init':['closeEntries']}}">
<p class="avLink" data-ctrl-colinfosfb799ef8-926a-4561-bbd8-8487b8c94e04-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfosfb799ef8-926a-4561-bbd8-8487b8c94e04-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Audios
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfosfb799ef8-926a-4561-bbd8-8487b8c94e04-e1-body="{}">
<span>http://www.mdr.de/nachrichten/vermischtes/audio-294254.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/nachrichten/vermischtes/audio-294254.html" class="moreBtn" title="Wirkt der aktuelle Grippeschutz nicht?">
<span class="linktext">Audio</span>
</a>
</div>
</div>
<a href="/nachrichten/vermischtes/audio-294254.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="lineWrapper">
<div class="section sectionC">
<div class="con cssBoxTeaserStandard  hideInSmallViews"
>
<h3 class="conHeadline">
Weitere Meldungen
</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="grippe-sachsen-anhalt-100" class="box boxImage cssArticle hasNoRessort targetNode-vermischtes "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/nachrichten/vermischtes/grippe-sachsen-anhalt-100.html" title="">
<div class="imageWrapper ">
<img title="Ein junger Mann wir angeniest. | Bildrechte: IMAGO" alt="Ein junger Mann wir angeniest." data-ctrl-image="{'id':'d2104d8b-a7a1-4f95-9dff-4e06840f8b17','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/hauptsache-gesund/grippe-niesen-ansteckung100-resimage_v-**imageVariant**_w-**width**.jpg?version=22376'}"
class="img responsive-img" src="/index-transparent_h-325_w-512_zc-1b9f6f36.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Ein junger Mann wir angeniest." title="" src="/hauptsache-gesund/grippe-niesen-ansteckung100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=22376"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Gesundheit</span>
<a href="/nachrichten/vermischtes/grippe-sachsen-anhalt-100.html" class="headline" title="">Vier Besonderheiten der aktuellen Grippewelle</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/vermischtes/grippe-sachsen-anhalt-100.html" class="headline" title="">Vier Besonderheiten der aktuellen Grippewelle</a>
</h4>
</div>
<p class="teasertext "><a href="/nachrichten/vermischtes/grippe-sachsen-anhalt-100.html" title="">Die Grippewelle hat sich voll ausgebreitet in Mitteldeutschland. Nach Sachsen und Thüringen sind auch die Wartezimmer in Sachsen-Anhalt voll. Vier Besonderheiten sind bei der aktuellen Grippewelle festzustellen.</a></p>
<a href="/nachrichten/vermischtes/grippe-sachsen-anhalt-100.html" class="moreBtn" title="Vier Besonderheiten der aktuellen Grippewelle">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<div class="linklist cssBoxTeaserLink">
<p class="more"></p>
<ul class="list">
<li class="cssArticle hasNoRessort "
>
<a href="/sachsen-anhalt/grippewelle-lage-sachsen-anhalt100.html" title="">
<span class="linktext">Grippewelle in Sachsen-Anhalt: Grippe-Erkrankungen steigen weiter an
</span>
</a>
</li>
<li class="cssAudio hasNoRessort cssAv "
data-ctrl-player="{'forceView':'','id':'playerf20e3cad-b212-4893-ab65-2317725f582f','playerXml':'\/nachrichten\/vermischtes\/audio-293046-avCustom.xml','similiarContentUrl':'http:\/\/www.mdr.de\/nachrichten\/vermischtes\/audio-293046-jsonSimilarContent_zc-eafe8e8e_zs-a3d3b0a5.json'}"
>
<a href="/nachrichten/podcast/beste/audio-293046.html" title="">
<span class="linktext">Grippewelle in Mitteldeutschland
<span class="docName">Audio</span>
</span>
</a>
</li>
<li class="cssImageGallery hasNoRessort "
data-ctrl-gallery="{'index':'','jsonUrl':'\/nachrichten\/vermischtes\/tipps-gegen-grippe-104-galleryJson_zc-eafe8e8e_zs-a3d3b0a5.json','variant':'galleryTeaserStandard','id':'gallery798e97d8-3fc5-4dba-a68e-65ebacc7110f'}"
>
<a href="/ratgeber/tipps-gegen-grippe-104.html" title="">
<span class="linktext">Die acht besten Tipps gegen Grippe
<span class="docName">Bildergalerie</span>
</span>
</a>
</li>
</ul>
</div>
<a href="/nachrichten/vermischtes/grippe-sachsen-anhalt-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="grippe-erkrankungen-weiterer-anstieg-100" class="box boxImage cssArticle hasNoRessort targetNode-leipzig "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/sachsen/leipzig/grippe-erkrankungen-weiterer-anstieg-100.html" title="">
<div class="imageWrapper ">
<img title="Eine an Grippe erkrankte Frau hält sich das Taschentuch vor Mund und Nase. | Bildrechte: IMAGO" alt="Eine an Grippe erkrankte Frau hält sich das Taschentuch vor Mund und Nase." data-ctrl-image="{'id':'283a94ad-58cb-4aaf-a2d4-a8fb284d4070','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/hauptsache-gesund/grippe-schnupfen100-resimage_v-**imageVariant**_w-**width**.jpg?version=30719'}"
class="img responsive-img" src="/index-transparent_h-217_w-512_zc-a65be521.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Eine an Grippe erkrankte Frau hält sich das Taschentuch vor Mund und Nase." title="" src="/hauptsache-gesund/grippe-schnupfen100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=30719"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Weiterer Anstieg der Erkrankungen</span>
<a href="/sachsen/leipzig/grippe-erkrankungen-weiterer-anstieg-100.html" class="headline" title="">Mehr als 1.000 Grippefälle</a>
</h4>
<h4 class="shortHeadline">
<a href="/sachsen/leipzig/grippe-erkrankungen-weiterer-anstieg-100.html" class="headline" title="">Grippe in Leipzig: Mehr als 1.000 Fälle</a>
</h4>
</div>
<p class="teasertext "><a href="/sachsen/leipzig/grippe-erkrankungen-weiterer-anstieg-100.html" title="">Das Influenza-Virus hat Leipzig fest im Griff. Innerhalb weniger Tage ist die Zahl der Erkrankungen auf über 1.100 gestiegen. Im Vorjahr gab es um diese Zeit nur etwa 450 Fälle. Sind die Leipziger impffaul?</a></p>
<a href="/sachsen/leipzig/grippe-erkrankungen-weiterer-anstieg-100.html" class="moreBtn" title="Grippe in Leipzig: Mehr als 1.000 Fälle">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/sachsen/leipzig/grippe-erkrankungen-weiterer-anstieg-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="grippewelle-lage-sachsen-anhalt100" class="box boxImage cssArticle hasNoRessort targetNode-sachsen-anhalt "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/sachsen-anhalt/grippewelle-lage-sachsen-anhalt100.html" title="">
<div class="imageWrapper ">
<img title="In der Grippesaison gesund bleiben | Bildrechte: IMAGO" alt="In der Grippesaison gesund bleiben" data-ctrl-image="{'id':'7de8c820-3c2f-4175-9910-e5b2ed6b40cb','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'http://www.jumpradio.de/thema/grippe-gesund-bleiben-102-resimage_v-**imageVariant**_w-**width**.jpg?version=3999'}"
class="img responsive-img" src="http://www.jumpradio.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="In der Grippesaison gesund bleiben" title="" src="http://www.jumpradio.de/thema/grippe-gesund-bleiben-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=3999"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Neue Zahlen für Sachsen-Anhalt</span>
<a href="/sachsen-anhalt/grippewelle-lage-sachsen-anhalt100.html" class="headline" title="">Grippe-Erkrankungen steigen weiter </a>
</h4>
<h4 class="shortHeadline">
<a href="/sachsen-anhalt/grippewelle-lage-sachsen-anhalt100.html" class="headline" title="">Grippewelle in Sachsen-Anhalt: Grippe-Erkrankungen steigen weiter an</a>
</h4>
</div>
<p class="teasertext "><a href="/sachsen-anhalt/grippewelle-lage-sachsen-anhalt100.html" title="">Bei der aktuellen Grippewelle in Sachsen-Anhalt ist kein Ende in Sicht. Seit Jahresbeginn werden Woche für Woche neue Spitzenwerte gemeldet. Die meisten Fälle gibt es in Halle und Wittenberg. </a></p>
<a href="/sachsen-anhalt/grippewelle-lage-sachsen-anhalt100.html" class="moreBtn" title="Grippewelle in Sachsen-Anhalt: Grippe-Erkrankungen steigen weiter an">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/sachsen-anhalt/grippewelle-lage-sachsen-anhalt100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="lineWrapper">
<div class="section sectionC">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline">
Ratgeber
</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="hg-grippe-grippaler-infekt-100" class="box boxImage cssArticle hasNoRessort targetNode-hauptsache-gesund "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/hauptsache-gesund/hg-grippe-grippaler-infekt-100.html" title="">
<div class="imageWrapper ">
<img title="Junge Frau mit dunklen Haaren und Schal um den Hals liegt krank allein im Bett | Bildrechte: IMAGO" alt="Junge Frau mit dunklen Haaren und Schal um den Hals liegt krank allein im Bett" data-ctrl-image="{'id':'29746bb2-e8be-4a4e-b253-5eaad7e5c7b0','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/hauptsache-gesund/bett-100-resimage_v-**imageVariant**_w-**width**.jpg?version=45727'}"
class="img responsive-img" src="/index-transparent_h-367_w-512_zc-bdc629e1.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Junge Frau mit dunklen Haaren und Schal um den Hals liegt krank allein im Bett" title="" src="/hauptsache-gesund/bett-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=45727"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Hauptsache Gesund | 09.02.2017 | 21:00 Uhr</span>
<a href="/hauptsache-gesund/hg-grippe-grippaler-infekt-100.html" class="headline" title="">Grippe oder grippaler Infekt?</a>
</h4>
<h4 class="shortHeadline">
<a href="/hauptsache-gesund/hg-grippe-grippaler-infekt-100.html" class="headline" title="">Grippe oder grippaler Infekt?</a>
</h4>
</div>
<p class="teasertext "><a href="/hauptsache-gesund/hg-grippe-grippaler-infekt-100.html" title="">Anders als ein grippaler Infekt, bahnt sich eine Grippe nicht an. Sie macht sich vielmehr von einem Moment auf den anderen bemerkbar. Gegen die Grippe gibt es nur einen wirksamen Schutz: die Impfung.</a></p>
<a href="/hauptsache-gesund/hg-grippe-grippaler-infekt-100.html" class="moreBtn" title="Grippe oder grippaler Infekt?">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/hauptsache-gesund/hg-grippe-grippaler-infekt-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" /><span>Der Mitteldeutsche Rundfunk ist Mitglied
der <a href="http://www.ard.de">ARD</a>.</span>
</div>
<ul>
<li><a href="/service/kontakt/index.html">Kontakt</a></li>
<li><a href="/service/impressum/index.html">Impressum</a></li>
<li><a href="/service/datenschutz/index.html">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR.de</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/home/index.html">Startseite</a></li>
<li><a href="/fernsehen/index.html">Fernsehen</a></li>
<li><a href="/radio/index.html">Radioprogramme</a></li>
<li><a href="/mediathek/index.html">MDR Mediathek</a></li>
<li><a href="/korrekturen/index.html">Korrekturen</a></li>
<li><a href="/sitemap/index.html">Sitemap</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Unternehmen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/unternehmen/index.html">Aktuell</a></li>
<li><a href="/unternehmen/organisation/index.html">Organisation</a></li>
<li><a href="/unternehmen/kommunikation/index.html">Kommunikation</a></li>
<li><a href="/unternehmen/karriere/index.html">Karriere</a></li>
<li><a href="/unternehmen/ausschreibungen/index.html">Ausschreibungen</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Service</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/tv/empfang/index.html">Empfang Fernsehen</a></li>
<li><a href="/radio/frequenzen/index.html">Empfang Radioprogramme</a></li>
<li><a href="/tv/mitschnitt/index.html">Mitschnitt-Service</a></li>
<li><a href="/barrierefreiheit/index.html">Barrierefreiheit</a></li>
<li><a href="/nachrichten-leicht/index.html">Nachrichten in Leichter Sprache</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="inv">
<script type="text/javascript">
/* <![CDATA[ */
var url = "/webapp/doTrack/pixel.png?docId=grippe-in-sachsen-sachsen-anhalt-thueringen-100&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7C950f04ff-707f-4c26-a558-fe383e7ea797%7Ca3d3b0a5-252d-4fe9-9595-a0ad1614bbbf&amp;docType=article";
document.write('<img src="' + url + '&amp;r=' + escape(document.referrer) + '&amp;d=' + (Math.random() * 100000) + '" width="1" height="1" alt="" id="trackingPixel"/>');
/* ]]> */
</script>
<noscript>
<div><img src="/webapp/doTrack/pixel.png?docId=grippe-in-sachsen-sachsen-anhalt-thueringen-100&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7C950f04ff-707f-4c26-a558-fe383e7ea797%7Ca3d3b0a5-252d-4fe9-9595-a0ad1614bbbf&amp;docType=article" width="1" height="1" alt="" id="trackingPixel"/></div>
</noscript>
</div>
</body>
</html>