<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 18.05.2017, 07:52:06 from mdrprod-tomcat-delivery2 -->
<head>
<title>Leipzig: Kinderkriminalität enorm gestiegen | MDR.DE</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Vor zwei Jahren gab es etwa 600 tatverdächtige Kinder in Leipzig. Im vergangen Jahr waren es 1.700 - also fast dreimal so viele. Wir wagen einen Erklärungsversuch."/>
<meta name="keywords" content="Kinder, Kinderkriminalität, Kriminalität, Jugendliche, Polizei, Kriminalstatistik, Sachsen, Leipzig, Tatverdächtige, Diebstahl, Nachrichten, MDR, Sachsen, Sachsen-Anhalt, Thüringen, Welt"/>
<meta name="news_keywords" content="Kinder, Kinderkriminalität, Kriminalität, Jugendliche, Polizei, Kriminalstatistik, Sachsen, Leipzig, Tatverdächtige, Diebstahl"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.mdr.de/nachrichten/vermischtes/kinderkriminalitaet-leipzig-100.html"/>
<meta property="og:image" content="http://www.mdr.de/nachrichten/bild-90760_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=36604"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="Leipzig: Kinderkriminalität enorm gestiegen | MDR.DE"/>
<meta property="og:description" content="Vor zwei Jahren gab es etwa 600 tatverdächtige Kinder in Leipzig. Im vergangen Jahr waren es 1.700 - also fast dreimal so viele. Wir wagen einen Erklärungsversuch."/>
<meta name="date" content="2017-05-18T07:51:21+02:00"/>
<link rel="canonical" href="http://www.mdr.de/nachrichten/vermischtes/kinderkriminalitaet-leipzig-100.html"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
<link rel="apple-touch-icon" href="/resources/global/img/apple-touch-icon.png"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="mdr.de" />
<meta name="robots" content="index, follow" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="og:locale" content="de_DE"/>
<meta property="fb:pages" content="182968585073127" />
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript">
// <![CDATA[
var comscorePixelUrl = "http://de.sitestat.com/mdr/mdr/s?name=mdrde.nachrichten.vermischtes.kinderkriminalitaet-leipzig-100&m_quelle=mdrde.nachrichten.vermischtes&ns_category=mdrde.nachrichten.vermischtes&m_h1=mdrde&m_h2=nachrichten&m_h3=vermischtes&v_site=vermischtes&m_uuid=fec5c39b-0e52-4db7-9d90-e048c5adcb81&m_cid=kinderkriminalitaet-leipzig-100&m_pdt=2017.05.18T05%3A00&m_adt=2017.05.18T07%3A51&m_otp=article";
// ]]>
</script>
<!-- End comScore Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="/resources/global/css/print.css?version=33581"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/global/css/mdr-base.css?version=20781"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/mdrde/site/css/mdr-site.css?version=44585"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/global/player/css/mdr/player.css?version=24231"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/global/css/previewControl.css?version=23694"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/html/mikes-addon-for-site--100.css?version=14464"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/html/kays-addon-for-site--100.css?version=55980"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/mdrde/channel/mdraktuell2016/css/theme.css?version=11519"/>
<script type="text/javascript" src="/administratives/html/js-addon-100.js?version=32789"></script>
<script type="text/javascript" src="/resources/global/js/loader-constricted_codekit-min.js?version=48815"></script>
</head>
<body class="node-vermischtes cssArticle hasNoRessort  "
id="kinderkriminalitaet-leipzig-100Body" data-id="kinderkriminalitaet-leipzig-100" data-ctrl-socialmedia="{'shareUrl':'http://www.mdr.de/nachrichten/vermischtes/kinderkriminalitaet-leipzig-100.html', 'recommendFragmentUrl':'/nachrichten/vermischtes/kinderkriminalitaet-leipzig-100-recommendForm.html','recommendUrl':'/nachrichten/vermischtes/kinderkriminalitaet-leipzig-100-recommend.html','title':'Leipzig: Kinderkriminalität enorm gestiegen'}">
<script type="text/javascript">var SERVER_TIME = "2017-05-18T09:12:06+02:00";</script>
<!-- Begin comScore Inline Tag 1.1302.13 -->
<noscript>
<p><img src="http://de.sitestat.com/mdr/mdr/s?name=mdrde.nachrichten.vermischtes.kinderkriminalitaet-leipzig-100&m_quelle=mdrde.nachrichten.vermischtes&ns_category=mdrde.nachrichten.vermischtes&m_h1=mdrde&m_h2=nachrichten&m_h3=vermischtes&v_site=vermischtes&m_uuid=fec5c39b-0e52-4db7-9d90-e048c5adcb81&m_cid=kinderkriminalitaet-leipzig-100&m_pdt=2017.05.18T05%3A00&m_adt=2017.05.18T07%3A51&m_otp=article" width="1" height="1" alt="*" id="comScorePixel"/></p>
</noscript>
<!-- End comScore Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<div class="bgWrapper"></div>
<div id="promo" class="sectionWrapper section1er">
<div class="wrapper">
<div class="sectionWrapperMain">
<div class="lineWrapper">
<div class="section sectionA ">
<!-- Start SSI Branding -->

<!-- Ende SSI Branding -->
</div>
</div>
</div>
</div>
</div>
<div id="header" data-ctrl-navigation="{'id':'mainNaviController','type':'mainNavi'}" class="section sectionA" role="banner">
<div id="skiplink">
<ul>
<li><a href="#content">Zum Inhalt dieser Seite</a></li>
<li class="skipMediathek"><a href="/mediathek/">Zur MDR Mediathek</a></li>
<li><a href="#channelNav">Zur Navigation dieser Seite</a></li>
<li><a href="#header">Zur MDR-Hauptnavigation</a></li>
<li><a href="#footer">Zum Fuß dieser Seite</a></li>
</ul>
</div>
<div class="navigation navigationTop" role="navigation">
<div class="navigationTopInner">
<a href="/home/index.html" title="Zur Startseite von MDR.de" class="logo"><img src="/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" />
<span>MITTELDEUTSCHER RUNDFUNK</span>
</a>
<ul>
<li class="tv"><a href="/tv/index.html">Fernsehen</a></li>
<li class="radio"><a href="/radio/index.html">Radio</a></li>
<li class="mediathek"><a href="/mediathek/index.html">Mediathek</a></li>
<li class="search" title="Suche"><a class="searchLayerToggle" href="/suche/suche--100.html"></a></li>
</ul>
</div>
</div>
<div class="navigation">
<ul>
<li class="nachrichten"><a href="/nachrichten/index.html">Nachrichten</a></li>
<li class="sport "><a href="/sport/index.html">Sport</a></li>
<li class="sachsen"><a href="/sachsen/index.html">Sachsen</a></li>
<li class="sachsen-anhalt"><a href="/sachsen-anhalt/index.html">Sachsen-Anhalt</a></li>
<li class="thueringen"><a href="/thueringen/index.html">Thüringen</a></li>
<li class="kultur"><a href="/kultur/index.html">Kultur</a></li>
<li class="geschichte"><a href="/zeitreise/index.html">Geschichte</a></li>
<li class="wissen"><a href="/wissen/">Wissen</a></li>
<li class="mehr"><a href="/home/empfehlungen-102.html">mehr</a></li>
</ul>
</div>
<div class="con searchLayer">
<div class="searchLayerContent">
<div class="searchInnerLayerWrapper">
<div class="searchLayerForm">
<form action="/nachrichten/vermischtes/suche--100_zc-eafe8e8e_zs-a3d3b0a5.html" class="searchForm" id="main_search_form"
data-ctrl-search="{'id':'topSearch','resultSiteUrl':'','resultChannelUrl':'/nachrichten/vermischtes/suche--100_zc-eafe8e8e_zs-a3d3b0a5.html','previewSiteResultUrl':'','previewChannelResultUrl':'/nachrichten/vermischtes/suche--100-resultList_zc-eafe8e8e_zs-a3d3b0a5.html'}">
<div class="formElement">
<label for="headerSearchInput"><span class="hidden">Suche in MDR.DE</span></label>
<input type="text" id="headerSearchInput" autocomplete="off" name="q" value="Suche in MDR.DE" class="searchInput"
data-ctrl-topsearch-input="{'action':{'default':['switchValue']}}"/>
<button class="submitBtn" type="submit" data-ctrl-topsearch-trigger="{}">
<span>Suchen</span>
</button>
</div>
</form>
</div>
<div class="modConSearch">
<div class="mod modA modSearch searchLayerResult" data-ctrl-topsearch-previewresult="{}"></div>
</div>
</div>
</div>
</div>
</div>
<noscript>
<div class="wrapper error">
<p>Zur optimalen Darstellung unserer Webseite benötigen Sie <span>Javascript</span>. Bitte aktivieren sie dies in Ihrem Browser.</p>
</div>
</noscript>
<!--[if lt IE 10]>
<div class="wrapper browserupgrade"><p>Sie benutzen einen veralteten Browser. Um die Darstellung dieser Seite zu verbessern, empfehlen wir den Browser zu updaten.</p></div>
<![endif]-->
<div class="wrapper wrapperChannelNavigation" id="channelNav">
<div class="sectionWrapper section1er sectionChannelHeader" data-ctrl-channelnavi="{'id':'5530f96f18490'}" >
<div class="section sectionA">
<div class="channelTitle">
<h2>Nachrichten</h2>
<div class="channelHeaderTeaser" data-ctrl-aktuellplayer="{}">
<div class="con channelHeaderPlayer cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="radiolivestreamplayer-mdraktuell--100" class="box boxNormal boxSpecial radiolivestreamplayer staticRadioPlayer smallPlayer radioTab cssHtml hasNoRessort noImage  targetNode-test  noMobile"
>
<div class="teaser special " data-ctrl-static="{'id':'b1f1fbcc-ef46-4ff7-8cd1-00c02408c5da'}">
<div class="staticHtml">
<div data-ctrl-radioplayer="{'id':'radioplayer','popoutUrl':'/nachrichten/playerpopup-mdraktuell--102.html','streamsUrl':'/static/radiolivestreams/mdr_aktuell.json','layout':'small'}" class="radioPlayerWrapper">
<div class="radioPlayer">
<div class="radioPlayerControls">
<audio></audio>
</div>
<div class="playlistInfos"></div>
</div>
</div>
<script type="text/javascript" src="/nachrichten/javascript-106.js?v=4"></script>
</div>
</div>
<div class="teaser standard">
<div class="innerTeaser">
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/test/radiolivestreamplayer-mdraktuell--100.html" class="headline" title="">Radio Livestreamplayer MDR AKTUELL</a>
</h4>
<h4 class="shortHeadline">
<a href="/test/radiolivestreamplayer-mdraktuell--100.html" class="headline" title="">Radio Livestreamplayer MDR AKTUELL</a>
</h4>
</div>
<a href="/test/radiolivestreamplayer-mdraktuell--100.html" class="moreBtn" title="Radio Livestreamplayer MDR AKTUELL">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/test/radiolivestreamplayer-mdraktuell--100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="" class="box tvTab cssBoxTeaserBundle conInline hasNoRessort">
<div class="teaser ">
<div class="innerTeaser">
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="headline">nächste Sendung</span>
</h4>
</div>
</div>
</div>
<div class="linklist">
<ul class="list">
<li class="cssBroadcast hasNoRessort cssLetterTitleM cssBroadcastDay20170518 "
>
<a href="/tv/programm/sendung-156098.html" title="">
<span class="linktext">MDR aktuell
<span class="docName">Sendung</span>
</span>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent">
<p class="cssProgramHintDate">
<span class="broadcastDateTotal">
<span class="weekDay">Do</span>
<span class="broadcastDate">18.05.<span class="broadcastYear">2017</span></span>
</span>
<span class="broadcastDateTime">10:55<span> Uhr</span></span>
<span class="cssProgramHintBroadcast">MDR FERNSEHEN</span>
</p>
</div>
</div>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="channelNavigation">
<!-- Start Channel Navi Baum-->
<ul class="level1">
<li class="nav-overview first">
<a href="/nachrichten/index.html" title="MDR AKTUELL - Nachrichten aus Sachsen, Sachsen-Anhalt, Thüringen, Deutschland und der Welt">Startseite</a>
</li>
<li class="nav-politik hasChilds">
<span class="nav-toggle">Politik</span>
<ul class="level2">
<li class="nav-politik first">
<a href="/nachrichten/politik/index.html" title="Nachrichten Politik">Startseite Politik</a>
</li>
<li class="nav-regional">
<a href="/nachrichten/politik/regional/index.html" title="Politik Regional">Regional</a>
</li>
<li class="nav-inland">
<a href="/nachrichten/politik/inland/index.html" title="Politik Inland">Inland</a>
</li>
<li class="nav-ausland">
<a href="/nachrichten/politik/ausland/index.html" title="Politik Ausland">Ausland</a>
</li>
<li class="nav-meinung">
<a href="/nachrichten/politik/meinung/index.html" title="Politik Meinung">Meinung</a>
</li>
<li class="nav-bundestagswahl-2017">
<a href="/wahl2017/index.html" title="Bundestagswahl 2017">Bundestagswahl 2017</a>
</li>
<li class="nav-wahl last">
<a href="/wahl/index.html" title="Wahlen">Wahlarchiv</a>
</li>
</ul>
</li>
<li class="nav-wirtschaft hasChilds">
<span class="nav-toggle">Wirtschaft</span>
<ul class="level2">
<li class="nav-wirtschaft first">
<a href="/nachrichten/wirtschaft/index.html" title="Nachrichten Wirtschaft">Startseite Wirtschaft</a>
</li>
<li class="nav-regional">
<a href="/nachrichten/wirtschaft/regional/index.html" title="Wirtschaft Regional">Regional</a>
</li>
<li class="nav-inland">
<a href="/nachrichten/wirtschaft/inland/index.html" title="Wirtschaft Inland">Inland</a>
</li>
<li class="nav-ausland">
<a href="/nachrichten/wirtschaft/ausland/index.html" title="Wirtschaft Ausland">Ausland</a>
</li>
<li class="nav-geld last">
<a href="/nachrichten/wirtschaft/geld/index.html" title="Wirtschaft Geld &amp; Vermögen">Geld &amp; Vermögen</a>
</li>
</ul>
</li>
<li class="nav-ratgeber">
<a href="/nachrichten/ratgeber/index.html" title="Ratgeber">Ratgeber</a>
</li>
<li class="nav-vermischtes active">
<a href="/nachrichten/vermischtes/index.html" title="Nachrichten Vermischtes">Vermischtes</a>
</li>
<li class="nav-kontakt hasChilds">
<span class="nav-toggle noRef">Kontakt</span>
<ul class="level2">
<li class="nav-online-redaktion first">
<a href="/nachrichten/kontakt/online-redaktion/index.html" title="Redaktion Online">MDR AKTUELL - Online-Redaktion</a>
</li>
<li class="nav-radio">
<a href="/nachrichten/kontakt/radio/index.html" title="MDR AKTUELL - Das Nachrichtenradio">MDR AKTUELL - Hörfunk-Redaktion</a>
</li>
<li class="nav-mdr-aktuell">
<a href="/nachrichten/kontakt/mdr-aktuell/index.html" title="MDR Aktuell: Die Nachrichtensendung">MDR AKTUELL - Fernseh-Redaktion</a>
</li>
<li class="nav-hoerer-machen-programm">
<a href="/nachrichten/kontakt/hoerer-machen-programm/index.html" title="Hörer machen Programm">Hörer machen Programm</a>
</li>
<li class="nav-recherche-redaktion last">
<a href="/recherche-redaktion/index.html" title="MDR-Recherche-Team">Recherche-Team</a>
</li>
</ul>
</li>
<li class="nav-service hasChilds last">
<span class="nav-toggle noRef">Service</span>
<ul class="level2">
<li class="nav-wetter first">
<a href="/nachrichten/service/wetter/index.html" title="Das aktuelle Wetter in Mitteldeutschland">Wetter</a>
</li>
<li class="nav-verkehr">
<a href="/nachrichten/service/verkehr/index.html" title="Das aktuelle Verkehrssituation in Mitteldeutschland">Verkehr</a>
</li>
<li class="nav-lotto">
<a href="/nachrichten/service/lotto/index.html" title="Lotto">Lotto</a>
</li>
<li class="nav-podcast hasChilds last">
<span class="nav-toggle">Podcast</span>
<ul class="level3">
<li class="nav-podcast first">
<a href="/nachrichten/podcast/index.html" title="Podcasts von MDR AKTUELL - Das Nachrichtenradio">Startseite Podcast</a>
</li>
<li class="nav-beste">
<a href="/nachrichten/podcast/beste/index.html" title="MDR AKTUELL | Podcast: Das Beste vom Morgen">Das Beste vom Morgen</a>
</li>
<li class="nav-dertag">
<a href="/nachrichten/podcast/dertag/index.html" title="MDR AKTUELL - Der Tag">Der Tag</a>
</li>
<li class="nav-fussball">
<a href="/nachrichten/podcast/fussball/index.html" title="Die Fußball-Kolumne von MDR AKTUELL als Podcast">Fußball-Kolumne</a>
</li>
<li class="nav-geld">
<a href="/nachrichten/podcast/geld/index.html" title="MDR AKTUELL | Podcast: Geld und Vermögen">Geld und Vermögen</a>
</li>
<li class="nav-kinotipps">
<a href="/nachrichten/podcast/kinotipps/index.html" title="Die Kinotipps von MDR AKTUELL als Podcast">Kinotipps</a>
</li>
<li class="nav-presseschau">
<a href="/nachrichten/podcast/presseschau/index.html" title="Die Presseschau von MDR AKTUELL als Podcast">Presseschau</a>
</li>
<li class="nav-schallundrauch">
<a href="/nachrichten/podcast/schallundrauch/index.html" title="Bert Kanthaks Tageskolumne &quot;Schall und Rauch&quot;">Schall und Rauch</a>
</li>
<li class="nav-urteile last">
<a href="/nachrichten/podcast/urteile/index.html" title="Podcast: Urteile der Woche">Urteile der Woche</a>
</li>
</ul>
</li>
</ul>
</li>
</ul>
<!-- End Channel Navi Baum-->
</div>
</div>
</div>
</div>
<div class="wrapper breadcrumb" id="breadcrumb" role="navigation" aria-label="Breadcrumb Navigation">
<span>Standort:</span>
<ul itemscope="" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="http://www.mdr.de/home/index.html">
<span itemprop="name">MDR.DE</span>
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/nachrichten/index.html">
<span itemprop="name">Nachrichten</span>
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/nachrichten/vermischtes/index.html">
<span itemprop="name">Vermischtes</span>
</a>
</li>
</ul>
</div>
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section21er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionZ sectionDetailPage cssBoxContent">
<div class="con conDetailHeader ">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box firstMediaFull">
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title="Polizei in Leipzig | Bildrechte: MITTELDEUTSCHER RUNDFUNK" alt="Polizei in Leipzig" data-ctrl-image="{'id':'c3f11cea-7ef7-4242-bd89-540933e67dd0','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/nachrichten/bild-90760-resimage_v-**imageVariant**_w-**width**.jpg?version=36604'}"
class="img responsive-img" src="/index-transparent_h-193_w-343_zc-99d66760.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Polizei in Leipzig" title="" src="/nachrichten/bild-90760_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=36604"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Ein Polizeiwagen in Leipzig (Symbolbild).</span>
</span>
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
</div>
<div class="box">
<h1>
<span class="dachzeile ">Leipzig</span>
<span class="headline ">Kinderkriminalität enorm gestiegen</span>
</h1>
<h2 class="conHeadline hidden">Hauptinhalt</h2>
<p class="einleitung ">In Leipzig gibt es immer mehr kriminelle Kinder und Jugendliche. Das geht aus der Kriminalstatistik der Polizei Sachsen hervor. Bei der Zahl der ermittelten tatverdächtigen Kinder unter 14 gab es einen Anstieg von 172 Prozent. Wie ist das zu erklären?</p>
<p class="author">
von Lily Meyer, MDR AKTUELL
</p>
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title="Polizei in Leipzig | Bildrechte: MITTELDEUTSCHER RUNDFUNK" alt="Polizei in Leipzig" data-ctrl-image="{'id':'e6b6f3d4-c355-46cc-9294-5be7b577e6d0','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/nachrichten/bild-90760-resimage_v-**imageVariant**_w-**width**.jpg?version=36604'}"
class="img responsive-img" src="/index-transparent_h-193_w-343_zc-99d66760.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Polizei in Leipzig" title="" src="/nachrichten/bild-90760_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=36604"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Ein Polizeiwagen in Leipzig (Symbolbild).</span>
</span>
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
Fast 1.700 tatverdächtige Kinder gab es im vergangenen Jahr in Leipzig. 2015 waren es etwa 600. Der Linken-Politiker Rüdiger Ulrich ist von diesem Anstieg überrascht. Im Jugendhilfeausschuss der Stadt Leipzig, dessen stellvertretender Vorsitzender er ist, seien die Zahlen bisher nicht zur Sprache gekommen: "Wir werden über eine Anfrage im Stadtrat hinterfragen, was hinter den Zahlen steckt. Was sind das für Tatverdächtige, wie lässt sich das erklären?"
</p>
</div>
<div class="paragraph ">
<p class="text">
Achim Haas von der CDU kann sich den rapiden Anstieg auch nicht erklären, hat aber eine Vermutung: "Das ist mit Sicherheit eine Fortsetzung der Dinge, die wir seit Jahren anmahnen - Thema Schulabbrecher, Schulschwänzer. Hier fordern wir seit Jahren, dass die Stadt den Eltern eine konkrete Hilfestellung gibt." Auch Haas will das Thema in seinem Ausschuss besprechen.
</p>
</div>
<h3 class="subtitle ">Eine Erklärung: Verstöße gegen das Aufenthaltsgesetz</h3>
<div class="paragraph ">
<p class="text">
Jürgen Kasek, Landesvorsitzender der Grünen, zieht bei der Suche nach Antworten die Kriminalstatistik für ganz Sachsen zu Rate. Die zeigt: Die Delikte, mit denen die unter 14-Jährigen landesweit in Verbindung gebracht wurden, haben in jedem zweiten Fall mit Verstößen gegen das Aufenthalts- oder Asylgesetz zu tun.
</p>
</div>
<div class="paragraph cssCitationStyleProperties">
<div class="quote">
<blockquote>
<p class="text">Insbesondere betrifft das Verstöße gegen Meldeauflagen, gegen Aufenthalts- oder Wohnbeschränkungen. Und das sind halt Straftaten, die ein Deutscher nicht begehen kann.</p>
<footer>
<cite>
<span class="quoteAuthor">Jürgen Kasek, Grüne</span>
</cite>
</footer>
</blockquote>
</div>
</div>
<div class="paragraph ">
<p class="text">
Das gleiche gilt für das Aufenthaltsgesetz. Gegen das verstößt, wer zum Beispiel sein Visum nicht verlängert und trotzdem in Deutschland bleibt. "Das sind solche klassischen Straftaten. Da geht es also nicht um Raub, Diebstahl oder Mord", erklärt Kasek.
</p>
</div>
<div class="paragraph ">
<p class="text">
Hinzu komme: Die Kriminalstatistik gebe nur Auskunft über das, was tatsächlich angezeigt wurde - nicht über die konkrete Zahl der Straftaten. Zeige ich nicht an, dass mein Fahrrad gestohlen wurde, wird der Fall zur Dunkelziffer. Bei der sogenannten Ausländerkriminalität sei das anders: "Da gibt es im Grunde keine Dunkelziffer, weil nahezu alle Straftaten direkt abgebildet werden. Das hängt damit zusammen, dass die Daten der Personen sofort offenkundig und bekannt sind."
</p>
</div>
<h3 class="subtitle ">Mehr Kinder - Mehr Kriminalität</h3>
<div class="paragraph ">
<p class="text">
Dennoch: In keiner anderen Altersgruppe gab es ein so großes Mehr an Tatverdächtigen wie bei den unter 14-Jährigen. Wie kommt der enorme Zuwachs von 172 Prozent zustande? Die Nachfrage von MDR AKTUELL bei der Leipziger Polizei blieb unbeantwortet. Innerhalb von zwei Tagen war kein Ansprechpartner zu finden. Und auch die Stadt tat sich schwer mit einer Antwort. Erst nach mehrmaliger Aufforderung gab es eine kurze schriftliche Stellungnahme. Darin heißt es:
</p>
</div>
<div class="paragraph cssCitationStyleProperties">
<div class="quote">
<blockquote>
<p class="text">Eine Erklärung für die wachsende Jugendkriminalität könnten der kontinuierliche Anstieg der Geburten ab dem Jahr 2000 sowie ein verändertes Anzeigeverhalten sein.</p>
<footer>
<cite>
<span class="quoteAuthor">Stellungnahme der Stadt Leipzig</span>
</cite>
</footer>
</blockquote>
</div>
</div>
<div class="paragraph cssTermStyleProperties">
<div class="definition">
<p>
<dfn id ="def-internet">Über dieses Thema berichtet MDR AKTUELL auch im:</dfn>
Radio | 18.05.2017 | ab 06:38 Uhr
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="radio-mdr-aktuell-infothek-100" class="box boxNormal cssLink cssLinkMdr hasNoRessort targetNode-nachrichten "
data-ctrl-link="{'id':'linkf405775a-6c15-4259-a09a-8fcf92cf24c1', 'type':'externalPublicChannel','window':{'type':'self'}}" >
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="http://www.mdr.de/mediathek/radio/mdr-aktuell/mdr-aktuell-radio-zum-nachhoeren-100.html" title="">
<div class="imageWrapper ">
<img title="Logo MDR AKTUELL - Das Nachrichtenradio | Bildrechte: MITTELDEUTSCHER RUNDFUNK" alt="Logo MDR AKTUELL - Das Nachrichtenradio" data-ctrl-image="{'id':'f7f1191b-75a7-4c73-9b8d-94c071688dba','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/presse/logos/bild166686-resimage_v-**imageVariant**_w-**width**.png?version=2122'}"
class="img responsive-img" src="/index-transparent_h-19_w-32_zc-ac794c76.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Logo MDR AKTUELL - Das Nachrichtenradio" title="" src="/presse/logos/bild166686_v-variantBig16x9_w-576_zc-915c23fa.png?version=2122"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="http://www.mdr.de/mediathek/radio/mdr-aktuell/mdr-aktuell-radio-zum-nachhoeren-100.html" class="headline" title="">Radiobeiträge zum Nachhören</a>
</h4>
<h4 class="shortHeadline">
<a href="http://www.mdr.de/mediathek/radio/mdr-aktuell/mdr-aktuell-radio-zum-nachhoeren-100.html" class="headline" title="">Radiobeiträge zum Nachhören</a>
</h4>
</div>
<p class="teasertext ">Die Audios von &quot;MDR Aktuell - Das Nachrichtenradio&quot; sind immer sieben Tage lang verfügbar.</p>
<a href="http://www.mdr.de/mediathek/radio/mdr-aktuell/mdr-aktuell-radio-zum-nachhoeren-100.html" class="moreBtn">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="http://www.mdr.de/mediathek/radio/mdr-aktuell/mdr-aktuell-radio-zum-nachhoeren-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con conInline conTimestamp">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box">
<p class="timestamp">
Zuletzt aktualisiert:
18. Mai 2017, 07:51
Uhr
</p>
</div>
</div>
</div>
</div>
</div>
<div class="con conInline conComments ui-collapsible"
data-ctrl-collapsible="{'id':'col5641eae55d9f0','action':{'init':['closeEntries']}}"
data-ctrl-comments="{'id':'comments5641eae55da2e','collapseId':'col5641eae55d9f0','jsonUrl':'/nachrichten/vermischtes/kinderkriminalitaet-leipzig-100-commentsList.json'}">
<div class="modCon">
<div class="mod modA modForm ui-collapsible-entry" data-ctrl-col5641eae55d9f0-entry="{'id':'e1'}">
<div class="boxCon">
<div class="box">
<div class="controls reload">
<a class="moreBtn ui-collapsible-trigger"
data-ctrl-col5641eae55d9f0-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Kommentar verfassen
</a>
</div>
</div>
<div class="formWrapper" data-ctrl-col5641eae55d9f0-e1-body="{}">
<div class="box cssForm">
<div class="form">
<div class="innerForm">
<div class="unitA">
<p class="form-hint">
Die mit einem * gekennzeichneten Felder m&uuml;ssen ausgef&uuml;llt werden.
</p>
</div>
<div class="unitA">
<p class="form-hint">
Hinweis:<br/>
Kommentare bei MDR.DE werden <strong>von 08:30 bis 18:00 Uhr</strong> redaktionell geprüft und nach erfolgter Freigabe (mit Name, aber ohne E-Mail-Adresse) veröffentlicht. Bitte beachten Sie hierzu auch unsere <a href="/service/datenschutz/" rel="external" style="text-decoration: underline">Datenschutzerklärung</a> und die <a href="/service/kommentarrichtlinien100.html" rel="external" style="text-decoration: underline">Kommentar-Richtlinien</a>.
</p>
</div>
<form id="comment" data-ctrl-formular="{&#39;id&#39;:&#39;formCommentingId&#39; ,&#39;reloadUrl&#39;:&#39;/nachrichten/vermischtes/kinderkriminalitaet-leipzig-100-commentForm.html&#39;}" action="/nachrichten/vermischtes/kinderkriminalitaet-leipzig-100-commentFormDetail.html" method="post">
<fieldset>
<div class="unitA formElement required"
data-ctrl-formCommentingId-entry="{'id':'0','multiple':'false','required':'true' }">
<span class="requiredText hidden">Pflichtfeld</span>
<div class="unitD">
<span class="unitA">
<label for="input-formCommentingId-name">
Ihr Name
</label>
</span>
</div>
<div class="unitY text">
<input id="input-formCommentingId-name" name="nickname" data-ctrl-formCommentingId-0-input="{'type':'text'}" type="text" class="textInput text" value="" size="23"/>
</div>
</div>
<div class="unitA formElement required"
data-ctrl-formCommentingId-entry="{'id':'1','multiple':'false','required':'true' }">
<span class="requiredText hidden">Pflichtfeld</span>
<div class="unitD">
<span class="unitA">
<label for="input-formCommentingId-email">
Ihre E-Mail-Adresse
</label>
</span>
</div>
<div class="unitY email">
<input id="input-formCommentingId-email" name="emailAddress" data-ctrl-formCommentingId-1-input="{'type':'email'}" type="text" class="textInput email" value=""/>
</div>
</div>
<div class="unitA formElement required"
data-ctrl-formCommentingId-entry="{'id':'2','multiple':'false','required':'true' }">
<span class="requiredText hidden">Pflichtfeld</span>
<div class="unitD">
<span class="unitA">
<label for="input-formCommentingId-textarea">
Ihr Kommentar (max. 1000 Zeichen)
</label>
</span>
</div>
<div class="unitY">
<textarea id="input-formCommentingId-textarea" name="commentText" data-ctrl-formCommentingId-2-input="{'type':'textarea'}" maxlength="1000" class="textInput textarea" rows="10" cols="42"></textarea>
</div>
</div>
</fieldset>
<fieldset class="submitfield">
<div class="unitA">
<p class="form-hint">
Die mit einem * gekennzeichneten Felder m&uuml;ssen ausgef&uuml;llt werden.
</p>
</div>
<div class="unitA">
<button data-ctrl-formCommentingId-trigger="{}" name="Absenden"
title="absenden"
class="moreBtn submitButton" type="submit">
Absenden
</button>
</div>
</fieldset>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mod modA modComments">
<div class="boxCon">
<div class="box">
<div class="comments">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
<div class="sectionWrapperRelated " >
<div class="lineWrapper">
<div class="section sectionC">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline">
Mehr zum Thema
</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="video-88844" class="box boxNormal hasSubtitle noProgramInfos cssVideo hasNoRessort cssAv cssBroadcastDay20170308 cssLetterTitleE targetNode-365-tage "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'autostart':'false','forceView':'','id':'player7b7f5610-9248-4093-b58a-bef2f1f41fa0','playerXml':'\/nachrichten\/vermischtes\/video-88844-avCustom.xml','similiarContentUrl':'http:\/\/www.mdr.de\/nachrichten\/vermischtes\/video-88844-jsonSimilarContent_zc-eafe8e8e_zs-a3d3b0a5.json'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title="Ein Jugendlicher sitzt mit gesenktem Haupt auf einem Stuhl. | Bildrechte: MITTELDEUTSCHER RUNDFUNK" alt="Ein Jugendlicher sitzt mit gesenktem Haupt auf einem Stuhl." data-ctrl-image="{'id':'ab6aa351-9e15-4ccf-9e3e-77b0afea3850','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/exakt/exakt-442-resimage_v-**imageVariant**_w-**width**.jpg?version=53511'}"
class="img responsive-img" src="/index-transparent_h-19_w-34_zc-979e5fda.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Ein Jugendlicher sitzt mit gesenktem Haupt auf einem Stuhl." title="" src="/exakt/exakt-442_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=53511"/>
</noscript>
<video id="html5-player7b7f5610-9248-4093-b58a-bef2f1f41fa0" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/mediathek/mdr-videos/c/video-88844.html" class="headline" title="">Wenn Jugendliche kriminell werden</a>
</h4>
<h4 class="shortHeadline">
<a href="/mediathek/mdr-videos/c/video-88844.html" class="headline" title="">Wenn Jugendliche kriminell werden</a>
</h4>
</div>
<p class="teasertext "><a href="/mediathek/mdr-videos/c/video-88844.html" title="">Wie werden Kinder und Jugendliche Intensivtäter? Und wie kann man sie von der schiefen Bahn holen? Im Gespräch mit Tätern, Ermittlern und Richtern.</a></p>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
<a href="http://www.mdr.de/exakt/">Exakt</a>
</span>
<span class="broadcastDateTotal">
<span class="weekDay">Mi</span>
<span class="broadcastDate">08.03.<span class="broadcastYear">2017</span></span>
</span>
<span class="broadcastDateTime">20:15<span>Uhr</span></span>
<span class="broadcastDuration">
05:24 min
</span>
</p>
</div>
<div class="avInfos avLabel lbl-Exakt cssBroadcastSeries hasNoRessort cssLetterTitleE hasBroadcastLink "
data-ctrl-collapsible="{'id':'colInfose9001473-7553-40ed-8987-dc0f755afe50','action':{'init':['closeEntries']}}">
<p class="cssBroadcastInfoLink">
<a href="/nachrichten/vermischtes/sendung717202_zc-eafe8e8e_zs-a3d3b0a5.html">Infos zur Sendung</a>
</p>
<p class="avLink" data-ctrl-colinfose9001473-7553-40ed-8987-dc0f755afe50-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfose9001473-7553-40ed-8987-dc0f755afe50-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfose9001473-7553-40ed-8987-dc0f755afe50-e1-body="{}">
<span>http://www.mdr.de/mediathek/mdr-videos/c/video-88844.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/mediathek/mdr-videos/c/video-88844.html" class="moreBtn" title="Wenn Jugendliche kriminell werden">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="/mediathek/mdr-videos/c/video-88844.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" /><span>Der Mitteldeutsche Rundfunk ist Mitglied
der <a href="http://www.ard.de">ARD</a>.</span>
</div>
<ul>
<li><a href="/service/kontakt/index.html">Kontakt</a></li>
<li><a href="/service/impressum/index.html">Impressum</a></li>
<li><a href="/service/datenschutz/index.html">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR.de</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/home/index.html">Startseite</a></li>
<li><a href="/fernsehen/index.html">Fernsehen</a></li>
<li><a href="/radio/index.html">Radioprogramme</a></li>
<li><a href="/mediathek/index.html">MDR Mediathek</a></li>
<li><a href="/korrekturen/index.html">Korrekturen</a></li>
<li><a href="/sitemap/index.html">Sitemap</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Unternehmen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/unternehmen/index.html">Aktuell</a></li>
<li><a href="/unternehmen/organisation/index.html">Organisation</a></li>
<li><a href="/unternehmen/kommunikation/index.html">Kommunikation</a></li>
<li><a href="/unternehmen/karriere/index.html">Karriere</a></li>
<li><a href="/unternehmen/ausschreibungen/index.html">Ausschreibungen</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Service</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/tv/empfang/index.html">Empfang Fernsehen</a></li>
<li><a href="/radio/frequenzen/index.html">Empfang Radioprogramme</a></li>
<li><a href="/tv/mitschnitt/index.html">Mitschnitt-Service</a></li>
<li><a href="/barrierefreiheit/index.html">Barrierefreiheit</a></li>
<li><a href="/nachrichten-leicht/index.html">Nachrichten in Leichter Sprache</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="inv">
<script type="text/javascript">
/* <![CDATA[ */
var url = "/webapp/doTrack/pixel.png?docId=kinderkriminalitaet-leipzig-100&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7C950f04ff-707f-4c26-a558-fe383e7ea797%7Ca3d3b0a5-252d-4fe9-9595-a0ad1614bbbf&amp;docType=article";
document.write('<img src="' + url + '&amp;r=' + escape(document.referrer) + '&amp;d=' + (Math.random() * 100000) + '" width="1" height="1" alt="" id="trackingPixel"/>');
/* ]]> */
</script>
<noscript>
<div><img src="/webapp/doTrack/pixel.png?docId=kinderkriminalitaet-leipzig-100&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7C950f04ff-707f-4c26-a558-fe383e7ea797%7Ca3d3b0a5-252d-4fe9-9595-a0ad1614bbbf&amp;docType=article" width="1" height="1" alt="" id="trackingPixel"/></div>
</noscript>
</div>
</body>
</html>