<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 10.08.2017, 14:21:18 from mdrprod-tomcat-delivery10 -->
<head>
<title>McDonald&#39;s will weg vom Pappbecher | MDR.DE</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Der Fastfood-Riese McDonald&#39;s will bei heißen Getränken künftig auf Einwegbecher verzichten. Kaffee, Tee und Kakao sollen künftig in Porzellan- und Glastassen ausgegeben werden."/>
<meta name="keywords" content="McDonald&#39, s, McDonalds, Fastfood, Pappbecher, Einweggeschirr, Nachrichten, MDR, Sachsen, Sachsen-Anhalt, Thüringen, Welt"/>
<meta name="news_keywords" content="McDonald&#39, s, McDonalds, Fastfood, Pappbecher, Einweggeschirr"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.mdr.de/nachrichten/vermischtes/mcdonalds-pappbecher-einweg-tassen-glas-porzellan-100.html"/>
<meta property="og:image" content="http://www.mdr.de/nachrichten/bild-118790_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=20505"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="McDonald&#39;s will weg vom Pappbecher | MDR.DE"/>
<meta property="og:description" content="Der Fastfood-Riese McDonald&#39;s will bei heißen Getränken künftig auf Einwegbecher verzichten. Kaffee, Tee und Kakao sollen künftig in Porzellan- und Glastassen ausgegeben werden."/>
<meta name="date" content="2017-08-10T14:17:18+02:00"/>
<link rel="canonical" href="http://www.mdr.de/nachrichten/vermischtes/mcdonalds-pappbecher-einweg-tassen-glas-porzellan-100.html"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
<link rel="apple-touch-icon" href="/resources/global/img/apple-touch-icon.png"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="mdr.de" />
<meta name="robots" content="index, follow" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="og:locale" content="de_DE"/>
<meta property="fb:pages" content="182968585073127" />
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript">
// <![CDATA[
var comscorePixelUrl = "http://de.sitestat.com/mdr/mdr/s?name=mdrde.nachrichten.vermischtes.mcdonalds-pappbecher-einweg-tassen-glas-porzellan-100&m_quelle=mdrde.nachrichten.vermischtes&ns_category=mdrde.nachrichten.vermischtes&m_h1=mdrde&m_h2=nachrichten&m_h3=vermischtes&v_site=vermischtes&m_uuid=bfaf9c9e-3345-4ab1-bce4-8e2bb68e1c07&m_cid=mcdonalds-pappbecher-einweg-tassen-glas-porzellan-100&m_pdt=2017.08.10T14%3A15&m_adt=2017.08.10T14%3A17&m_otp=article";
// ]]>
</script>
<!-- End comScore Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="/resources/global/css/print.css?version=33581"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/global/css/mdr-base.css?version=20781"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/mdrde/site/css/mdr-site.css?version=44585"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/global/player/css/mdr/player.css?version=24231"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/global/css/previewControl.css?version=23694"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/html/mikes-addon-for-site--100.css?version=120"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/html/kays-addon-for-site--100.css?version=55980"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/mdrde/channel/mdraktuell2016/css/theme.css?version=11519"/>
<script type="text/javascript" src="/administratives/html/js-addon-100.js?version=32789"></script>
<script type="text/javascript" src="/resources/global/js/loader-constricted_codekit-min.js?version=48815"></script>
</head>
<body class="node-vermischtes cssArticle hasNoRessort  "
id="mcdonalds-pappbecher-einweg-tassen-glas-porzellan-100Body" data-id="mcdonalds-pappbecher-einweg-tassen-glas-porzellan-100" data-ctrl-socialmedia="{'shareUrl':'http://www.mdr.de/nachrichten/vermischtes/mcdonalds-pappbecher-einweg-tassen-glas-porzellan-100.html', 'recommendFragmentUrl':'/nachrichten/vermischtes/mcdonalds-pappbecher-einweg-tassen-glas-porzellan-100-recommendForm.html','recommendUrl':'/nachrichten/vermischtes/mcdonalds-pappbecher-einweg-tassen-glas-porzellan-100-recommend.html','title':'McDonald&#39;s will weg vom Pappbecher'}">
<script type="text/javascript">var SERVER_TIME = "2017-08-10T14:21:18+02:00";</script>
<!-- Begin comScore Inline Tag 1.1302.13 -->
<noscript>
<p><img src="http://de.sitestat.com/mdr/mdr/s?name=mdrde.nachrichten.vermischtes.mcdonalds-pappbecher-einweg-tassen-glas-porzellan-100&m_quelle=mdrde.nachrichten.vermischtes&ns_category=mdrde.nachrichten.vermischtes&m_h1=mdrde&m_h2=nachrichten&m_h3=vermischtes&v_site=vermischtes&m_uuid=bfaf9c9e-3345-4ab1-bce4-8e2bb68e1c07&m_cid=mcdonalds-pappbecher-einweg-tassen-glas-porzellan-100&m_pdt=2017.08.10T14%3A15&m_adt=2017.08.10T14%3A17&m_otp=article" width="1" height="1" alt="*" id="comScorePixel"/></p>
</noscript>
<!-- End comScore Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<div class="bgWrapper"></div>
<div id="promo" class="sectionWrapper section1er">
<div class="wrapper">
<div class="sectionWrapperMain">
<div class="lineWrapper">
<div class="section sectionA ">
<!-- Start SSI Branding -->

<!-- Ende SSI Branding -->
</div>
</div>
</div>
</div>
</div>
<div id="header" data-ctrl-navigation="{'id':'mainNaviController','type':'mainNavi'}" class="section sectionA" role="banner">
<div id="skiplink">
<ul>
<li><a href="#content">Zum Inhalt dieser Seite</a></li>
<li class="skipMediathek"><a href="/mediathek/">Zur MDR Mediathek</a></li>
<li><a href="#channelNav">Zur Navigation dieser Seite</a></li>
<li><a href="#header">Zur MDR-Hauptnavigation</a></li>
<li><a href="#footer">Zum Fuß dieser Seite</a></li>
</ul>
</div>
<div class="navigation navigationTop" role="navigation">
<div class="navigationTopInner">
<a href="/home/index.html" title="Zur Startseite von MDR.de" class="logo"><img src="/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" />
<span>MITTELDEUTSCHER RUNDFUNK</span>
</a>
<ul>
<li class="tv"><a href="/tv/index.html">Fernsehen</a></li>
<li class="radio"><a href="/radio/index.html">Radio</a></li>
<li class="mediathek"><a href="/mediathek/index.html">Mediathek</a></li>
<li class="search" title="Suche"><a class="searchLayerToggle" href="/suche/suche--100.html"></a></li>
</ul>
</div>
</div>
<div class="navigation">
<ul>
<li class="nachrichten"><a href="/nachrichten/index.html">Nachrichten</a></li>
<li class="sport "><a href="/sport/index.html">Sport</a></li>
<li class="sachsen"><a href="/sachsen/index.html">Sachsen</a></li>
<li class="sachsen-anhalt"><a href="/sachsen-anhalt/index.html">Sachsen-Anhalt</a></li>
<li class="thueringen"><a href="/thueringen/index.html">Thüringen</a></li>
<li class="kultur"><a href="/kultur/index.html">Kultur</a></li>
<li class="geschichte"><a href="/zeitreise/index.html">Geschichte</a></li>
<li class="wissen"><a href="/wissen/">Wissen</a></li>
<li class="mehr"><a href="/home/empfehlungen-102.html">mehr</a></li>
</ul>
</div>
<div class="con searchLayer">
<div class="searchLayerContent">
<div class="searchInnerLayerWrapper">
<div class="searchLayerForm">
<form action="/nachrichten/vermischtes/suche--100_zc-eafe8e8e_zs-a3d3b0a5.html" class="searchForm" id="main_search_form"
data-ctrl-search="{'id':'topSearch','resultSiteUrl':'','resultChannelUrl':'/nachrichten/vermischtes/suche--100_zc-eafe8e8e_zs-a3d3b0a5.html','previewSiteResultUrl':'','previewChannelResultUrl':'/nachrichten/vermischtes/suche--100-resultList_zc-eafe8e8e_zs-a3d3b0a5.html'}">
<div class="formElement">
<label for="headerSearchInput"><span class="hidden">Suche in MDR.DE</span></label>
<input type="text" id="headerSearchInput" autocomplete="off" name="q" value="Suche in MDR.DE" class="searchInput"
data-ctrl-topsearch-input="{'action':{'default':['switchValue']}}"/>
<button class="submitBtn" type="submit" data-ctrl-topsearch-trigger="{}">
<span>Suchen</span>
</button>
</div>
</form>
</div>
<div class="modConSearch">
<div class="mod modA modSearch searchLayerResult" data-ctrl-topsearch-previewresult="{}"></div>
</div>
</div>
</div>
</div>
</div>
<noscript>
<div class="wrapper error">
<p>Zur optimalen Darstellung unserer Webseite benötigen Sie <span>Javascript</span>. Bitte aktivieren sie dies in Ihrem Browser.</p>
</div>
</noscript>
<!--[if lt IE 10]>
<div class="wrapper browserupgrade"><p>Sie benutzen einen veralteten Browser. Um die Darstellung dieser Seite zu verbessern, empfehlen wir den Browser zu updaten.</p></div>
<![endif]-->
<div class="wrapper wrapperChannelNavigation" id="channelNav">
<div class="sectionWrapper section1er sectionChannelHeader" data-ctrl-channelnavi="{'id':'5530f96f18490'}" >
<div class="section sectionA">
<div class="channelTitle">
<h2>Nachrichten</h2>
<a class="logolink" href="/nachrichten" title="Zur Startseite von MDR AKTUELL">Zur Startseite von MDR aktuell</a>
<div class="channelHeaderTeaser" data-ctrl-aktuellplayer="{}">
<div class="con channelHeaderPlayer cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="radiolivestreamplayer-mdraktuell--100" class="box boxNormal boxSpecial radiolivestreamplayer staticRadioPlayer smallPlayer radioTab cssHtml hasNoRessort noImage  targetNode-test  noMobile"
>
<div class="teaser special " data-ctrl-static="{'id':'5e673fbb-3011-413b-aa0c-4e828b5cd216'}">
<div class="staticHtml">
<div data-ctrl-radioplayer="{'id':'radioplayer','popoutUrl':'/nachrichten/playerpopup-mdraktuell--102.html','streamsUrl':'/static/radiolivestreams/mdr_aktuell.json','layout':'small'}" class="radioPlayerWrapper">
<div class="radioPlayer">
<div class="radioPlayerControls">
<audio></audio>
</div>
<div class="playlistInfos"></div>
</div>
</div>
<script type="text/javascript" src="/nachrichten/javascript-106.js?v=4"></script>
</div>
</div>
<div class="teaser standard">
<div class="innerTeaser">
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/test/radiolivestreamplayer-mdraktuell--100.html" class="headline" title="">Radio Livestreamplayer MDR AKTUELL</a>
</h4>
<h4 class="shortHeadline">
<a href="/test/radiolivestreamplayer-mdraktuell--100.html" class="headline" title="">Radio Livestreamplayer MDR AKTUELL</a>
</h4>
</div>
<a href="/test/radiolivestreamplayer-mdraktuell--100.html" class="moreBtn" title="Radio Livestreamplayer MDR AKTUELL">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/test/radiolivestreamplayer-mdraktuell--100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="" class="box tvTab cssBoxTeaserBundle conInline hasNoRessort">
<div class="teaser ">
<div class="innerTeaser">
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="headline">nächste Sendung</span>
</h4>
</div>
</div>
</div>
<div class="linklist">
<ul class="list">
<li class="cssBroadcast hasNoRessort cssLetterTitleM cssBroadcastDay20170810 "
>
<a href="/tv/programm/sendung-187180.html" title="">
<span class="linktext">MDR aktuell
<span class="docName">Sendung</span>
</span>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent">
<p class="cssProgramHintDate">
<span class="broadcastDateTotal">
<span class="weekDay">Do</span>
<span class="broadcastDate">10.08.<span class="broadcastYear">2017</span></span>
</span>
<span class="broadcastDateTime">14:59<span> Uhr</span></span>
<span class="cssProgramHintBroadcast">MDR FERNSEHEN</span>
</p>
</div>
</div>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="channelNavigation">
<!-- Start Channel Navi Baum-->
<ul class="level1">
<li class="nav-overview first">
<a href="/nachrichten/index.html" title="MDR AKTUELL - Nachrichten aus Sachsen, Sachsen-Anhalt, Thüringen, Deutschland und der Welt">Startseite</a>
</li>
<li class="nav-politik hasChilds">
<span class="nav-toggle">Politik</span>
<ul class="level2">
<li class="nav-politik first">
<a href="/nachrichten/politik/index.html" title="Nachrichten Politik">Startseite Politik</a>
</li>
<li class="nav-regional">
<a href="/nachrichten/politik/regional/index.html" title="Politik Regional">Regional</a>
</li>
<li class="nav-inland">
<a href="/nachrichten/politik/inland/index.html" title="Politik Inland">Inland</a>
</li>
<li class="nav-ausland">
<a href="/nachrichten/politik/ausland/index.html" title="Politik Ausland">Ausland</a>
</li>
<li class="nav-meinung">
<a href="/nachrichten/politik/meinung/index.html" title="Politik Meinung">Meinung</a>
</li>
<li class="nav-bundestagswahl-2017">
<a href="/wahl2017/index.html" title="Dossier zur Bundestagswahl 2017">Bundestagswahl 2017</a>
</li>
<li class="nav-wahl last">
<a href="/wahl/index.html" title="Wahlen">Wahlarchiv</a>
</li>
</ul>
</li>
<li class="nav-wirtschaft hasChilds">
<span class="nav-toggle">Wirtschaft</span>
<ul class="level2">
<li class="nav-wirtschaft first">
<a href="/nachrichten/wirtschaft/index.html" title="Nachrichten Wirtschaft">Startseite Wirtschaft</a>
</li>
<li class="nav-regional">
<a href="/nachrichten/wirtschaft/regional/index.html" title="Wirtschaft Regional">Regional</a>
</li>
<li class="nav-inland">
<a href="/nachrichten/wirtschaft/inland/index.html" title="Wirtschaft Inland">Inland</a>
</li>
<li class="nav-ausland">
<a href="/nachrichten/wirtschaft/ausland/index.html" title="Wirtschaft Ausland">Ausland</a>
</li>
<li class="nav-geld last">
<a href="/nachrichten/wirtschaft/geld/index.html" title="Wirtschaft Geld &amp; Vermögen">Geld &amp; Vermögen</a>
</li>
</ul>
</li>
<li class="nav-ratgeber">
<a href="/nachrichten/ratgeber/index.html" title="Ratgeber">Ratgeber</a>
</li>
<li class="nav-vermischtes active">
<a href="/nachrichten/vermischtes/index.html" title="Nachrichten Vermischtes">Vermischtes</a>
</li>
<li class="nav-kontakt hasChilds">
<span class="nav-toggle noRef">Kontakt</span>
<ul class="level2">
<li class="nav-online-redaktion first">
<a href="/nachrichten/kontakt/online-redaktion/index.html" title="Redaktion MDR AKTUELL Online">MDR AKTUELL - Online-Redaktion</a>
</li>
<li class="nav-radio">
<a href="/nachrichten/kontakt/radio/index.html" title="MDR AKTUELL - Das Nachrichtenradio">MDR AKTUELL - Hörfunk-Redaktion</a>
</li>
<li class="nav-mdr-aktuell">
<a href="/nachrichten/kontakt/mdr-aktuell/index.html" title="MDR Aktuell: Die Nachrichtensendung">MDR AKTUELL - Fernseh-Redaktion</a>
</li>
<li class="nav-hoerer-machen-programm">
<a href="/nachrichten/kontakt/hoerer-machen-programm/index.html" title="Hörer machen Programm">Hörer machen Programm</a>
</li>
<li class="nav-recherche-redaktion last">
<a href="/recherche-redaktion/index.html" title="MDR-Recherche-Team">Recherche-Team</a>
</li>
</ul>
</li>
<li class="nav-service hasChilds last">
<span class="nav-toggle noRef">Service</span>
<ul class="level2">
<li class="nav-wetter first">
<a href="/nachrichten/service/wetter/index.html" title="Das aktuelle Wetter in Mitteldeutschland">Wetter</a>
</li>
<li class="nav-verkehr">
<a href="/nachrichten/service/verkehr/index.html" title="Das aktuelle Verkehrssituation in Mitteldeutschland">Verkehr</a>
</li>
<li class="nav-lotto">
<a href="/nachrichten/service/lotto/index.html" title="Lotto">Lotto</a>
</li>
<li class="nav-podcast hasChilds last">
<span class="nav-toggle">Podcast</span>
<ul class="level3">
<li class="nav-podcast first">
<a href="/nachrichten/podcast/index.html" title="Podcasts von MDR AKTUELL - Das Nachrichtenradio">Startseite Podcast</a>
</li>
<li class="nav-beste">
<a href="/nachrichten/podcast/beste/index.html" title="MDR AKTUELL | Podcast: Das Beste vom Morgen">Das Beste vom Morgen</a>
</li>
<li class="nav-dertag">
<a href="/nachrichten/podcast/dertag/index.html" title="MDR AKTUELL - Der Tag">Der Tag</a>
</li>
<li class="nav-faktencheck">
<a href="/nachrichten/podcast/faktencheck/index.html" title="Der Faktencheck MDR AKTUELL als Podcast">Faktencheck</a>
</li>
<li class="nav-fussball">
<a href="/nachrichten/podcast/fussball/index.html" title="Die Fußball-Kolumne von MDR AKTUELL als Podcast">Fußball-Kolumne</a>
</li>
<li class="nav-geld">
<a href="/nachrichten/podcast/geld/index.html" title="MDR AKTUELL | Podcast: Geld und Vermögen">Geld und Vermögen</a>
</li>
<li class="nav-kinotipps">
<a href="/nachrichten/podcast/kinotipps/index.html" title="Die Kinotipps von MDR AKTUELL als Podcast">Kinotipps</a>
</li>
<li class="nav-presseschau">
<a href="/nachrichten/podcast/presseschau/index.html" title="Die Presseschau von MDR AKTUELL als Podcast">Presseschau</a>
</li>
<li class="nav-schallundrauch">
<a href="/nachrichten/podcast/schallundrauch/index.html" title="Bert Kanthaks Tageskolumne &quot;Schall und Rauch&quot;">Schall und Rauch</a>
</li>
<li class="nav-urteile last">
<a href="/nachrichten/podcast/urteile/index.html" title="Podcast: Urteile der Woche">Urteile der Woche</a>
</li>
</ul>
</li>
</ul>
</li>
</ul>
<!-- End Channel Navi Baum-->
</div>
</div>
</div>
</div>
<div class="wrapper breadcrumb" id="breadcrumb" role="navigation" aria-label="Breadcrumb Navigation">
<span>Standort:</span>
<ul itemscope="" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="http://www.mdr.de/home/index.html">
<span itemprop="name">MDR.DE</span>
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/nachrichten/index.html">
<span itemprop="name">Nachrichten</span>
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/nachrichten/vermischtes/index.html">
<span itemprop="name">Vermischtes</span>
</a>
</li>
</ul>
</div>
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section21er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionZ sectionDetailPage cssBoxContent">
<div class="con conDetailHeader ">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box firstMediaFull">
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title="Einwegbecher liegen auf einem vollen Mülleimer. | Bildrechte: dpa" alt="Einwegbecher liegen auf einem vollen Mülleimer." data-ctrl-image="{'id':'d758c204-0f8a-4c61-b0b4-cefee70cef1f','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/nachrichten/bild-118790-resimage_v-**imageVariant**_w-**width**.jpg?version=20505'}"
class="img responsive-img" src="/index-transparent_h-327_w-512_zc-b6485e82.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Einwegbecher liegen auf einem vollen Mülleimer." title="" src="/nachrichten/bild-118790_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=20505"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Der Coffee-to-go ist beliebt, doch die Umwelt bleibt auf der Strecke. </span>
</span>
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
</div>
<div class="box">
<h1>
<span class="dachzeile ">Mehrweg statt Wegwerf</span>
<span class="headline ">McDonald&#39;s will weniger Pappbecher</span>
</h1>
<h2 class="conHeadline hidden">Hauptinhalt</h2>
<p class="einleitung ">McDonald&#39;s will weg vom Image, vor allem ungesundes Essen und viel Müll zu produzieren. Selbst Vegetarier kommen inzwischen auf ihre Kosten. Nun macht der Fastfood-Riese auf Umweltaktivist: Kaffee, Tee und Kakao sollen künftig in Porzellan- und Glastassen ausgegeben werden.</p>
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title="Einwegbecher liegen auf einem vollen Mülleimer. | Bildrechte: dpa" alt="Einwegbecher liegen auf einem vollen Mülleimer." data-ctrl-image="{'id':'5ddbbcbc-126a-473e-b82a-5a2b6e338827','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/nachrichten/bild-118790-resimage_v-**imageVariant**_w-**width**.jpg?version=20505'}"
class="img responsive-img" src="/index-transparent_h-327_w-512_zc-b6485e82.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Einwegbecher liegen auf einem vollen Mülleimer." title="" src="/nachrichten/bild-118790_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=20505"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Der Coffee-to-go ist beliebt, doch die Umwelt bleibt auf der Strecke. </span>
</span>
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
Die Fastfood-Kette McDonald's will bei heißen Getränken weniger Einweg-Verpackungen verwenden. Das Unternehmen beginnt nach eigenen Angaben ab sofort damit, in seinen Restaurants Kaffee, Tee und Kakao in Porzellan- und Glastassen auszuschenken. Bis Ende 2019 soll ein Großteil der deutschen Filialen auf das neue Konzept umgestellt werden.
</p>
</div>
<div class="paragraph ">
<p class="text">
Bereits im vergangenen Herbst hatte die Schnellimbiss-Kette damit begonnen, Kaffee in von Gästen mitgebrachten Tassen und Bechern abzufüllen. McDonald's betreibt in Deutschland knapp 1.500 Schnellrestaurants. Bisher gab es Porzellangeschirr für Gäste der McCafé-Kaffee-Bars, nicht aber an der normalen McDonald's-Theke.
</p>
</div>
<h3 class="subtitle ">Trend zu mehr Müll</h3>
<div class="paragraph ">
<p class="text">
Umweltschützer kritisieren seit Jahren den Müll, den der Trend zum Mitnehm-Kaffee in Einwegbechern verursacht.
</p>
</div>
<div class="paragraph ">
<p class="text">
Gegen den großen Verbrauch von Einwegkaffeebechern auch anderer Anbieter hatten im Juli die Deutsche Umwelthilfe (DUH) und der Grünen-Politiker Georg Kössler protestiert. Sie übergaben 55.000 Unterschriften an Bundesumweltministerin Barbara Hendricks.
</p>
</div>
<div class="paragraph ">
<div class="mediaCon mediaRight mediaSizeB cssImage hasNoRessort" data-ctrl-lightbox1-entry="{'type':'image'}">
<div class="media mediaA ">
<a href="/nachrichten/bild-118792.html" title="">
<div class="imageWrapper ">
<img title="Eine Tasse mit der Aufschrift McCafé  | Bildrechte: dpa" alt="Eine Tasse mit der Aufschrift McCafé " data-ctrl-image="{'id':'f24b7d96-a8a5-4a39-9fd4-6f8892067e6c','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/nachrichten/bild-118792-resimage_v-**imageVariant**_w-**width**.jpg?version=7296'}"
class="img responsive-img" src="/index-transparent_h-213_w-320_zc-9f01d240.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Eine Tasse mit der Aufschrift McCafé " title="" src="/nachrichten/bild-118792_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=7296"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Kaffee soll es bei der Fastfoodkette künftig nur noch in der Tasse geben.</span>
</span>
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<p class="text">
Damit wird ein Ende der Becherflut und die Einführung eines bundesweiten Mehrwegsystems für Kaffeebecher gefordert. Schätzungen zufolge werden jährlich knapp drei Milliarden Kaffeebecher verbraucht, die dann vielfach öffentliche Plätze, Straßen und Parks verschmutzen. Das ergibt laut DUH  eine jährliche Müllflut von 40.000 Tonnen.
</p>
</div>
<div class="paragraph cssTermStyleProperties">
<div class="definition">
<p>
<dfn id ="def-internet">Über dieses Thema berichtet MDR AKTUELL auch im:</dfn>
Radio | 10.08.2017 | 06:15 Uhr
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserLink conInline">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box">
<div class="linklist">
<ul class="list">
<li class="cssLink cssLinkMdr ressortKeyNachrichten target-cssForm ressortKeyNachrichten "
data-ctrl-link="{'id':'linkeed06a26-8c39-4540-95ad-f82b4eb98e58', 'type':'externalPublicChannel','window':{'type':'blank'}}">
<a href="/nachrichten/kontakt/online-redaktion/korrektur-melden-100.html" title="">
<span class="linktext">Fehler gefunden? Hier können Sie uns eine Korrektur vorschlagen!
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con conInline conTimestamp">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box">
<p class="timestamp">
Zuletzt aktualisiert:
10. August 2017, 14:17
Uhr
</p>
</div>
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
<div class="sectionWrapperRelated " >
<div class="lineWrapper">
<div class="section sectionC">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline">
Mehr zum Thema
</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="mehrwegbecher-coffee-to-go-100" class="box boxNormal cssArticle hasNoRessort targetNode-vermischtes "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/nachrichten/vermischtes/mehrwegbecher-coffee-to-go-100.html" title="">
<div class="imageWrapper ">
<img title="Zahlreiche Cafe-Pappbecher stehen auf einem Mülleimer. | Bildrechte: dpa" alt="Zahlreiche Cafe-Pappbecher stehen auf einem Mülleimer." data-ctrl-image="{'id':'504d7c17-3412-4bd7-9db8-a95c76f59e4c','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/nachrichten/pappbecher-102-resimage_v-**imageVariant**_w-**width**.jpg?version=25952'}"
class="img responsive-img" src="/index-transparent_h-213_w-320_zc-9f01d240.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Zahlreiche Cafe-Pappbecher stehen auf einem Mülleimer." title="" src="/nachrichten/pappbecher-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=25952"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Kaffee &quot;to go&quot;</span>
<a href="/nachrichten/vermischtes/mehrwegbecher-coffee-to-go-100.html" class="headline" title="">Mehrwegbecher statt Massenmüll</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/vermischtes/mehrwegbecher-coffee-to-go-100.html" class="headline" title="">Kampf gegen die Wegwerfbecher</a>
</h4>
</div>
<p class="teasertext "><a href="/nachrichten/vermischtes/mehrwegbecher-coffee-to-go-100.html" title="">2,8 Milliarden Einweg-Pappbecher verbrauchen Deutsche pro Jahr - schlecht für die Umwelt. Das merken immer mehr Verbraucher und bringen eigene Becher mit zum Bäcker. Und in Freiburg ist man noch einen Schritt weiter.</a></p>
<a href="/nachrichten/vermischtes/mehrwegbecher-coffee-to-go-100.html" class="moreBtn" title="Kampf gegen die Wegwerfbecher">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/vermischtes/mehrwegbecher-coffee-to-go-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="tipps-abfallvermeidung-100" class="box boxNormal cssArticle hasNoRessort targetNode-ratgeber "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/nachrichten/ratgeber/tipps-abfallvermeidung-100.html" title="">
<div class="imageWrapper ">
<img title="Einweg-PET-Flaschen in einem durchsichtigen Sack | Bildrechte: IMAGO" alt="Einweg-PET-Flaschen in einem durchsichtigen Sack" data-ctrl-image="{'id':'6d5337a4-a65c-427a-a024-5e2fc2811ef7','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/nachrichten/kontakt/radio/pet-flaschen100-resimage_v-**imageVariant**_w-**width**.jpg?version=10511'}"
class="img responsive-img" src="/index-transparent_h-341_w-512_zc-d508cf0d.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Einweg-PET-Flaschen in einem durchsichtigen Sack" title="" src="/nachrichten/kontakt/radio/pet-flaschen100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=10511"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Themenwoche</span>
<a href="/nachrichten/ratgeber/tipps-abfallvermeidung-100.html" class="headline" title="">Weniger Abfall – gewusst wie!?</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/ratgeber/tipps-abfallvermeidung-100.html" class="headline" title="">Weniger Abfall – gewusst wie!?</a>
</h4>
</div>
<p class="teasertext "><a href="/nachrichten/ratgeber/tipps-abfallvermeidung-100.html" title="">Verpackungen oder Kopierpapier verbrauchen wertvolle Ressourcen. Eine unsachgemäße Abfallentsorgung schädigt die Umwelt - es gibt viele gute Gründe, Abfälle zu vermeiden. Hier ein paar Tipps.</a></p>
<a href="/nachrichten/ratgeber/tipps-abfallvermeidung-100.html" class="moreBtn" title="Weniger Abfall – gewusst wie!?">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/ratgeber/tipps-abfallvermeidung-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" /><span>Der Mitteldeutsche Rundfunk ist Mitglied
der <a href="http://www.ard.de">ARD</a>.</span>
</div>
<ul>
<li><a href="/service/kontakt/index.html">Kontakt</a></li>
<li><a href="/service/impressum/index.html">Impressum</a></li>
<li><a href="/service/datenschutz/index.html">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR.de</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/home/index.html">Startseite</a></li>
<li><a href="/fernsehen/index.html">Fernsehen</a></li>
<li><a href="/radio/index.html">Radioprogramme</a></li>
<li><a href="/mediathek/index.html">MDR Mediathek</a></li>
<li><a href="/korrekturen/index.html">Korrekturen</a></li>
<li><a href="/sitemap/index.html">Seitenübersicht</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Unternehmen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/unternehmen/index.html">Aktuell</a></li>
<li><a href="/unternehmen/organisation/index.html">Organisation</a></li>
<li><a href="/unternehmen/kommunikation/index.html">Kommunikation</a></li>
<li><a href="/unternehmen/karriere/index.html">Karriere</a></li>
<li><a href="/unternehmen/ausschreibungen/index.html">Ausschreibungen</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Service</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/tv/empfang/index.html">Empfang Fernsehen</a></li>
<li><a href="/radio/frequenzen/index.html">Empfang Radioprogramme</a></li>
<li><a href="/tv/mitschnitt/index.html">Mitschnitt-Service</a></li>
<li><a href="/barrierefreiheit/index.html">Barrierefreiheit</a></li>
<li><a href="/nachrichten-leicht/index.html">Nachrichten in Leichter Sprache</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!-- Linguatec -->
<link href="http://vrweb15.linguatec.org/VoiceReaderWeb15User/player/styles/grey/player_skin.css" rel="stylesheet" type="text/css" />
<script type="text/javascript"><!--
vrweb_customerid='11505';
vrweb_player_form='1';
vrweb_player_type='hover';
vrweb_player_color='grey';
vrweb_guilang='de';
vrweb_icon='<span class="vrwebStart">vorlesen</span>';
vrweb_lang='de-DE';
vrweb_readelementsclass='sectionDetailPage';
vrweb_exclelementsclass='mediaCon,hidden,voiceReaderButton,teaser,cssBoxTeaserLink,conComments';
//--></script>
<script type="text/javascript" charset="UTF-8" src="http://vrweb15.linguatec.org/VoiceReaderWeb15User/player/scripts/readpremium15.js"></script>
<div class="inv">
<script type="text/javascript">
/* <![CDATA[ */
var url = "/webapp/doTrack/pixel.png?docId=mcdonalds-pappbecher-einweg-tassen-glas-porzellan-100&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7C950f04ff-707f-4c26-a558-fe383e7ea797%7Ca3d3b0a5-252d-4fe9-9595-a0ad1614bbbf&amp;docType=article";
document.write('<img src="' + url + '&amp;r=' + escape(document.referrer) + '&amp;d=' + (Math.random() * 100000) + '" width="1" height="1" alt="" id="trackingPixel"/>');
/* ]]> */
</script>
<noscript>
<div><img src="/webapp/doTrack/pixel.png?docId=mcdonalds-pappbecher-einweg-tassen-glas-porzellan-100&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7C950f04ff-707f-4c26-a558-fe383e7ea797%7Ca3d3b0a5-252d-4fe9-9595-a0ad1614bbbf&amp;docType=article" width="1" height="1" alt="" id="trackingPixel"/></div>
</noscript>
</div>
</body>
</html>