<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 27.04.2017, 18:52:45 from mdrprod-tomcat-delivery10 -->
<head>
<title>Streit um Superknast landet vor Gericht | MDR.DE</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Wird die Haftanstalt für Sachsen und Thüringen in Zwickau noch gestoppt? Das Verwaltungsgericht Chemnitz muss über die Klage einer Bürgerinitiative entscheiden. Kernfrage: Ist der Mega-Knast im Interesse von Zwickau?"/>
<meta name="keywords" content="Großgefängnis, Zwickau, Superknast, Mega-JVA, JVA, Justizvollzugsanstalt, Bürgerinitiative, Sachsen, MDR"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.mdr.de/sachsen/klage-gegen-neubau-jva-zwickau-100_zc-ecc53a13_zs-570f6b3d.html"/>
<meta property="og:image" content="http://www.mdr.de/sachsen/chemnitz/zwickau-182_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=1447"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="Streit um Superknast landet vor Gericht | MDR.DE"/>
<meta property="og:description" content="Wird die Haftanstalt für Sachsen und Thüringen in Zwickau noch gestoppt? Das Verwaltungsgericht Chemnitz muss über die Klage einer Bürgerinitiative entscheiden. Kernfrage: Ist der Mega-Knast im Interesse von Zwickau?"/>
<meta name="date" content="2017-04-26T21:03:07+02:00"/>
<link rel="canonical" href="http://www.mdr.de/sachsen/chemnitz/klage-gegen-neubau-jva-zwickau-100.html"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
<link rel="apple-touch-icon" href="/resources/global/img/apple-touch-icon.png"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="mdr.de" />
<meta name="robots" content="index, follow" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="og:locale" content="de_DE"/>
<meta property="fb:pages" content="215407303183" />
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript">
// <![CDATA[
var comscorePixelUrl = "http://de.sitestat.com/mdr/mdr/s?name=mdrde.sachsen.klage-gegen-neubau-jva-zwickau-100&m_quelle=mdrde.sachsen.chemnitz&ns_category=mdrde.sachsen&m_h1=mdrde&m_h2=sachsen&m_h3=chemnitz&v_site=chemnitz&m_uuid=768a02c9-5e8b-44fe-b84a-21fc9fc13f41&m_cid=klage-gegen-neubau-jva-zwickau-100&m_pdt=2017.04.26T12%3A07&m_adt=2017.04.26T21%3A03&m_otp=article";
// ]]>
</script>
<!-- End comScore Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="/resources/global/css/print.css?version=33581"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/global/css/mdr-base.css?version=20781"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/mdrde/site/css/mdr-site.css?version=44585"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/global/player/css/mdr/player.css?version=24231"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/global/css/previewControl.css?version=23694"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/html/mikes-addon-for-site--100.css?version=11913"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/html/kays-addon-for-site--100.css?version=46361"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/mdrde/channel/sachsen/css/theme.css?version=47419"/>
<script type="text/javascript" src="/administratives/html/js-addon-100.js?version=32789"></script>
<script type="text/javascript" src="/resources/global/js/loader-constricted_codekit-min.js?version=48815"></script>
</head>
<body class="node-sachsen cssArticle hasNoRessort  "
id="klage-gegen-neubau-jva-zwickau-100Body" data-id="klage-gegen-neubau-jva-zwickau-100" data-ctrl-socialmedia="{'shareUrl':'http://www.mdr.de/sachsen/klage-gegen-neubau-jva-zwickau-100_zc-ecc53a13_zs-570f6b3d.html', 'recommendFragmentUrl':'/sachsen/klage-gegen-neubau-jva-zwickau-100-recommendForm_zc-ecc53a13_zs-570f6b3d.html','recommendUrl':'/sachsen/klage-gegen-neubau-jva-zwickau-100-recommend_zc-ecc53a13_zs-570f6b3d.html','title':'Streit um Superknast landet vor Gericht'}">
<script type="text/javascript">var SERVER_TIME = "2017-04-27T19:45:02+02:00";</script>
<!-- Begin comScore Inline Tag 1.1302.13 -->
<noscript>
<p><img src="http://de.sitestat.com/mdr/mdr/s?name=mdrde.sachsen.klage-gegen-neubau-jva-zwickau-100&m_quelle=mdrde.sachsen.chemnitz&ns_category=mdrde.sachsen&m_h1=mdrde&m_h2=sachsen&m_h3=chemnitz&v_site=chemnitz&m_uuid=768a02c9-5e8b-44fe-b84a-21fc9fc13f41&m_cid=klage-gegen-neubau-jva-zwickau-100&m_pdt=2017.04.26T12%3A07&m_adt=2017.04.26T21%3A03&m_otp=article" width="1" height="1" alt="*" id="comScorePixel"/></p>
</noscript>
<!-- End comScore Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<div class="bgWrapper"></div>
<div id="promo" class="sectionWrapper section1er">
<div class="wrapper">
<div class="sectionWrapperMain">
<div class="lineWrapper">
<div class="section sectionA ">
<!-- Start SSI Branding -->

<!-- Ende SSI Branding -->
</div>
</div>
</div>
</div>
</div>
<div id="header" data-ctrl-navigation="{'id':'mainNaviController','type':'mainNavi'}" class="section sectionA" role="banner">
<div id="skiplink">
<ul>
<li><a href="#content">Zum Inhalt dieser Seite</a></li>
<li class="skipMediathek"><a href="/mediathek/">Zur MDR Mediathek</a></li>
<li><a href="#channelNav">Zur Navigation dieser Seite</a></li>
<li><a href="#header">Zur MDR-Hauptnavigation</a></li>
<li><a href="#footer">Zum Fuß dieser Seite</a></li>
</ul>
</div>
<div class="navigation navigationTop" role="navigation">
<div class="navigationTopInner">
<a href="/home/index.html" title="Zur Startseite von MDR.de" class="logo"><img src="/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" />
<span>MITTELDEUTSCHER RUNDFUNK</span>
</a>
<ul>
<li class="tv"><a href="/tv/index.html">Fernsehen</a></li>
<li class="radio"><a href="/radio/index.html">Radio</a></li>
<li class="mediathek"><a href="/mediathek/index.html">Mediathek</a></li>
<li class="search" title="Suche"><a class="searchLayerToggle" href="/suche/suche--100.html"></a></li>
</ul>
</div>
</div>
<div class="navigation">
<ul>
<li class="nachrichten"><a href="/nachrichten/index.html">Nachrichten</a></li>
<li class="sport "><a href="/sport/index.html">Sport</a></li>
<li class="sachsen"><a href="/sachsen/index.html">Sachsen</a></li>
<li class="sachsen-anhalt"><a href="/sachsen-anhalt/index.html">Sachsen-Anhalt</a></li>
<li class="thueringen"><a href="/thueringen/index.html">Thüringen</a></li>
<li class="kultur"><a href="/kultur/index.html">Kultur</a></li>
<li class="geschichte"><a href="/zeitreise/index.html">Geschichte</a></li>
<li class="wissen"><a href="/wissen/">Wissen</a></li>
<li class="mehr"><a href="/home/empfehlungen-102.html">mehr</a></li>
</ul>
</div>
<div class="con searchLayer">
<div class="searchLayerContent">
<div class="searchInnerLayerWrapper">
<div class="searchLayerForm">
<form action="/sachsen/suche--100_zc-ecc53a13_zs-570f6b3d.html" class="searchForm" id="main_search_form"
data-ctrl-search="{'id':'topSearch','resultSiteUrl':'','resultChannelUrl':'/sachsen/suche--100_zc-ecc53a13_zs-570f6b3d.html','previewSiteResultUrl':'','previewChannelResultUrl':'/sachsen/suche--100-resultList_zc-ecc53a13_zs-570f6b3d.html'}">
<div class="formElement">
<label for="headerSearchInput"><span class="hidden">Suche in MDR.DE</span></label>
<input type="text" id="headerSearchInput" autocomplete="off" name="q" value="Suche in MDR.DE" class="searchInput"
data-ctrl-topsearch-input="{'action':{'default':['switchValue']}}"/>
<button class="submitBtn" type="submit" data-ctrl-topsearch-trigger="{}">
<span>Suchen</span>
</button>
</div>
</form>
</div>
<div class="modConSearch">
<div class="mod modA modSearch searchLayerResult" data-ctrl-topsearch-previewresult="{}"></div>
</div>
</div>
</div>
</div>
</div>
<noscript>
<div class="wrapper error">
<p>Zur optimalen Darstellung unserer Webseite benötigen Sie <span>Javascript</span>. Bitte aktivieren sie dies in Ihrem Browser.</p>
</div>
</noscript>
<!--[if lt IE 10]>
<div class="wrapper browserupgrade"><p>Sie benutzen einen veralteten Browser. Um die Darstellung dieser Seite zu verbessern, empfehlen wir den Browser zu updaten.</p></div>
<![endif]-->
<div class="wrapper wrapperChannelNavigation" id="channelNav">
<div class="sectionWrapper section1er sectionChannelHeader" data-ctrl-channelnavi="{'id':'5530f96f18490'}" >
<div class="section sectionA">
<div class="channelTitle">
<h2>MDR SACHSEN</h2>
<div class="channelHeaderTeaser">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="radiolivestreamplayer-mdrsachsen--102" class="box boxNormal boxSpecial radiolivestreamplayer staticRadioPlayer smallPlayer cssHtml hasNoRessort noImage  targetNode-mdr1-radio-sachsen  noMobile"
>
<div class="teaser special " data-ctrl-static="{'id':'2b8755f0-2238-4c88-a088-d7bbc942ec70'}">
<div class="staticHtml">
<div data-ctrl-radioplayer="{'id':'radioplayer','popoutUrl':'/mdr1-radio-sachsen/playerpopup-mdrradiosachsen--100.html','streamsUrl':'/static/radiolivestreams/mdr_1_radio_sachsen.json','layout':'small'}" class="radioPlayerWrapper">
<div class="radioPlayer">
<button class="radioPlayerControls" aria-label="MDR 1 RADIO SACHSEN einschalten">
<audio></audio>
</button>
<div class="playlistInfos"></div>
</div>
</div>
</div>
</div>
<div class="teaser standard">
<div class="innerTeaser">
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/sachsenradio/radiolivestreamplayer-mdrsachsen--102.html" class="headline" title="">Radiolivestreamplayer MDR 1 RADIO SACHSEN small</a>
</h4>
<h4 class="shortHeadline">
<a href="/sachsenradio/radiolivestreamplayer-mdrsachsen--102.html" class="headline" title="">Radiolivestreamplayer MDR 1 RADIO SACHSEN small</a>
</h4>
</div>
<a href="/sachsenradio/radiolivestreamplayer-mdrsachsen--102.html" class="moreBtn" title="Radiolivestreamplayer MDR 1 RADIO SACHSEN small">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/sachsenradio/radiolivestreamplayer-mdrsachsen--102.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="channelNavigation">
<!-- Start Sybit Channel Navi Baum-->
<ul class="level1">
<li class="nav-overview active first">
<a href="/sachsen/index.html" title="Nachrichten aus Sachsen">Startseite</a>
</li>
<li class="nav-bautzen">
<a href="/sachsen/bautzen/index.html" title="Nachrichten Region Bautzen">Region Bautzen</a>
</li>
<li class="nav-chemnitz">
<a href="/sachsen/chemnitz/index.html" title="Nachrichten Region Chemnitz">Region Chemnitz</a>
</li>
<li class="nav-dresden">
<a href="/sachsen/dresden/index.html" title="Nachrichten Region Dresden">Region Dresden</a>
</li>
<li class="nav-leipzig">
<a href="/sachsen/leipzig/index.html" title="Nachrichten Region Leipzig">Region Leipzig</a>
</li>
<li class="nav-politik hasChilds">
<span class="nav-toggle noRef">Politik</span>
<ul class="level2">
<li class="nav-landtag first">
<a href="/sachsen/politik/landtag/index.html" title="Berichte aus dem Landtag">Berichte aus dem Landtag</a>
</li>
<li class="nav-wahlen hasChilds last">
<span class="nav-toggle noRef">Wahlen</span>
<ul class="level3">
<li class="nav-kommunalwahlen first">
<a href="/sachsen/politik/wahlen/kommunalwahlen/index.html" title="MDR Spezial: Neue Landräte und Bürgermeister für Sachsen">Kommunalwahlen</a>
</li>
<li class="nav-landtagswahl last">
<a href="/sachsen/politik/wahlen/landtagswahl/index.html" title="Zum Spezial: Landtagswahl Sachsen 2014">Landtagswahl</a>
</li>
</ul>
</li>
</ul>
</li>
<li class="nav-service hasChilds">
<span class="nav-toggle noRef">Service</span>
<ul class="level2">
<li class="nav-wetter hasChilds first">
<span class="nav-toggle">Wetter</span>
<ul class="level3">
<li class="nav-wetter first">
<a href="/sachsen/wetter/index.html" title="Das Wetter in Sachsen">Startseite Wetter</a>
</li>
<li class="nav-pollenflug last">
<a href="/sachsen/wetter/pollenflug/index.html" title="Pollenflug in Sachsen">Pollenflug</a>
</li>
</ul>
</li>
<li class="nav-verkehr">
<a href="http://www.mdr.de/sachsen/verteilseite2428_zc-ecc53a13_zs-570f6b3d.html" title="Aktuelle Verkehrsinformationen">Verkehr</a>
</li>
<li class="nav-cams last">
<a href="/sachsen/cams/index.html" title="Live-Cams">Live-Cams</a>
</li>
</ul>
</li>
<li class="nav-mdr-sachsen hasChilds">
<span class="nav-toggle noRef">MDR SACHSEN</span>
<ul class="level2">
<li class="nav-mdr-sachsenspiegel first">
<a href="/sachsenspiegel/verteilseite888.html" title="MDR SACHSENSPIEGEL">MDR SACHSENSPIEGEL</a>
</li>
<li class="nav-mdr-radio-sachsen">
<a href="/sachsenradio/verteilseite1150.html" title="Navigationslink Radio Sachsen">MDR 1 RADIO SACHSEN</a>
</li>
<li class="nav-sorbisches-programm">
<a href="/serbski-program/rozhlos/verteilseite1612.html" title="MDR Sorbisches Programm">MDR Sorbisches Programm</a>
</li>
<li class="nav-reformationsjubilaeum">
<a href="/sachsen/reformation168.html" title="Navilink Sachsen Reformationsjubiläum">Reformationsjubiläum</a>
</li>
<li class="nav-facebook">
<a href="https://www.facebook.com/mdrsachsen" title="Navilink MDR SACHSEN auf Facebook">Facebook</a>
</li>
<li class="nav-twitter">
<a href="https://twitter.com/MDR_SN" title="Navilink MDR SACHSEN bei Twitter">Twitter</a>
</li>
<li class="nav-instagram last">
<a href="https://www.instagram.com/mdr_sn/?hl=de" title="Navilink MDR Sachsen bei Instagram">Instagram</a>
</li>
</ul>
</li>
<li class="nav-kontakt last">
<a href="/sachsen/kontakt/index.html" title="Kontakt zu www.mdr.de/sachsen">Kontakt</a>
</li>
</ul>
<!-- End Sybit Channel Navi Baum-->
</div>
</div>
</div>
</div>
<div class="wrapper breadcrumb" id="breadcrumb" role="navigation" aria-label="Breadcrumb Navigation">
<span>Standort:</span>
<ul itemscope="" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="http://www.mdr.de/home/index.html">
<span itemprop="name">MDR.DE</span>
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/sachsen/index.html">
<span itemprop="name">Sachsen</span>
</a>
</li>
</ul>
</div>
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section21er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionZ sectionDetailPage cssBoxContent">
<div class="con conDetailHeader ">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box firstMediaFull">
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title="Baustelle | Bildrechte: MDR/Gert Friedrich" alt="Baustelle" data-ctrl-image="{'id':'4e4baffc-502a-4cc2-a1fc-e74fb86ca034','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/sachsen/chemnitz/zwickau-182-resimage_v-**imageVariant**_w-**width**.jpg?version=1447'}"
class="img responsive-img" src="/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Baustelle" title="" src="/sachsen/chemnitz/zwickau-182_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=1447"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Auf dem Gelände des ehemaligen Reichsbahnausbesserungswerks in Zwickau laufen bereits die Vorbereitungen für den Bau der Zweiländer-Haftanstalt.</span>
</span>
<span class="mediaRights">Bildrechte: MDR/Gert Friedrich</span>
</div>
</div>
</div>
</div>
<div class="box">
<h1>
<span class="dachzeile ">Gefängnis Zwickau-Marienthal </span>
<span class="headline ">Streit um Superknast landet vor Gericht</span>
</h1>
<h2 class="conHeadline hidden">Hauptinhalt</h2>
<p class="einleitung ">Seitdem das Vorhaben publik wurde, regt sich in Zwickau Widerstand. Im Stadtteil Marienthal soll das gemeinsame Gefängnis für Sachsen und Thüringen entstehen. Ein Mega-Objekt mit über 800 Haftplätzen. Anwohner sträuben sich dagegen. Eine 2013 gegründete Bürgerinitiative sammelte Tausende Unterschriften. Ein angestrebter Bürgerentscheid wurde jedoch von der Stadt abgelehnt. Nach zwei Eilanträgen haben die Knastgegner nun eine Klage erwirkt.</p>
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title="Baustelle | Bildrechte: MDR/Gert Friedrich" alt="Baustelle" data-ctrl-image="{'id':'688ad8af-0039-4bac-9713-249d6f233aab','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/sachsen/chemnitz/zwickau-182-resimage_v-**imageVariant**_w-**width**.jpg?version=1447'}"
class="img responsive-img" src="/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Baustelle" title="" src="/sachsen/chemnitz/zwickau-182_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=1447"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Auf dem Gelände des ehemaligen Reichsbahnausbesserungswerks in Zwickau laufen bereits die Vorbereitungen für den Bau der Zweiländer-Haftanstalt.</span>
</span>
<span class="mediaRights">Bildrechte: MDR/Gert Friedrich</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
Am Verwaltungsgericht Chemnitz ist am Mittwoch über eine Klage der Bürgerinitiative "Nein zur JVA in Zwickau-Marienthal" verhandelt worden. Die Klage richtet sich gegen den Verkauf des Geländes, auf dem das Zweiländergefängnis für Sachsen und Thüringen entstehen soll. Das Gericht will seine Entscheidung am Donnerstag bekanntgeben.
</p>
</div>
<div class="paragraph ">
<p class="text">
Die Stadt Zwickau hatte das Areal des ehemaligen Reichsbahnausbesserungswerks (RAW) an den Freistaat Sachsen veräußert. Aus Sicht der Bürgerinitiative gab es dabei Ungereimtheiten. Sie will die Anerkennung einer Unterschriftensammlung gegen Verkauf durchsetzen. Die Stadt Zwickau hat eine Abweisung der Klage beantragt.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="video-101608" class="box boxNormal hasSubtitle cssVideo hasNoRessort cssAv cssBroadcastDay20170426 cssLetterTitleM targetNode-7-tage "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'autostart':'false','forceView':'','id':'playereddff7a7-1b5c-4966-90bc-303bade85f9f','playerXml':'\/sachsen\/video-101608-avCustom.xml','similiarContentUrl':'http:\/\/www.mdr.de\/sachsen\/video-101608-jsonSimilarContent_zc-ecc53a13_zs-570f6b3d.json'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title="Ein ehemaliges Bahngelände in Zwickau | Bildrechte: MITTELDEUTSCHER RUNDFUNK" alt="Ein ehemaliges Bahngelände in Zwickau" data-ctrl-image="{'id':'01390487-6e1f-480f-bd2d-367ec7d62b2e','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/sachsenspiegel/ssp-5216-resimage_v-**imageVariant**_w-**width**.jpg?version=36252'}"
class="img responsive-img" src="/index-transparent_h-288_w-512_zc-361ada63.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Ein ehemaliges Bahngelände in Zwickau" title="" src="/sachsenspiegel/ssp-5216_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=36252"/>
</noscript>
<video id="html5-playereddff7a7-1b5c-4966-90bc-303bade85f9f" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/mediathek/mdr-videos/a/video-101608.html" class="headline" title="">Streit um Gefängnis-Neubau vor Gericht</a>
</h4>
<h4 class="shortHeadline">
<a href="/mediathek/mdr-videos/a/video-101608.html" class="headline" title="">Streit um Gefängnis-Neubau vor Gericht</a>
</h4>
</div>
<p class="teasertext "><a href="/mediathek/mdr-videos/a/video-101608.html" title="">Seit Jahren wehrt sich eine Bürgerinitiative gegen den Bau eines gemeinsamen Gefängnisses von Sachsen und Thüringen in Zwickau. Jetzt wird der Fall vor Gericht verhandelt.</a></p>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
<a href="http://www.mdr.de/sachsenspiegel/">MDR SACHSENSPIEGEL</a>
</span>
<span class="broadcastDateTotal">
<span class="weekDay">Mi</span>
<span class="broadcastDate">26.04.<span class="broadcastYear">2017</span></span>
</span>
<span class="broadcastDateTime">19:00<span>Uhr</span></span>
<span class="broadcastDuration">
01:54 min
</span>
</p>
</div>
<div class="avInfos avLabel lbl-SACHSENSPIEGEL cssBroadcastSeries hasNoRessort cssLetterTitleM hasBroadcastLink "
data-ctrl-collapsible="{'id':'colInfos79ebf42d-2f30-4cb7-a1ab-66ef005b38e7','action':{'init':['closeEntries']}}">
<p class="cssBroadcastInfoLink">
<a href="/sachsen/sendung728518_zc-ecc53a13_zs-570f6b3d.html">Infos zur Sendung</a>
</p>
<p class="avLink" data-ctrl-colinfos79ebf42d-2f30-4cb7-a1ab-66ef005b38e7-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfos79ebf42d-2f30-4cb7-a1ab-66ef005b38e7-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfos79ebf42d-2f30-4cb7-a1ab-66ef005b38e7-e1-body="{}">
<span>http://www.mdr.de/mediathek/mdr-videos/a/video-101608.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/mediathek/mdr-videos/a/video-101608.html" class="moreBtn" title="Streit um Gefängnis-Neubau vor Gericht">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="/mediathek/mdr-videos/a/video-101608.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<h3 class="subtitle ">Kernfrage: Ist die JVA im Interesse der Stadt?</h3>
<div class="paragraph ">
<p class="text">
Der Anwalt der Bürgerinitiative, Dirk Weise, argumentierte vor Gericht, dass für den Bau des Großgefängnisses im Stadtteil Marienthal kein öffentliches Interesse bestehe. Die Stadt habe das RAW-Gelände 2009 für einen anderen Zweck angekauft – nämlich um dort Gewerbeflächen zu schaffen. Dies sei viel wichtiger.
</p>
</div>
<div class="paragraph ">
<div class="mediaCon mediaRight mediaSizeB cssImage hasNoRessort" data-ctrl-lightbox1-entry="{'type':'image'}">
<div class="media mediaA ">
<a href="/sachsen/chemnitz/jva-zwickau-100.html" title="">
<div class="imageWrapper ">
<img title="Lutz Reinhold von der Bürgerinitiative gegen den Bau eines Großgefängnisses in Zwickau-Marienthal steht mit verschränkten Armen vor einem Gerichtssaal. | Bildrechte: MDR/Matthias Vollmer" alt="Lutz Reinhold von der Bürgerinitiative gegen den Bau eines Großgefängnisses in Zwickau-Marienthal steht mit verschränkten Armen vor einem Gerichtssaal." data-ctrl-image="{'id':'af45f4d4-6d5e-4bf7-9c03-91ba7665b491','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/sachsen/chemnitz/jva-zwickau-100-resimage_v-**imageVariant**_w-**width**.jpg?version=53226'}"
class="img responsive-img" src="/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Lutz Reinhold von der Bürgerinitiative gegen den Bau eines Großgefängnisses in Zwickau-Marienthal steht mit verschränkten Armen vor einem Gerichtssaal." title="" src="/sachsen/chemnitz/jva-zwickau-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=53226"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Lutz Reinhold von der Bürgerinitiative gegen den Superknast in Zwickau-Marienthal ging zuversichtlich aus der Verhandlung.</span>
</span>
<span class="mediaRights">Bildrechte: MDR/Matthias Vollmer</span>
</div>
</div>
</div>
<p class="text">
Weise verwies auf eine Einschätzung der Industrie- und Handelskammer, wonach es in Zwickau enorm an Ansiedlungsmöglichkeiten für Unternehmen mangele. Das Schaffen von Arbeitsplätzen sei daher "Daseinsvorsorge". Zumal die JVA nach ursprünglicher Planung ohnehin an einem anderen Standort entstehen sollte – im Ortsteil Pöhlau auf dem Gelände eines alten Plattenwerks am Stadtrand. <br/><br/>Neben weiteren Unstimmigkeiten sei der Vertrag zum Verkauf des RAW-Geländes auch aus dem Grund nichtig, weil die Stadt Zwickau anders als sonst üblich, vom Freistaat keine Beiträge zur Erschließung des Areals über eine neu zu bauende Straße erhoben habe, so der Rechtsanwalt.
</p>
</div>
<h3 class="subtitle ">Stadt sieht Kritik ungerechtfertigt</h3>
<div class="paragraph ">
<p class="text">
Der Zwickauer Rechtsamtsleiter Joachim Schwill widersprach den Vorwürfen der Bürgerinitiative. Wäre die JVA in Pöhlau gebaut worden, wären dort wertvolle Gewerbeflächen verloren gegangen. Im Gegenzug hätte das RAW-Gelände in Marienthal nicht ohne weiteres Unternehmen angeboten werden können. Das Gelände sei mit Altlasten übersät und hätte von der Stadt zunächst unter immensem Kostenaufwand revitalisiert werden müssen.
</p>
</div>
<div class="paragraph ">
<div class="mediaCon mediaLeft mediaSizeB cssImage hasNoRessort" data-ctrl-lightbox1-entry="{'type':'image'}">
<div class="media mediaA ">
<a href="/sachsen/chemnitz/jva-zwickau-102.html" title="">
<div class="imageWrapper ">
<img title="Der Zwickauer Rechtsamtsleiter Joachim Schwill steht in einem Gerichtssaal und holt Akten aus seinen Koffern.  | Bildrechte: MDR/Matthias Vollmer" alt="Der Zwickauer Rechtsamtsleiter Joachim Schwill steht in einem Gerichtssaal und holt Akten aus seinen Koffern. " data-ctrl-image="{'id':'cbcdc79f-49ca-4d40-942e-1cb466ec2cee','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/sachsen/chemnitz/jva-zwickau-102-resimage_v-**imageVariant**_w-**width**.jpg?version=41141'}"
class="img responsive-img" src="/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Der Zwickauer Rechtsamtsleiter Joachim Schwill steht in einem Gerichtssaal und holt Akten aus seinen Koffern. " title="" src="/sachsen/chemnitz/jva-zwickau-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=41141"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Rechtsamtsleiter Joachim Schwill: "Zwickau ist seit rund 100 Jahren Gerichtsstandort und soll es bleiben."</span>
</span>
<span class="mediaRights">Bildrechte: MDR/Matthias Vollmer</span>
</div>
</div>
</div>
<p class="text">
Was die nach aktueller Schätzung zweieinhalb Millionen Euro teure Erschließungsstraße angeht, sagte Schwill: "Der Beibehalt einer Justizvollzugsanstalt war für die Stadt Zwickau als Oberzentrum eine ausreichende Begründung, um auf unsere Kosten für den Freistaat Sachsen diese Zufahrtsstraße zu errichten." Zudem sei der Bau einer Haftanstalt in Zwickau durchaus von öffentlichem Interesse, da nach der Schließung der JVA Plauen sonst kein Gefängnisstandort mehr in der Region verbleibe. "Man muss auch die Angehörigen der Häftlinge sehen! Daher ist eine ortsnahe Unterbringung der Straftäter wichtig."
</p>
</div>
<h3 class="subtitle ">Verfahrensausgang ungewiss</h3>
<div class="paragraph ">
<p class="text">
Ein Erfolg für die Bürgerinitiative am Verwaltungsgericht zeichnete sich am Mittwoch nicht ab. Eher das Gegenteil. Der Vorsitzende Richter Torsten Sonntag merkte an, dass nach zwei gescheiterten Eilanträgen zur Sache keine weiteren Argumente vorgetragen worden seien. Auch könne der Verkauf des Grundstücks an das Land Sachsen durch ein von der Bürgerinitiative angestrebtes Bürgerbegehren nicht mehr rückgängig gemacht werden.
</p>
</div>
<div class="paragraph ">
<p class="text">
Hingegen zeigte sich der Sprecher der Bürgerinitiative Lutz Reinhold zuversichtlich: "Ich hatte das Gefühl, dass einige unserer Argumente aufgenommen wurden. Unsere Chancen werden sich vergrößert haben." Ob die Bürgerinitiative im Falle eines Scheiterns weiter klagt, ließ Reinhold offen.
</p>
</div>
<h3 class="subtitle ">Verzögerungen beim Bau</h3>
<div class="paragraph ">
<p class="text">
Seit mehr als zwei Jahren wird das Betriebsgelände des ehemaligen Reichsbahnausbesserungswerkes "7. Oktober" in Zwickau-Marienthal für den Neubau einer Haftanstalt vorbereitet. Im März war bekannt geworden, dass die notwendigen Abrissarbeiten länger dauern und etwas teurer werden. Bis 2020 soll in Zwickau ein Großgefängnis mit 820 Plätzen entstehen. Die Haftanstalt wollen die Länder Sachsen und Thüringen gemeinsam betreiben.
</p>
</div>
<div class="paragraph cssTermStyleProperties">
<div class="definition">
<p>
<dfn id ="def-internet">Über dieses Thema berichtet MDR SACHSEN auch im Radio und im Fernsehen:</dfn>
MDR 1 RADIO SACHSEN | 26.04.2017 | ab 06:00 Uhr<br/>MDR SACHSENSPIEGEL | 26.04.2017 | 19:00 Uhr
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con conInline conTimestamp">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box">
<p class="timestamp">
Zuletzt aktualisiert:
26. April 2017, 21:03
Uhr
</p>
</div>
</div>
</div>
</div>
</div>
<div class="con conRelatedLinks">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box cssArticleRelated">
<div class="linklist">
<h4 class="headline">Weiterführende Links</h4>
<ul class="list">
<li class="cssArticle hasNoRessort "
>
<a href="/sachsen/chemnitz/verzoegerungen-bei-zwickauer-gefaengnisneubau-100.html" title="">
<span class="date">
07. März 2017
</span>
<span class="linktext">Verzögerungen bei Zwei-Länder-Haftanstalt
</span>
</a>
</li>
<li class="cssArticle hasNoRessort "
>
<a href="/thueringen/thueringen-sachsen-gefaengnis-gewerkschaft-kritik-100.html" title="">
<span class="date">
16. Januar 2017
</span>
<span class="linktext">Thüringer JVA-Mitarbeiter wollen nicht nach Sachsen
</span>
</a>
</li>
<li class="cssArticle hasNoRessort "
>
<a href="/sachsen/chemnitz/bau-der-jva-zwickau-teurer-als-geplant-100.html" title="">
<span class="date">
14. September 2016
</span>
<span class="linktext">Bau der JVA Zwickau wird deutlich teurer
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con conInline conComments ui-collapsible"
data-ctrl-collapsible="{'id':'col5641eae55d9f0','action':{'init':['closeEntries']}}"
data-ctrl-comments="{'id':'comments5641eae55da2e','collapseId':'col5641eae55d9f0','jsonUrl':'/sachsen/chemnitz/klage-gegen-neubau-jva-zwickau-100-commentsList.json'}">
<div class="modCon">
<div class="mod modA modForm ui-collapsible-entry" data-ctrl-col5641eae55d9f0-entry="{'id':'e1'}">
<div class="boxCon">
<div class="box">
<div class="controls reload">
<a class="moreBtn ui-collapsible-trigger"
data-ctrl-col5641eae55d9f0-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Kommentar verfassen
</a>
</div>
</div>
<div class="formWrapper" data-ctrl-col5641eae55d9f0-e1-body="{}">
<div class="box cssForm">
<div class="form">
<div class="innerForm">
<div class="unitA">
<p class="form-hint">
Die mit einem * gekennzeichneten Felder m&uuml;ssen ausgef&uuml;llt werden.
</p>
</div>
<div class="unitA">
<p class="form-hint">
Hinweis:<br/>
Kommentare bei MDR.DE werden <strong>von 08:30 bis 18:00 Uhr</strong> redaktionell geprüft und nach erfolgter Freigabe (mit Name, aber ohne E-Mail-Adresse) veröffentlicht. Bitte beachten Sie hierzu auch unsere <a href="/service/datenschutz/" rel="external" style="text-decoration: underline">Datenschutzerklärung</a> und die <a href="/service/kommentarrichtlinien100.html" rel="external" style="text-decoration: underline">Kommentar-Richtlinien</a>.
</p>
</div>
<form id="comment" data-ctrl-formular="{&#39;id&#39;:&#39;formCommentingId&#39; ,&#39;reloadUrl&#39;:&#39;/sachsen/klage-gegen-neubau-jva-zwickau-100-commentForm_zc-ecc53a13_zs-570f6b3d.html&#39;}" action="/sachsen/klage-gegen-neubau-jva-zwickau-100-commentFormDetail_zc-ecc53a13_zs-570f6b3d.html" method="post">
<fieldset>
<div class="unitA formElement required"
data-ctrl-formCommentingId-entry="{'id':'0','multiple':'false','required':'true' }">
<span class="requiredText hidden">Pflichtfeld</span>
<div class="unitD">
<span class="unitA">
<label for="input-formCommentingId-name">
Ihr Name
</label>
</span>
</div>
<div class="unitY text">
<input id="input-formCommentingId-name" name="nickname" data-ctrl-formCommentingId-0-input="{'type':'text'}" type="text" class="textInput text" value="" size="23"/>
</div>
</div>
<div class="unitA formElement required"
data-ctrl-formCommentingId-entry="{'id':'1','multiple':'false','required':'true' }">
<span class="requiredText hidden">Pflichtfeld</span>
<div class="unitD">
<span class="unitA">
<label for="input-formCommentingId-email">
Ihre E-Mail-Adresse
</label>
</span>
</div>
<div class="unitY email">
<input id="input-formCommentingId-email" name="emailAddress" data-ctrl-formCommentingId-1-input="{'type':'email'}" type="text" class="textInput email" value=""/>
</div>
</div>
<div class="unitA formElement required"
data-ctrl-formCommentingId-entry="{'id':'2','multiple':'false','required':'true' }">
<span class="requiredText hidden">Pflichtfeld</span>
<div class="unitD">
<span class="unitA">
<label for="input-formCommentingId-textarea">
Ihr Kommentar (max. 1000 Zeichen)
</label>
</span>
</div>
<div class="unitY">
<textarea id="input-formCommentingId-textarea" name="commentText" data-ctrl-formCommentingId-2-input="{'type':'textarea'}" maxlength="1000" class="textInput textarea" rows="10" cols="42"></textarea>
</div>
</div>
</fieldset>
<fieldset class="submitfield">
<div class="unitA">
<p class="form-hint">
Die mit einem * gekennzeichneten Felder m&uuml;ssen ausgef&uuml;llt werden.
</p>
</div>
<div class="unitA">
<button data-ctrl-formCommentingId-trigger="{}" name="Absenden"
title="absenden"
class="moreBtn submitButton" type="submit">
Absenden
</button>
</div>
</fieldset>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mod modA modComments">
<div class="boxCon">
<div class="box">
<h3 class="headline">6 Kommentare</h3>
<div class="comments">
<div class="comment">
<p class="commentTitle">
<span class="commentDate">27.04.2017</span>
<span class="commentTime">19:20</span>
<span class="commentAuthor">Marcel</span>
<span class="commentCount">6</span>
</p>
<pre><p class="commentText">Kriminell hin und her das sind auch nur Menschen ich wünsche all denen die sich so dagegen stellen das sie auch mal in der alten JVA Zwickau zu zweit auf nicht mal 6 Quadratmeter hausen müssen. Vielleicht ändern sie dann ihre Meinung.</p></pre>
</div>
<div class="comment">
<p class="commentTitle">
<span class="commentDate">27.04.2017</span>
<span class="commentTime">14:50</span>
<span class="commentAuthor">jochen</span>
<span class="commentCount">5</span>
</p>
<pre><p class="commentText">2#  Kriminelle und auch schwerkriminelle brauchen keine Standards.<br/>Für die ist das Alte immer  noch gut genug.<br/>Und die Bediensteten wird der Dienst in einem alten Gebäude wohl kaum umbringen.</p></pre>
</div>
<div class="comment">
<p class="commentTitle">
<span class="commentDate">26.04.2017</span>
<span class="commentTime">00:01</span>
<span class="commentAuthor">HERBERT WALLASCH, Pirna</span>
<span class="commentCount">4</span>
</p>
<pre><p class="commentText">Auch ein Knast ist nur ein Finanzfaktor und kein Gesellschaftlicher oder Historischer, obwohl  der Name &quot;7. Oktober &quot; schon seine Bedeutung hat, zumindestens für jeden ehemaligen DDR-Bürger.</p></pre>
</div>
<div class="comment">
<p class="commentTitle">
<span class="commentDate">26.04.2017</span>
<span class="commentTime">23:47</span>
<span class="commentAuthor">Reiner Wahnsinn</span>
<span class="commentCount">3</span>
</p>
<pre><p class="commentText">Zitat RAL Schwill: &quot;Im Gegenzug hätte das RAW-Gelände in Marienthal nicht ohne weiteres Unternehmen angeboten werden können. Das Gelände sei mit Altlasten übersät und hätte von der Stadt zunächst unter immensem Kostenaufwand revitalisiert werden müssen.&quot;  Ich bin nun etwas irritiert. Heißt das, der Freistaat kümmert sich nun um die Altlasten und Revitalisierung, oder ist das Gelände für&acute;n Knast umwelttechnisch i.O. ?  &quot;Man muss auch die Angehörigen der Häftlinge sehen!&quot;, welche dann über die &quot;Altlasten&quot; ihre angehörigen Häftlinge besuchen.</p></pre>
</div>
<div class="comment">
<p class="commentTitle">
<span class="commentDate">26.04.2017</span>
<span class="commentTime">21:00</span>
<span class="commentAuthor">Ich der Unwissende...</span>
<span class="commentCount">2</span>
</p>
<pre><p class="commentText">@ jochen<br/>...ich mutmaße mal, dass die &quot;alten Gemäuer&quot; den aktuellen Vollzugs-, Sozial- und Sicherheitsstandards nicht gerecht werden. Mein Mitleid mit Strafgefangenen ist enorm begrenzt, aber in den &quot;Gemäuern&quot; müssen auf Bedienstete arbeiten und die haben (so sollte man meinen) keine &quot;Bestrafung&quot; verdient (zumal deren Bezahlung größtenteils eh schon gering ausfällt!)!?</p></pre>
</div>
<div class="comment">
<p class="commentTitle">
<span class="commentDate">26.04.2017</span>
<span class="commentTime">16:17</span>
<span class="commentAuthor">jochen</span>
<span class="commentCount">1</span>
</p>
<pre><p class="commentText">Weshalb sind denn die alten Gebäude nicht mehr gut genug ?<br/>Die einsitzenden Verbrecher und Schwerverbrecher haben nichts anderes verdient. Sollen sie in den alten Gemäuern  schmoren und ihre Haft absitzen.</p></pre>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" /><span>Der Mitteldeutsche Rundfunk ist Mitglied
der <a href="http://www.ard.de">ARD</a>.</span>
</div>
<ul>
<li><a href="/service/kontakt/index.html">Kontakt</a></li>
<li><a href="/service/impressum/index.html">Impressum</a></li>
<li><a href="/service/datenschutz/index.html">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR.de</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/home/index.html">Startseite</a></li>
<li><a href="/fernsehen/index.html">Fernsehen</a></li>
<li><a href="/radio/index.html">Radioprogramme</a></li>
<li><a href="/mediathek/index.html">MDR Mediathek</a></li>
<li><a href="/korrekturen/index.html">Korrekturen</a></li>
<li><a href="/sitemap/index.html">Sitemap</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Unternehmen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/unternehmen/index.html">Aktuell</a></li>
<li><a href="/unternehmen/organisation/index.html">Organisation</a></li>
<li><a href="/unternehmen/kommunikation/index.html">Kommunikation</a></li>
<li><a href="/unternehmen/karriere/index.html">Karriere</a></li>
<li><a href="/unternehmen/ausschreibungen/index.html">Ausschreibungen</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Service</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/tv/empfang/index.html">Empfang Fernsehen</a></li>
<li><a href="/radio/frequenzen/index.html">Empfang Radioprogramme</a></li>
<li><a href="/tv/mitschnitt/index.html">Mitschnitt-Service</a></li>
<li><a href="/barrierefreiheit/index.html">Barrierefreiheit</a></li>
<li><a href="/nachrichten-leicht/index.html">Nachrichten in Leichter Sprache</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="inv">
<script type="text/javascript">
/* <![CDATA[ */
var url = "/webapp/doTrack/pixel.png?docId=klage-gegen-neubau-jva-zwickau-100&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7C570f6b3d-8629-4084-98f5-973e711a02fe&amp;docType=article";
document.write('<img src="' + url + '&amp;r=' + escape(document.referrer) + '&amp;d=' + (Math.random() * 100000) + '" width="1" height="1" alt="" id="trackingPixel"/>');
/* ]]> */
</script>
<noscript>
<div><img src="/webapp/doTrack/pixel.png?docId=klage-gegen-neubau-jva-zwickau-100&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7C570f6b3d-8629-4084-98f5-973e711a02fe&amp;docType=article" width="1" height="1" alt="" id="trackingPixel"/></div>
</noscript>
</div>
</body>
</html>