<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 29.06.2017, 12:36:06 from mdrprod-tomcat-delivery10 -->
<head>
<title>Chemnitz wird zum Labor  | MDR.DE</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="&quot;Smart Urban Services&quot; - ein Forschungsprojekt, an dem sich die Einwohner von Chemnitz via Bluetooth mit ihren Bewegungsdaten indirekt beteiligen können. Am Ende sollen sie direkt davon profitieren."/>
<meta name="keywords" content="Sachsen, MDR"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.mdr.de/sachsen/start-smart-urban-services-100_zc-ecc53a13_zs-570f6b3d.html"/>
<meta property="og:image" content="http://www.mdr.de/sachsen/chemnitz/bild-108042_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=43958"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="Chemnitz wird zum Labor  | MDR.DE"/>
<meta property="og:description" content="&quot;Smart Urban Services&quot; - ein Forschungsprojekt, an dem sich die Einwohner von Chemnitz via Bluetooth mit ihren Bewegungsdaten indirekt beteiligen können. Am Ende sollen sie direkt davon profitieren."/>
<meta name="date" content="2017-06-28T19:09:07+02:00"/>
<link rel="canonical" href="http://www.mdr.de/sachsen/chemnitz/start-smart-urban-services-100.html"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
<link rel="apple-touch-icon" href="/resources/global/img/apple-touch-icon.png"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="mdr.de" />
<meta name="robots" content="index, follow" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="og:locale" content="de_DE"/>
<meta property="fb:pages" content="215407303183" />
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript">
// <![CDATA[
var comscorePixelUrl = "http://de.sitestat.com/mdr/mdr/s?name=mdrde.sachsen.start-smart-urban-services-100&m_quelle=mdrde.sachsen.chemnitz&ns_category=mdrde.sachsen&m_h1=mdrde&m_h2=sachsen&m_h3=chemnitz&v_site=chemnitz&m_uuid=fc39862c-0e64-4ba5-9268-1ca610c82848&m_cid=start-smart-urban-services-100&m_pdt=2017.06.28T19%3A09&m_adt=2017.06.28T19%3A09&m_otp=article";
// ]]>
</script>
<!-- End comScore Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="/resources/global/css/print.css?version=33581"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/global/css/mdr-base.css?version=20781"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/mdrde/site/css/mdr-site.css?version=44585"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/global/player/css/mdr/player.css?version=24231"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/global/css/previewControl.css?version=23694"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/html/mikes-addon-for-site--100.css?version=56669"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/html/kays-addon-for-site--100.css?version=55980"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/mdrde/channel/sachsen2017/css/theme.css?version=6357"/>
<script type="text/javascript" src="/administratives/html/js-addon-100.js?version=32789"></script>
<script type="text/javascript" src="/resources/global/js/loader-constricted_codekit-min.js?version=48815"></script>
</head>
<body class="node-sachsen cssArticle hasNoRessort  "
id="start-smart-urban-services-100Body" data-id="start-smart-urban-services-100" data-ctrl-socialmedia="{'shareUrl':'http://www.mdr.de/sachsen/start-smart-urban-services-100_zc-ecc53a13_zs-570f6b3d.html', 'recommendFragmentUrl':'/sachsen/start-smart-urban-services-100-recommendForm_zc-ecc53a13_zs-570f6b3d.html','recommendUrl':'/sachsen/start-smart-urban-services-100-recommend_zc-ecc53a13_zs-570f6b3d.html','title':'Chemnitz wird zum Labor '}">
<script type="text/javascript">var SERVER_TIME = "2017-06-29T12:36:06+02:00";</script>
<!-- Begin comScore Inline Tag 1.1302.13 -->
<noscript>
<p><img src="http://de.sitestat.com/mdr/mdr/s?name=mdrde.sachsen.start-smart-urban-services-100&m_quelle=mdrde.sachsen.chemnitz&ns_category=mdrde.sachsen&m_h1=mdrde&m_h2=sachsen&m_h3=chemnitz&v_site=chemnitz&m_uuid=fc39862c-0e64-4ba5-9268-1ca610c82848&m_cid=start-smart-urban-services-100&m_pdt=2017.06.28T19%3A09&m_adt=2017.06.28T19%3A09&m_otp=article" width="1" height="1" alt="*" id="comScorePixel"/></p>
</noscript>
<!-- End comScore Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<div class="bgWrapper"></div>
<div id="promo" class="sectionWrapper section1er">
<div class="wrapper">
<div class="sectionWrapperMain">
<div class="lineWrapper">
<div class="section sectionA ">
<!-- Start SSI Branding -->

<!-- Ende SSI Branding -->
</div>
</div>
</div>
</div>
</div>
<div id="header" data-ctrl-navigation="{'id':'mainNaviController','type':'mainNavi'}" class="section sectionA" role="banner">
<div id="skiplink">
<ul>
<li><a href="#content">Zum Inhalt dieser Seite</a></li>
<li class="skipMediathek"><a href="/mediathek/">Zur MDR Mediathek</a></li>
<li><a href="#channelNav">Zur Navigation dieser Seite</a></li>
<li><a href="#header">Zur MDR-Hauptnavigation</a></li>
<li><a href="#footer">Zum Fuß dieser Seite</a></li>
</ul>
</div>
<div class="navigation navigationTop" role="navigation">
<div class="navigationTopInner">
<a href="/home/index.html" title="Zur Startseite von MDR.de" class="logo"><img src="/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" />
<span>MITTELDEUTSCHER RUNDFUNK</span>
</a>
<ul>
<li class="tv"><a href="/tv/index.html">Fernsehen</a></li>
<li class="radio"><a href="/radio/index.html">Radio</a></li>
<li class="mediathek"><a href="/mediathek/index.html">Mediathek</a></li>
<li class="search" title="Suche"><a class="searchLayerToggle" href="/suche/suche--100.html"></a></li>
</ul>
</div>
</div>
<div class="navigation">
<ul>
<li class="nachrichten"><a href="/nachrichten/index.html">Nachrichten</a></li>
<li class="sport "><a href="/sport/index.html">Sport</a></li>
<li class="sachsen"><a href="/sachsen/index.html">Sachsen</a></li>
<li class="sachsen-anhalt"><a href="/sachsen-anhalt/index.html">Sachsen-Anhalt</a></li>
<li class="thueringen"><a href="/thueringen/index.html">Thüringen</a></li>
<li class="kultur"><a href="/kultur/index.html">Kultur</a></li>
<li class="geschichte"><a href="/zeitreise/index.html">Geschichte</a></li>
<li class="wissen"><a href="/wissen/">Wissen</a></li>
<li class="mehr"><a href="/home/empfehlungen-102.html">mehr</a></li>
</ul>
</div>
<div class="con searchLayer">
<div class="searchLayerContent">
<div class="searchInnerLayerWrapper">
<div class="searchLayerForm">
<form action="/sachsen/suche--100_zc-ecc53a13_zs-570f6b3d.html" class="searchForm" id="main_search_form"
data-ctrl-search="{'id':'topSearch','resultSiteUrl':'','resultChannelUrl':'/sachsen/suche--100_zc-ecc53a13_zs-570f6b3d.html','previewSiteResultUrl':'','previewChannelResultUrl':'/sachsen/suche--100-resultList_zc-ecc53a13_zs-570f6b3d.html'}">
<div class="formElement">
<label for="headerSearchInput"><span class="hidden">Suche in MDR.DE</span></label>
<input type="text" id="headerSearchInput" autocomplete="off" name="q" value="Suche in MDR.DE" class="searchInput"
data-ctrl-topsearch-input="{'action':{'default':['switchValue']}}"/>
<button class="submitBtn" type="submit" data-ctrl-topsearch-trigger="{}">
<span>Suchen</span>
</button>
</div>
</form>
</div>
<div class="modConSearch">
<div class="mod modA modSearch searchLayerResult" data-ctrl-topsearch-previewresult="{}"></div>
</div>
</div>
</div>
</div>
</div>
<noscript>
<div class="wrapper error">
<p>Zur optimalen Darstellung unserer Webseite benötigen Sie <span>Javascript</span>. Bitte aktivieren sie dies in Ihrem Browser.</p>
</div>
</noscript>
<!--[if lt IE 10]>
<div class="wrapper browserupgrade"><p>Sie benutzen einen veralteten Browser. Um die Darstellung dieser Seite zu verbessern, empfehlen wir den Browser zu updaten.</p></div>
<![endif]-->
<div class="wrapper wrapperChannelNavigation" id="channelNav">
<div class="sectionWrapper section1er sectionChannelHeader" data-ctrl-channelnavi="{'id':'5530f96f18490'}" >
<div class="section sectionA">
<div class="channelTitle">
<h2>MDR SACHSEN</h2>
<div class="channelHeaderTeaser">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="radiolivestreamplayer-mdrsachsen--102" class="box boxNormal boxSpecial radiolivestreamplayer staticRadioPlayer smallPlayer cssHtml hasNoRessort noImage  targetNode-mdr-sachsen  noMobile"
>
<div class="teaser special " data-ctrl-static="{'id':'38413688-d519-4656-8c22-62822564b734'}">
<div class="staticHtml">
<div data-ctrl-radioplayer="{'id':'radioplayer','popoutUrl':'/mdr1-radio-sachsen/playerpopup-mdrradiosachsen--100.html','streamsUrl':'/static/radiolivestreams/mdr_1_radio_sachsen.json','layout':'small'}" class="radioPlayerWrapper">
<div class="radioPlayer">
<button class="radioPlayerControls" aria-label="MDR 1 RADIO SACHSEN einschalten">
<audio></audio>
</button>
<div class="playlistInfos"></div>
</div>
</div>
</div>
</div>
<div class="teaser standard">
<div class="innerTeaser">
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/sachsenradio/radiolivestreamplayer-mdrsachsen--102.html" class="headline" title="">Radiolivestreamplayer MDR 1 RADIO SACHSEN small</a>
</h4>
<h4 class="shortHeadline">
<a href="/sachsenradio/radiolivestreamplayer-mdrsachsen--102.html" class="headline" title="">Radiolivestreamplayer MDR 1 RADIO SACHSEN small</a>
</h4>
</div>
<a href="/sachsenradio/radiolivestreamplayer-mdrsachsen--102.html" class="moreBtn" title="Radiolivestreamplayer MDR 1 RADIO SACHSEN small">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/sachsenradio/radiolivestreamplayer-mdrsachsen--102.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="channelNavigation">
<!-- Start Sybit Channel Navi Baum-->
<ul class="level1">
<li class="nav-overview active first">
<a href="/sachsen/index.html" title="Aktuelle Nachrichten, Videos, Fotos und Liveticker aus Sachsen">Startseite</a>
</li>
<li class="nav-bautzen">
<a href="/sachsen/bautzen/index.html" title="Nachrichten Region Bautzen">Region Bautzen</a>
</li>
<li class="nav-chemnitz">
<a href="/sachsen/chemnitz/index.html" title="Nachrichten Region Chemnitz">Region Chemnitz</a>
</li>
<li class="nav-dresden">
<a href="/sachsen/dresden/index.html" title="Nachrichten Region Dresden">Region Dresden</a>
</li>
<li class="nav-leipzig">
<a href="/sachsen/leipzig/index.html" title="Nachrichten Region Leipzig">Region Leipzig</a>
</li>
<li class="nav-politik hasChilds">
<span class="nav-toggle noRef">Politik</span>
<ul class="level2">
<li class="nav-landtag first">
<a href="/sachsen/politik/landtag/index.html" title="Berichte aus dem Landtag">Berichte aus dem Landtag</a>
</li>
<li class="nav-wahlen hasChilds last">
<span class="nav-toggle noRef">Wahlen</span>
<ul class="level3">
<li class="nav-kommunalwahlen first">
<a href="/sachsen/politik/wahlen/kommunalwahlen/index.html" title="MDR Spezial: Neue Landräte und Bürgermeister für Sachsen">Kommunalwahlen</a>
</li>
<li class="nav-landtagswahl last">
<a href="/sachsen/politik/wahlen/landtagswahl/index.html" title="Zum Spezial: Landtagswahl Sachsen 2014">Landtagswahl</a>
</li>
</ul>
</li>
</ul>
</li>
<li class="nav-service hasChilds">
<span class="nav-toggle noRef">Service</span>
<ul class="level2">
<li class="nav-wetter hasChilds first">
<span class="nav-toggle">Wetter</span>
<ul class="level3">
<li class="nav-wetter first">
<a href="/sachsen/wetter/index.html" title="Das Wetter in Sachsen">Startseite Wetter</a>
</li>
<li class="nav-pollenflug last">
<a href="/sachsen/wetter/pollenflug/index.html" title="Pollenflug in Sachsen">Pollenflug</a>
</li>
</ul>
</li>
<li class="nav-verkehr">
<a href="http://www.mdr.de/sachsen/verteilseite2428_zc-ecc53a13_zs-570f6b3d.html" title="Aktuelle Verkehrsinformationen">Verkehr</a>
</li>
<li class="nav-cams last">
<a href="/sachsen/cams/index.html" title="Live-Cams">Live-Cams</a>
</li>
</ul>
</li>
<li class="nav-mdr-sachsen hasChilds">
<span class="nav-toggle noRef">MDR SACHSEN</span>
<ul class="level2">
<li class="nav-mdr-sachsenspiegel first">
<a href="/sachsenspiegel/verteilseite888.html" title="MDR SACHSENSPIEGEL">MDR SACHSENSPIEGEL</a>
</li>
<li class="nav-mdr-radio-sachsen">
<a href="/sachsenradio/verteilseite1150.html" title="Navigationslink Radio Sachsen">MDR SACHSEN - Das Sachsenradio</a>
</li>
<li class="nav-sorbisches-programm">
<a href="/serbski-program/rozhlos/verteilseite1612.html" title="MDR Sorbisches Programm">MDR Sorbisches Programm</a>
</li>
<li class="nav-reformationsjubilaeum">
<a href="/sachsen/reformation168.html" title="Navilink Sachsen Reformationsjubiläum">Reformationsjubiläum</a>
</li>
<li class="nav-facebook">
<a href="https://www.facebook.com/mdrsachsen" title="Navilink MDR SACHSEN auf Facebook">Facebook</a>
</li>
<li class="nav-twitter">
<a href="https://twitter.com/MDR_SN" title="Navilink MDR SACHSEN bei Twitter">Twitter</a>
</li>
<li class="nav-instagram last">
<a href="https://www.instagram.com/mdr_sn/?hl=de" title="Navilink MDR Sachsen bei Instagram">Instagram</a>
</li>
</ul>
</li>
<li class="nav-kontakt last">
<a href="/sachsen/kontakt/index.html" title="Kontakt zu www.mdr.de/sachsen">Kontakt</a>
</li>
</ul>
<!-- End Sybit Channel Navi Baum-->
</div>
</div>
</div>
</div>
<div class="wrapper breadcrumb" id="breadcrumb" role="navigation" aria-label="Breadcrumb Navigation">
<span>Standort:</span>
<ul itemscope="" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="http://www.mdr.de/home/index.html">
<span itemprop="name">MDR.DE</span>
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/sachsen/index.html">
<span itemprop="name">Sachsen</span>
</a>
</li>
</ul>
</div>
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section21er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionZ sectionDetailPage cssBoxContent">
<div class="con conDetailHeader ">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box firstMediaFull">
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title="Ein Monteur auf einer Hubbühne schraubt einen Kasten an einen Ampelmast | Bildrechte: MDR/Thomas Friedrich" alt="Ein Monteur auf einer Hubbühne schraubt einen Kasten an einen Ampelmast" data-ctrl-image="{'id':'c2096a70-e759-4650-a12e-5c7c43938923','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/sachsen/chemnitz/bild-108044-resimage_v-**imageVariant**_w-**width**.jpg?version=30333'}"
class="img responsive-img" src="/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Ein Monteur auf einer Hubbühne schraubt einen Kasten an einen Ampelmast" title="" src="/sachsen/chemnitz/bild-108044_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=30333"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">So sieht der Laboraufbau aus: Die hier gewonnenen  Daten werden für eine interaktive Karte aufbereitet.</span>
</span>
<span class="mediaRights">Bildrechte: MDR/Thomas Friedrich</span>
</div>
</div>
</div>
</div>
<div class="box">
<h1>
<span class="dachzeile ">Bewegungsprofil einer Stadt</span>
<span class="headline ">Chemnitz wird zum Labor </span>
</h1>
<h2 class="conHeadline hidden">Hauptinhalt</h2>
<p class="einleitung ">&quot;Smart Urban Services&quot; - dahinter verbirgt sich ein Forschungsprojekt, an dem sich die Einwohner von Chemnitz via Bluetooth mit ihren Bewegungsdaten indirekt beteiligen können. Am Ende sollen sie aber direkt davon profitieren.</p>
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title="Ein Monteur auf einer Hubbühne schraubt einen Kasten an einen Ampelmast | Bildrechte: MDR/Thomas Friedrich" alt="Ein Monteur auf einer Hubbühne schraubt einen Kasten an einen Ampelmast" data-ctrl-image="{'id':'87e1802e-6e46-4563-8545-a7b9a360c1b7','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/sachsen/chemnitz/bild-108044-resimage_v-**imageVariant**_w-**width**.jpg?version=30333'}"
class="img responsive-img" src="/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Ein Monteur auf einer Hubbühne schraubt einen Kasten an einen Ampelmast" title="" src="/sachsen/chemnitz/bild-108044_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=30333"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">So sieht der Laboraufbau aus: Die hier gewonnenen  Daten werden für eine interaktive Karte aufbereitet.</span>
</span>
<span class="mediaRights">Bildrechte: MDR/Thomas Friedrich</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
Unscheinbare graue Kästchen an Chemnitzer Ampelanlagen und Laternen sollen in Zukunft dazu beitragen, den öffentlichen Raum zu beleben, die Bürger generationsübergreifend zu vernetzen und auch neue Kommunikationswege mit der Stadtverwaltung zu ermöglichen. Gesammelt werden die Signale der Passanten und Autofahrer, die am Smartphone, der Freisprecheinrichtung oder einem anderen Gerät via Bluetooth kommunizieren. Der erste von insgesamt 31 Sensoren wurde am Mittwoch an der Kreuzung der Bahnhof- und der Brückenstraße installiert. Weitere folgen in den nächsten Tagen  in der gesamten Innenstadt, auf dem Brühl und auf dem Campus der Technischen Universität. An zwei Standorten werden zusätzlich Umweltdaten aufgezeichnet. Am Ende steht dann ein anonymisiertes Bewegungsprofil einer Stadt zur Verfügung, das für die verschiedensten Anwendungen genutzt werden kann. <br/><br/>Neben dem baden-würtembergischen Reutlingen ist Chemnitz die zweite Pilotstadt des Projektes "Smart Urban Services" des Fraunhofer-Instituts für Arbeitswirtschaft und Organisation in Stuttgart. Die Forscher wollen mit dem Projekt vernetzte Dienstleistungen in Städten entwickeln.
</p>
</div>
<h3 class="subtitle ">Die Stadt der Moderne will auf die Zukunft vorbereitet sein</h3>
<div class="paragraph ">
<div class="mediaCon mediaLeft mediaSizeB cssImage hasNoRessort" data-ctrl-lightbox1-entry="{'type':'image'}">
<div class="media mediaA ">
<a href="/sachsen/chemnitz/bild-108046.html" title="">
<div class="imageWrapper ">
<img title="Cornelia Siegel - Referentin im Bürgermeisteramt Chemnitz | Bildrechte: MDR/Thomas Friedrich" alt="Cornelia Siegel - Referentin im Bürgermeisteramt Chemnitz" data-ctrl-image="{'id':'d0dfb44c-cc91-4a7f-9ac5-7dcf2b93a32a','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/sachsen/chemnitz/bild-108046-resimage_v-**imageVariant**_w-**width**.jpg?version=2409'}"
class="img responsive-img" src="/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Cornelia Siegel - Referentin im Bürgermeisteramt Chemnitz" title="" src="/sachsen/chemnitz/bild-108046_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=2409"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Cornelia Siegel ist im Chemnitzer Rathaus für das Projekt "Smart Urban Services" zuständig.</span>
</span>
<span class="mediaRights">Bildrechte: MDR/Thomas Friedrich</span>
</div>
</div>
</div>
<p class="text">
Die Stadt Chemnitz will mit dieser Datenerhebung nicht blindwütig Daten ihrer Bürger einsammeln, sondern sie für konkrete Projekte nutzen. Cornelia Siegel, die sich im Bürgermeisteramt Chemnitz um das Projekt kümmert, hat dabei bereits drei konkrete Ziele vor Augen. "Wir wollen mit den Bewegungsdaten ein Analysewerkzeug für Stadtplaner anbieten. Wir werden aber auch eine interaktive Stadtkarte im Internet anbieten, wo die Bewegungen mit Veranstaltungsdaten zusammengeführt werden und gezeigt wird, wo in Chemnitz etwas los ist. In einem dritten Schritt werden wir mit einer App die Chemnitzer befragen, wo sie sich in der Stadt bewegen und was ihre Wünsche sind."<br/><br/>Die App wird im Herbst verfügbar sein und  soll dann direkten Kontakt zu den Ämtern im Rathaus ermöglichen. Unter dem Motto "Sage mir, wo du bist, sag mir aber auch, was du willst!" erfasst die App zurückgelegte Wege. Die Nutzer sind aber aufgefordert, Vorschläge zur Gestaltung des öffentlichen Raums zu machen. Dazu könnten laut Stadtverwaltung z. B. Standorte für Carsharing-Stationen, Sitzgelegenheiten oder Fahrradständer gehören. Cornelia Siegel kennt auch erste konkrete Erwartungen von Chemnitzer Unternehmen an das Projekt. Für die Einrichtung von WLAN-Hotspots in der Innenstadt sei das Wissen um besonders stark frequentierte Bereiche natürlich sehr hilfreich.
</p>
</div>
<h3 class="subtitle ">Datenschutz steht ganz oben auf der Prioritätenliste</h3>
<div class="paragraph ">
<div class="mediaCon mediaLeft mediaSizeB cssImage hasNoRessort" data-ctrl-lightbox1-entry="{'type':'image'}">
<div class="media mediaA ">
<a href="/sachsen/chemnitz/bild-108040.html" title="">
<div class="imageWrapper ">
<img title="Ein Monteur auf einer Hubbühne schraubt einen Kasten an einen Ampelmast | Bildrechte: MDR/Thomas Friedrich" alt="Ein Monteur auf einer Hubbühne schraubt einen Kasten an einen Ampelmast" data-ctrl-image="{'id':'ed0ae376-0724-4dc1-b53a-211e01512ab6','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/sachsen/chemnitz/bild-108040-resimage_v-**imageVariant**_w-**width**.jpg?version=5886'}"
class="img responsive-img" src="/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Ein Monteur auf einer Hubbühne schraubt einen Kasten an einen Ampelmast" title="" src="/sachsen/chemnitz/bild-108040_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=5886"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Ein Jahr lang werden 31 solcher Sensoren in Chemnitz das Bewegungsprofil einer Stadt aufzeichnen.</span>
</span>
<span class="mediaRights">Bildrechte: MDR/Thomas Friedrich</span>
</div>
</div>
</div>
<p class="text">
Cornelia Siegel verweist dafür auf ein extra für dieses Projekt entwickeltes Datenschutzkonzept. Es solle Rückschlüsse auf den Einzelnen unmöglich machen. "Daten werden beispielsweise erst erhoben, wenn sich mindestens fünf Personen im Bereich eines Sensors befinden." Einzeldaten würden somit erst gar nicht übermittelt. Außerdem sollen die Daten vollständig anonymisiert werden, sodass bei den Forschern im Fraunhofer-Institut nur die Anzahl der Kontakte an einem bestimmten Ort zu einer bestimmten Zeit ankommt. Im konkreten Fall der Kreuzung mit dem am Mittwoch aufgebauten Sensor waren das rund 600 Bewegungen in einer Stunde.
</p>
</div>
<h3 class="subtitle ">Kosten niedrig - Gewinn hoch?</h3>
<div class="paragraph ">
<p class="text">
Kosten entstehen der Stadt durch dieses knapp drei Millionen Euro teure Projekt nicht, das nach einer dreimonatigen Erprobungsphase bis Ende 2018 laufen soll. Das Bundesministerium für Bildung und Forschung übernimmt die Finanzierung. Der Nutzen für die Stadt lässt sich dagegen nicht in Euro und Cent beziffern und kann auch erst in einigen Jahren sichtbar werden, wenn die erhobenen Daten in konkrete stadtplanerische Projekten einfließen.
</p>
</div>
<div class="paragraph cssTermStyleProperties">
<div class="definition">
<p>
<dfn id ="def-internet">Über dieses Thema berichtet MDR SACHSEN auch im Radio: </dfn>
MDR SACHSEN - Das Sachsenradio | 28.06.2017 | 16:00 Uhr
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserLink conInline">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box">
<div class="linklist">
<ul class="list">
<li class="cssArticle hasNoRessort "
>
<a href="/sachsen/schnell-schlank-die-neue-app-mdr-sachsen-102.html" title="">
<span class="linktext">Nachrichten aus Sachsen mobil zu jeder Zeit mit der MDR SACHSEN-App
</span>
</a>
</li>
<li class="cssIndexPage hasNoRessort "
>
<a href="/sachsen/chemnitz/verteilseite1682.html" title="">
<span class="linktext">Nachrichten Region Chemnitz
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con conInline conTimestamp">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box">
<p class="timestamp">
Zuletzt aktualisiert:
28. Juni 2017, 19:09
Uhr
</p>
</div>
</div>
</div>
</div>
</div>
<div class="con conInline conComments ui-collapsible"
data-ctrl-collapsible="{'id':'col5641eae55d9f0','action':{'init':['closeEntries']}}"
data-ctrl-comments="{'id':'comments5641eae55da2e','collapseId':'col5641eae55d9f0','jsonUrl':'/sachsen/chemnitz/start-smart-urban-services-100-commentsList.json'}">
<div class="modCon">
<div class="mod modA modForm ui-collapsible-entry" data-ctrl-col5641eae55d9f0-entry="{'id':'e1'}">
<div class="boxCon">
<div class="box">
<div class="controls reload">
<a class="moreBtn ui-collapsible-trigger"
data-ctrl-col5641eae55d9f0-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Kommentar verfassen
</a>
</div>
</div>
<div class="formWrapper" data-ctrl-col5641eae55d9f0-e1-body="{}">
<div class="box cssForm">
<div class="form">
<div class="innerForm">
<div class="unitA">
<p class="form-hint">
Die mit einem * gekennzeichneten Felder m&uuml;ssen ausgef&uuml;llt werden.
</p>
</div>
<div class="unitA">
<p class="form-hint">
Hinweis:<br/>
Kommentare bei MDR.DE werden <strong>von 08:30 bis 18:00 Uhr</strong> redaktionell geprüft und nach erfolgter Freigabe (mit Name, aber ohne E-Mail-Adresse) veröffentlicht. Bitte beachten Sie hierzu auch unsere <a href="/service/datenschutz/" rel="external" style="text-decoration: underline">Datenschutzerklärung</a> und die <a href="/service/kommentarrichtlinien100.html" rel="external" style="text-decoration: underline">Kommentar-Richtlinien</a>.
</p>
</div>
<form id="comment" data-ctrl-formular="{&#39;id&#39;:&#39;formCommentingId&#39; ,&#39;reloadUrl&#39;:&#39;/sachsen/start-smart-urban-services-100-commentForm_zc-ecc53a13_zs-570f6b3d.html&#39;}" action="/sachsen/start-smart-urban-services-100-commentFormDetail_zc-ecc53a13_zs-570f6b3d.html" method="post">
<fieldset>
<div class="unitA formElement required"
data-ctrl-formCommentingId-entry="{'id':'0','multiple':'false','required':'true' }">
<span class="requiredText hidden">Pflichtfeld</span>
<div class="unitD">
<span class="unitA">
<label for="input-formCommentingId-name">
Ihr Name
</label>
</span>
</div>
<div class="unitY text">
<input id="input-formCommentingId-name" name="nickname" data-ctrl-formCommentingId-0-input="{'type':'text'}" type="text" class="textInput text" value="" size="23"/>
</div>
</div>
<div class="unitA formElement required"
data-ctrl-formCommentingId-entry="{'id':'1','multiple':'false','required':'true' }">
<span class="requiredText hidden">Pflichtfeld</span>
<div class="unitD">
<span class="unitA">
<label for="input-formCommentingId-email">
Ihre E-Mail-Adresse
</label>
</span>
</div>
<div class="unitY email">
<input id="input-formCommentingId-email" name="emailAddress" data-ctrl-formCommentingId-1-input="{'type':'email'}" type="text" class="textInput email" value=""/>
</div>
</div>
<div class="unitA formElement required"
data-ctrl-formCommentingId-entry="{'id':'2','multiple':'false','required':'true' }">
<span class="requiredText hidden">Pflichtfeld</span>
<div class="unitD">
<span class="unitA">
<label for="input-formCommentingId-textarea">
Ihr Kommentar (max. 1000 Zeichen)
</label>
</span>
</div>
<div class="unitY">
<textarea id="input-formCommentingId-textarea" name="commentText" data-ctrl-formCommentingId-2-input="{'type':'textarea'}" maxlength="1000" class="textInput textarea" rows="10" cols="42"></textarea>
</div>
</div>
</fieldset>
<fieldset class="submitfield">
<div class="unitA">
<p class="form-hint">
Die mit einem * gekennzeichneten Felder m&uuml;ssen ausgef&uuml;llt werden.
</p>
</div>
<div class="unitA">
<button data-ctrl-formCommentingId-trigger="{}" name="Absenden"
title="absenden"
class="moreBtn submitButton" type="submit">
Absenden
</button>
</div>
</fieldset>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mod modA modComments">
<div class="boxCon">
<div class="box">
<h3 class="headline">1 Kommentar</h3>
<div class="comments">
<div class="comment">
<p class="commentTitle">
<span class="commentDate">29.06.2017</span>
<span class="commentTime">09:14</span>
<span class="commentAuthor">ich</span>
<span class="commentCount">1</span>
</p>
<pre><p class="commentText">Chemnitz ist ein Labor und auch das wird nix bringen bei den vielen unkoordinierten Baustellen und dem ständigen Ausbremsung der Arbeits- und Versorgungswege durch die &quot;Genossen&quot;, rote Welle bei Ampeln und regelmäßiges Abzocken vertreiben die Menschen und machen den Handel kaputt... weiter so </p></pre>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" /><span>Der Mitteldeutsche Rundfunk ist Mitglied
der <a href="http://www.ard.de">ARD</a>.</span>
</div>
<ul>
<li><a href="/service/kontakt/index.html">Kontakt</a></li>
<li><a href="/service/impressum/index.html">Impressum</a></li>
<li><a href="/service/datenschutz/index.html">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR.de</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/home/index.html">Startseite</a></li>
<li><a href="/fernsehen/index.html">Fernsehen</a></li>
<li><a href="/radio/index.html">Radioprogramme</a></li>
<li><a href="/mediathek/index.html">MDR Mediathek</a></li>
<li><a href="/korrekturen/index.html">Korrekturen</a></li>
<li><a href="/sitemap/index.html">Sitemap</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Unternehmen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/unternehmen/index.html">Aktuell</a></li>
<li><a href="/unternehmen/organisation/index.html">Organisation</a></li>
<li><a href="/unternehmen/kommunikation/index.html">Kommunikation</a></li>
<li><a href="/unternehmen/karriere/index.html">Karriere</a></li>
<li><a href="/unternehmen/ausschreibungen/index.html">Ausschreibungen</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Service</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/tv/empfang/index.html">Empfang Fernsehen</a></li>
<li><a href="/radio/frequenzen/index.html">Empfang Radioprogramme</a></li>
<li><a href="/tv/mitschnitt/index.html">Mitschnitt-Service</a></li>
<li><a href="/barrierefreiheit/index.html">Barrierefreiheit</a></li>
<li><a href="/nachrichten-leicht/index.html">Nachrichten in Leichter Sprache</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!-- Linguatec -->
<link href="http://vrweb15.linguatec.org/VoiceReaderWeb15User/player/styles/grey/player_skin.css" rel="stylesheet" type="text/css" />
<script type="text/javascript"><!--
vrweb_customerid='11505';
vrweb_player_form='1';
vrweb_player_type='hover';
vrweb_player_color='grey';
vrweb_guilang='de';
vrweb_icon='<span class="vrwebStart">vorlesen</span>';
vrweb_lang='de-DE';
vrweb_readelementsclass='sectionDetailPage';
vrweb_exclelementsclass='mediaCon,hidden,voiceReaderButton,teaser,cssBoxTeaserLink,conComments';
//--></script>
<script type="text/javascript" charset="UTF-8" src="http://vrweb15.linguatec.org/VoiceReaderWeb15User/player/scripts/readpremium15.js"></script>
<div class="inv">
<script type="text/javascript">
/* <![CDATA[ */
var url = "/webapp/doTrack/pixel.png?docId=start-smart-urban-services-100&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7C570f6b3d-8629-4084-98f5-973e711a02fe&amp;docType=article";
document.write('<img src="' + url + '&amp;r=' + escape(document.referrer) + '&amp;d=' + (Math.random() * 100000) + '" width="1" height="1" alt="" id="trackingPixel"/>');
/* ]]> */
</script>
<noscript>
<div><img src="/webapp/doTrack/pixel.png?docId=start-smart-urban-services-100&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7C570f6b3d-8629-4084-98f5-973e711a02fe&amp;docType=article" width="1" height="1" alt="" id="trackingPixel"/></div>
</noscript>
</div>
</body>
</html>