<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 17.10.2017, 09:03:31 from mdrprod-tomcat-delivery1 -->
<head>
<title>Champions League: RB Leipzig ist heiß auf den ersten Sieg | MDR.DE</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Nach dem Coup gegen Borussia Dortmund in der Liga wollen die Sachsen auch in der Champions League groß auftrumpfen. Gegner FC Porto muss sich am Dienstag auf hochmotivierte Leipziger einstellen."/>
<meta name="keywords" content="sport, fußball, champions league, dritter spieltag, rb leipzig, fc porto, Sport, Liveticker, Ticker, Fußball, Fussball, Bundesliga, Regionalliga, Oberliga, Handball, Basketball, Formel1, Eishockey, MDR"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.mdr.de/sport/fussball_pokal/rb-leipzig-fc-porto-vorschau-100.html"/>
<meta property="og:image" content="http://www.mdr.de/sport/fussball_1bl/bild-136584_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=17119"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="Champions League: RB Leipzig ist heiß auf den ersten Sieg | MDR.DE"/>
<meta property="og:description" content="Nach dem Coup gegen Borussia Dortmund in der Liga wollen die Sachsen auch in der Champions League groß auftrumpfen. Gegner FC Porto muss sich am Dienstag auf hochmotivierte Leipziger einstellen. "/>
<meta name="date" content="2017-10-17T08:53:58+02:00"/>
<link rel="canonical" href="http://www.mdr.de/sport/fussball_pokal/rb-leipzig-fc-porto-vorschau-100.html"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
<link rel="apple-touch-icon" href="/resources/global/img/apple-touch-icon.png"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="mdr.de" />
<meta name="robots" content="index, follow" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="og:locale" content="de_DE"/>
<meta property="fb:pages" content="215407303183" />
<meta property="fb:pages" content="194588887300596" />
<meta property="fb:pages" content="131958326966625" />
<meta property="fb:pages" content="139203649426197" />
<meta property="fb:pages" content="114080035272948" />
<meta property="fb:pages" content="334661956511" />
<meta property="fb:pages" content="171956279596183" />
<meta property="fb:pages" content="141307612631715" />
<meta property="fb:pages" content="173426866134791" />
<meta property="fb:pages" content="178865625635002" />
<meta property="fb:pages" content="182968585073127" />
<meta property="fb:pages" content="193416204045838" />
<meta property="fb:pages" content="234160763692" />
<meta property="fb:pages" content="110874403762" />
<meta property="fb:pages" content="181935891956226" />
<meta property="fb:pages" content="628635207195626" />
<meta property="fb:pages" content="182811948434829" />
<meta property="fb:pages" content="191656040850" />
<meta property="fb:pages" content="137319886292965" />
<meta property="fb:pages" content="135712379839707" />
<meta property="fb:pages" content="248269275256214" />
<meta property="fb:pages" content="238199569538032" />
<meta property="fb:pages" content="179596138865565" />
<meta property="fb:pages" content="802623243137487" />
<meta property="fb:pages" content="568744579922152" />
<meta property="fb:pages" content="157001087695435" />
<meta property="fb:pages" content="923848237713659" />
<meta property="fb:pages" content="467216900004444" />
<meta property="fb:pages" content="1744931109086036" />
<meta property="fb:pages" content="621409791327667" />
<meta property="fb:pages" content="1123608844395145" />
<meta property="fb:pages" content="1462977473995710" />
<meta property="fb:pages" content="1456444081036442" />
<meta property="fb:pages" content="1839332973003330" />
<meta property="fb:pages" content="276557342729" />
<meta property="fb:pages" content="255326614942083" />
<meta name="google-site-verification" content="Stp8Kl2didNODSCQescQuVO56dH64gamFyQDrMl_FNo" />
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript">
// <![CDATA[
var comscorePixelUrl = "http://de.sitestat.com/mdr/mdr/s?name=mdrde.sport.fussball_pokal.rb-leipzig-fc-porto-vorschau-100&m_quelle=mdrde.sport.fussball.pokalwettbewerbe&ns_category=mdrde.sport.fussball_pokal&m_h1=mdrde&m_h2=sport&m_h3=fussball&m_h4=pokalwettbewerbe&v_site=fussball&m_uuid=81341b1a-a3df-4113-8dae-1141ba0c8863&m_cid=rb-leipzig-fc-porto-vorschau-100&m_pdt=2017.10.16T15%3A10&m_adt=2017.10.17T08%3A53&m_otp=article";
// ]]>
</script>
<!-- End comScore Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="/resources/global/css/print.css?version=33581"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/global/css/mdr-base.css?version=20781"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/mdrde/site/css/mdr-site.css?version=44585"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/global/player/css/mdr/player.css?version=24231"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/global/css/previewControl.css?version=23694"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/html/mikes-addon-for-site--100.css?version=56472"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/html/kays-addon-for-site--100.css?version=55980"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/mdrde/channel/sport/css/theme.css?version=31158"/>
<script type="text/javascript" src="/administratives/html/js-addon-100.js?version=32789"></script>
<script type="text/javascript" src="/resources/global/js/loader-constricted_codekit-min.js?version=48815"></script>
</head>
<body class="node-pokalwettbewerbe cssArticle hasNoRessort  "
id="rb-leipzig-fc-porto-vorschau-100Body" data-id="rb-leipzig-fc-porto-vorschau-100" data-ctrl-socialmedia="{'shareUrl':'http://www.mdr.de/sport/fussball_pokal/rb-leipzig-fc-porto-vorschau-100.html', 'recommendFragmentUrl':'/sport/fussball_pokal/rb-leipzig-fc-porto-vorschau-100-recommendForm.html','recommendUrl':'/sport/fussball_pokal/rb-leipzig-fc-porto-vorschau-100-recommend.html','title':'Champions League: RB Leipzig ist heiß auf den ersten Sieg'}">
<script type="text/javascript">var SERVER_TIME = "2017-10-17T09:03:31+02:00";</script>
<!-- Begin comScore Inline Tag 1.1302.13 -->
<noscript>
<p><img src="http://de.sitestat.com/mdr/mdr/s?name=mdrde.sport.fussball_pokal.rb-leipzig-fc-porto-vorschau-100&m_quelle=mdrde.sport.fussball.pokalwettbewerbe&ns_category=mdrde.sport.fussball_pokal&m_h1=mdrde&m_h2=sport&m_h3=fussball&m_h4=pokalwettbewerbe&v_site=fussball&m_uuid=81341b1a-a3df-4113-8dae-1141ba0c8863&m_cid=rb-leipzig-fc-porto-vorschau-100&m_pdt=2017.10.16T15%3A10&m_adt=2017.10.17T08%3A53&m_otp=article" width="1" height="1" alt="*" id="comScorePixel"/></p>
</noscript>
<!-- End comScore Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<div class="bgWrapper"></div>
<div id="promo" class="sectionWrapper section1er">
<div class="wrapper">
<div class="sectionWrapperMain">
<div class="lineWrapper">
<div class="section sectionA ">
<!-- Start SSI Branding -->

<!-- Ende SSI Branding -->
</div>
</div>
</div>
</div>
</div>
<div id="header" data-ctrl-navigation="{'id':'mainNaviController','type':'mainNavi'}" class="section sectionA" role="banner">
<div id="skiplink">
<ul>
<li><a href="#content">Zum Inhalt dieser Seite</a></li>
<li class="skipMediathek"><a href="/mediathek/">Zur MDR Mediathek</a></li>
<li><a href="#channelNav">Zur Navigation dieser Seite</a></li>
<li><a href="#header">Zur MDR-Hauptnavigation</a></li>
<li><a href="#footer">Zum Fuß dieser Seite</a></li>
</ul>
</div>
<div class="navigation navigationTop" role="navigation">
<div class="navigationTopInner">
<a href="/home/index.html" title="Zur Startseite von MDR.de" class="logo"><img src="/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" />
<span>MITTELDEUTSCHER RUNDFUNK</span>
</a>
<ul>
<li class="tv"><a href="/tv/index.html">Fernsehen</a></li>
<li class="radio"><a href="/radio/index.html">Radio</a></li>
<li class="mediathek"><a href="/mediathek/index.html">Mediathek</a></li>
<li class="search" title="Suche"><a class="searchLayerToggle" href="/suche/suche--100.html"></a></li>
</ul>
</div>
</div>
<div class="navigation">
<ul>
<li class="nachrichten"><a href="/nachrichten/index.html">Nachrichten</a></li>
<li class="sport "><a href="/sport/index.html">Sport</a></li>
<li class="sachsen"><a href="/sachsen/index.html">Sachsen</a></li>
<li class="sachsen-anhalt"><a href="/sachsen-anhalt/index.html">Sachsen-Anhalt</a></li>
<li class="thueringen"><a href="/thueringen/index.html">Thüringen</a></li>
<li class="kultur"><a href="/kultur/index.html">Kultur</a></li>
<li class="geschichte"><a href="/zeitreise/index.html">Geschichte</a></li>
<li class="wissen"><a href="/wissen/">Wissen</a></li>
<li class="mehr"><a href="/home/empfehlungen-102.html">mehr</a></li>
</ul>
</div>
<div class="con searchLayer">
<div class="searchLayerContent">
<div class="searchInnerLayerWrapper">
<div class="searchLayerForm">
<form action="/sport/fussball_pokal/suche--100_zc-56d0333b_zs-954c6287.html" class="searchForm" id="main_search_form"
data-ctrl-search="{'id':'topSearch','resultSiteUrl':'','resultChannelUrl':'/sport/fussball_pokal/suche--100_zc-56d0333b_zs-954c6287.html','previewSiteResultUrl':'','previewChannelResultUrl':'/sport/fussball_pokal/suche--100-resultList_zc-56d0333b_zs-954c6287.html'}">
<div class="formElement">
<label for="headerSearchInput"><span class="hidden">Suche in MDR.DE</span></label>
<input type="text" id="headerSearchInput" autocomplete="off" name="q" value="Suche in MDR.DE" class="searchInput"
data-ctrl-topsearch-input="{'action':{'default':['switchValue']}}"/>
<button class="submitBtn" type="submit" data-ctrl-topsearch-trigger="{}">
<span>Suchen</span>
</button>
</div>
</form>
</div>
<div class="modConSearch">
<div class="mod modA modSearch searchLayerResult" data-ctrl-topsearch-previewresult="{}"></div>
</div>
</div>
</div>
</div>
</div>
<noscript>
<div class="wrapper error">
<p>Zur optimalen Darstellung unserer Webseite benötigen Sie <span>Javascript</span>. Bitte aktivieren sie dies in Ihrem Browser.</p>
</div>
</noscript>
<!--[if lt IE 10]>
<div class="wrapper browserupgrade"><p>Sie benutzen einen veralteten Browser. Um die Darstellung dieser Seite zu verbessern, empfehlen wir den Browser zu updaten.</p></div>
<![endif]-->
<div class="wrapper wrapperChannelNavigation" id="channelNav">
<div class="sectionWrapper section1er sectionChannelHeader" data-ctrl-channelnavi="{'id':'5530f96f18490'}" >
<div class="section sectionA">
<div class="channelTitle">
<a class="logolink" href="/sport" title="Zur Startseite Sport im MDR">Zur Startseite Sport im MDR</a>
<h2>Sport im MDR</h2>
<div class="channelHeaderTeaser">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="sendezeit-110" class="box boxNormal
noImage cssProgramHint hasNoRessort targetNode-sport-im-osten "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="headline">Nächster Livestream:</span>
</h4>
</div>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssProgramHintFree"><p>Mi., 18.10. | 11:30 Uhr<br/>Boxen | PK<br/>Bösel - Murat</p></div>
</div>
<a href="/sport/livestreams/sport_livestreams100.html" class="moreBtn" title="Nächster Livestream:">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/sport/livestreams/sport_livestreams100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="channelNavigation">
<!-- Start Sybit Channel Navi Baum-->
<ul class="level1">
<li class="nav-overview first">
<a href="/sport/index.html" title="MDR Sport ">Startseite</a>
</li>
<li class="nav-live hasChilds">
<span class="nav-toggle noRef">Live</span>
<ul class="level2">
<li class="nav-livestreams first">
<a href="/sport/livestreams/index.html" title="Der Sport live im MDR                                                                                                                                                             ">Livestreams</a>
</li>
<li class="nav-liveticker last">
<a href="/sport/ergebnisse/live100.html" title="Live-Ergebnisse">Liveticker</a>
</li>
</ul>
</li>
<li class="nav-ergebnisse">
<a href="/sport/ergebnisse/index.html" title="Ergebnisse">Ergebnisse</a>
</li>
<li class="nav-fussball active hasChilds">
<span class="nav-toggle noRef">Fußball</span>
<ul class="level2">
<li class="nav-fussball_1bl hasChilds first">
<span class="nav-toggle">1. Bundesliga</span>
<ul class="level3">
<li class="nav-fussball_1bl first">
<a href="/sport/fussball_1bl/index.html" title="MDR Sport | 1. Liga ">Startseite 1. Bundesliga</a>
</li>
<li class="nav-spieltag-bl">
<a href="http://www.mdr.de/sport/ergebnisse/wettbewerb2416.html" title="Fußball, Spieltag 1. Liga">Spieltag 1. Bundesliga</a>
</li>
<li class="nav-spieltag-blf last">
<a href="http://www.mdr.de/sport/ergebnisse/wettbewerb2440.html" title="Fußball, Spieltag 1. Liga Frauen">Spieltag 1. Bundesliga Frauen</a>
</li>
</ul>
</li>
<li class="nav-fussball_2bl hasChilds">
<span class="nav-toggle">2. Bundesliga</span>
<ul class="level3">
<li class="nav-fussball_2bl first">
<a href="/sport/fussball_2bl/index.html" title="Die 2. Bundesliga im MDR Sport    ">Startseite 2. Bundesliga</a>
</li>
<li class="nav-spieltag-2bl last">
<a href="http://www.mdr.de/sport/ergebnisse/wettbewerb2418.html" title="Fußball, Spieltag 2. Liga">Spieltag 2. Bundesliga</a>
</li>
</ul>
</li>
<li class="nav-fussball_3l hasChilds">
<span class="nav-toggle">3. Liga</span>
<ul class="level3">
<li class="nav-fussball_3l first">
<a href="/sport/fussball_3l/index.html" title="Die 3. Liga im MDR Sport">Startseite 3. Liga</a>
</li>
<li class="nav-spieltag-3l last">
<a href="http://www.mdr.de/sport/ergebnisse/wettbewerb2422.html" title="Fußball, Spieltag 3. Liga">Spieltag 3. Liga</a>
</li>
</ul>
</li>
<li class="nav-fussball_rl hasChilds">
<span class="nav-toggle">Regionalliga</span>
<ul class="level3">
<li class="nav-fussball_rl first">
<a href="/sport/fussball_rl/index.html" title="Die Regionalliga Nordost im MDR Sport        ">Startseite Regionalliga</a>
</li>
<li class="nav-spieltag-rl last">
<a href="http://www.mdr.de/sport/ergebnisse/wettbewerb2430.html" title="Fußball, Spieltag RL Nord">Spieltag RL Nordost</a>
</li>
</ul>
</li>
<li class="nav-pokalwettbewerbe active">
<a href="/sport/fussball_pokal/index.html" title="Fußball-Pokalwettbewerbe ">Pokalwettbewerbe</a>
</li>
<li class="nav-vereine">
<a href="/sport/fussball/vereine/index.html" title="Vereine und Teams aus dem MDR-Sendegebiet">Vereine</a>
</li>
<li class="nav-tippspiel last">
<a href="/sport/fussball/tippspiel/index.html" title="Tippspiele im MDR Sport">Tippspiel</a>
</li>
</ul>
</li>
<li class="nav-sportarten hasChilds">
<span class="nav-toggle noRef">Sportarten</span>
<ul class="level2">
<li class="nav-handball hasChilds first">
<span class="nav-toggle">Handball</span>
<ul class="level3">
<li class="nav-handball first">
<a href="/sport/handball/index.html" title="Handball im MDR Sport">Startseite Handball</a>
</li>
<li class="nav-spieltag-blm">
<a href="http://www.mdr.de/sport/ergebnisse/wettbewerb2428.html" title="Handball, 1. Liga Männer">1. Liga Männer</a>
</li>
<li class="nav-spieltag-blf last">
<a href="http://www.mdr.de/sport/ergebnisse/wettbewerb2474.html" title="Handball, 1. Liga Frauen">1. Liga Frauen</a>
</li>
</ul>
</li>
<li class="nav-eishockey hasChilds">
<span class="nav-toggle">Eishockey</span>
<ul class="level3">
<li class="nav-eishockey first">
<a href="/sport/eishockey/index.html" title="Eishockey im MDR Sport">Startseite Eishockey</a>
</li>
<li class="nav-spieltag-del">
<a href="http://www.mdr.de/sport/ergebnisse/wettbewerb2498.html" title="Eishockey, Spieltag DEL">Spieltag DEL</a>
</li>
<li class="nav-spieltag-del2 last">
<a href="http://www.mdr.de/sport/ergebnisse/wettbewerb2438.html" title="Eishockey, Spieltag DEL II">Spieltag DEL 2</a>
</li>
</ul>
</li>
<li class="nav-volleyball hasChilds">
<span class="nav-toggle">Volleyball</span>
<ul class="level3">
<li class="nav-volleyball first">
<a href="/sport/volleyball/index.html" title="Volleyball im MDR Sport">Startseite Volleyball</a>
</li>
<li class="nav-spieltag-blm">
<a href="http://www.mdr.de/sport/ergebnisse/wettbewerb2424.html" title="Volleyball, 1. Liga Männer">1. Liga Männer</a>
</li>
<li class="nav-spieltag-blf last">
<a href="http://www.mdr.de/sport/ergebnisse/wettbewerb2426.html" title="Volleyball, 1. Liga Frauen">1. Liga Frauen</a>
</li>
</ul>
</li>
<li class="nav-basketball hasChilds">
<span class="nav-toggle">Basketball</span>
<ul class="level3">
<li class="nav-basketball first">
<a href="/sport/basketball/index.html" title="Basketball im MDR Sport">Startseite Basketball</a>
</li>
<li class="nav-spieltag-blm">
<a href="http://www.mdr.de/sport/ergebnisse/wettbewerb2420.html" title="Basketball, 1. Liga Männer">1. Liga Männer</a>
</li>
<li class="nav-spieltag-blf last">
<a href="http://www.mdr.de/sport/ergebnisse/wettbewerb2530.html" title="Basketball, 1. Liga Frauen">1. Liga Frauen</a>
</li>
</ul>
</li>
<li class="nav-boxen">
<a href="/boxen/index.html" title="Boxen im MDR Sport">Boxen</a>
</li>
<li class="nav-andere_sportarten last">
<a href="/sport/andere_sportarten/index.html" title="Sportarten-Vielfalt im MDR ">Andere Sportarten</a>
</li>
</ul>
</li>
<li class="nav-sport-im-mdr hasChilds last">
<span class="nav-toggle noRef">Sport im MDR</span>
<ul class="level2">
<li class="nav-sport-im-osten hasChilds first">
<span class="nav-toggle">Sport im Osten</span>
<ul class="level3">
<li class="nav-sport-im-osten first">
<a href="/sport/sport-im-osten/index.html" title=" ">Startseite Sport im Osten</a>
</li>
<li class="nav-themenvorschau">
<a href="/sport/sport-im-osten/themenvorschau/index.html" title="Themenvorschau                   ">Themenvorschau</a>
</li>
<li class="nav-moderation">
<a href="/sport/sport-im-osten/moderation/index.html" title="Moderation">Moderation</a>
</li>
<li class="nav-kontakt last">
<a href="/sport/sport-im-osten/kontakt/index.html" title="Kontakt zur Redaktion von &quot;Sport im Osten&quot;">Kontakt</a>
</li>
</ul>
</li>
<li class="nav-mdr-aktuell-radio hasChilds">
<span class="nav-toggle">MDR AKTUELL Sport</span>
<ul class="level3">
<li class="nav-mdr-aktuell-radio first">
<a href="/sport/mdr-aktuell-radio/index.html" title="MDR AKTUELL Sport">Startseite MDR AKTUELL Sport</a>
</li>
<li class="nav-themen">
<a href="/sport/mdr-aktuell-radio/themen/index.html" title="Das Neueste vom Sport live hören">Themen</a>
</li>
<li class="nav-frequenzen last">
<a href="/sport/mdr-aktuell-radio/frequenzen/index.html" title="MDR AKTUELL - Das Nachrichtenradio">Frequenzen</a>
</li>
</ul>
</li>
<li class="nav-mdr last">
<a href="/sport/mdr/index.html" title="Sport aus den Ländern im MDR">Sport aus den Ländern</a>
</li>
</ul>
</li>
</ul>
<!-- End Sybit Channel Navi Baum-->
</div>
</div>
</div>
</div>
<div class="wrapper breadcrumb" id="breadcrumb" role="navigation" aria-label="Breadcrumb Navigation">
<span>Standort:</span>
<ul itemscope="" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="http://www.mdr.de/home/index.html">
<span itemprop="name">MDR.DE</span>
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/sport/index.html">
<span itemprop="name">Sport</span>
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<span itemprop="name">Fußball</span>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/sport/fussball_pokal/index.html">
<span itemprop="name">Pokalwettbewerbe</span>
</a>
</li>
</ul>
</div>
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section21er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionZ sectionDetailPage cssBoxContent">
<div class="con conDetailHeader ">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box firstMediaFull">
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title="Champions-League-Trophäe | Bildrechte: dpa" alt="Champions-League-Trophäe" data-ctrl-image="{'id':'3c1955c0-a0c6-4ac8-829c-f4e6b0a3f15b','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/sport/fussball_1bl/bild-95956-resimage_v-**imageVariant**_w-**width**.jpg?version=9970'}"
class="img responsive-img" src="/index-transparent_h-164_w-512_zc-cb15a15c.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Champions-League-Trophäe" title="" src="/sport/fussball_1bl/bild-95956_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=9970"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
</div>
<div class="box">
<h1>
<span class="dachzeile ">Fußball | Champions League</span>
<span class="headline ">RB Leipzig ist heiß auf den ersten Sieg</span>
</h1>
<h2 class="conHeadline hidden">Hauptinhalt</h2>
<p class="subtitle ">3. Spieltag</p>
<p class="einleitung ">Nach dem Coup gegen Borussia Dortmund in der Liga wollen die Sachsen auch in der Champions League groß auftrumpfen. Gegner FC Porto muss sich am Dienstag auf hochmotivierte Leipziger einstellen. </p>
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title="Champions-League-Trophäe | Bildrechte: dpa" alt="Champions-League-Trophäe" data-ctrl-image="{'id':'0b110e6c-183e-4d0e-a0c2-6056c010a13a','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/sport/fussball_1bl/bild-95956-resimage_v-**imageVariant**_w-**width**.jpg?version=9970'}"
class="img responsive-img" src="/index-transparent_h-164_w-512_zc-cb15a15c.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Champions-League-Trophäe" title="" src="/sport/fussball_1bl/bild-95956_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=9970"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserLink conInline">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box">
<div class="linklist">
<ul class="list">
<li class="cssLiveticker hasNoRessort "
data-ctrl-link="{'id':'link824b27c7-9291-4ed7-98e3-dee2421e7634','type':'liveTicker'}">
<a href="/sport/ergebnisse/ticker9506.html" title="">
<span class="linktext">Ticker &amp; Statistik: RB Leipzig - FC Porto</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<h3 class="subtitle ">Ligaform in der Champions League angestrebt</h3>
<div class="paragraph ">
<p class="text">
Nach dem mäßigen Saisonstart ist RB Leipzig zurück in der Spur. Das hat nicht zuletzt der überzeugende 3:2-Sieg gegen den Meisterschaftsaspiranten Borussia Dortmund am vergangenen Wochenende gezeigt. Mit Powerfußball und schnellen Kombination wurde der BVB in seine Schranken gewiesen.
</p>
<div class="mediaCon mediaLeft mediaSizeA cssImage hasNoRessort" data-ctrl-lightbox1-entry="{'type':'image'}">
<div class="media mediaA ">
<a href="http://www.jumpradio.de/thema/rb-leipzig-stuermer-yussuf-poulsen-100.html" title="">
<div class="imageWrapper ">
<img title="Yussuf Poulsen | Bildrechte: IMAGO" alt="Yussuf Poulsen" data-ctrl-image="{'id':'81e6692e-607c-44a9-aa8d-131073fa7aaa','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'http://www.jumpradio.de/thema/rb-leipzig-stuermer-yussuf-poulsen-100-resimage_v-**imageVariant**_w-**width**.jpg?version=8558'}"
class="img responsive-img" src="http://www.jumpradio.de/index-transparent_h-342_w-512_zc-df4464ba.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Yussuf Poulsen" title="" src="http://www.jumpradio.de/thema/rb-leipzig-stuermer-yussuf-poulsen-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=8558"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Yussuf Poulsen</span>
</span>
<span class="mediaRights">Bildrechte: IMAGO</span>
</div>
</div>
</div>
</div>
<div class="paragraph ">
<p class="text">
Dieses Kunststück soll auch am Dienstag gelingen, Leipzig strebt gegen den FC Porto im dritten Gruppenspiel den ersten Sieg in der Königsklasse an. Geht es nach Stürmer Yussuf Poulsen, stehen die Chancen nicht schlecht: "Wir sind eine Mannschaft, die gegen alle gewinnen kann. Mit dieser Mentalität müssen wir am Dienstag auflaufen".
</p>
</div>
<h3 class="subtitle ">Mit Werner von Beginn an?</h3>
<div class="paragraph ">
<p class="text">
Wer dieses Ziel am Dienstag von Beginn an verfolgen wird, ist noch unklar. Fest steht, dass Timo Werner wieder unter den ersten Elf stehen könnte. Davon geht zumindest Ralph Hasenhüttl aus: "Ich gehe davon aus, dass er wieder eine Option für die Startelf ist", so der Trainer. Neben Werner saßen auch Willi Orban, Diego Demme und Emil Forsberg gegen Dortmund zunächst auf der Bank. Auch dieses Trio ist gegen das portugiesische Spitzenteam eine Option.
</p>
<div class="mediaCon mediaLeft mediaSizeA cssImage hasNoRessort" data-ctrl-lightbox1-entry="{'type':'image'}">
<div class="media mediaA ">
<a href="/sport/fussball_1bl/bild-130680.html" title="">
<div class="imageWrapper ">
<img title="Torschütze Timo Werner (11, RB Leipzig), Torjubel nach dem Treffer zum 2:0. | Bildrechte: Picture Point" alt="Torschütze Timo Werner (11, RB Leipzig), Torjubel nach dem Treffer zum 2:0." data-ctrl-image="{'id':'a50a428d-2c16-4795-9072-b5e38acd7da5','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/sport/fussball_1bl/bild-130680-resimage_v-**imageVariant**_w-**width**.jpg?version=31719'}"
class="img responsive-img" src="/index-transparent_h-59_w-96_zc-a3f4e8e3.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Torschütze Timo Werner (11, RB Leipzig), Torjubel nach dem Treffer zum 2:0." title="" src="/sport/fussball_1bl/bild-130680_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=31719"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Timo Werner</span>
</span>
<span class="mediaRights">Bildrechte: Picture Point</span>
</div>
</div>
</div>
</div>
<div class="paragraph ">
<p class="text">
Unabhängig von der Startelf ist Leipzig nach nur einem Punkt aus den ersten beiden Spielen fast zum Siegen verdammt. Bei einer Niederlage wäre Porto schon um fünf Punkte enteilt. Der Champions-League-Sieger von 2004 verfügt zwar nicht mehr über die Klasse vergangener Jahre, doch die portugiesischen Liga führt das Team um die Toptorschützen Vincent Aboubakar und Moussa Marega an.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="cssBroadcastHintStyleProperties">
<div class="definition">
<p>
<dfn id="def-internet">Dieses Thema im Programm:</dfn>
MDR FERNSEHEN | MDR Aktuell | 17. Oktober 2017 | 21:45 Uhr
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con conInline conTimestamp">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box">
<p class="timestamp">
Zuletzt aktualisiert:
17. Oktober 2017, 08:53
Uhr
</p>
</div>
</div>
</div>
</div>
</div>
<div class="con conRelatedLinks">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box cssArticleRelated">
<div class="linklist">
<h4 class="headline">Weiterführende Links</h4>
<ul class="list">
<li class="cssArticle hasNoRessort "
>
<a href="/sport/fussball_1bl/nachklapp-bundesliga-borussia-dortmund-rb-leipzig-100.html" title="">
<span class="date">
15. Oktober 2017
</span>
<span class="linktext">&quot;Wir haben alles reingehauen&quot; – Kevin Kampl im Interview
</span>
</a>
</li>
<li class="cssArticle hasNoRessort "
>
<a href="/sport/fussball_1bl/champions-league-besiktas-istanbul-rb-leipzig-100.html" title="">
<span class="date">
27. September 2017
</span>
<span class="linktext">Champions League: Leipzig vergeigt Auswärtspremiere
</span>
</a>
</li>
<li class="cssImageGallery hasNoRessort "
data-ctrl-gallery="{'index':'','jsonUrl':'\/sport\/fussball_pokal\/besiktas-istanbul-rbleipzig-in-bildern-102-galleryJson_zc-56d0333b_zs-954c6287.json','variant':'galleryTeaserStandard','id':'gallery0ee6dd1d-f677-4f14-a701-e54e0f0345c5'}"
>
<a href="/sport/besiktas-istanbul-rbleipzig-in-bildern-102.html" title="">
<span class="linktext">Besiktas Istanbul - RB Leipzig in Bildern
<span class="docName">Bildergalerie</span>
</span>
</a>
</li>
<li class="cssArticle hasNoRessort "
>
<a href="/sport/fussball_1bl/bericht-rb-leipzig-as-monaco-100.html" title="">
<span class="date">
13. September 2017
</span>
<span class="linktext">RB Leipzig sammelt ersten Punkt in der Königsklasse
</span>
</a>
</li>
<li class="cssArticle hasNoRessort "
>
<a href="/sport/fussball_1bl/borussia-dortmund-rb-leipzig-bericht-100.html" title="">
<span class="date">
04. Februar 2017
</span>
<span class="linktext">1. Bundesliga: Borussia Dortmund mit RB Leipzig quitt
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con conInline conComments ui-collapsible"
data-ctrl-collapsible="{'id':'col5641eae55d9f0','action':{'init':['closeEntries']}}"
data-ctrl-comments="{'id':'comments5641eae55da2e','collapseId':'col5641eae55d9f0','jsonUrl':'/sport/fussball_pokal/rb-leipzig-fc-porto-vorschau-100-commentsList.json'}">
<div class="modCon">
<div class="mod modA modForm ui-collapsible-entry" data-ctrl-col5641eae55d9f0-entry="{'id':'e1'}">
<div class="boxCon">
<div class="box">
<div class="controls reload">
<a class="moreBtn ui-collapsible-trigger"
data-ctrl-col5641eae55d9f0-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Kommentar verfassen
</a>
</div>
</div>
<div class="formWrapper" data-ctrl-col5641eae55d9f0-e1-body="{}">
<div class="box cssForm">
<div class="form">
<div class="innerForm">
<div class="unitA">
<p class="form-hint">
Die mit einem * gekennzeichneten Felder m&uuml;ssen ausgef&uuml;llt werden.
</p>
</div>
<div class="unitA">
<p class="form-hint">
Hinweis:<br/>
Kommentare bei MDR.DE werden <strong>von 08:30 bis 18:00 Uhr</strong> redaktionell geprüft und nach erfolgter Freigabe (mit Name, aber ohne E-Mail-Adresse) veröffentlicht. Bitte beachten Sie hierzu auch unsere <a href="/service/datenschutz/" rel="external" style="text-decoration: underline">Datenschutzerklärung</a> und die <a href="/service/kommentarrichtlinien100.html" rel="external" style="text-decoration: underline">Kommentar-Richtlinien</a>.
</p>
</div>
<form id="comment" data-ctrl-formular="{&#39;id&#39;:&#39;formCommentingId&#39; ,&#39;reloadUrl&#39;:&#39;/sport/fussball_pokal/rb-leipzig-fc-porto-vorschau-100-commentForm.html&#39;}" action="/sport/fussball_pokal/rb-leipzig-fc-porto-vorschau-100-commentFormDetail.html" method="post">
<fieldset>
<div class="unitA formElement required"
data-ctrl-formCommentingId-entry="{'id':'0','multiple':'false','required':'true' }">
<span class="requiredText hidden">Pflichtfeld</span>
<div class="unitD">
<span class="unitA">
<label for="input-formCommentingId-name">
Ihr Name
</label>
</span>
</div>
<div class="unitY text">
<input id="input-formCommentingId-name" name="nickname" data-ctrl-formCommentingId-0-input="{'type':'text'}" type="text" class="textInput text" value="" size="23"/>
</div>
</div>
<div class="unitA formElement required"
data-ctrl-formCommentingId-entry="{'id':'1','multiple':'false','required':'true' }">
<span class="requiredText hidden">Pflichtfeld</span>
<div class="unitD">
<span class="unitA">
<label for="input-formCommentingId-email">
Ihre E-Mail-Adresse
</label>
</span>
</div>
<div class="unitY email">
<input id="input-formCommentingId-email" name="emailAddress" data-ctrl-formCommentingId-1-input="{'type':'email'}" type="text" class="textInput email" value=""/>
</div>
</div>
<div class="unitA formElement required"
data-ctrl-formCommentingId-entry="{'id':'2','multiple':'false','required':'true' }">
<span class="requiredText hidden">Pflichtfeld</span>
<div class="unitD">
<span class="unitA">
<label for="input-formCommentingId-textarea">
Ihr Kommentar (max. 1000 Zeichen)
</label>
</span>
</div>
<div class="unitY">
                                <textarea id="input-formCommentingId-textarea" name="commentText" data-ctrl-formCommentingId-2-input="{'type':'textarea'}" maxlength="1000" class="textInput textarea" rows="10" cols="42"></textarea>
</div>
</div>
</fieldset>
<fieldset class="securityFieldset">
<div class="unitA formElement required"
data-ctrl-formCommentingId-entry="{'id':'c8a26f01-fc31-432f-bcf6-86315f424e1a','multiple':'false','required':'true' }">
<div class="unitA">
<div class="unitA"><h3>Sicherheitsabfrage</h3></div>
<p class="text">Bitte geben Sie das Ergebnis der folgenden Aufgabe als Ziffer ein:</p>
</div>
<div class="unitD">
<label><span class="requiredText hidden">Pflichtfeld</span><span class="hidden">Sicherheitsabfrage:</span>Sechs  minus  vier  ergibt?<input type="hidden" class="hidden" value="c81e728d9d4c2f636f067f89cc14862c" name="masterEyeDescriptionId" />
</label>
</div>
<div class="unitY securityBox">
<input data-ctrl-formCommentingId-c8a26f01-fc31-432f-bcf6-86315f424e1a-input="{'type':'securityBox'}"
name="jCaptcha" type="text" value="" class="textInput securityBox" id=9624d70a-d2b7-4f71-8211-4fb97d340103/>
</div>
</div>
</fieldset>
<fieldset class="submitfield">
<div class="unitA">
<p class="form-hint">
Die mit einem * gekennzeichneten Felder m&uuml;ssen ausgef&uuml;llt werden.
</p>
</div>
<div class="unitA">
<button data-ctrl-formCommentingId-trigger="{}" name="Absenden"
title="absenden"
class="moreBtn submitButton" type="submit">
Absenden
</button>
</div>
</fieldset>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mod modA modComments">
<div class="boxCon">
<div class="box">
<h3 class="headline">2 Kommentare</h3>
<div class="comments">
<div class="comment">
<p class="commentTitle">
<span class="commentDate">16.10.2017</span>
<span class="commentTime">19:35</span>
<span class="commentAuthor">RBLer</span>
<span class="commentCount">2</span>
</p>
        <pre><p class="commentText">Mit Courage gegen Porto, so wie gegen Dortmund, dann ist alles möglich. Die ersten Spiele waren von zu viel Respekt geprägt. Aber selbst wenn&#39;s in diesem Jahr nicht in der CL klappt, dann ist das keine Schande.</p></pre>
</div>
<div class="comment">
<p class="commentTitle">
<span class="commentDate">16.10.2017</span>
<span class="commentTime">16:19</span>
<span class="commentAuthor">Realist</span>
<span class="commentCount">1</span>
</p>
        <pre><p class="commentText">Porto ist stärker als Dortmund. Glaube nicht, dass das dieses Jahr schon für die Champions League reicht. Unentschieden für Leipzig ist auch nicht schlecht.</p></pre>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
<div class="sectionWrapperRelated " >
<div class="lineWrapper">
<div class="section sectionC">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline">
Spielplan &amp; Tabelle
</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="wettbewerb2550" class="box boxSmall
noImage cssCompetition hasNoRessort  sportResults targetNode-ergebnisse "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/sport/ergebnisse/wettbewerb2550.html" class="headline" title="">Champions League Gruppe G</a>
</h4>
<h4 class="shortHeadline">
<a href="/sport/ergebnisse/wettbewerb2550.html" class="headline" title="">Champions League Gruppe G</a>
</h4>
</div>
<a href="/sport/ergebnisse/wettbewerb2550.html" class="moreBtn" title="Champions League Gruppe G">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/sport/ergebnisse/wettbewerb2550.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="lineWrapper">
<div class="section sectionC">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline">
Letzte Spiele
</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="champions-league-besiktas-istanbul-rb-leipzig-100" class="box boxSmall cssArticle hasNoRessort targetNode-fussball_1bl "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/sport/fussball_1bl/champions-league-besiktas-istanbul-rb-leipzig-100.html" title="">
<div class="imageWrapper ">
<img title="Ryan Babel erzielt den Treffer zum 1:0 für Istanbul | Bildrechte: Picture Point" alt="Ryan Babel erzielt den Treffer zum 1:0 für Istanbul" data-ctrl-image="{'id':'10c35b3b-bf4c-4f99-82e6-7a09d47efce8','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/sport/fussball_1bl/bild-131678-resimage_v-**imageVariant**_w-**width**.jpg?version=8102'}"
class="img responsive-img" src="/index-transparent_h-143_w-240_zc-1234695e.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Ryan Babel erzielt den Treffer zum 1:0 für Istanbul" title="" src="/sport/fussball_1bl/bild-131678_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=8102"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Picture Point</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/sport/fussball_1bl/champions-league-besiktas-istanbul-rb-leipzig-100.html" class="headline" title="">Leipzig vergeigt Auswärtspremiere</a>
</h4>
<h4 class="shortHeadline">
<a href="/sport/fussball_1bl/champions-league-besiktas-istanbul-rb-leipzig-100.html" class="headline" title="">Champions League: Leipzig vergeigt Auswärtspremiere</a>
</h4>
</div>
<p class="teasertext "><a href="/sport/fussball_1bl/champions-league-besiktas-istanbul-rb-leipzig-100.html" title="">RB Leipzig hat in der Königsklasse erstmals richtig Lehrgeld bezahlt. Im ersten Auswärtsspiel zogen die Sachsen beim türkischen Meister Besiktas Istanbul trotz einer starken zweiten Halbzeit mit 0:2 den Kürzeren.</a></p>
<a href="/sport/fussball_1bl/champions-league-besiktas-istanbul-rb-leipzig-100.html" class="moreBtn" title="Champions League: Leipzig vergeigt Auswärtspremiere">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/sport/fussball_1bl/champions-league-besiktas-istanbul-rb-leipzig-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="bericht-rb-leipzig-as-monaco-100" class="box boxSmall cssArticle hasNoRessort targetNode-fussball_1bl "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/sport/fussball_1bl/bericht-rb-leipzig-as-monaco-100.html" title="">
<div class="imageWrapper ">
<img title="Torjubel nach dem Treffer zum 1:0 durch Torschütze Emil Forsberg. | Bildrechte: Picture Point" alt="Torjubel nach dem Treffer zum 1:0 durch Torschütze Emil Forsberg." data-ctrl-image="{'id':'12b24bec-dc78-4633-b33f-ed36a7354119','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/sport/fussball_pokal/rbl-monaco-104-resimage_v-**imageVariant**_w-**width**.jpg?version=43215'}"
class="img responsive-img" src="/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Torjubel nach dem Treffer zum 1:0 durch Torschütze Emil Forsberg." title="" src="/sport/fussball_pokal/rbl-monaco-104_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=43215"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Picture Point</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/sport/fussball_1bl/bericht-rb-leipzig-as-monaco-100.html" class="headline" title="">RB Leipzig sammelt ersten Punkt in der Königsklasse</a>
</h4>
<h4 class="shortHeadline">
<a href="/sport/fussball_1bl/bericht-rb-leipzig-as-monaco-100.html" class="headline" title="">RB Leipzig sammelt ersten Punkt in der Königsklasse</a>
</h4>
</div>
<p class="teasertext "><a href="/sport/fussball_1bl/bericht-rb-leipzig-as-monaco-100.html" title="">Erstes Tor in der Königsklasse, erster Punkt in der Champions League. RB Leipzig hat gegen Monaco ein vielversprechendes Debüt in Europa hingelegt. Wegen einer kurzen Unaufmerskamkeit verpasste RBL aber den Sieg.</a></p>
<a href="/sport/fussball_1bl/bericht-rb-leipzig-as-monaco-100.html" class="moreBtn" title="RB Leipzig sammelt ersten Punkt in der Königsklasse">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/sport/fussball_1bl/bericht-rb-leipzig-as-monaco-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="lineWrapper">
<div class="section sectionC">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline">
Artikel auf MDR.DE
</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="nachklapp-bundesliga-borussia-dortmund-rb-leipzig-100" class="box boxSmall cssArticle hasNoRessort targetNode-fussball_1bl "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/sport/fussball_1bl/nachklapp-bundesliga-borussia-dortmund-rb-leipzig-100.html" title="">
<div class="imageWrapper ">
<img title="Kevin Kampl (RB Leipzig) im Zweikampf mit Gonzalo Castro (Dortmund) beim Spiel Borussia Dortmund vs. RasenBallsport Leipzig. | Bildrechte: imago/Eibner" alt="Kevin Kampl (RB Leipzig) im Zweikampf mit Gonzalo Castro (Dortmund) beim Spiel Borussia Dortmund vs. RasenBallsport Leipzig." data-ctrl-image="{'id':'69916d4d-39b9-47db-bf9e-e822f63a2a85','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/sport/fussball_1bl/kampl-102-resimage_v-**imageVariant**_w-**width**.jpg?version=19302'}"
class="img responsive-img" src="/index-transparent_h-388_w-512_zc-e2b22289.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Kevin Kampl (RB Leipzig) im Zweikampf mit Gonzalo Castro (Dortmund) beim Spiel Borussia Dortmund vs. RasenBallsport Leipzig." title="" src="/sport/fussball_1bl/kampl-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=19302"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago/Eibner</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/sport/fussball_1bl/nachklapp-bundesliga-borussia-dortmund-rb-leipzig-100.html" class="headline" title="">&quot;Wir haben alles reingehauen&quot; – Kevin Kampl im Interview </a>
</h4>
<h4 class="shortHeadline">
<a href="/sport/fussball_1bl/nachklapp-bundesliga-borussia-dortmund-rb-leipzig-100.html" class="headline" title="">&quot;Wir haben alles reingehauen&quot; – Kevin Kampl im Interview </a>
</h4>
</div>
<p class="teasertext "><a href="/sport/fussball_1bl/nachklapp-bundesliga-borussia-dortmund-rb-leipzig-100.html" title="">Bei seiner Rückkehr an die alte Wirkungsstätte hatte Kevin Kampl maßgeblichen Anteil am Auswärtssieg von RB Leipzig bei den bis dato noch ungeschlagenen Dortmundern. Wir haben mit ihm gesprochen.</a></p>
<a href="/sport/fussball_1bl/nachklapp-bundesliga-borussia-dortmund-rb-leipzig-100.html" class="moreBtn" title="&amp;quot;Wir haben alles reingehauen&amp;quot; – Kevin Kampl im Interview ">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/sport/fussball_1bl/nachklapp-bundesliga-borussia-dortmund-rb-leipzig-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="borussia-dortmund-rb-leipzig-bericht-100" class="box boxSmall cssArticle hasNoRessort targetNode-fussball_1bl "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/sport/fussball_1bl/borussia-dortmund-rb-leipzig-bericht-100.html" title="">
<div class="imageWrapper ">
<img title="Torschütze Pierre-Emerick Aubameyang (Dortmund) und Torwart Peter Gulcsi / Gulacsi (RB Leipzig). | Bildrechte: Picture Point" alt="Torschütze Pierre-Emerick Aubameyang (Dortmund) und Torwart Peter Gulcsi / Gulacsi (RB Leipzig)." data-ctrl-image="{'id':'d68f2c4a-487f-4bda-b783-a42e1929554f','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/sport/fussball_1bl/bild-70500-resimage_v-**imageVariant**_w-**width**.jpg?version=42824'}"
class="img responsive-img" src="/index-transparent_h-193_w-320_zc-ec947297.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Torschütze Pierre-Emerick Aubameyang (Dortmund) und Torwart Peter Gulcsi / Gulacsi (RB Leipzig)." title="" src="/sport/fussball_1bl/bild-70500_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=42824"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Picture Point</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/sport/fussball_1bl/borussia-dortmund-rb-leipzig-bericht-100.html" class="headline" title="">Borussia Dortmund mit RB Leipzig quitt</a>
</h4>
<h4 class="shortHeadline">
<a href="/sport/fussball_1bl/borussia-dortmund-rb-leipzig-bericht-100.html" class="headline" title="">1. Bundesliga: Borussia Dortmund mit RB Leipzig quitt</a>
</h4>
</div>
<p class="teasertext "><a href="/sport/fussball_1bl/borussia-dortmund-rb-leipzig-bericht-100.html" title="">Borussia Dortmund hat sich gegen das ersatzgeschwächte Team von RasenBallsport Leipzig für die Niederlage im Hinspiel revanchiert. RBL hätte aber beinahe erneut gegen den Vizemeister gepunktet.</a></p>
<a href="/sport/fussball_1bl/borussia-dortmund-rb-leipzig-bericht-100.html" class="moreBtn" title="1. Bundesliga: Borussia Dortmund mit RB Leipzig quitt">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/sport/fussball_1bl/borussia-dortmund-rb-leipzig-bericht-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="besiktas-istanbul-rbleipzig-in-bildern-102" class="box boxSmall cssImageGallery hasNoRessort targetNode-sport "
data-ctrl-gallery="{'index':'','jsonUrl':'\/sport\/fussball_pokal\/besiktas-istanbul-rbleipzig-in-bildern-102-galleryJson_zc-56d0333b_zs-954c6287.json','variant':'galleryTeaserStandard','id':'gallery9eeba0b3-197b-42f3-a730-e16cfdcc75c4'}"
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/sport/besiktas-istanbul-rbleipzig-in-bildern-102.html" title="">
<div class="imageWrapper ">
<img title="Talisca erzielt den Treffer zum 2:0 für Istanbul | Bildrechte: Picture Point" alt="Talisca erzielt den Treffer zum 2:0 für Istanbul" data-ctrl-image="{'id':'40360aba-65cf-444b-91d9-50a6ea89b283','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/sport/fussball_1bl/bild-131682-resimage_v-**imageVariant**_w-**width**.jpg?version=1980'}"
class="img responsive-img" src="/index-transparent_h-235_w-384_zc-109e139c.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Talisca erzielt den Treffer zum 2:0 für Istanbul" title="" src="/sport/fussball_1bl/bild-131682_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=1980"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Picture Point</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/sport/besiktas-istanbul-rbleipzig-in-bildern-102.html" class="headline" title="">Besiktas Istanbul - RB Leipzig in Bildern </a>
</h4>
<h4 class="shortHeadline">
<a href="/sport/besiktas-istanbul-rbleipzig-in-bildern-102.html" class="headline" title="">Besiktas Istanbul - RB Leipzig in Bildern </a>
</h4>
</div>
<a href="/sport/besiktas-istanbul-rbleipzig-in-bildern-102.html" class="moreBtn" title="Besiktas Istanbul - RB Leipzig in Bildern ">
<span class="linktext">Bildergalerie</span>
</a>
</div>
</div>
<a href="/sport/besiktas-istanbul-rbleipzig-in-bildern-102.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" /><span>Der Mitteldeutsche Rundfunk ist Mitglied
der <a href="http://www.ard.de">ARD</a>.</span>
</div>
<ul>
<li><a href="/service/kontakt/index.html">Kontakt</a></li>
<li><a href="/service/impressum/index.html">Impressum</a></li>
<li><a href="/service/datenschutz/index.html">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR.de</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/home/index.html">Startseite</a></li>
<li><a href="/fernsehen/index.html">Fernsehen</a></li>
<li><a href="/radio/index.html">Radioprogramme</a></li>
<li><a href="/mediathek/index.html">MDR Mediathek</a></li>
<li><a href="/korrekturen/index.html">Korrekturen</a></li>
<li><a href="/sitemap/index.html">Seitenübersicht</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Unternehmen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/unternehmen/index.html">Aktuell</a></li>
<li><a href="/unternehmen/organisation/index.html">Organisation</a></li>
<li><a href="/unternehmen/kommunikation/index.html">Kommunikation</a></li>
<li><a href="/unternehmen/karriere/index.html">Karriere</a></li>
<li><a href="/unternehmen/ausschreibungen/index.html">Ausschreibungen</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Service</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/tv/empfang/index.html">Empfang Fernsehen</a></li>
<li><a href="/radio/frequenzen/index.html">Empfang Radioprogramme</a></li>
<li><a href="/tv/mitschnitt/index.html">Mitschnitt-Service</a></li>
<li><a href="/barrierefreiheit/index.html">Barrierefreiheit</a></li>
<li><a href="/nachrichten-leicht/index.html">Nachrichten in Leichter Sprache</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!-- Linguatec -->
<link href="https://vrweb15.linguatec.org/VoiceReaderWeb15User/player/styles/grey/player_skin.css" rel="stylesheet" type="text/css" />
<script type="text/javascript"><!--
vrweb_customerid='11505';
vrweb_player_form='1';
vrweb_player_type='hover';
vrweb_player_color='grey';
vrweb_guilang='de';
vrweb_icon='<span class="vrwebStart">vorlesen</span>';
vrweb_lang='de-DE';
vrweb_readelementsclass='sectionDetailPage';
vrweb_exclelementsclass='mediaCon,hidden,voiceReaderButton,teaser,cssBoxTeaserLink,conComments';
//--></script>
<script type="text/javascript" charset="UTF-8" src="https://vrweb15.linguatec.org/VoiceReaderWeb15User/player/scripts/readpremium15.js"></script>
<div class="inv">
<script type="text/javascript">
/* <![CDATA[ */
var url = "/webapp/doTrack/pixel.png?docId=rb-leipzig-fc-porto-vorschau-100&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7C2013e4cd-7af7-4fc8-b06b-cc1a83564908%7Cbb709dcf-3214-4555-ae64-40b85ded955c%7C954c6287-b7e3-4cc0-80a6-c11c33ddbf8e&amp;docType=article";
document.write('<img src="' + url + '&amp;r=' + escape(document.referrer) + '&amp;d=' + (Math.random() * 100000) + '" width="1" height="1" alt="" id="trackingPixel"/>');
/* ]]> */
</script>
<noscript>
<div><img src="/webapp/doTrack/pixel.png?docId=rb-leipzig-fc-porto-vorschau-100&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7C2013e4cd-7af7-4fc8-b06b-cc1a83564908%7Cbb709dcf-3214-4555-ae64-40b85ded955c%7C954c6287-b7e3-4cc0-80a6-c11c33ddbf8e&amp;docType=article" width="1" height="1" alt="" id="trackingPixel"/></div>
</noscript>
</div>
</body>
</html>