<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 23.12.2016, 07:58:07 from mdrprod-tomcat-delivery9 -->
<head>
<title>Blitzeis sorgt in Thüringen für zahlreiche Unfälle | MDR.DE</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="In Süd- und Südostthüringen hat Blitzeis in der Nacht zu Freitag zu zahlreichen Unfällen geführt. Allein auf der A9 kam es innerhalb von 90 Minuten zu sieben Unfällen."/>
<meta name="keywords" content="MDR, Thüringen, Blitzeis, Glätte, Unfall, Polizei, überfrierende Nässe, Südthüringen, Südostthüringen, A9, Thüringen, MDR, Thueringen"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.mdr.de/thueringen/blitzeis-glaette-unfall-100.html"/>
<meta property="og:image" content="http://www.mdr.de/nachrichten/verkehrsschild116_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=17635"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="Blitzeis sorgt in Thüringen für zahlreiche Unfälle | MDR.DE"/>
<meta property="og:description" content="In Süd- und Südostthüringen hat Blitzeis in der Nacht zu Freitag zu zahlreichen Unfällen geführt. Allein auf der A9 kam es innerhalb von 90 Minuten zu sieben Unfällen."/>
<meta name="date" content="2016-12-23T07:30:28+01:00"/>
<link rel="canonical" href="http://www.mdr.de/thueringen/blitzeis-glaette-unfall-100.html"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
<link rel="apple-touch-icon" href="/resources/global/img/apple-touch-icon.png"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="mdr.de" />
<meta name="robots" content="index, follow" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="og:locale" content="de_DE"/>
<meta property="fb:pages" content="215407303183" />
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript">
// <![CDATA[
var comscorePixelUrl = "http://de.sitestat.com/mdr/mdr/s?name=mdrde.thueringen.blitzeis-glaette-unfall-100&m_quelle=mdrde.thueringen&ns_category=mdrde.thueringen&m_h1=mdrde&m_h2=thueringen&v_site=mdrde&m_uuid=3caddb1f-91f5-4788-9db4-28b4d851331b&m_cid=blitzeis-glaette-unfall-100&m_pdt=2016.12.23T07%3A16&m_adt=2016.12.23T07%3A30&m_otp=article";
// ]]>
</script>
<!-- End comScore Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="/resources/global/css/print.css?version=33581"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/global/css/mdr-base.css?version=20781"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/mdrde/site/css/mdr-site.css?version=44585"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/global/player/css/mdr/player.css?version=24231"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/global/css/previewControl.css?version=23694"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/html/mikes-addon-for-site--100.css?version=47345"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/html/kays-addon-for-site--100.css?version=48451"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/mdrde/channel/thueringen/css/theme.css?version=4653"/>
<script type="text/javascript" src="/administratives/html/js-addon-100.js?version=32789"></script>
<script type="text/javascript" src="/resources/global/js/loader-constricted_codekit-min.js?version=48815"></script>
</head>
<body class="node-thueringen cssArticle hasNoRessort  "
id="blitzeis-glaette-unfall-100Body" data-id="blitzeis-glaette-unfall-100" data-ctrl-socialmedia="{'shareUrl':'http://www.mdr.de/thueringen/blitzeis-glaette-unfall-100.html', 'recommendFragmentUrl':'/thueringen/blitzeis-glaette-unfall-100-recommendForm.html','recommendUrl':'/thueringen/blitzeis-glaette-unfall-100-recommend.html','title':'Blitzeis sorgt in Thüringen für zahlreiche Unfälle'}">
<script type="text/javascript">var SERVER_TIME = "2016-12-23T07:58:07+01:00";</script>
<!-- Begin comScore Inline Tag 1.1302.13 -->
<noscript>
<p><img src="http://de.sitestat.com/mdr/mdr/s?name=mdrde.thueringen.blitzeis-glaette-unfall-100&m_quelle=mdrde.thueringen&ns_category=mdrde.thueringen&m_h1=mdrde&m_h2=thueringen&v_site=mdrde&m_uuid=3caddb1f-91f5-4788-9db4-28b4d851331b&m_cid=blitzeis-glaette-unfall-100&m_pdt=2016.12.23T07%3A16&m_adt=2016.12.23T07%3A30&m_otp=article" width="1" height="1" alt="*" id="comScorePixel"/></p>
</noscript>
<!-- End comScore Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<div class="bgWrapper"></div>
<div id="promo" class="sectionWrapper section1er">
<div class="wrapper">
<div class="sectionWrapperMain">
<div class="lineWrapper">
<div class="section sectionA ">
<!-- Start SSI Branding -->

<!-- Ende SSI Branding -->
</div>
</div>
</div>
</div>
</div>
<div id="header" data-ctrl-navigation="{'id':'mainNaviController','type':'mainNavi'}" class="section sectionA" role="banner">
<div id="skiplink">
<ul>
<li><a href="#content">Zum Inhalt</a></li>
<li><a href="#channelNav">Zur Navigation</a></li>
<li><a href="#header">Zur MDR-Hauptnavigation</a></li>
<li><a href="#footer">Zur MDR-Service-Navigation</a></li>
</ul>
</div>
<div class="navigation navigationTop" role="navigation">
<div class="navigationTopInner">
<a href="/home/index.html" title="Zur Startseite von MDR.de" class="logo"><img src="/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" />
<span>MITTELDEUTSCHER RUNDFUNK</span>
</a>
<ul>
<li class="tv"><a href="/tv/index.html">Fernsehen</a></li>
<li class="radio"><a href="/radio/index.html">Radio</a></li>
<li class="mediathek"><a href="/mediathek/index.html">Mediathek</a></li>
<li class="search" title="Suche"><a class="searchLayerToggle" href="/suche/suche--100.html"></a></li>
</ul>
</div>
</div>
<div class="navigation">
<ul>
<li class="nachrichten"><a href="/nachrichten/index.html">Nachrichten</a></li>
<li class="sport "><a href="/sport/index.html">Sport</a></li>
<li class="sachsen"><a href="/sachsen/index.html">Sachsen</a></li>
<li class="sachsen-anhalt"><a href="/sachsen-anhalt/index.html">Sachsen-Anhalt</a></li>
<li class="thueringen"><a href="/thueringen/index.html">Thüringen</a></li>
<li class="kultur"><a href="/kultur/index.html">Kultur</a></li>
<li class="geschichte"><a href="/zeitreise/index.html">Geschichte</a></li>
<li class="wissen"><a href="/wissen/">Wissen</a></li>
<li class="mehr"><a href="/home/empfehlungen-102.html">mehr</a></li>
</ul>
</div>
<div class="con searchLayer">
<div class="searchLayerContent">
<div class="searchInnerLayerWrapper">
<div class="searchLayerForm">
<form action="/thueringen/suche--100_zc-1201c59b_zs-4e0ede05.html" class="searchForm" id="main_search_form"
data-ctrl-search="{'id':'topSearch','resultSiteUrl':'','resultChannelUrl':'/thueringen/suche--100_zc-1201c59b_zs-4e0ede05.html','previewSiteResultUrl':'','previewChannelResultUrl':'/thueringen/suche--100-resultList_zc-1201c59b_zs-4e0ede05.html'}">
<div class="formElement">
<label for="headerSearchInput"><span class="hidden">Suche in MDR.DE</span></label>
<input type="text" id="headerSearchInput" autocomplete="off" name="q" value="Suche in MDR.DE" class="searchInput"
data-ctrl-topsearch-input="{'action':{'default':['switchValue']}}"/>
<button class="submitBtn" type="submit" data-ctrl-topsearch-trigger="{}">
<span>Suchen</span>
</button>
</div>
</form>
</div>
<div class="modConSearch">
<div class="mod modA modSearch searchLayerResult" data-ctrl-topsearch-previewresult="{}"></div>
</div>
</div>
</div>
</div>
</div>
<noscript>
<div class="wrapper error">
<p>Zur optimalen Darstellung unserer Webseite benötigen Sie <span>Javascript</span>. Bitte aktivieren sie dies in Ihrem Browser.</p>
</div>
</noscript>
<!--[if lt IE 10]>
<div class="wrapper browserupgrade"><p>Sie benutzen einen veralteten Browser. Um die Darstellung dieser Seite zu verbessern, empfehlen wir den Browser zu updaten.</p></div>
<![endif]-->
<div class="wrapper wrapperChannelNavigation" id="channelNav">
<div class="sectionWrapper section1er sectionChannelHeader" data-ctrl-channelnavi="{'id':'5530f96f18490'}" >
<div class="section sectionA">
<div class="channelTitle">
<h2>MDR THÜRINGEN</h2>
<div class="channelHeaderTeaser">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="radiolivestreamplayer-mdrthueringen--102" class="box boxNormal boxSpecial radiolivestreamplayer staticRadioPlayer smallPlayer cssHtml hasNoRessort noImage  targetNode-mdr-thueringen  noMobile"
>
<div class="teaser special " data-ctrl-static="{'id':'bee0f371-90d3-4c2a-b643-08d1ccccadb9'}">
<div class="staticHtml">
<div data-ctrl-radioplayer="{'id':'radioplayer','popoutUrl':'/mdr-thueringen/playerpopup-mdrthueringen--100.html','streamsUrl':'/static/radiolivestreams/mdr_thueringen.json','layout':'small'}" class="radioPlayerWrapper">
<div class="radioPlayer">
<div class="radioPlayerControls">
<audio></audio>
</div>
<div class="playlistInfos"></div>
</div>
</div>
</div>
</div>
<div class="teaser standard">
<div class="innerTeaser">
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/mdr-thueringen/radiolivestreamplayer-mdrthueringen--102.html" class="headline" title="">Radiolivestreamplayer MDR THÜRINGEN small</a>
</h4>
<h4 class="shortHeadline">
<a href="/mdr-thueringen/radiolivestreamplayer-mdrthueringen--102.html" class="headline" title="">Radiolivestreamplayer MDR THÜRINGEN small</a>
</h4>
</div>
<a href="/mdr-thueringen/radiolivestreamplayer-mdrthueringen--102.html" class="moreBtn" title="Radiolivestreamplayer MDR THÜRINGEN small">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/mdr-thueringen/radiolivestreamplayer-mdrthueringen--102.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="channelNavigation">
<!-- Start Sybit Channel Navi Baum-->
<ul class="level1">
<li class="nav-overview active first">
<a href="/thueringen/index.html" title="Nachrichten und aktuelle Informationen aus Thüringen">Startseite</a>
</li>
<li class="nav-nord-thueringen">
<a href="/thueringen/nord-thueringen/index.html" title="Nachrichten und aktuelle Informationen aus Nord-Thüringen">Nord</a>
</li>
<li class="nav-mitte-west-thueringen">
<a href="/thueringen/mitte-west-thueringen/index.html" title="Nachrichten und Informationen aus Mittel- &amp; West-Thüringen">Mitte/West</a>
</li>
<li class="nav-ost-thueringen">
<a href="/thueringen/ost-thueringen/index.html" title="Nachrichten und aktuelle Informationen aus Ost-Thüringen">Ost</a>
</li>
<li class="nav-sued-thueringen">
<a href="/thueringen/sued-thueringen/index.html" title="Nachrichten und aktuelle Informationen aus Süd-Thüringen">Süd</a>
</li>
<li class="nav-wahlen-politik hasChilds">
<span class="nav-toggle">Politik</span>
<ul class="level2">
<li class="nav-wahlen-politik first">
<a href="/thueringen/wahlen-politik/index.html" title="Wahlen und Politik">Startseite Politik</a>
</li>
<li class="nav-asyl-integration">
<a href="/thueringen/wahlen-politik/asyl-integration/index.html" title="MDR THÜRINGEN - Spezial: Flüchtlinge in Thüringen">Asyl &amp; Integration</a>
</li>
<li class="nav-wahlen hasChilds">
<span class="nav-toggle noRef">Wahlen</span>
<ul class="level3">
<li class="nav-landtagswahl-2014 first">
<a href="/thueringen/wahlen-politik/wahlen/landtagswahl-2014/index.html" title="Spezial zur Landtagswahl und zur Regierungsbildung 2014 in Thüringen">Landtagswahl 2014</a>
</li>
<li class="nav-kommunalwahlen-2014 last">
<a href="/thueringen/wahlen-politik/wahlen/kommunalwahlen-2014/index.html" title="MDR-Spezial zur Kommunalwahl 2014 in Thüringen">Kommunalwahlen 2014</a>
</li>
</ul>
</li>
<li class="nav-gebietsreform last">
<a href="/thueringen/wahlen-politik/gebietsreform/index.html" title="Gebietsreform und Verwaltungsreform in Thüringen">Gebietsreform</a>
</li>
</ul>
</li>
<li class="nav-kultur hasChilds">
<span class="nav-toggle noRef">Kultur</span>
<ul class="level2">
<li class="nav-ernestiner-landesausstellung first">
<a href="/thueringen/kultur/ernestiner-landesausstellung/index.html" title="MDR-Spezial zur Ernestiner-Landesausstellung">Ernestiner Landesaustellung</a>
</li>
<li class="nav-zeitgeschehen hasChilds">
<span class="nav-toggle">Zeitgeschehen</span>
<ul class="level3">
<li class="nav-zeitgeschehen first">
<a href="/thueringen/kultur/zeitgeschehen/index.html" title="Thüringer Zeitgeschichte">Startseite Zeitgeschehen</a>
</li>
<li class="nav-ddr-aufarbeitung">
<a href="/thueringen/kultur/zeitgeschehen/ddr-aufarbeitung/index.html" title="DDR-Aufarbeitung in Thüringen">DDR-Aufarbeitung in Thüringen</a>
</li>
<li class="nav-ega">
<a href="/thueringen/kultur/zeitgeschehen/ega/index.html" title="MDR.DE-Spezial: Von der iga zur ega">Von der iga zur ega</a>
</li>
<li class="nav-brandt_in_erfurt">
<a href="/thueringen/kultur/zeitgeschehen/brandt_in_erfurt/index.html" title="1970: Willy Brandt in Erfurt">1970: Brandt in Erfurt</a>
</li>
<li class="nav-tote-im-kalten-krieg last">
<a href="/thueringen/kultur/zeitgeschehen/tote-im-kalten-krieg/index.html" title="Zwei Tote im Kalten Krieg">Tote im Kalten Krieg 1962</a>
</li>
</ul>
</li>
<li class="nav-thueringerdesmonats last">
<a href="/thueringen/kultur/thueringerdesmonats/index.html" title="Mehr zur Aktion &quot;Thüringer des Monats&quot; des MDR und der Thüringer Ehrenamtsstiftung">Thüringer des Monats</a>
</li>
</ul>
</li>
<li class="nav-service hasChilds">
<span class="nav-toggle noRef">Service</span>
<ul class="level2">
<li class="nav-veranstaltungen first">
<a href="/thueringen/service/veranstaltungen/index.html" title="Veranstaltungstipps für Thüringen">Veranstaltungen</a>
</li>
<li class="nav-wetter hasChilds">
<span class="nav-toggle">Wetter</span>
<ul class="level3">
<li class="nav-wetter first">
<a href="/thueringen/wetter/index.html" title="Das Wetter für Thüringen">Startseite Wetter</a>
</li>
<li class="nav-pollenflug">
<a href="/thueringen/wetter/pollenflug/index.html" title="Pollenflug in Thüringen">Pollenflug</a>
</li>
<li class="nav-schneehoehen last">
<a href="/thueringen/wetter/schneehoehen/index.html" title="Schneehöhen in Thüringen">Schneehöhen</a>
</li>
</ul>
</li>
<li class="nav-verkehr">
<a href="http://www.mdr.de/thueringen/verkehr190_zc-1201c59b_zs-4e0ede05.html" title="Aktuelle Verkehrsinformationen">Verkehr</a>
</li>
<li class="nav-cams last">
<a href="/thueringen/cams/index.html" title="Live-Cam">Live-Cams</a>
</li>
</ul>
</li>
<li class="nav-mdr-thueringen hasChilds">
<span class="nav-toggle noRef">MDR THÜRINGEN</span>
<ul class="level2">
<li class="nav-mdr-thueringen-journal first">
<a href="/thueringen-journal/verteilseite954.html" title="Link Thüringen Journal">MDR THÜRINGEN JOURNAL</a>
</li>
<li class="nav-mdr-thueringen-radio">
<a href="/mdr-thueringen/verteilseite1172.html" title="Link Radio Thüringen">MDR THÜRINGEN - Das Radio</a>
</li>
<li class="nav-facebook">
<a href="https://www.facebook.com/MDRThueringen" title="MDR THÜRINGEN bei Facebook">Facebook</a>
</li>
<li class="nav-twitter">
<a href="https://twitter.com/mdr_th" title="MDR THÜRINGEN bei Twitter">Twitter</a>
</li>
<li class="nav-instagram">
<a href="https://www.instagram.com/mdr_th/" title="MDR THÜRINGEN bei Instagram">Instagram</a>
</li>
<li class="nav-landesfunkhaus last">
<a href="/thueringen/mdr-thueringen/landesfunkhaus/index.html" title="Mehr zum MDR LANDESFUNKHAUS THÜRINGEN in Erfurt">Landesfunkhaus</a>
</li>
</ul>
</li>
<li class="nav-kontakt last">
<a href="/thueringen/kontakt/index.html" title="Der Programmservice von MDR THÜRINGEN">Kontakt</a>
</li>
</ul>
<!-- End Sybit Channel Navi Baum-->
</div>
</div>
</div>
</div>
<div class="wrapper breadcrumb" id="breadcrumb" role="navigation" aria-label="Breadcrumb Navigation">
<span>Standort:</span>
<ul itemscope="" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="http://www.mdr.de/home/index.html">
<span itemprop="name">MDR.DE</span>
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/thueringen/index.html">
<span itemprop="name">Thüringen</span>
</a>
</li>
</ul>
</div>
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section21er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionZ sectionDetailPage cssBoxContent">
<div class="con conDetailHeader ">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<h1>
<span class="dachzeile ">Glätte</span>
<span class="headline ">Blitzeis sorgt in Thüringen für zahlreiche Unfälle</span>
</h1>
<h2 class="conHeadline hidden">Hauptinhalt</h2>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
Blitzeis hat in der Nacht auf Freitag in Thüringen zu zahlreichen Unfällen geführt. Wie die Landeseinsatzzentrale der Polizei mitteilte, gab es zwischen 18 und 4 Uhr dreimal so viele Unfälle wie in der Nacht zuvor. Betroffen waren vor allem Süd- und Südost-Thüringen, aber auch das Weimarer Land.
</p>
</div>
<div class="paragraph ">
<p class="text">
Laut Autobahnpolizei kam es auf der A9 zwischen Schleiz und Lobenstein innerhalb von 90 Minuten zu sieben Unfällen. Die Autos rutschten in die Leitplanke oder in den Straßengraben. In den Landkreisen Greiz und Saalfeld-Rudolstadt kam es zu jeweils rund zehn Unfällen.<br/><br/>Für Südthüringen registrierte die Polizei bislang 20 Glätteunfälle. Schwerpunkt war der Landkreis Hildburghausen, speziell Schleusingen. Allein dort passierten fünf Glätte-Unfälle. Der Marktplatz war spiegelglatt. Ein Polizeisprecher kritisierte die Stadt, da sich der Bauhof am Abend nicht in der Lage sah, auf Plätzen und Gehwegen zu streuen. In Suhl war der Winterdienst die ganze Nacht über im Einsatz. Auch in Sonneberg und in Meiningen sollen die Straßen jetzt frei sein. Auf Gehwegen müssen Passanten aber weiterhin mit gefährlicher Eisglätte rechnen.
</p>
</div>
<div class="paragraph ">
<p class="text">
Die Unfälle gingen laut Polizei glimpflich aus. Es habe hauptsächlich Blechschäden gegeben. Die Unwetterwarnung vor Blitzeis ist inzwischen wieder aufgehoben. Mit Glätte und Frost muss jedoch bis in den Freitagvormittag gerechnet werden.
</p>
<div class="mediaCon mediaLeft mediaSizeA cssImage hasNoRessort" data-ctrl-lightbox1-entry="{'type':'image'}">
<div class="media mediaA ">
<a href="/nachrichten/verkehrsschild116.html" title="">
<div class="imageWrapper ">
<img title="Das Zusatzverkehrsschild 1007-30 | Bildrechte: MDR/IMAGO" alt="Das Zusatzverkehrsschild 1007-30" data-ctrl-image="{'id':'faf10936-eae3-4319-ba1c-a0711acf16bc','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/nachrichten/verkehrsschild116-resimage_v-**imageVariant**_w-**width**.jpg?version=17635'}"
class="img responsive-img" src="/index-transparent_h-795_w-512_zc-eea35c7e.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Das Zusatzverkehrsschild 1007-30" title="" src="/nachrichten/verkehrsschild116_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=17635"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Verkehrszeichen weisen darauf hin, wenn Straßen besonders Glätte gefährdet sind.</span>
</span>
<span class="mediaRights">Bildrechte: MDR/IMAGO</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con conInline conTimestamp">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box">
<p class="timestamp">
Zuletzt aktualisiert:
23. Dezember 2016, 07:30
Uhr
</p>
</div>
</div>
</div>
</div>
</div>
<div class="con conInline conComments ui-collapsible"
data-ctrl-collapsible="{'id':'col5641eae55d9f0','action':{'init':['closeEntries']}}"
data-ctrl-comments="{'id':'comments5641eae55da2e','collapseId':'col5641eae55d9f0','jsonUrl':'/thueringen/blitzeis-glaette-unfall-100-commentsList.json'}">
<div class="modCon">
<div class="mod modA modForm ui-collapsible-entry" data-ctrl-col5641eae55d9f0-entry="{'id':'e1'}">
<div class="boxCon">
<div class="box">
<div class="controls reload">
<a class="moreBtn ui-collapsible-trigger"
data-ctrl-col5641eae55d9f0-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Kommentar verfassen
</a>
</div>
</div>
<div class="formWrapper" data-ctrl-col5641eae55d9f0-e1-body="{}">
<div class="box cssForm">
<div class="form">
<div class="innerForm">
<div class="unitA">
<p class="form-hint">
Die mit einem * gekennzeichneten Felder m&uuml;ssen ausgef&uuml;llt werden.
</p>
</div>
<div class="unitA">
<p class="form-hint">
Hinweis:<br/>
Kommentare bei MDR.DE werden <strong>von 08:30 bis 18:00 Uhr</strong> redaktionell geprüft und nach erfolgter Freigabe (mit Name, aber ohne E-Mail-Adresse) veröffentlicht. Bitte beachten Sie hierzu auch unsere <a href="/service/datenschutz/" rel="external" style="text-decoration: underline">Datenschutzerklärung</a> und die <a href="/service/kommentarrichtlinien100.html" rel="external" style="text-decoration: underline">Kommentar-Richtlinien</a>.
</p>
</div>
<form id="comment" data-ctrl-formular="{&#39;id&#39;:&#39;formCommentingId&#39; ,&#39;reloadUrl&#39;:&#39;/thueringen/blitzeis-glaette-unfall-100-commentForm.html&#39;}" action="/thueringen/blitzeis-glaette-unfall-100-commentFormDetail.html" method="post">
<fieldset>
<div class="unitA formElement required"
data-ctrl-formCommentingId-entry="{'id':'0','multiple':'false','required':'true' }">
<span class="requiredText hidden">Pflichtfeld</span>
<div class="unitD">
<span class="unitA">
<label for="input-formCommentingId-name">
Ihr Name
</label>
</span>
</div>
<div class="unitY text">
<input id="input-formCommentingId-name" name="nickname" data-ctrl-formCommentingId-0-input="{'type':'text'}" type="text" class="textInput text" value="" size="23"/>
</div>
</div>
<div class="unitA formElement required"
data-ctrl-formCommentingId-entry="{'id':'1','multiple':'false','required':'true' }">
<span class="requiredText hidden">Pflichtfeld</span>
<div class="unitD">
<span class="unitA">
<label for="input-formCommentingId-email">
Ihre E-Mail-Adresse
</label>
</span>
</div>
<div class="unitY email">
<input id="input-formCommentingId-email" name="emailAddress" data-ctrl-formCommentingId-1-input="{'type':'email'}" type="text" class="textInput email" value=""/>
</div>
</div>
<div class="unitA formElement required"
data-ctrl-formCommentingId-entry="{'id':'2','multiple':'false','required':'true' }">
<span class="requiredText hidden">Pflichtfeld</span>
<div class="unitD">
<span class="unitA">
<label for="input-formCommentingId-textarea">
Ihr Kommentar (max. 1000 Zeichen)
</label>
</span>
</div>
<div class="unitY">
<textarea id="input-formCommentingId-textarea" name="commentText" data-ctrl-formCommentingId-2-input="{'type':'textarea'}" maxlength="1000" class="textInput textarea" rows="10" cols="42"></textarea>
</div>
</div>
</fieldset>
<fieldset class="submitfield">
<div class="unitA">
<p class="form-hint">
Die mit einem * gekennzeichneten Felder m&uuml;ssen ausgef&uuml;llt werden.
</p>
</div>
<div class="unitA">
<button data-ctrl-formCommentingId-trigger="{}" name="Absenden"
title="absenden"
class="moreBtn submitButton" type="submit">
Absenden
</button>
</div>
</fieldset>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mod modA modComments">
<div class="boxCon">
<div class="box">
<div class="comments">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
<div class="sectionWrapperRelated " >
<div class="lineWrapper">
<div class="section sectionC">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="service_autofahren_schnee-100" class="box boxNormal cssArticle hasNoRessort targetNode-mdr-thueringen "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/mdr-thueringen/service_autofahren_schnee-100.html" title="">
<div class="imageWrapper ">
<img title="Auto fährt im Nebel. | Bildrechte: Colourbox" alt="Auto fährt im Nebel." data-ctrl-image="{'id':'8c621fec-e7fa-4bd7-a622-1cbd57e1e9b4','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/mdr1-radio-sachsen/nebel102-resimage_v-**imageVariant**_w-**width**.jpg?version=21906'}"
class="img responsive-img" src="/index-transparent_h-342_w-512_zc-df4464ba.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Auto fährt im Nebel." title="" src="/mdr1-radio-sachsen/nebel102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=21906"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Colourbox</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Service</span>
<a href="/mdr-thueringen/service_autofahren_schnee-100.html" class="headline" title="">Sicher Autofahren im Herbst und Winter</a>
</h4>
<h4 class="shortHeadline">
<a href="/mdr-thueringen/service_autofahren_schnee-100.html" class="headline" title="">Servicestunde: Sicher Autofahren im Herbst und Winter</a>
</h4>
</div>
<p class="teasertext "><a href="/mdr-thueringen/service_autofahren_schnee-100.html" title="">Der Herbst naht und mit ihm der Winter. Autofahrer müssen sich mit Nebel, gefrohrenen Scheiben und nassen oder gar vereisten Straßen herumärgern. Wir verraten, wie Sie mit dem Auto sicher durch Herbst und Winter kommen.</a></p>
<a href="/mdr-thueringen/service_autofahren_schnee-100.html" class="moreBtn" title="Servicestunde: Sicher Autofahren im Herbst und Winter">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/mdr-thueringen/service_autofahren_schnee-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" /><span>Der Mitteldeutsche Rundfunk ist Mitglied
der <a href="http://www.ard.de">ARD</a>.</span>
</div>
<ul>
<li><a href="/service/kontakt/index.html">Kontakt</a></li>
<li><a href="/service/impressum/index.html">Impressum</a></li>
<li><a href="/service/datenschutz/index.html">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR.de</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/home/index.html">Startseite</a></li>
<li><a href="/fernsehen/index.html">Fernsehen</a></li>
<li><a href="/radio/index.html">Radioprogramme</a></li>
<li><a href="/mediathek/index.html">MDR Mediathek</a></li>
<li><a href="/korrekturen/index.html">Korrekturen</a></li>
<li><a href="/sitemap/index.html">Sitemap</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Unternehmen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/unternehmen/index.html">Aktuell</a></li>
<li><a href="/unternehmen/organisation/index.html">Organisation</a></li>
<li><a href="/unternehmen/kommunikation/index.html">Kommunikation</a></li>
<li><a href="/unternehmen/karriere/index.html">Karriere</a></li>
<li><a href="/unternehmen/ausschreibungen/index.html">Ausschreibungen</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Service</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/tv/empfang/index.html">Empfang Fernsehen</a></li>
<li><a href="/radio/frequenzen/index.html">Empfang Radioprogramme</a></li>
<li><a href="/tv/mitschnitt/index.html">Mitschnitt-Service</a></li>
<li><a href="/tv/barrierefreiheit/index.html">Barrierefreiheit</a></li>
<li><a href="/tv/barrierefreiheit/leichtesprache104.html">Der MDR in Leichter Sprache</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="inv">
<script type="text/javascript">
/* <![CDATA[ */
var url = "/webapp/doTrack/pixel.png?docId=blitzeis-glaette-unfall-100&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7C4e0ede05-095a-473b-abe9-aceb2e67e3e6&amp;docType=article";
document.write('<img src="' + url + '&amp;r=' + escape(document.referrer) + '&amp;d=' + (Math.random() * 100000) + '" width="1" height="1" alt="" id="trackingPixel"/>');
/* ]]> */
</script>
<noscript>
<div><img src="/webapp/doTrack/pixel.png?docId=blitzeis-glaette-unfall-100&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7C4e0ede05-095a-473b-abe9-aceb2e67e3e6&amp;docType=article" width="1" height="1" alt="" id="trackingPixel"/></div>
</noscript>
</div>
</body>
</html>