<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 13.03.2017, 15:45:41 from mdrprod-tomcat-delivery10 -->
<head>
<title>Gedächtnissport hält das Gehirn länger fit | MDR.DE</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Wer Sport macht und die Muskeln trainiert bleibt länger fit und beweglich. Aber gilt das auch für unser Gehirn? Gedächtnissport kann vor allem im Alter helfen und verändert sogar die Netzwerke im Kopf."/>
<meta name="keywords" content="Gedächtnis, Gehirn, Jogging, Gedächtnissport, Training, Alter, Demenz, Neurowissenschaft, Max-Planck-Institut, MPI, Hirn, Netzwerk, LOCI"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.mdr.de/wissen/gedaechtnissport-haelt-gehirn-laenger-fit-100.html"/>
<meta property="og:image" content="http://www.jumpradio.de/thema/quicktipp/gehirn112_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=21843"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="Gedächtnissport hält das Gehirn länger fit | MDR.DE"/>
<meta property="og:description" content="Wer Sport macht und die Muskeln trainiert bleibt länger fit und beweglich. Aber gilt das auch für unser Gehirn? Gedächtnissport kann vor allem im Alter helfen und verändert sogar die Netzwerke im Kopf. "/>
<meta name="date" content="2017-03-13T15:27:54+01:00"/>
<link rel="canonical" href="http://www.mdr.de/wissen/gedaechtnissport-haelt-gehirn-laenger-fit-100.html"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<link rel="shortcut icon" type="image/x-icon" href="/favicon_2017.ico"/>
<link rel="apple-touch-icon" href="/resources/global/img/apple-touch-icon.png"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="mdr.de" />
<meta name="robots" content="index, follow" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="og:locale" content="de_DE"/>
<meta property="fb:pages" content="215407303183" />
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript">
// <![CDATA[
var comscorePixelUrl = "http://de.sitestat.com/mdr/mdr/s?name=mdrde.wissen.gedaechtnissport-haelt-gehirn-laenger-fit-100&m_quelle=mdrde.themen.wissen&ns_category=mdrde.wissen&m_h1=mdrde&m_h2=themen&m_h3=wissen&v_site=wissen&m_uuid=23794cdd-97a2-45c3-b1d7-151584d2feec&m_cid=gedaechtnissport-haelt-gehirn-laenger-fit-100&m_pdt=2017.03.13T15%3A27&m_adt=2017.03.13T15%3A27&m_otp=article";
// ]]>
</script>
<!-- End comScore Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="/resources/global/css/print.css?version=33581"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/global/css/mdr-base.css?version=20781"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/mdrde/site/css/mdr-site.css?version=44585"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/global/player/css/mdr/player.css?version=24231"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/global/css/previewControl.css?version=23694"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/html/mikes-addon-for-site--100.css?version=3964"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/html/kays-addon-for-site--100.css?version=29927"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/mdrde/channel/wissen/css/theme.css?version=3641"/>
<script type="text/javascript" src="/administratives/html/js-addon-100.js?version=32789"></script>
<script type="text/javascript" src="/resources/global/js/loader-constricted_codekit-min.js?version=48815"></script>
</head>
<body class="node-wissen cssArticle hasNoRessort  "
id="gedaechtnissport-haelt-gehirn-laenger-fit-100Body" data-id="gedaechtnissport-haelt-gehirn-laenger-fit-100" data-ctrl-socialmedia="{'shareUrl':'http://www.mdr.de/wissen/gedaechtnissport-haelt-gehirn-laenger-fit-100.html', 'recommendFragmentUrl':'/wissen/gedaechtnissport-haelt-gehirn-laenger-fit-100-recommendForm.html','recommendUrl':'/wissen/gedaechtnissport-haelt-gehirn-laenger-fit-100-recommend.html','title':'Gedächtnissport hält das Gehirn länger fit'}">
<script type="text/javascript">var SERVER_TIME = "2017-03-13T18:50:48+01:00";</script>
<!-- Begin comScore Inline Tag 1.1302.13 -->
<noscript>
<p><img src="http://de.sitestat.com/mdr/mdr/s?name=mdrde.wissen.gedaechtnissport-haelt-gehirn-laenger-fit-100&m_quelle=mdrde.themen.wissen&ns_category=mdrde.wissen&m_h1=mdrde&m_h2=themen&m_h3=wissen&v_site=wissen&m_uuid=23794cdd-97a2-45c3-b1d7-151584d2feec&m_cid=gedaechtnissport-haelt-gehirn-laenger-fit-100&m_pdt=2017.03.13T15%3A27&m_adt=2017.03.13T15%3A27&m_otp=article" width="1" height="1" alt="*" id="comScorePixel"/></p>
</noscript>
<!-- End comScore Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<div class="bgWrapper"></div>
<div id="promo" class="sectionWrapper section1er">
<div class="wrapper">
<div class="sectionWrapperMain">
<div class="lineWrapper">
<div class="section sectionA ">
<!-- Start SSI Branding -->

<!-- Ende SSI Branding -->
</div>
</div>
</div>
</div>
</div>
<div id="header" data-ctrl-navigation="{'id':'mainNaviController','type':'mainNavi'}" class="section sectionA" role="banner">
<div id="skiplink">
<ul>
<li><a href="#content">Zum Inhalt dieser Seite</a></li>
<li class="skipMediathek"><a href="/mediathek/">Zur MDR Mediathek</a></li>
<li><a href="#channelNav">Zur Navigation dieser Seite</a></li>
<li><a href="#header">Zur MDR-Hauptnavigation</a></li>
<li><a href="#footer">Zum Fuß dieser Seite</a></li>
</ul>
</div>
<div class="navigation navigationTop" role="navigation">
<div class="navigationTopInner">
<a href="/home/index.html" title="Zur Startseite von MDR.de" class="logo"><img src="/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" />
<span>MITTELDEUTSCHER RUNDFUNK</span>
</a>
<ul>
<li class="tv"><a href="/tv/index.html">Fernsehen</a></li>
<li class="radio"><a href="/radio/index.html">Radio</a></li>
<li class="mediathek"><a href="/mediathek/index.html">Mediathek</a></li>
<li class="search" title="Suche"><a class="searchLayerToggle" href="/suche/suche--100.html"></a></li>
</ul>
</div>
</div>
<div class="navigation">
<ul>
<li class="nachrichten"><a href="/nachrichten/index.html">Nachrichten</a></li>
<li class="sport "><a href="/sport/index.html">Sport</a></li>
<li class="sachsen"><a href="/sachsen/index.html">Sachsen</a></li>
<li class="sachsen-anhalt"><a href="/sachsen-anhalt/index.html">Sachsen-Anhalt</a></li>
<li class="thueringen"><a href="/thueringen/index.html">Thüringen</a></li>
<li class="kultur"><a href="/kultur/index.html">Kultur</a></li>
<li class="geschichte"><a href="/zeitreise/index.html">Geschichte</a></li>
<li class="wissen"><a href="/wissen/">Wissen</a></li>
<li class="mehr"><a href="/home/empfehlungen-102.html">mehr</a></li>
</ul>
</div>
<div class="con searchLayer">
<div class="searchLayerContent">
<div class="searchInnerLayerWrapper">
<div class="searchLayerForm">
<form action="/wissen/suche--100_zc-b1d0fd3e_zs-64b8d9c9.html" class="searchForm" id="main_search_form"
data-ctrl-search="{'id':'topSearch','resultSiteUrl':'','resultChannelUrl':'/wissen/suche--100_zc-b1d0fd3e_zs-64b8d9c9.html','previewSiteResultUrl':'','previewChannelResultUrl':'/wissen/suche--100-resultList_zc-b1d0fd3e_zs-64b8d9c9.html'}">
<div class="formElement">
<label for="headerSearchInput"><span class="hidden">Suche in MDR.DE</span></label>
<input type="text" id="headerSearchInput" autocomplete="off" name="q" value="Suche in MDR.DE" class="searchInput"
data-ctrl-topsearch-input="{'action':{'default':['switchValue']}}"/>
<button class="submitBtn" type="submit" data-ctrl-topsearch-trigger="{}">
<span>Suchen</span>
</button>
</div>
</form>
</div>
<div class="modConSearch">
<div class="mod modA modSearch searchLayerResult" data-ctrl-topsearch-previewresult="{}"></div>
</div>
</div>
</div>
</div>
</div>
<noscript>
<div class="wrapper error">
<p>Zur optimalen Darstellung unserer Webseite benötigen Sie <span>Javascript</span>. Bitte aktivieren sie dies in Ihrem Browser.</p>
</div>
</noscript>
<!--[if lt IE 10]>
<div class="wrapper browserupgrade"><p>Sie benutzen einen veralteten Browser. Um die Darstellung dieser Seite zu verbessern, empfehlen wir den Browser zu updaten.</p></div>
<![endif]-->
<div class="wrapper wrapperChannelNavigation" id="channelNav">
<div class="sectionWrapper section1er sectionChannelHeader" data-ctrl-channelnavi="{'id':'5530f96f18490'}" >
<div class="section sectionA">
<div class="channelTitle">
<h2>MDR Wissen</h2>
<div class="channelHeaderTeaser">

</div>
</div>
<div class="channelNavigation">
<!-- Start Sybit Channel Navi Baum-->
<ul class="level1">
<li class="nav-overview active first">
<a href="/wissen/index.html" title="Wissen &amp; Technik, Forschung und Umwelt: Themen und Sendungen im Überblick">Startseite</a>
</li>
<li class="nav-bildung">
<a href="/wissen/bildung/index.html" title="Bildung im MDR">Bildung</a>
</li>
<li class="nav-faszination-technik">
<a href="/wissen/faszination-technik/index.html" title="Technik: Themen und Sendungen im Überblick">Faszination Technik</a>
</li>
<li class="nav-mensch-alltag">
<a href="/wissen/mensch-alltag/index.html" title="Mensch &amp; Alltag: Themen und Sendungen im Überblick">Mensch &amp; Alltag</a>
</li>
<li class="nav-umwelt">
<a href="/wissen/umwelt/index.html" title="Umwelt: Themen und Sendungen im Überblick">Umwelt</a>
</li>
<li class="nav-sendungen">
<a href="/wissen/sendungen/index.html" title="Übersicht: Wissen im MDR - Sendungen und Angebote">Sendungen</a>
</li>
<li class="nav-kontakt last">
<a href="/wissen/kontakt/index.html" title="Schreiben Sie uns!">Kontakt</a>
</li>
</ul>
<!-- End Sybit Channel Navi Baum-->
</div>
</div>
</div>
</div>
<div class="wrapper breadcrumb" id="breadcrumb" role="navigation" aria-label="Breadcrumb Navigation">
<span>Standort:</span>
<ul itemscope="" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="http://www.mdr.de/home/index.html">
<span itemprop="name">MDR.DE</span>
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/wissen/index.html">
<span itemprop="name">Wissen</span>
</a>
</li>
</ul>
</div>
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section1er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA sectionDetailPage cssBoxContent">
<div class="con conDetailHeader ">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box firstMediaFull">
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title="Nervenbahnen | Bildrechte: colourbox" alt="Nervenbahnen" data-ctrl-image="{'id':'3dd10314-03bf-4433-b578-3be7ea2b40d2','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/kultur/rueckblick/mdr-figaro/lebensart/hirn102-resimage_v-**imageVariant**_w-**width**.jpg?version=8927'}"
class="img responsive-img" src="/index-transparent_h-3_w-4_zc-a5bfe475.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Nervenbahnen" title="" src="/kultur/rueckblick/mdr-figaro/lebensart/hirn102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=8927"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Netzwerk im Kopf: Gedächtnissport sorgt für eine bessere Vernetzung im Gehirn.</span>
</span>
<span class="mediaRights">Bildrechte: colourbox</span>
</div>
</div>
</div>
</div>
<div class="box">
<h1>
<span class="dachzeile ">Profi-Methoden helfen auch Normalos</span>
<span class="headline ">Gedächtnissport hält das Gehirn länger fit</span>
</h1>
<h2 class="conHeadline hidden">Hauptinhalt</h2>
<p class="einleitung ">Gedächtnissportler scheinen echte Superhirne zu sein: Hunderte Wörter oder Zahlen können sie sich scheinbar mühelos merken. Doch tatsächlich steckt hinter dieser Leistung hartes Training. Diese Übung kann auch Normalos zu einem besseren Gedächtnis verhelfen. Aber bleibt unser Hirn dadurch auch im Alter fit?</p>
<p class="author">
von Kristin Kielon
</p>
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title="Nervenbahnen | Bildrechte: colourbox" alt="Nervenbahnen" data-ctrl-image="{'id':'5306f8f9-087f-4bf3-9ba7-d93fb4af2991','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/kultur/rueckblick/mdr-figaro/lebensart/hirn102-resimage_v-**imageVariant**_w-**width**.jpg?version=8927'}"
class="img responsive-img" src="/index-transparent_h-3_w-4_zc-a5bfe475.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Nervenbahnen" title="" src="/kultur/rueckblick/mdr-figaro/lebensart/hirn102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=8927"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Netzwerk im Kopf: Gedächtnissport sorgt für eine bessere Vernetzung im Gehirn.</span>
</span>
<span class="mediaRights">Bildrechte: colourbox</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
Gedächtnissportler haben natürlich auch ein besonderes Talent, sagt Ruud Berkers. Der Niederländer forscht am Leipziger Max-Planck-Institut für Kognitions- und Neurowissenschaften. Doch der eigentliche Trick der Superhirne seien bestimmte Techniken, die ihnen dabei helfen, sich Dinge zu merken, ergänzt er. Eine dieser Strategien ist die Loci-Methode. Dabei helfe das räumliche Denken dabei, bestimmten Orten Begriffe zuzuordnen. Dazu nutzt man einen vertrauten Raum wie die eigene Wohnung oder den Weg zur Arbeit. Im Kopf legt der Gedächtnissportler dann Informationen an Orten in diesem Raum ab und findet sie dort später einfach wieder: Bei einem Rundgang im eigenen Kopf. Was kompliziert klingt, kann jeder lernen, meint Ruud Berkers.
</p>
</div>
<div class="paragraph cssCitationStyleProperties">
<div class="quote">
<blockquote>
<div class="mediaCon mediaRight mediaSizeB cssImage hasNoRessort" data-ctrl-lightbox1-entry="{'type':'image'}">
<div class="media mediaA ">
<a href="/wissen/mpi-kognitions-neurowissenschaften-102.html" title="">
<div class="imageWrapper ">
<img title="Porträtaufnahme von Postdoc Ruud Berkers - Forscher am Max-Planck-Institut für Kognitions- und Neurowissenschaften in Leipzig im Bereich &quot;Adaptives Gedächtnis&quot; | Bildrechte: MPI CBS" alt="Porträtaufnahme von Postdoc Ruud Berkers - Forscher am Max-Planck-Institut für Kognitions- und Neurowissenschaften in Leipzig im Bereich &quot;Adaptives Gedächtnis&quot;" data-ctrl-image="{'id':'5c9a82e9-f308-48b3-ba6e-09516940fb65','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/wissen/mpi-kognitions-neurowissenschaften-102-resimage_v-**imageVariant**_w-**width**.jpg?version=28669'}"
class="img responsive-img" src="/index-transparent_h-683_w-512_zc-95d5c76e.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Porträtaufnahme von Postdoc Ruud Berkers - Forscher am Max-Planck-Institut für Kognitions- und Neurowissenschaften in Leipzig im Bereich &quot;Adaptives Gedächtnis&quot;" title="" src="/wissen/mpi-kognitions-neurowissenschaften-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=28669"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Hirn-Forscher Ruud Berkers</span>
</span>
<span class="mediaRights">Bildrechte: MPI CBS</span>
</div>
</div>
</div>
<p class="text">Jeder kann diese Methode benutzen, um das eigene Gedächtnis zu verbessern. Besonders im Alter hilft es, wenn das Gedächtnis für abstrakte Informationen schlechter wird. Aber die Technik ist natürlich sehr mühevoll zu erlernen.</p>
<footer>
<cite>
<span class="quoteAuthor">Ruud Berkers, Max-Planck-Institut für Kognitions- und Neurowissenschaften</span>
</cite>
</footer>
</blockquote>
</div>
</div>
<div class="paragraph ">
<p class="text">
Die Mühe könnte sich lohnen: Eine Studie aus den Niederlanden hat gezeigt, dass sich mit diesem Gedächtnistraining auch die Verknüpfungen im Gehirn ändern - ähnlich wie bei den Muskeln in unserem Körper, die sich durch Sport verändern.
</p>
</div>
<div class="paragraph ">
<div class="mediaCon mediaLeft mediaSizeB cssImage hasNoRessort" data-ctrl-lightbox1-entry="{'type':'image'}">
<div class="media mediaA ">
<a href="/wissen/bild-79338.html" title="">
<div class="imageWrapper ">
<img title="Blatt ausgefüllt mit Nullen und Einsen | Bildrechte: dpa" alt="Blatt ausgefüllt mit Nullen und Einsen" data-ctrl-image="{'id':'43d249f4-0f32-4a85-af90-2976856dbb83','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/wissen/bild-79338-resimage_v-**imageVariant**_w-**width**.jpg?version=29744'}"
class="img responsive-img" src="/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Blatt ausgefüllt mit Nullen und Einsen" title="" src="/wissen/bild-79338_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=29744"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Scheinbar endlose Zahlenreihen: Das Lösungsblatt bei einer Gedächtnissport-Meisterschaft.</span>
</span>
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<p class="text">
Die Verbindungen, über die verschiedene Hirnareale miteinander kommunizieren und Daten austauschen, nehmen demnach deutlich zu. <br/><br/>Auch im Alltag kann die Loci-Methode ganz hilfreich sein: Sie hilft vergesslichen Menschen, abstrakte Informationen im Kopf zu organisieren, indem sie mit bestimmten Orten verknüpft werden. Berkers rät, die Methode zum Beispiel zu nutzen, um sich die Sachen auf einem Einkaufszettel zu merken, wenn man sowas sonst schnell vergisst.<br/><br/>Doch auch die Strategien der Gedächtnissportler haben Grenzen: Im Fall von organischen Hirnschäden wie etwa bei Demenzkranken hilft auch kein Training mehr. Allerdings könnte es die Krankheit hinauszögern, meint Berkers.
</p>
</div>
<div class="paragraph cssCitationStyleProperties">
<div class="quote">
<blockquote>
<p class="text">Zukünftig können wir vielleicht in der Frühphase erkennen, wer eine Demenz entwickelt und in dieser frühen Phase können diese Techniken definitiv beim Erinnern helfen und künftige Gedächtnisverluste kompensieren.</p>
<footer>
<cite>
<span class="quoteAuthor">Ruud Berkers, Max-Planck-Institut für Kognitions- und Neurowissenschaften</span>
</cite>
</footer>
</blockquote>
</div>
</div>
<div class="paragraph ">
<div class="box floatBox viewB boxNormal right cssAudio hasNoRessort cssAv targetNode-infothek "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-gallery="{'index':'','jsonUrl':'','variant':'galleryTeaserSlider','id':'gallerye0ca3d98-50db-4037-88dc-482f907376c6'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title="Logo der Hörfunkwelle MDR AKTUELL | Bildrechte: MITTELDEUTSCHER RUNDFUNK" alt="Logo der Hörfunkwelle MDR AKTUELL" data-ctrl-image="{'id':'2cda5602-8e50-4ff9-95d6-4ed6d19dc003','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/radio/logomdraktuell-102-resimage_v-**imageVariant**_w-**width**.png?version=5101'}"
class="img responsive-img" src="/index-transparent_h-109_w-480_zc-c017bb5e.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Logo der Hörfunkwelle MDR AKTUELL" title="" src="/radio/logomdraktuell-102_v-variantBig16x9_w-576_zc-915c23fa.png?version=5101"/>
</noscript>
<video id="html5-playere0ca3d98-50db-4037-88dc-482f907376c6" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/mediathek/infothek/audio-320930.html" class="headline" title="">Bleibt das Gehirn mit Gedächtnissport länger fit?</a>
</h4>
<h4 class="shortHeadline">
<a href="/mediathek/infothek/audio-320930.html" class="headline" title="">Bleibt das Gehirn mit Gedächtnissport länger fit?</a>
</h4>
</div>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
MDR AKTUELL
</span>
<span class="broadcastDateTotal">
<span class="weekDay">Mo</span>
<span class="broadcastDate">13.03.<span class="broadcastYear">2017</span></span>
</span>
<span class="broadcastDateTime">07:53<span>Uhr</span></span>
<span class="broadcastDuration">
02:24 min
</span>
</p>
</div>
<div class="avInfos avLabel   "
data-ctrl-collapsible="{'id':'colInfos20cfa357-3909-4e32-8c70-c200e3ea16d2','action':{'init':['closeEntries']}}">
<p class="avLink" data-ctrl-colinfos20cfa357-3909-4e32-8c70-c200e3ea16d2-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfos20cfa357-3909-4e32-8c70-c200e3ea16d2-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Audios
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfos20cfa357-3909-4e32-8c70-c200e3ea16d2-e1-body="{}">
<span>http://www.mdr.de/mediathek/infothek/audio-320930.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/mediathek/infothek/audio-320930.html" class="moreBtn" title="Bleibt das Gehirn mit Gedächtnissport länger fit?">
<span class="linktext">Audio</span>
</a>
</div>
</div>
<a href="/mediathek/infothek/audio-320930.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<p class="text">
Das Training würde sich also in jedem Fall lohnen. Aber es ist wie bei so vielem, was gut für uns ist: Man muss es wirklich machen. Denn auch die Profis wären keine Superhirne ohne regelmäßige Übung. Für das Training gibt es inzwischen mehrere Online-Plattformen und Apps, die auch "Normaldenker" nutzen können. <br/><br/>Mit einem Team aus den Niederlanden hat der Leipziger Neurowissenschaftler Ruud Berkers im Rahmen des internationalen Wettbewerbs "<a href="http://www.memprize.com/" title="MemrisePrize" data-ctrl-link="{'id': '6aafeed7-b5c7-4e5f-941a-3c3b6bb471ba','type':'external','window':{'type':'empty','config':{'title':'MemrisePrize','top':'0','left':'0','width':'0','height':'0','status':'0','menubar':'0','location':'0','scroll':'0','toolbar':'0','resizable':'0'}}}">MemrisePrize</a>" ein neues Lern-Programm entwickelt. Bei dem Wettkampf ging es darum, das effektivste Lern-Programm für Vokabeln zu entwickeln. Und Berkers hat mit seinem Team den Titel geholt: Mit ihrem System, das unter anderem verschiedene Gedächtnis-Techniken miteinander kombiniert, konnten sich die Tester im Schnitt doppelt so viele Vokabeln merken wie zuvor. Das Programm soll künftig für jeden Nutzer frei verfügbar im Internet stehen.
</p>
</div>
<div class="paragraph cssTermStyleProperties">
<div class="definition">
<p>
<dfn id ="def-internet">Über dieses Thema berichtet MDR Aktuell auch im Radio : </dfn>
MDR Aktuell | 13.03.2017 | ab 05:51 Uhr
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="sonntagsbrunch-boris-nikolai-konrad100" class="box boxNormal cssArticle hasNoRessort targetNode-programm "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/mdr1-radio-sachsen/programm/sonntagsbrunch-boris-nikolai-konrad100.html" title="">
<div class="imageWrapper ">
<img title="Der Gedächtnisweltmeister Boris Nikolai Konrad | Bildrechte: Dr. Boris Nikolai Konrad / boriskonrad.de " alt="Der Gedächtnisweltmeister Boris Nikolai Konrad" data-ctrl-image="{'id':'92a0cb9c-9042-47f1-b969-35b951024763','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/mdr1-radio-sachsen/bild-61744-resimage_v-**imageVariant**_w-**width**.jpg?version=11853'}"
class="img responsive-img" src="/index-transparent_h-467_w-480_zc-9d8099a8.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Der Gedächtnisweltmeister Boris Nikolai Konrad" title="" src="/mdr1-radio-sachsen/bild-61744_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=11853"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Dr. Boris Nikolai Konrad / boriskonrad.de </span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">MDR 1 RADIO SACHSEN | 01.01.2017</span>
<a href="/mdr1-radio-sachsen/programm/sonntagsbrunch-boris-nikolai-konrad100.html" class="headline" title="">Sonntagsbrunch mit Boris Nikolai Konrad</a>
</h4>
<h4 class="shortHeadline">
<a href="/mdr1-radio-sachsen/programm/sonntagsbrunch-boris-nikolai-konrad100.html" class="headline" title="">Konrad, Boris Nikolai</a>
</h4>
</div>
<p class="teasertext "><a href="/mdr1-radio-sachsen/programm/sonntagsbrunch-boris-nikolai-konrad100.html" title="">Im ersten Sonntagsbrunch des neuen Jahres war Neuropsychologe und Gedächtnisweltmeister Boris Nikolai Konrad zu Gast. Eine Viertelstunde braucht er, um sich 215 Namen einzuprägen und sagt: &quot;Alle haben ein Superhirn!&quot;</a></p>
<a href="/mdr1-radio-sachsen/programm/sonntagsbrunch-boris-nikolai-konrad100.html" class="moreBtn" title="Konrad, Boris Nikolai">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/mdr1-radio-sachsen/programm/sonntagsbrunch-boris-nikolai-konrad100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="audio-276618" class="box boxNormal  noProgramInfos cssAudio hasNoRessort cssAv targetNode-mdr1-radio-sachsen "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'forceView':'','id':'player56af9207-e98f-4341-977f-32bfa51eaa88','playerXml':'\/wissen\/audio-276618-avCustom.xml','similiarContentUrl':'http:\/\/www.mdr.de\/wissen\/audio-276618-jsonSimilarContent_zc-b1d0fd3e_zs-64b8d9c9.json'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title="Gehirntraining | Bildrechte: colourbox" alt="Gehirntraining" data-ctrl-image="{'id':'07d2d97c-ebe4-4cc4-abb1-0e721e30a656','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'http://www.jumpradio.de/thema/quicktipp/gehirn112-resimage_v-**imageVariant**_w-**width**.jpg?version=21843'}"
class="img responsive-img" src="http://www.jumpradio.de/index-transparent_h-181_w-256_zc-e52e1098.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Gehirntraining" title="" src="http://www.jumpradio.de/thema/quicktipp/gehirn112_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=21843"/>
</noscript>
<video id="html5-player56af9207-e98f-4341-977f-32bfa51eaa88" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: colourbox</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/mdr1-radio-sachsen/audio-276618.html" class="headline" title="">Technikfuchs: Kognitive Apps</a>
</h4>
<h4 class="shortHeadline">
<a href="/mdr1-radio-sachsen/audio-276618.html" class="headline" title="">Technikfuchs: Kognitive Apps</a>
</h4>
</div>
<p class="teasertext "><a href="/mdr1-radio-sachsen/audio-276618.html" title="">Der Technikfuchs schult unser Gedächtnis mit sogenannten kongitiven Apps. Eine App ist ein tolles Gehirntraining für Ältere, die andere schult die Nutzer emotional.<br/></a></p>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
MDR 1 RADIO SACHSEN
</span>
<span class="broadcastDateTotal">
<span class="weekDay">Fr</span>
<span class="broadcastDate">20.01.<span class="broadcastYear">2017</span></span>
</span>
<span class="broadcastDateTime">10:17<span>Uhr</span></span>
<span class="broadcastDuration">
02:09 min
</span>
</p>
</div>
<div class="avInfos avLabel   "
data-ctrl-collapsible="{'id':'colInfos7f599986-7e24-4633-873d-59f11128b20a','action':{'init':['closeEntries']}}">
<p class="avLink" data-ctrl-colinfos7f599986-7e24-4633-873d-59f11128b20a-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfos7f599986-7e24-4633-873d-59f11128b20a-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Audios
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfos7f599986-7e24-4633-873d-59f11128b20a-e1-body="{}">
<span>http://www.mdr.de/mdr1-radio-sachsen/audio-276618.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/mdr1-radio-sachsen/audio-276618.html" class="moreBtn" title="Technikfuchs: Kognitive Apps">
<span class="linktext">Audio</span>
</a>
</div>
</div>
<a href="/mdr1-radio-sachsen/audio-276618.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con conInline conTimestamp">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box">
<p class="timestamp">
Zuletzt aktualisiert:
13. März 2017, 15:27
Uhr
</p>
</div>
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" /><span>Der Mitteldeutsche Rundfunk ist Mitglied
der <a href="http://www.ard.de">ARD</a>.</span>
</div>
<ul>
<li><a href="/service/kontakt/index.html">Kontakt</a></li>
<li><a href="/service/impressum/index.html">Impressum</a></li>
<li><a href="/service/datenschutz/index.html">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR.de</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/home/index.html">Startseite</a></li>
<li><a href="/fernsehen/index.html">Fernsehen</a></li>
<li><a href="/radio/index.html">Radioprogramme</a></li>
<li><a href="/mediathek/index.html">MDR Mediathek</a></li>
<li><a href="/korrekturen/index.html">Korrekturen</a></li>
<li><a href="/sitemap/index.html">Sitemap</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Unternehmen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/unternehmen/index.html">Aktuell</a></li>
<li><a href="/unternehmen/organisation/index.html">Organisation</a></li>
<li><a href="/unternehmen/kommunikation/index.html">Kommunikation</a></li>
<li><a href="/unternehmen/karriere/index.html">Karriere</a></li>
<li><a href="/unternehmen/ausschreibungen/index.html">Ausschreibungen</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Service</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/tv/empfang/index.html">Empfang Fernsehen</a></li>
<li><a href="/radio/frequenzen/index.html">Empfang Radioprogramme</a></li>
<li><a href="/tv/mitschnitt/index.html">Mitschnitt-Service</a></li>
<li><a href="/barrierefreiheit/index.html">Barrierefreiheit</a></li>
<li><a href="/nachrichten-leicht/index.html">Nachrichten in Leichter Sprache</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="inv">
<script type="text/javascript">
/* <![CDATA[ */
var url = "/webapp/doTrack/pixel.png?docId=gedaechtnissport-haelt-gehirn-laenger-fit-100&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7C6c9f90a6-878d-4b0f-b607-750ee368e817%7C64b8d9c9-77f4-490f-8dc4-ce8119feeddb&amp;docType=article";
document.write('<img src="' + url + '&amp;r=' + escape(document.referrer) + '&amp;d=' + (Math.random() * 100000) + '" width="1" height="1" alt="" id="trackingPixel"/>');
/* ]]> */
</script>
<noscript>
<div><img src="/webapp/doTrack/pixel.png?docId=gedaechtnissport-haelt-gehirn-laenger-fit-100&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7C6c9f90a6-878d-4b0f-b607-750ee368e817%7C64b8d9c9-77f4-490f-8dc4-ce8119feeddb&amp;docType=article" width="1" height="1" alt="" id="trackingPixel"/></div>
</noscript>
</div>
</body>
</html>