<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 09.08.2021, 19:44:50 from mdrprod-tomcat-delivery9 -->
<head>
<title>Studie: Klimawandel ist menschengemacht | Das Erste</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Hitzewellen, Überschwemmungen, Dürre und Stürme - sie sind Folgen des Klimawandels. Der Bericht des Weltklimarats beweist das nun Schwarz auf Weiß. Aber können wir der Erderwärmung jetzt noch gegensteuern?"/>
<meta name="keywords" content="Kalifornien, Klimapolitik, CO2, Treibhausgas, Klimawandel, Strom, Industrie, Emission, Umwelt, Erderwärmung, Brisant, MDR, TV, Fernsehen, Boulevardmagazin, ARD"/>
<meta property="og:type" content="website"/>
<meta property="og:url" content="https://www.mdr.de/brisant/klimawandel-erderwaermung-100.html"/>
<meta property="og:image" content="https://cdn.mdr.de/brisant/brisant_weltklima-100_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=49347"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="Studie: Klimawandel ist menschengemacht | Das Erste"/>
<meta property="og:description" content="Hitzewellen, Überschwemmungen, Dürre und Stürme - sie sind Folgen des Klimawandels. Der Bericht des Weltklimarats beweist das nun Schwarz auf Weiß. Aber können wir der Erderwärmung jetzt noch gegensteuern?"/>
<meta name="date" content="2021-08-09T18:22:22+02:00"/>
<link rel="canonical" href="https://www.mdr.de/brisant/klimawandel-erderwaermung-100.html"/>
<link rel="amphtml" href="https://www.mdr.de/brisant/klimawandel-erderwaermung-100~amp.html"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<link rel="shortcut icon" type="image/png" href="/favicon-ard.ico" />
<link rel="icon" type="image/png" sizes="16x16" href="/resources/global/img/ard/icon/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="/resources/global/img/ard/icon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/resources/global/img/ard/icon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/resources/global/img/ard/icon/android-icon-192x192.png">
<link rel="icon" type="image/x-icon"   href="/favicon-ard.ico" />
<link rel="apple-touch-icon" sizes="57x57" href="/resources/global/img/ard/icon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/resources/global/img/ard/icon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/resources/global/img/ard/icon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/resources/global/img/ard/icon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/resources/global/img/ard/icon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/resources/global/img/ard/icon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/resources/global/img/ard/icon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/resources/global/img/ard/icon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/resources/global/img/ard/apple-icon-180x180.png">
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="mdr.de" />
<meta name="robots" content="index, follow" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="og:locale" content="de_DE"/>
<meta property="fb:pages" content="215407303183" />
<meta property="fb:pages" content="194588887300596" />
<meta property="fb:pages" content="131958326966625" />
<meta property="fb:pages" content="139203649426197" />
<meta property="fb:pages" content="114080035272948" />
<meta property="fb:pages" content="334661956511" />
<meta property="fb:pages" content="171956279596183" />
<meta property="fb:pages" content="141307612631715" />
<meta property="fb:pages" content="173426866134791" />
<meta property="fb:pages" content="178865625635002" />
<meta property="fb:pages" content="182968585073127" />
<meta property="fb:pages" content="193416204045838" />
<meta property="fb:pages" content="234160763692" />
<meta property="fb:pages" content="110874403762" />
<meta property="fb:pages" content="181935891956226" />
<meta property="fb:pages" content="628635207195626" />
<meta property="fb:pages" content="182811948434829" />
<meta property="fb:pages" content="191656040850" />
<meta property="fb:pages" content="137319886292965" />
<meta property="fb:pages" content="135712379839707" />
<meta property="fb:pages" content="248269275256214" />
<meta property="fb:pages" content="238199569538032" />
<meta property="fb:pages" content="179596138865565" />
<meta property="fb:pages" content="802623243137487" />
<meta property="fb:pages" content="568744579922152" />
<meta property="fb:pages" content="157001087695435" />
<meta property="fb:pages" content="923848237713659" />
<meta property="fb:pages" content="467216900004444" />
<meta property="fb:pages" content="1744931109086036" />
<meta property="fb:pages" content="621409791327667" />
<meta property="fb:pages" content="1123608844395145" />
<meta property="fb:pages" content="1462977473995710" />
<meta property="fb:pages" content="1456444081036442" />
<meta property="fb:pages" content="1839332973003330" />
<meta property="fb:pages" content="276557342729" />
<meta property="fb:pages" content="255326614942083" />
<meta name="application-name" content="BRISANT | Das Erste">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/resources/global/img/ard/icon/ms-icon-144x144.png">
<meta name="facebook-domain-verification" content="4qjd1ctxrd5c9axxu5ry899yg0fead" />
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin AT Internet Inline Tag -->
<script type="text/javascript">
// <![CDATA[
var atiTracking = {"site":596352,"page":{"name":"klimawandel%2Derderwaermung%2D100","level2":"1","chapter1":"brisant","chapter2":"","chapter3":""},"customVars":{"x1":"[http%3A%2F%2Fwww.mdr.de%2Fbrisant%2Fklimawandel%2Derderwaermung%2D100.html]","x2":"[]","x3":"[klimawandel%2Derderwaermung%2D100]","x4":"[Studie%3A%20Klimawandel%20ist%20menschengemacht]","x5":"[fa83647d%2Dbd2c%2D442b%2D8db8%2D5fafd8936146]","x6":"[video]","x7":"[Brisant%20%7C202108091715]","x8":"[BRISANT%7CDas%20Erste]","x9":"0","x10":"202108091822","x11":"[]","x12":"[web]","x13":"[mdrde.brisant.klimawandel%2Derderwaermung%2D100]","x14":"[mdrde.mdr%2Dim%2Dersten.brisant]","x15":"[]","x16":"[]"}};
// ]]>
</script>
<!-- End AT Internet Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="https://cdn.mdr.de/resources/global/css/print.css?version=57715"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/mdrde/site/css/mdr-site.css?version=39242"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/player/css/mdr/player.css?version=53114"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/global/css/previewControl.css?version=19580"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/css/ard-base.css?version=15174"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/mdrde/channel/brisant/css/theme.css?version=41425"/>
<script type="text/javascript" src="https://cdn.mdr.de/administratives/html/js-addon-100.js?version=0133"></script>
<script type="text/javascript" src="https://cdn.mdr.de/resources/mdrde/channel/_channelBase.js?version=12885"></script>
<script type="text/javascript" src="https://cdn.mdr.de/resources/global/js/main.bundle.js?version=44724"></script>
<script type="text/javascript" src="https://cdn.mdr.de/resources/mdrde/channel/brisant/js/theme.js?version=33514"></script>
<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"VideoObject","name":"Studie: Klimawandel ist menschengemacht","description":"Hitzewellen, Überschwemmungen, Dürre und Stürme - sie sind Folgen des Klimawandels. Der Bericht des Weltklimarats beweist das nun Schwarz auf Weiß. Aber können wir der Erderwärmung jetzt noch gegensteuern?","@id":"https:\/\/www.mdr.de\/brisant\/klimawandel-erderwaermung-100.html","datePublished":"2021-08-09T18:22:22+02:00","uploadDate":"2021-08-09T18:22:22+02:00","thumbnailUrl":"https:\/\/cdn.mdr.de\/brisant\/brisant_weltklima-100_v-variantBig16x9_w-1280_zc-b903ef86.jpg?version=49347","duration":"PT3M1S","expires":"2021-08-16T18:22:22+02:00","publisher":{"@type":"Organization","name":"MITTELDEUTSCHER RUNDFUNK","logo":{"@type":"ImageObject","url":"https:\/\/www.mdr.de\/resources\/global\/img\/base\/mdr_logo.png","height":30,"width":84}}}
</script>
</head>
<body class="node-brisant cssVideo hasNoRessort cssAv cssLetterTitleB  "
id="klimawandel-erderwaermung-100Body" data-id="klimawandel-erderwaermung-100" data-ctrl-socialmedia="{'shareUrl':'https://www.mdr.de/brisant/klimawandel-erderwaermung-100.html'}">
<script type="text/javascript">var SERVER_TIME = "2021-08-09T19:44:50+02:00";</script>
<!-- Begin AT Internet Inline Tag 1.1302.13 -->
<noscript>
<p><img src="https://image.mdr.de/hit.xiti?col=1&from=p&s=596352&s2=1&p=brisant::klimawandel%2Derderwaermung%2D100&x1=http%3A%2F%2Fwww.mdr.de%2Fbrisant%2Fklimawandel%2Derderwaermung%2D100.html&x2=&x3=klimawandel%2Derderwaermung%2D100&x4=Studie%3A%20Klimawandel%20ist%20menschengemacht&x5=fa83647d%2Dbd2c%2D442b%2D8db8%2D5fafd8936146&x6=video&x7=Brisant%20%7C202108091715&x8=BRISANT%7CDas%20Erste&x9=0&x10=202108091822&x11=&x12=web&x13=mdrde.brisant.klimawandel%2Derderwaermung%2D100&x14=mdrde.mdr%2Dim%2Dersten.brisant&x15=&x16=" width="1" height="1" alt="*" id="atiPixel"/></p>
</noscript>
<!-- End AT Internet Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<div class="ressort" id="header_ard">
<div class="wrapper">
<div data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','disable'],'s':['closeEntries','closeEntriesOnVanish','enable'], 'xs':['closeEntries','closeEntriesOnVanish','enable']}}" class="section sectionA">
<div data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" class="mnHolder">
<div role="banner" class="logo"><a href="http://www.daserste.de/"><img alt="DasErste Logo" title="zur Startseite" src="/resources/global/img/ard/daserste_logo.png"></a></div>
<div role="search" class="searchBox disabled" data-ctrl-collhead-entry="{'id':'h2'}">
<div class="searchToggle hasArrow" data-ctrl-collhead-h2-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}" tabindex="0" aria-expanded="false" style="position: static; cursor: default;">
<a href="http://www.daserste.de/">
<img alt="Lupe" title="Suchen" src="/resources/global/img/ard/lupe_searchtoggle.png">
</a>
<span class="collapseArrow" style="display: none;"></span></div>
<a class="hidden" name="goToSuche"></a>
<form class="searchForm open" action="https://www.daserste.de/search/index.jsp" data-ctrl-collhead-h2-body="{}" data-ctrl-formular="{'id':'searchFormHeader'}" id="searchFormHeader" style="opacity: 1; height: auto;">
<input type="text" autocomplete="off" class="searchInput" name="searchText" id="searchText" value="Suche im Ersten" data-ctrl-searchformheader-input="{'action':{'default':['switchValue']}}">
<a class="searchSubmit" href="#" data-ctrl-searchformheader-trigger="{'action':{'default':['submit']}}">
<img alt="Lupe" title="Suchen" src="/resources/global/img/ard/lupe_gross.png">
</a>
</form>
</div>
<a class="hidden" name="goToNavi"></a>
<div role="navigation" class="subnavi disabled" data-ctrl-collapsible="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}" data-ctrl-collhead-entry="{'id':'h1'}">
<div class="menueToggle hasArrow" data-ctrl-collhead-h1-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}" tabindex="0" aria-expanded="false" style="position: static; cursor: default;">
<a class="">Menü</a>
<span class="collapseArrow" style="display: none;"></span></div>
<ul class="ressorts open" data-ctrl-collhead-h1-body="{}" style="opacity: 1; height: auto;">
<li><span class="collapsed subressort prim"><a href="http://www.daserste.de/">Startseite</a></span></li>
<li><span class="collapsed subressort prim active"><a href="http://www.daserste.de/sendungen">Sendungen</a></span></li>
<li><span class="collapsed subressort prim"><a href="http://programm.daserste.de/">TV-Programm</a></span></li>
<li><span class="collapsed subressort prim"><a href="http://live.daserste.de/">Live</a></span></li>
<li><span class="collapsed subressort prim"><a title="[neues Fenster]" target="_blank" href="http://mediathek.daserste.de/">Mediathek</a></span></li>
<li><span class="collapsed subressort prim"><a href="http://www.daserste.de/teletext">Teletext</a></span></li>
<li><span class="collapsed subressort prim"><a href="http://www.daserste.de/specials/service/">Service</a></span></li>
<li><span class="collapsed subressort prim"><a href="http://www.daserste.de/specials/ueber-uns/index.html">Über
uns</a></span></li>
</ul>
</div>
</div>
</div>
<!-- mnHolder -->
</div>
<!-- section -->
</div><div id="reactify-mdr-root"></div><noscript>
<div class="wrapper error">
<p>Zur optimalen Darstellung unserer Webseite benötigen Sie <span>Javascript</span>. Bitte aktivieren sie dies in Ihrem Browser.</p>
</div>
</noscript>
<!--[if lt IE 10]>
<div class="wrapper browserupgrade"><p>Sie benutzen einen veralteten Browser. Um die Darstellung dieser Seite zu verbessern, empfehlen wir den Browser zu updaten.</p></div>
<![endif]--><div class="bgWrapper"></div>
<div class="wrapper wrapperChannelNavigation" id="channelNav">
<div class="sectionWrapper section1er sectionChannelHeader" data-ctrl-channelnavi="{'id':'5530f96f18490'}" >
<div class="section sectionA">
<div class="channelTitle">
<a class="logolink" title="Zur Brisant-Startseite" href="/brisant/index.html">Zur Brisant-Startseite</a>
<h2>Brisant</h2>
<div class="channelHeaderTeaser">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="naechste-sendung-im-header-102" class="box boxNormal
noImage cssProgramHint hasNoRessort targetNode-brisant "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="headline">Nächste Sendung im Ersten </span>
</h4>
</div>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssProgramHintFree"><p>Dienstag | 17:15 Uhr</p></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="channelNavigation">
<!-- Start Sybit Channel Navi Baum-->
<ul class="level1">
<li class="nav-overview active first">
<a href="/brisant/index.html" title="BRISANT mit den Top-Themen des Tages">Startseite</a>
</li>
<li class="nav-promi-klatsch">
<a href="/brisant/promi-klatsch/index.html" title="BRISANT Prominent: Neues aus der Welt der Stars">Prominent</a>
</li>
<li class="nav-ratgeber">
<a href="/brisant/ratgeber/index.html" title="BRISANT Ratgeber ">Ratgeber</a>
</li>
<li class="nav-podcast">
<a href="/brisant/podcast/index.html" title="BRISANT PROMINENT - der Interview-Podcast mit Susanne Klehn">Podcast</a>
</li>
<li class="nav-redaktionseinblick">
<a href="/brisant/redaktionseinblick/index.html" title="Die BRISANT-Redaktion">Redaktion</a>
</li>
<li class="nav-service last">
<a href="/brisant/service/index.html" title="Schalten Sie ein, klicken Sie rein, schreiben Sie uns!">Service</a>
</li>
</ul>
<!-- End Sybit Channel Navi Baum-->
</div>
</div>
</div>
</div>
<div class="wrapper" id="breadcrumb"></div>
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section1er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA sectionDetailPage cssBoxContent">
<div class="con">
<div class="modCon">
<div class="mod modA ">
<div class="boxCon">
<div class="box extended cssVideo hasNoRessort cssAv cssLetterTitleB"
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'forceView':'detailPage','id':'playerc1347468-02a5-4bea-85eb-c9c27a6853cf','playerXml':'\/brisant\/klimawandel-erderwaermung-100-avCustom.xml'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title='Brisant_Weltklima | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Brisant_Weltklima' data-ctrl-image="{'id':'030d931a-4279-4c0c-9e20-ca560706596d','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/brisant/brisant_weltklima-100-resimage_v-**imageVariant**_w-**width**.jpg?version=49347'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<span class="avDetails">3 min</span>
<noscript>
<img class="img " alt='Brisant_Weltklima' title="" src="https://cdn.mdr.de/brisant/brisant_weltklima-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=49347"/>
</noscript>
<video id="html5-playerc1347468-02a5-4bea-85eb-c9c27a6853cf" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h1>
<a href="/brisant/klimawandel-erderwaermung-100.html" class="headline" title="">Studie: Klimawandel ist menschengemacht</a>
</h1>
<h4 class="shortHeadline">
<a href="/brisant/klimawandel-erderwaermung-100.html" class="headline" title="">Studie: Klimawandel ist menschengemacht</a>
</h4>
</div>
<p class="teasertext "><a href="/brisant/klimawandel-erderwaermung-100.html" title="">Hitzewellen, Überschwemmungen, Dürre und Stürme - sie sind Folgen des Klimawandels. Der Bericht des Weltklimarats beweist das nun Schwarz auf Weiß. Aber können wir der Erderwärmung jetzt noch gegensteuern?</a></p>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
<a href="https://www.mdr.de/brisant/brisant104.html">BRISANT</a>
</span>
<span class="broadcastDateTotal">
<span class="weekDay">Mo</span>
<span class="broadcastDate">09.08.<span class="broadcastYear">2021</span></span>
</span>
<span class="broadcastDateTime">17:15<span>Uhr</span></span>
<span class="broadcastDuration">
03:01 min
</span>
</p>
</div>
<div class="avInfos avLabel cssBroadcastSeries hasNoRessort cssLetterTitleB hasBroadcastLink "
data-ctrl-collapsible="{'id':'colInfos30776b90-8481-4bbb-bdf6-5bb1dd499d75','action':{'init':['closeEntries']}}">
<p class="cssBroadcastInfoLink">
<a href="https://www.mdr.de/brisant/brisant-sendung-3392.html">Infos zur Sendung</a>
</p>
<p class="avLink" data-ctrl-colinfos30776b90-8481-4bbb-bdf6-5bb1dd499d75-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfos30776b90-8481-4bbb-bdf6-5bb1dd499d75-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfos30776b90-8481-4bbb-bdf6-5bb1dd499d75-e1-body="{}">
<span>https://www.mdr.de/brisant/klimawandel-erderwaermung-100.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/brisant/klimawandel-erderwaermung-100.html" class="moreBtn" title="Studie: Klimawandel ist menschengemacht">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="/brisant/klimawandel-erderwaermung-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
<div class="lineWrapper">
<div class="section sectionA  ">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline">
Mehr zum Thema
</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="klimawandel-erderwaermung-klimabericht-100" class="box boxNormal cssArticle hasNoRessort targetNode-brisant "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/brisant/klimawandel-erderwaermung-klimabericht-100.html" title="">
<div class="imageWrapper ">
<img title='Mittagsmagazin | Bildrechte: colourbox' alt='Mittagsmagazin' data-ctrl-image="{'id':'e67d2d29-1174-4094-afe9-cd7e31155c8c','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.jumpradio.de/sendung/mittag/mittagsmagazin162-resimage_v-**imageVariant**_w-**width**.jpg?version=9722'}"
class="img responsive-img " src="https://www.jumpradio.de/index-transparent_h-257_w-384_zc-44a4ac25.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Video</span>
<noscript>
<img class="img " alt='Mittagsmagazin' title="" src="https://www.jumpradio.de/sendung/mittag/mittagsmagazin162_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=9722"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: colourbox</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Treibhausgase</span>
<a href="/brisant/klimawandel-erderwaermung-klimabericht-100.html" class="headline" title="">Bericht zur Erderwärmung: Klimawandel nicht mehr aufzuhalten?</a>
</h4>
<h4 class="shortHeadline">
<a href="/brisant/klimawandel-erderwaermung-klimabericht-100.html" class="headline" title="">Bericht zur Erderwärmung: Klimawandel nicht mehr aufzuhalten?</a>
</h4>
</div>
<p class="teasertext "><a href="/brisant/klimawandel-erderwaermung-klimabericht-100.html" title="">Der aktuelle Bericht des Weltklimarates zeigt eine düstere Zukunft: Der Klimawandel schreitet schneller voran als erwartet. Ein Zurück gibt es nicht, aber wir können die Folgen eingrenzen. Was plant Deutschland konkret?</a></p>
<a href="/brisant/klimawandel-erderwaermung-klimabericht-100.html" class="moreBtn" title="Bericht zur Erderwärmung: Klimawandel nicht mehr aufzuhalten?">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/brisant/klimawandel-erderwaermung-klimabericht-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="footer_ard">
<div class="wrapper" role="navigation">
<div data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}" class="section sectionA">
<div class="unitD disabled" data-ctrl-collfoot-entry="{'id':'a1'}">
<h3 class="hasArrow" data-ctrl-collfoot-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" tabindex="0" aria-expanded="false" style="position: static; cursor: default;">Service<span class="collapseArrow" style="display: none;"></span></h3>
<ul data-ctrl-collfoot-a1-body="{}" style="opacity: 1; height: auto;" class="open">
<li><a href="http://www.daserste.de/zuschauerredaktion">Zuschauerredaktion</a></li>
<li><a href="http://www.daserste.de/social-media">Soziale Netzwerke</a></li>
<li><a href="http://www.daserste.de/foren-und-blogs">Foren &amp; Blogs</a></li>
<li><a href="http://www.daserste.de/newsletter">Newsletter</a></li>
<li><a href="https://presse.daserste.de/">Pressedienst</a></li>
<li><a href="http://www.daserste.de/hbbTV">HbbTV</a></li>
<li><a href="http://www.daserste.de/app">Das Erste App</a></li>
<li><a href="http://www.daserste.de/service">mehr</a></li>
</ul>
</div>
<div class="unitD disabled" data-ctrl-collfoot-entry="{'id':'a2'}">
<h3 class="hasArrow" data-ctrl-collfoot-a2-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}" tabindex="0" aria-expanded="false" style="position: static; cursor: default;">DasErste.de
<span class="collapseArrow" style="display: none;"></span></h3>
<ul data-ctrl-collfoot-a2-body="{}" style="opacity: 1; height: auto;" class="open">
<li><a href="http://www.daserste.de/">Startseite</a></li>
<li><a href="http://www.daserste.de/sendungen">Sendungen</a></li>
<li><a rel="nofollow" href="http://programm.daserste.de/">TV-Programm</a></li>
<li><a href="http://live.daserste.de/">Live</a></li>
<li><a rel="nofollow" href="http://mediathek.daserste.de">Mediathek</a></li>
<li><a href="http://www.daserste.de/teletext">Teletext</a></li>
<li><a href="http://www.daserste.de/specials/service">Service</a></li>
<li><a href="http://www.daserste.de/specials/ueber-uns">Über uns</a></li>
</ul>
</div>
<div class="unitD disabled" data-ctrl-collfoot-entry="{'id':'a3'}">
<h3 class="hasArrow" data-ctrl-collfoot-a3-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}" tabindex="0" aria-expanded="false" style="position: static; cursor: default;">Gemeinsame Programme<span class="collapseArrow" style="display: none;"></span></h3>
<ul data-ctrl-collfoot-a3-body="{}" style="opacity: 1; height: auto;" class="open">
<li><a href="http://www.daserste.de/">Das&nbsp;Erste</a></li>
<li><a rel="nofollow" href="http://one.ard.de/index.jsp">ONE</a></li>
<li><a rel="nofollow" href="http://programm.tagesschau24.de/">tagesschau24</a></li>
<li><a rel="nofollow" href="http://www.3sat.de/">3sat</a></li>
<li><a rel="nofollow" href="http://www.arte.tv/de">arte</a></li>
<li><a rel="nofollow" href="http://www.funk.net/">funk</a></li>
<li><a rel="nofollow" href="http://www.kika.de/">KiKA</a></li>
<li><a rel="nofollow" href="http://www.phoenix.de/">phoenix</a></li>
</ul>
</div>
<div class="unitD disabled" data-ctrl-collfoot-entry="{'id':'a4'}">
<h3 class="hasArrow" data-ctrl-collfoot-a4-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}" tabindex="0" aria-expanded="false" style="position: static; cursor: default;">Rundfunkanstalten<span class="collapseArrow" style="display: none;"></span></h3>
<ul data-ctrl-collfoot-a4-body="{}" style="opacity: 1; height: auto;" class="open">
<li>
<a rel="nofollow" href="http://www.br.de/">Bayerischer&nbsp;Rundfunk</a></li>
<li>
<a rel="nofollow" href="http://hessenschau.de/">Hessischer&nbsp;Rundfunk</a></li>
<li>
<a rel="nofollow" href="https://www.mdr.de/">Mitteldeutscher&nbsp;Rundfunk</a></li>
<li>
<a rel="nofollow" href="http://www.ndr.de/">Norddeutscher&nbsp;Rundfunk</a></li>
<li>
<a rel="nofollow" href="http://www.radiobremen.de/">Radio&nbsp;Bremen</a></li>
<li>
<a rel="nofollow" href="http://www.rbb-online.de/">Rundfunk&nbsp;Berlin-Brandenburg</a></li>
<li>
<a rel="nofollow" href="http://www.sr-online.de/">Saarländischer&nbsp;Rundfunk</a></li>
<li>
<a rel="nofollow" href="http://www.swr.de/">Südwestrundfunk</a></li>
<li>
<a rel="nofollow" href="http://www.wdr.de/">Westdeutscher&nbsp;Rundfunk</a></li>
<li>
<a rel="nofollow" href="http://www.dw.de/">Deutsche&nbsp;Welle</a></li>
<li>
<a rel="nofollow" href="http://www.dradio.de/">Deutschlandradio</a></li>
</ul>
</div>
<div class="foot">
<ul class="help">
<li><a href="/impressum">Impressum</a></li>
<li><a href="http://www.daserste.de/hilfe">Hilfe</a></li>
<li><a href="http://www.daserste.de/kontakt">Kontakt</a></li>
<li><a href="/service/datenschutz/index.html">Datenschutzbestimmungen</a></li>
</ul>
<p class="copy">&copy; DasErste.de</p>
<a rel="nofollow" class="logo" href="http://www.ard.de/"><img alt="LOGO" title="LOGO" src="/resources/global/img/ard/ard_wir_sind_deins.png"></a>
</div>
</div>
</div>
</div>
<!-- quickfix -->
<style>
@media (min-width: 0) and (max-width: 767px) {
#channelNav .channelHeaderTeaser .box:not(.staticRadioPlayer) {
display: none !important;
}
}
</style>
<div class="inv">
<script type="text/javascript">
/* <![CDATA[ */
var url = "/webapp/doTrack/pixel.png?docId=klimawandel-erderwaermung-100&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7C4668d553-7205-47af-af59-a0f6964deafb%7C7eef104c-628a-43c4-a4f0-643b385961a3&amp;docType=video";
document.write('<img src="' + url + '&amp;r=' + escape(document.referrer) + '&amp;d=' + (Math.random() * 100000) + '" width="1" height="1" alt="" id="trackingPixel"/>');
/* ]]> */
</script>
<noscript>
<div><img src="/webapp/doTrack/pixel.png?docId=klimawandel-erderwaermung-100&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7C4668d553-7205-47af-af59-a0f6964deafb%7C7eef104c-628a-43c4-a4f0-643b385961a3&amp;docType=video" width="1" height="1" alt="" id="trackingPixel"/></div>
</noscript>
</div>
</body>
</html>