<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 08.12.2022, 19:30:47 from mdrprod-tomcat-delivery2 -->
<head>
<title>Weihnachtsmarkt im Garten: Ross Antony &amp; Paul Reeves | Das Erste</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Ross Antony und sein Ehemann Paul Reeves sind große Weihnachtsfans. Zum fest gibt&#39;s in ihrem Garten sogar einen eigenen Weihnachtsmarkt."/>
<meta name="keywords" content="ross antony, paul reeves, weihnachten, backbuch, weihnachtsmarkt, Brisant, MDR, TV, Fernsehen, Boulevardmagazin, ARD"/>
<meta property="og:type" content="website"/>
<meta property="og:url" content="https://www.mdr.de/brisant/ross-antony-weihnachten-100.html"/>
<meta property="og:image" content="https://cdn.mdr.de/brisant/brisant-22304_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=37400"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="Weihnachtsmarkt im Garten: Ross Antony &amp; Paul Reeves | Das Erste"/>
<meta property="og:description" content="Ross Antony und sein Ehemann Paul Reeves sind große Weihnachtsfans. Zum fest gibt&#39;s in ihrem Garten sogar einen eigenen Weihnachtsmarkt."/>
<meta name="date" content="2022-12-08T19:04:24+01:00"/>
<link rel="canonical" href="https://www.mdr.de/brisant/ross-antony-weihnachten-100.html"/>
<link rel="amphtml" href="https://www.mdr.de/brisant/ross-antony-weihnachten-100~amp.html"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<link rel="shortcut icon" type="image/png" href="/favicon-ard.ico" />
<link rel="icon" type="image/png" sizes="16x16" href="/resources/global/img/ard/icon/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="/resources/global/img/ard/icon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/resources/global/img/ard/icon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/resources/global/img/ard/icon/android-icon-192x192.png">
<link rel="icon" type="image/x-icon"   href="/favicon-ard.ico" />
<link rel="apple-touch-icon" sizes="57x57" href="/resources/global/img/ard/icon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/resources/global/img/ard/icon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/resources/global/img/ard/icon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/resources/global/img/ard/icon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/resources/global/img/ard/icon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/resources/global/img/ard/icon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/resources/global/img/ard/icon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/resources/global/img/ard/icon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/resources/global/img/ard/apple-icon-180x180.png">
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="mdr.de" />
<meta name="robots" content="noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="robots" content="noodp, noydir" />
<meta property="og:locale" content="de_DE"/>
<meta property="fb:pages" content="215407303183" />
<meta property="fb:pages" content="194588887300596" />
<meta property="fb:pages" content="131958326966625" />
<meta property="fb:pages" content="139203649426197" />
<meta property="fb:pages" content="114080035272948" />
<meta property="fb:pages" content="334661956511" />
<meta property="fb:pages" content="171956279596183" />
<meta property="fb:pages" content="141307612631715" />
<meta property="fb:pages" content="173426866134791" />
<meta property="fb:pages" content="178865625635002" />
<meta property="fb:pages" content="182968585073127" />
<meta property="fb:pages" content="193416204045838" />
<meta property="fb:pages" content="234160763692" />
<meta property="fb:pages" content="110874403762" />
<meta property="fb:pages" content="181935891956226" />
<meta property="fb:pages" content="628635207195626" />
<meta property="fb:pages" content="182811948434829" />
<meta property="fb:pages" content="191656040850" />
<meta property="fb:pages" content="137319886292965" />
<meta property="fb:pages" content="135712379839707" />
<meta property="fb:pages" content="248269275256214" />
<meta property="fb:pages" content="238199569538032" />
<meta property="fb:pages" content="179596138865565" />
<meta property="fb:pages" content="802623243137487" />
<meta property="fb:pages" content="568744579922152" />
<meta property="fb:pages" content="157001087695435" />
<meta property="fb:pages" content="923848237713659" />
<meta property="fb:pages" content="467216900004444" />
<meta property="fb:pages" content="1744931109086036" />
<meta property="fb:pages" content="621409791327667" />
<meta property="fb:pages" content="1123608844395145" />
<meta property="fb:pages" content="1462977473995710" />
<meta property="fb:pages" content="1456444081036442" />
<meta property="fb:pages" content="1839332973003330" />
<meta property="fb:pages" content="276557342729" />
<meta property="fb:pages" content="255326614942083" />
<meta name="application-name" content="BRISANT | Das Erste">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/resources/global/img/ard/icon/ms-icon-144x144.png">
<meta name="facebook-domain-verification" content="4qjd1ctxrd5c9axxu5ry899yg0fead" />
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin AT Internet Inline Tag -->
<script type="text/javascript">
// <![CDATA[
var atiTracking = {"site":596352,"page":{"name":"ross%2Dantony%2Dweihnachten%2D100","level2":"1","chapter1":"brisant","chapter2":"","chapter3":""},"customVars":{"x1":"[http%3A%2F%2Fwww.mdr.de%2Fbrisant%2Fross%2Dantony%2Dweihnachten%2D100.html]","x2":"[]","x3":"[ross%2Dantony%2Dweihnachten%2D100]","x4":"[Weihnachtsmarkt%20im%20Garten%3A%20Ross%20Antony%20%26%20Paul%20Reeves]","x5":"[1b2dacf3%2D4aa8%2D4daa%2Da963%2D8493616cdc75]","x6":"[video]","x7":"[Brisant%20%7C202212081715]","x8":"[BRISANT%7CDas%20Erste]","x9":"0","x10":"202212081904","x11":"[]","x12":"[web]","x13":"[mdrde.brisant.ross%2Dantony%2Dweihnachten%2D100]","x14":"[mdrde.mdr%2Dim%2Dersten.brisant]","x15":"[]","x16":"[]"}};
// ]]>
</script>
<!-- End AT Internet Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="https://cdn.mdr.de/resources/global/css/print.css?version=57715"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/2.0.7/main.css?version=7787"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/html/temp-fix-100.css?version=27677"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/css/ard-base.css?version=15174"/>
<link rel="stylesheet" type="text/css" media="all" href="/brisant/stylesheet--116.css?version=33740"/>
<script type="text/javascript" src="https://cdn.mdr.de/administratives/html/js-addon-100.js?version=0133"></script>
<script type="text/javascript" src="https://cdn.mdr.de/administratives/html/js-addon-base-100.js?version=42483"></script>
<script type="text/javascript" src="https://cdn.mdr.de/resources/2.0.7/main.js?version=4961"></script>
<script type="text/javascript" src="https://cdn.mdr.de/brisant/js-addon-brisant-100.js?version=59220"></script>
<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"VideoObject","name":"Weihnachtsmarkt im Garten: Ross Antony & Paul Reeves","description":"Ross Antony und sein Ehemann Paul Reeves sind große Weihnachtsfans. Zum fest gibt&#39;s in ihrem Garten sogar einen eigenen Weihnachtsmarkt.","@id":"https:\/\/www.mdr.de\/brisant\/ross-antony-weihnachten-100.html","datePublished":"2022-12-08T19:04:24+01:00","uploadDate":"2022-12-08T19:04:24+01:00","thumbnailUrl":"https:\/\/cdn.mdr.de\/brisant\/brisant-22304_v-variantBig16x9_w-1280_zc-b903ef86.jpg?version=37400","duration":"PT4M19S","expires":"2022-12-15T19:04:24+01:00","publisher":{"@type":"Organization","name":"MDR","alternateName":"Mitteldeutscher Rundfunk","url":"https:\/\/www.mdr.de\/","sameAs":["https:\/\/www.facebook.com\/mdr\/","https:\/\/twitter.com\/mdrde","https:\/\/www.youtube.com\/c\/mdr","https:\/\/de.wikipedia.org\/wiki\/Mitteldeutscher_Rundfunk"],"logo":{"@type":"ImageObject","url":"https:\/\/cdn.mdr.de\/resources\/global\/img\/base\/mdr_logo_amp.png","height":60,"width":162}},"isAccessibleForFree":true}
</script>
</head>

<body class="node-brisant cssVideo hasNoRessort cssAv cssLetterTitleB theme-brisant  "
id="ross-antony-weihnachten-100Body" data-id="ross-antony-weihnachten-100" data-ctrl-socialmedia="{'shareUrl':'https://www.mdr.de/brisant/ross-antony-weihnachten-100.html'}">
<script type="text/javascript">var SERVER_TIME = "2022-12-08T19:30:47+01:00";</script>

<!-- Begin AT Internet Inline Tag 1.1302.13 -->
<noscript>
<p><img src="https://image.mdr.de/hit.xiti?col=1&from=p&s=596352&s2=1&p=brisant::ross%2Dantony%2Dweihnachten%2D100&x1=http%3A%2F%2Fwww.mdr.de%2Fbrisant%2Fross%2Dantony%2Dweihnachten%2D100.html&x2=&x3=ross%2Dantony%2Dweihnachten%2D100&x4=Weihnachtsmarkt%20im%20Garten%3A%20Ross%20Antony%20%26%20Paul%20Reeves&x5=1b2dacf3%2D4aa8%2D4daa%2Da963%2D8493616cdc75&x6=video&x7=Brisant%20%7C202212081715&x8=BRISANT%7CDas%20Erste&x9=0&x10=202212081904&x11=&x12=web&x13=mdrde.brisant.ross%2Dantony%2Dweihnachten%2D100&x14=mdrde.mdr%2Dim%2Dersten.brisant&x15=&x16=" width="1" height="1" alt="*" id="atiPixel"/></p>
</noscript>
<!-- End AT Internet Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<div class="ressort" id="header_ard">
<div class="wrapper">
<div data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','disable'],'s':['closeEntries','closeEntriesOnVanish','enable'], 'xs':['closeEntries','closeEntriesOnVanish','enable']}}" class="section sectionA">
<div data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" class="mnHolder">
<div role="banner" class="logo"><a href="http://www.daserste.de/"><img alt="DasErste Logo" title="zur Startseite" src="/resources/global/img/ard/daserste_logo.png"></a></div>
<div role="search" class="searchBox disabled" data-ctrl-collhead-entry="{'id':'h2'}">
<div class="searchToggle hasArrow" data-ctrl-collhead-h2-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}" tabindex="0" aria-expanded="false" style="position: static; cursor: default;">
<a href="http://www.daserste.de/">
<img alt="Lupe" title="Suchen" src="/resources/global/img/ard/lupe_searchtoggle.png">
</a>
<span class="collapseArrow" style="display: none;"></span></div>
<a class="hidden" name="goToSuche"></a>
<form class="searchForm open" action="https://www.daserste.de/search/index.jsp" data-ctrl-collhead-h2-body="{}" data-ctrl-formular="{'id':'searchFormHeader'}" id="searchFormHeader" style="opacity: 1; height: auto;">
<input type="text" autocomplete="off" class="searchInput" name="searchText" id="searchText" value="Suche im Ersten" data-ctrl-searchformheader-input="{'action':{'default':['switchValue']}}">
<a class="searchSubmit" href="#" data-ctrl-searchformheader-trigger="{'action':{'default':['submit']}}">
<img alt="Lupe" title="Suchen" src="/resources/global/img/ard/lupe_gross.png">
</a>
</form>
</div>
<a class="hidden" name="goToNavi"></a>
<div role="navigation" class="subnavi disabled" data-ctrl-collapsible="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}" data-ctrl-collhead-entry="{'id':'h1'}">
<div class="menueToggle hasArrow" data-ctrl-collhead-h1-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}" tabindex="0" aria-expanded="false" style="position: static; cursor: default;">
<a class="">Menü</a>
<span class="collapseArrow" style="display: none;"></span></div>
<ul class="ressorts open" data-ctrl-collhead-h1-body="{}" style="opacity: 1; height: auto;">
<li><span class="collapsed subressort prim"><a href="http://www.daserste.de/">Startseite</a></span></li>
<li><span class="collapsed subressort prim active"><a href="http://www.daserste.de/sendungen">Sendungen</a></span></li>
<li><span class="collapsed subressort prim"><a href="http://programm.daserste.de/">TV-Programm</a></span></li>
<li><span class="collapsed subressort prim"><a href="http://live.daserste.de/">Live</a></span></li>
<li><span class="collapsed subressort prim"><a title="[neues Fenster]" target="_blank" href="http://mediathek.daserste.de/">Mediathek</a></span></li>
<li><span class="collapsed subressort prim"><a href="http://www.daserste.de/teletext">Teletext</a></span></li>
<li><span class="collapsed subressort prim"><a href="http://www.daserste.de/specials/service/">Service</a></span></li>
<li><span class="collapsed subressort prim"><a href="http://www.daserste.de/specials/ueber-uns/index.html">Über
uns</a></span></li>
</ul>
</div>
</div>
</div>
<!-- mnHolder -->
</div>
<!-- section -->
</div><div id="reactify-mdr-root"></div><noscript>
<div class="wrapper error">
<p>Zur optimalen Darstellung unserer Webseite benötigen Sie <span>Javascript</span>. Bitte aktivieren sie dies in Ihrem Browser.</p>
</div>
</noscript>
<!--[if lt IE 10]>
<div class="wrapper browserupgrade"><p>Sie benutzen einen veralteten Browser. Um die Darstellung dieser Seite zu verbessern, empfehlen wir den Browser zu updaten.</p></div>
<![endif]--><div class="bgWrapper"></div>
<div class="wrapper wrapperChannelNavigation" id="channelNav">
<div class="sectionWrapper section1er sectionChannelHeader" data-ctrl-channelnavi="{'id':'5530f96f18490'}" >
<div class="section sectionA">
<div class="channelTitle channel-has-logo">
<h2>Brisant</h2>
<a class="logolink" title="Zur Brisant-Startseite" href="/brisant/index.html">Zur Brisant-Startseite</a>
<div class="channel-logo channel-logo-large">
<svg data-name="Ebene 11" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 667.8 103.501"><defs><linearGradient id="prefix__b" data-name="Unbenannter Verlauf" x1="21603.806" y1="8589.268" x2="21605.23" y2="8589.268" gradientTransform="scale(54.115 -54.115) rotate(-45 438.41 30360.303)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="red"/><stop offset="1" stop-color="#900"/></linearGradient><linearGradient id="prefix__a" data-name="Unbenannter Verlauf 2" x1="21534.708" y1="8559.876" x2="21536.136" y2="8559.876" gradientTransform="scale(46.525 -46.525) rotate(-45 440.016 30258.28)" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="red"/><stop offset=".005" stop-color="red"/><stop offset="1" stop-color="#b10000"/></linearGradient><linearGradient id="prefix__c" data-name="Unbenannter Verlauf 3" x1="21534.708" y1="8559.884" x2="21536.134" y2="8559.884" xlink:href="#prefix__a"/><symbol id="prefix__d" data-name="logo-default" viewBox="0 0 667.8 103.5"><path fill="#f8f8f8" d="M0 .1h586v90H0z"/><path d="M72.8 66.8a20.006 20.006 0 00-10.2-17.9c7.7-3.3 13.5-10 13.5-20.1 0-15.9-9.2-25.7-24-28.7h37.2v90H52.6c12.6-2.8 20.2-10.7 20.2-23.3zm35.9-34.6V.1h36.2l-16.7 32.1zm25.3 41h-25.3V49.6H134c9 0 13.8 3.9 13.8 12 0 8.2-5.3 11.6-13.8 11.6zm219.2-36.1L347 53.8c-1.9 5.4-3.9 10.9-4.8 14.3-1-3.4-2.9-8.9-4.9-14.3l-6.2-16.7zm106.4-5c0 3.4-.3 15-.3 20.1v37.9h-40l33.6-47.6c2.3-3.5 5.5-8.1 6.7-10.4zM56.2 28.5c0 7.9-4.4 11.8-13.8 11.8H16.7V16.5h25.7c9.4.1 13.8 4.8 13.8 12zm111.5 33.4c0-13.8-6.2-22.5-18.5-27.1l18-34.8h15.7v90h-38.5c13.4-2.9 23.3-12.2 23.3-28.1zM53.2 65.3c0 5.8-3.5 8.8-11.9 8.8H16.7V56.6h25.5c8.1.1 11 3.6 11 8.7zm198-27.2c-17.8 4-30.3 9.4-30.3 27.5 0 11.9 7.8 20.5 19.2 24.5h-37.9V.1h36c-8.9 2.8-16.3 7.7-21 14.3l13.9 11.8c6.8-7.5 15.5-10.6 24.8-10.6 11.5 0 16.8 3 16.8 10 0 5.9-3.3 8.6-21.5 12.5zm237.9 52h-10.7V.1h38.5V73h-27.7v17.1zM536.2 73V.1h30.6V73zM418.9 59.7c0-3.4.3-15 .3-20.1V.1h41.3l-34.8 49.2c-2.4 3.4-5.5 8-6.8 10.4zM271.7 90.1a45.98 45.98 0 0018.9-12l-13.9-12.9c-6.2 6-13.1 9.5-22 9.5-10.4 0-13.8-4.2-13.8-8.3 0-5.8 4.1-7.6 19.5-11S292.7 47 292.7 27c0-12.8-6.2-22.6-19.9-26.9h23.7l36.2 90zm52.8-70.5L317.3.1h49.8l-7.2 19.5zM388.3.1h11.9v90h-47.8z" fill="#2e2e2c"/><path fill="url(#prefix__b)" d="M586 90.1h-19V.1h19v90z"/><path fill="url(#prefix__a)" d="M648.1 56.9v33.3l-33.6-12v-8.3l11.1 4v-25l22.5 8z"/><path d="M667.8 70.4a33.2 33.2 0 11-33.2-33.3 33.246 33.246 0 0133.2 33.3zm-61.6 0a28.4 28.4 0 1028.4-28.5 28.381 28.381 0 00-28.4 28.5z" fill="url(#prefix__c)"/></symbol></defs><use width="667.8" height="103.501" transform="matrix(1 0 0 -1 0 103.5)" xlink:href="#prefix__d"/></svg>
</div>
</div>
<div class="channelNavigation">
<!-- Start Sybit Channel Navi Baum-->
<ul class="level1">
<li class="nav-overview active first">
<a href="/brisant/index.html" title="BRISANT mit den Top-Themen des Tages">Startseite</a>
</li>
<li class="nav-promi-klatsch">
<a href="/brisant/promi-klatsch/index.html" title="BRISANT Prominent: Neues aus der Welt der Stars">Prominent</a>
</li>
<li class="nav-ratgeber">
<a href="/brisant/ratgeber/index.html" title="BRISANT Ratgeber ">Ratgeber</a>
</li>
<li class="nav-podcast">
<a href="/brisant/podcast/index.html" title="BRISANT PROMINENT - der Interview-Podcast mit Susanne Klehn">Podcast</a>
</li>
<li class="nav-redaktionseinblick">
<a href="/brisant/redaktionseinblick/index.html" title="Die BRISANT-Redaktion">Redaktion</a>
</li>
<li class="nav-service last">
<a href="/brisant/service/index.html" title="Schalten Sie ein, klicken Sie rein, schreiben Sie uns!">Service</a>
</li>
</ul>

<!-- End Sybit Channel Navi Baum-->
</div>
</div>
</div>
</div>


<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section1er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA sectionDetailPage cssBoxContent">
<div class="con">
<div class="modCon">
<div class="mod modA ">
<div class="boxCon">
<div class="box extended cssVideo hasNoRessort cssAv cssLetterTitleB"
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'forceView':'detailPage','id':'player16aad4a4-b1f3-48e0-8207-c220353f1f38','playerXml':'\/brisant\/ross-antony-weihnachten-100-avCustom.xml'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title='Ross Antony im Weihnachtsoutfit | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Ross Antony im Weihnachtsoutfit' data-ctrl-image="{'id':'d01e588e-b6c7-4ba9-9ad0-ee230ccc2115','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/brisant/brisant-22304-resimage_v-**imageVariant**_w-**width**.jpg?version=37400'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-288_w-512_zc-361ada63.gif"/>
<span class="icon-font "></span>
<span class="avDetails">4 min</span>
<noscript>
<img class="img " alt='Ross Antony im Weihnachtsoutfit' title="" src="https://cdn.mdr.de/brisant/brisant-22304_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=37400"/>
</noscript>
<video id="html5-player16aad4a4-b1f3-48e0-8207-c220353f1f38" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<span class="avDetails durationInMinutes">4 min</span>
<div class="shortInfos">
<h1>
<a href="/brisant/ross-antony-weihnachten-100.html" class="headline" title="">Weihnachtsmarkt im Garten: Ross Antony &amp; Paul Reeves</a>
</h1>
<h4 class="shortHeadline">
<a href="/brisant/ross-antony-weihnachten-100.html" class="headline" title="">Weihnachtsmarkt im Garten: Ross Antony &amp; Paul Reeves</a>
</h4>
</div>
<p class="teasertext "><a href="/brisant/ross-antony-weihnachten-100.html" title="">Ross Antony und sein Ehemann Paul Reeves sind große Weihnachtsfans. Zum fest gibt&#39;s in ihrem Garten sogar einen eigenen Weihnachtsmarkt.</a></p>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
<a href="https://www.mdr.de/brisant/brisant104.html">BRISANT</a>
</span>
<span class="broadcastDateTotal">
<span class="weekDay">Do</span>
<span class="broadcastDate">08.12.<span class="broadcastYear">2022</span></span>
</span>
<span class="broadcastDateTime">17:15<span>Uhr</span></span>
<span class="broadcastDuration">
04:19 min
</span>
</p>
</div>
<div class="avInfos avLabel cssBroadcastSeries hasNoRessort cssLetterTitleB hasBroadcastLink "
data-ctrl-collapsible="{'id':'colInfos00f8481e-fd42-4f82-81d9-a5bd3a8e411f','action':{'init':['closeEntries']}}">
<p class="cssBroadcastInfoLink">
<a href="https://www.mdr.de/brisant/brisant-sendung-4220.html">Infos zur Sendung</a>
</p>
<p class="avLink" data-ctrl-colinfos00f8481e-fd42-4f82-81d9-a5bd3a8e411f-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfos00f8481e-fd42-4f82-81d9-a5bd3a8e411f-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfos00f8481e-fd42-4f82-81d9-a5bd3a8e411f-e1-body="{}">
<span>https://www.mdr.de/brisant/ross-antony-weihnachten-100.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/brisant/ross-antony-weihnachten-100.html" class="moreBtn" title="Weihnachtsmarkt im Garten: Ross Antony &amp;amp; Paul Reeves">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="/brisant/ross-antony-weihnachten-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
</div>

<div class="sectionWrapper section1er cssPageAreaWithContent ">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA  ">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline">
Zum Thema
</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="lemon-curd-rezept-102" class="box boxBigSolid cssArticle hasNoRessort targetNode-promi-klatsch "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/brisant/promi-klatsch/lemon-curd-rezept-102.html" title="">
<div class="imageWrapper ">
<img title='Ross Antony als Weihnachtsmann | Bildrechte: IMAGO / POP-EYE' alt='Ross Antony als Weihnachtsmann' data-ctrl-image="{'id':'166ad202-422f-4a8c-a842-c1e2c13d582e','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/brisant/promi-klatsch/ross-antony-532-resimage_v-**imageVariant**_w-**width**.jpg?version=58129'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-768_w-512_zc-4da9e59d.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Video</span>
<noscript>
<img class="img " alt='Ross Antony als Weihnachtsmann' title="" src="https://cdn.mdr.de/brisant/promi-klatsch/ross-antony-532_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=58129"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO / POP-EYE</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<span class="avDetails">mit Video</span>
<div class="shortInfos">
<h4>
<span class="dachzeile">Rezept</span>
<a href="/brisant/promi-klatsch/lemon-curd-rezept-102.html" class="headline" title="">Ross Antony - Kein Weihnachten ohne Lemon Curd</a>
</h4>
<h4 class="shortHeadline">
<a href="/brisant/promi-klatsch/lemon-curd-rezept-102.html" class="headline" title="">Rezept von der Oma: Lemon Curd à la Ross Antony</a>
</h4>
</div>
<a href="/brisant/promi-klatsch/lemon-curd-rezept-102.html" class="moreBtn" title="Rezept von der Oma: Lemon Curd à la Ross Antony">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/brisant/promi-klatsch/lemon-curd-rezept-102.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
</div>
<div id="footer_ard">
<div class="wrapper" role="navigation">
<div data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}" class="section sectionA">
<div class="unitD disabled" data-ctrl-collfoot-entry="{'id':'a1'}">
<h3 class="hasArrow" data-ctrl-collfoot-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" tabindex="0" aria-expanded="false" style="position: static; cursor: default;">Service<span class="collapseArrow" style="display: none;"></span></h3>
<ul data-ctrl-collfoot-a1-body="{}" style="opacity: 1; height: auto;" class="open">
<li><a href="http://www.daserste.de/zuschauerredaktion">Zuschauerredaktion</a></li>
<li><a href="http://www.daserste.de/social-media">Soziale Netzwerke</a></li>
<li><a href="http://www.daserste.de/foren-und-blogs">Foren &amp; Blogs</a></li>
<li><a href="http://www.daserste.de/newsletter">Newsletter</a></li>
<li><a href="https://presse.daserste.de/">Pressedienst</a></li>
<li><a href="http://www.daserste.de/hbbTV">HbbTV</a></li>
<li><a href="http://www.daserste.de/app">Das Erste App</a></li>
<li><a href="http://www.daserste.de/service">mehr</a></li>
</ul>
</div>
<div class="unitD disabled" data-ctrl-collfoot-entry="{'id':'a2'}">
<h3 class="hasArrow" data-ctrl-collfoot-a2-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}" tabindex="0" aria-expanded="false" style="position: static; cursor: default;">DasErste.de
<span class="collapseArrow" style="display: none;"></span></h3>
<ul data-ctrl-collfoot-a2-body="{}" style="opacity: 1; height: auto;" class="open">
<li><a href="http://www.daserste.de/">Startseite</a></li>
<li><a href="http://www.daserste.de/sendungen">Sendungen</a></li>
<li><a rel="nofollow" href="http://programm.daserste.de/">TV-Programm</a></li>
<li><a href="http://live.daserste.de/">Live</a></li>
<li><a rel="nofollow" href="http://mediathek.daserste.de">Mediathek</a></li>
<li><a href="http://www.daserste.de/teletext">Teletext</a></li>
<li><a href="http://www.daserste.de/specials/service">Service</a></li>
<li><a href="http://www.daserste.de/specials/ueber-uns">Über uns</a></li>
</ul>
</div>
<div class="unitD disabled" data-ctrl-collfoot-entry="{'id':'a3'}">
<h3 class="hasArrow" data-ctrl-collfoot-a3-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}" tabindex="0" aria-expanded="false" style="position: static; cursor: default;">Gemeinsame Programme<span class="collapseArrow" style="display: none;"></span></h3>
<ul data-ctrl-collfoot-a3-body="{}" style="opacity: 1; height: auto;" class="open">
<li><a href="http://www.daserste.de/">Das&nbsp;Erste</a></li>
<li><a rel="nofollow" href="http://one.ard.de/index.jsp">ONE</a></li>
<li><a rel="nofollow" href="http://programm.tagesschau24.de/">tagesschau24</a></li>
<li><a rel="nofollow" href="http://www.3sat.de/">3sat</a></li>
<li><a rel="nofollow" href="http://www.arte.tv/de">arte</a></li>
<li><a rel="nofollow" href="http://www.funk.net/">funk</a></li>
<li><a rel="nofollow" href="http://www.kika.de/">KiKA</a></li>
<li><a rel="nofollow" href="http://www.phoenix.de/">phoenix</a></li>
</ul>
</div>
<div class="unitD disabled" data-ctrl-collfoot-entry="{'id':'a4'}">
<h3 class="hasArrow" data-ctrl-collfoot-a4-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}" tabindex="0" aria-expanded="false" style="position: static; cursor: default;">Rundfunkanstalten<span class="collapseArrow" style="display: none;"></span></h3>
<ul data-ctrl-collfoot-a4-body="{}" style="opacity: 1; height: auto;" class="open">
<li>
<a rel="nofollow" href="http://www.br.de/">Bayerischer&nbsp;Rundfunk</a></li>
<li>
<a rel="nofollow" href="http://hessenschau.de/">Hessischer&nbsp;Rundfunk</a></li>
<li>
<a rel="nofollow" href="https://www.mdr.de/">Mitteldeutscher&nbsp;Rundfunk</a></li>
<li>
<a rel="nofollow" href="http://www.ndr.de/">Norddeutscher&nbsp;Rundfunk</a></li>
<li>
<a rel="nofollow" href="http://www.radiobremen.de/">Radio&nbsp;Bremen</a></li>
<li>
<a rel="nofollow" href="http://www.rbb-online.de/">Rundfunk&nbsp;Berlin-Brandenburg</a></li>
<li>
<a rel="nofollow" href="http://www.sr-online.de/">Saarländischer&nbsp;Rundfunk</a></li>
<li>
<a rel="nofollow" href="http://www.swr.de/">Südwestrundfunk</a></li>
<li>
<a rel="nofollow" href="http://www.wdr.de/">Westdeutscher&nbsp;Rundfunk</a></li>
<li>
<a rel="nofollow" href="http://www.dw.de/">Deutsche&nbsp;Welle</a></li>
<li>
<a rel="nofollow" href="http://www.dradio.de/">Deutschlandradio</a></li>
</ul>
</div>
<div class="foot">
<ul class="help">
<li><a href="/impressum">Impressum</a></li>
<li><a href="http://www.daserste.de/hilfe">Hilfe</a></li>
<li><a href="http://www.daserste.de/kontakt">Kontakt</a></li>
<li><a href="/service/datenschutz/index.html">Datenschutzbestimmungen</a></li>
</ul>
<p class="copy">&copy; DasErste.de</p>
<a rel="nofollow" class="logo" href="http://www.ard.de/"><img alt="LOGO" title="LOGO" src="/resources/global/img/ard/ard_wir_sind_deins.png"></a>
</div>
</div>
</div>
</div>

</body>
</html>
