<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 27.05.2020, 05:46:46 from mdrprod-tomcat-delivery9 -->
<head>
<title>Das Auto der Zukunft – Was treibt uns an? | MDR.DE</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Wie werden wir uns in Zukunft fortbewegen? Mit welchen Autos werden wir fahren? Im E-Mobil oder dank Brennstoffzelle?  &quot;ECHT!&quot; schaut exklusiv in die Fertigungshalle des ID.3 von VW in Zwickau und fragt Experten."/>
<meta name="keywords" content="Mobilität, Brennstoffzelle, Elektroauto, Volkswagen, Zwickau, Technische Universität Chemnitz, ECHT!, echt, Wissenschaft, wissen"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.mdr.de/echt/mobilitaet-auto-fahren-zukunft-100.html"/>
<meta property="og:image" content="https://cdn.mdr.de/echt/mobilitaet-antrieb-112_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=0152"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="Das Auto der Zukunft – Was treibt uns an? | MDR.DE"/>
<meta property="og:description" content="Wie werden wir uns in Zukunft fortbewegen? Mit welchen Autos werden wir fahren? Im E-Mobil oder dank Brennstoffzelle?  &quot;ECHT!&quot; schaut exklusiv in die Fertigungshalle des ID.3 von VW in Zwickau und fragt Experten."/>
<meta name="date" content="2020-05-27T04:00:00+02:00"/>
<link rel="canonical" href="https://www.mdr.de/echt/mobilitaet-auto-fahren-zukunft-100.html"/>
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-regular.woff" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-600.woff" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-italic.woff" crossorigin="anonymous"/>
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-600italic.woff" crossorigin="anonymous"/>
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/icons/MDR-Icons.woff" crossorigin="anonymous"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<link rel="shortcut icon" type="image/x-icon" href="https://cdn.mdr.de/favicon.ico?v=2017"/>
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/android-icon-192x192.png">
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="mdr.de" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="og:locale" content="de_DE"/>
<meta property="fb:pages" content="215407303183,194588887300596,131958326966625,139203649426197,114080035272948,334661956511,171956279596183,141307612631715,173426866134791,178865625635002,182968585073127,193416204045838,234160763692,110874403762,181935891956226,628635207195626,182811948434829,191656040850,137319886292965,135712379839707,248269275256214,238199569538032,179596138865565,802623243137487,568744579922152,157001087695435,923848237713659,467216900004444,1744931109086036,621409791327667,1123608844395145,1462977473995710,1456444081036442,1839332973003330,276557342729,255326614942083" />
<meta name="p:domain_verify" content="bcc0c76591a0afb863ba2da3efb1cef4"/>
<meta name="google-site-verification" content="UFGHfMxMuN8_GWskwlTCQLo0-3k5n623rbtvsAMVWNw" />
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin AT Internet Inline Tag -->
<script type="text/javascript">
// <![CDATA[
var atiTracking = {"site":596352,"page":{"name":"mobilitaet%2Dauto%2Dfahren%2Dzukunft%2D100","level2":"1","chapter1":"echt","chapter2":"","chapter3":""},"customVars":{"x1":"[http%3A%2F%2Fwww.mdr.de%2Fecht%2Fmobilitaet%2Dauto%2Dfahren%2Dzukunft%2D100.html]","x2":"[]","x3":"[mobilitaet%2Dauto%2Dfahren%2Dzukunft%2D100]","x4":"[Das%20Auto%20der%20Zukunft%20%E2%80%93%20Was%20treibt%20uns%20an%3F]","x5":"[0225c367%2Dce09%2D46be%2D9afa%2D205c56fc5d84]","x6":"[article]","x7":"[]","x8":"[]","x9":"0","x10":"202005270400","x11":"[]","x12":"[web]","x13":"[mdrde.echt.mobilitaet%2Dauto%2Dfahren%2Dzukunft%2D100]","x14":"[mdrde.fernsehen.echt]","x15":"[]","x16":"[]"}};
// ]]>
</script>
<!-- End AT Internet Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="https://cdn.mdr.de/resources/global/css/print.css?version=57715"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/css/mdr-base.css?version=43114"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/mdrde/site/css/mdr-site.css?version=37174"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/player/css/mdr/player.css?version=34661"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/reactify-mdr/static/css/main.css?version=2846"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/html/mikes-addon-for-site--100.css?version=26687"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/html/kays-addon-for-site--100.css?version=29619"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/mdrde/channel/echt/css/theme.css?version=37534"/>
<script type="text/javascript" src="https://cdn.mdr.de/administratives/html/js-addon-100.js?version=32789"></script>
<script type="text/javascript" src="https://cdn.mdr.de/resources/global/js/main.bundle.js?version=56146"></script>
</head>
<body class="node-echt cssArticle hasNoRessort  "
id="mobilitaet-auto-fahren-zukunft-100Body" data-id="mobilitaet-auto-fahren-zukunft-100" data-ctrl-socialmedia="{'shareUrl':'https://www.mdr.de/echt/mobilitaet-auto-fahren-zukunft-100.html', 'recommendFragmentUrl':'','recommendUrl':'/echt/mobilitaet-auto-fahren-zukunft-100-recommend.html'}">
<script type="text/javascript">var SERVER_TIME = "2020-05-27T05:57:35+02:00";</script>
<!-- Begin AT Internet Inline Tag 1.1302.13 -->
<noscript>
<p><img src="https://logs1413.xiti.com/hit.xiti?col=1&from=p&s=596352&s2=1&p=echt::mobilitaet%2Dauto%2Dfahren%2Dzukunft%2D100&x1=http%3A%2F%2Fwww.mdr.de%2Fecht%2Fmobilitaet%2Dauto%2Dfahren%2Dzukunft%2D100.html&x2=&x3=mobilitaet%2Dauto%2Dfahren%2Dzukunft%2D100&x4=Das%20Auto%20der%20Zukunft%20%E2%80%93%20Was%20treibt%20uns%20an%3F&x5=0225c367%2Dce09%2D46be%2D9afa%2D205c56fc5d84&x6=article&x7=&x8=&x9=0&x10=202005270400&x11=&x12=web&x13=mdrde.echt.mobilitaet%2Dauto%2Dfahren%2Dzukunft%2D100&x14=mdrde.fernsehen.echt&x15=&x16=" width="1" height="1" alt="*" id="atiPixel"/></p>
</noscript>
<!-- End AT Internet Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<div class="bgWrapper"></div>
<div id="promo" class="sectionWrapper section1er">
<div class="wrapper">
<div class="sectionWrapperMain">
<div class="lineWrapper">
<div class="section sectionA ">
<!-- Start SSI Branding -->

<!-- Ende SSI Branding -->
</div>
</div>
</div>
</div>
</div>
<div id="header" data-ctrl-navigation="{'id':'mainNaviController','type':'mainNavi'}" class="section sectionA" role="banner">
<div id="skiplink">
<ul>
<li><a href="#content">Zum Inhalt dieser Seite</a></li>
<li class="skipMediathek"><a href="https://www.ardmediathek.de/mdr/">Zur MDR Mediathek</a></li>
<li><a href="#channelNav">Zur Navigation dieser Seite</a></li>
<li><a href="#header">Zur MDR-Hauptnavigation</a></li>
<li><a href="#footer">Zum Fuß dieser Seite</a></li>
</ul>
</div>
<div class="navigation navigationTop" role="navigation">
<div class="navigationTopInner">
<a href="/home/index.html" title="Zur Startseite von MDR.de" class="logo"><img src="//cdn.mdr.de/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" />
</a>
<a href="/miteinander-stark-in-corona-zeiten/index.html" title="Zum MDR-Programmschwerpunkt #miteinanderstark" class="logoClaim"><span>#miteinanderstark</span>
</a>
<ul>
<li class="tv"><a href="/tv/index.html">Fernsehen</a></li>
<li class="radio"><a href="/radio/index.html">Radio</a></li>
<li class="mediathek"><a href="https://www.ardmediathek.de/mdr/" target="_blank">Mediathek</a></li>
<li class="search" title="Suche"><a class="searchLayerToggle" href="/suche/suche--100.html"></a></li>
</ul>
</div>
</div>
<div class="navigation">
<ul>
<li class="nachrichten"><a href="/nachrichten/index.html">Nachrichten</a></li>
<li class="sport "><a href="/sport/index.html">Sport</a></li>
<li class="sachsen"><a href="/sachsen/index.html">Sachsen</a></li>
<li class="sachsen-anhalt"><a href="/sachsen-anhalt/index.html">Sachsen-Anhalt</a></li>
<li class="thueringen"><a href="/thueringen/index.html">Thüringen</a></li>
<li class="kultur"><a href="/kultur/index.html">Kultur</a></li>
<li class="geschichte"><a href="/zeitreise/index.html">Geschichte</a></li>
<li class="wissen"><a href="/wissen/">Wissen</a></li>
<li class="mehr"><a href="/home/empfehlungen-110.html">mehr</a></li>
</ul>
</div>
<div class="con searchLayer">
<div class="searchLayerContent">
<div class="searchInnerLayerWrapper">
<div class="searchLayerForm">
<form action="/echt/suche--100_zc-de5d1a32_zs-4dd3afd7.html" class="searchForm" id="main_search_form"
data-ctrl-search="{'id':'topSearch','resultSiteUrl':'','resultChannelUrl':'/echt/suche--100_zc-de5d1a32_zs-4dd3afd7.html','previewSiteResultUrl':'','previewChannelResultUrl':'/echt/suche--100-resultList_zc-de5d1a32_zs-4dd3afd7.html'}">
<div class="formElement">
<label for="headerSearchInput"><span class="hidden">Suche in MDR.DE</span></label>
<input type="text" id="headerSearchInput" autocomplete="off" name="q" value="Suche in MDR.DE" class="searchInput"
data-ctrl-topsearch-input="{'action':{'default':['switchValue']}}"/>
<button class="submitBtn" type="submit" data-ctrl-topsearch-trigger="{}">
<span>Suchen</span>
</button>
</div>
</form>
</div>
<div class="modConSearch">
<div class="mod modA modSearch searchLayerResult" data-ctrl-topsearch-previewresult="{}"></div>
</div>
</div>
</div>
</div>
</div>
<div id="reactify-mdr-root"></div>
<noscript>
<div class="wrapper error">
<p>Zur optimalen Darstellung unserer Webseite benötigen Sie <span>Javascript</span>. Bitte aktivieren sie dies in Ihrem Browser.</p>
</div>
</noscript>
<!--[if lt IE 10]>
<div class="wrapper browserupgrade"><p>Sie benutzen einen veralteten Browser. Um die Darstellung dieser Seite zu verbessern, empfehlen wir den Browser zu updaten.</p></div>
<![endif]-->
<div class="wrapper wrapperChannelNavigation" id="channelNav">
<div class="sectionWrapper section1er sectionChannelHeader" data-ctrl-channelnavi="{'id':'5530f96f18490'}" >
<div class="section sectionA">
<div class="channelTitle">
<h2>Echt</h2>
<a title="Zur Startseite von ECHT" class="logolink" href="/echt/index.html?logoklick">Zur Startseite von ECHT</a>
<div class="channelHeaderTeaser">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="sendezeit148" class="box boxNormal
noImage cssProgramHint hasNoRessort targetNode-echt "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="headline">Nächste Sendung:</span>
</h4>
<h4 class="shortHeadline">
<span class="headline">Nächste Sendung:</span>
</h4>
</div>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssProgramHintFree"><p>Mi, 27.05.2020 | 21:15 Uhr</p></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="channelNavigation">
<!-- Start Sybit Channel Navi Baum-->
<ul class="level1">
<li class="nav-overview active first">
<a href="/echt/index.html" title="Echt">Startseite</a>
</li>
<li class="nav-rueckblick">
<a href="/echt/rueckblick/index.html" title="Die Echt-Themen der vergangenen zwölf Monate">Rückblick</a>
</li>
<li class="nav-moderation">
<a href="/echt/moderation/index.html" title="Porträt: Sven Voss">Moderation</a>
</li>
<li class="nav-kontakt last">
<a href="/echt/kontakt/index.html" title="Kontakt zur Redaktion von &quot;Echt&quot;">Kontakt</a>
</li>
</ul>
<!-- End Sybit Channel Navi Baum-->
</div>
</div>
</div>
</div>
<div class="wrapper breadcrumb" id="breadcrumb" role="navigation" aria-label="Breadcrumb Navigation">
<span>Standort:</span>
<ul itemscope="" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://www.mdr.de/home/index.html">
<span itemprop="name">MDR.DE</span>
<meta itemprop="position" content="0">
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://www.mdr.de/tv/index.html">
<span itemprop="name">Fernsehen</span>
<meta itemprop="position" content="1">
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/echt/index.html">
<span itemprop="name">Echt</span>
<meta itemprop="position" content="2">
</a>
</li>
</ul>
</div>
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section1er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA sectionDetailPage cssBoxContent">
<div class="con conDetailHeader ">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box hasMediaFull">
<h1>
<span class="dachzeile ">Mobilität</span>
<span class="headline ">Das Auto der Zukunft – Was treibt uns an?</span>
</h1>
<h2 class="conHeadline hidden">Hauptinhalt</h2>
<div class="authorWrapper">
<div class="articleMeta">
<p class="webtime">
<span>Stand: </span>
<span>27. Mai 2020, </span>
<span>04:00 Uhr</span>
</p>
</div>
<div class="articleMeta-social" data-ctrl-socialmedia="{'shareUrl':'https://www.mdr.de/echt/mobilitaet-auto-fahren-zukunft-100.html', 'recommendFragmentUrl':'','recommendUrl':'/echt/mobilitaet-auto-fahren-zukunft-100-recommend.html', 'target':'this', 'id':'articleMeta-social-author', 'variant':'articleHeader', 'title':'Das Auto der Zukunft – Was treibt uns an?'}"></div>
</div>
<p class="einleitung ">Wie werden wir uns in Zukunft fortbewegen? Mit welchen Autos werden wir fahren? Klar ist – es muss sich etwas ändern. Die Politik verweist auf vielsprechende Ideen und Projekte. Kann der ID.3 als neues &quot;Volks-Elektroauto&quot; aus Zwickau den Durchbruch schaffen? Neben dem E-Auto steht der Antrieb per Wasserstoff und Brennstoffzelle im &quot;Wettstreit der Systeme&quot;.  &quot;ECHT!&quot; blickt exklusiv in die Fertigungshalle nach Sachsen und fragt Experten, wann die Autos wie von selbst fahren. <br/><br/></p>
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title='Michael Zetzsch, Leiter der Kundendienstwerkstatt bei VW in Zwickau | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Michael Zetzsch, Leiter der Kundendienstwerkstatt bei VW in Zwickau' data-ctrl-image="{'id':'b849a713-a2d9-4e49-a8fc-6bf3f15175a2','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/echt/mobilitaet-antrieb-112-resimage_v-**imageVariant**_w-**width**.jpg?version=0152'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Michael Zetzsch, Leiter der Kundendienstwerkstatt bei VW in Zwickau' title="" src="https://cdn.mdr.de/echt/mobilitaet-antrieb-112_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=0152"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Begeistert von der nächsten industriellen Revolution: Michael Zetzsch, Ingenieur und heute Leiter der Kundendienstwerkstatt bei VW in Zwickau</span>
</span>
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
All das hätte sich Michael Zetzsch nicht träumen lassen: 1988 schraubte er beim VEB SACHSENRING noch den Trabi zusammen. Dann kam die Wende und Volkswagen stieg groß in Zwickau ein.
</p>
</div>
<h3 class="subtitle ">"Elektro-Volkswagen" aus Zwickau</h3>
<div class="paragraph ">
<div class="mediaCon mediaRight mediaSizeB cssImage hasNoRessort" data-ctrl-lightbox1-entry="{'type':'image'}">
<div class="media mediaA ">
<a href="/echt/mobilitaet-antrieb-102.html" title="">
<div class="imageWrapper ">
<img title='Blick auf das VW-Gelände bei Zwickau | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Blick auf das VW-Gelände bei Zwickau' data-ctrl-image="{'id':'e060fec2-8a95-4de6-9b78-0b1093d8c915','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/echt/mobilitaet-antrieb-102-resimage_v-**imageVariant**_w-**width**.jpg?version=32224'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Blick auf das VW-Gelände bei Zwickau' title="" src="https://cdn.mdr.de/echt/mobilitaet-antrieb-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=32224"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Blick auf das VW-Gelände bei Zwickau</span>
</span>
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<p class="text">
Sechs Millionen Fahrzeuge wurden seitdem in der sächsischen Fabrik produziert. Autos mit Verbrennungsmotor. <br/><br/>Nun passiert hinter den Mauern der Fabrik die nächste industrielle Revolution. Allein 2020 sollen dort 100.000 Elektrofahrzeuge vom Band gehen. Noch sind nicht alle Baureihen bekannt, das Design: TOP-Secret.
</p>
</div>
<div class="paragraph ">
<div class="mediaCon mediaLeft mediaSizeB cssImage hasNoRessort" data-ctrl-lightbox1-entry="{'type':'image'}">
<div class="media mediaA ">
<a href="/echt/mobilitaet-antrieb-106.html" title="">
<div class="imageWrapper ">
<img title='Der ID.3 soll zum &quot;Elektro-Volkswagen&quot; werden. | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Der ID.3 soll zum &quot;Elektro-Volkswagen&quot; werden.' data-ctrl-image="{'id':'178d9574-c00a-4eef-b01a-b61c2c0e8ef2','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/echt/mobilitaet-antrieb-106-resimage_v-**imageVariant**_w-**width**.jpg?version=12760'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Der ID.3 soll zum &quot;Elektro-Volkswagen&quot; werden.' title="" src="https://cdn.mdr.de/echt/mobilitaet-antrieb-106_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=12760"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Der ID.3 soll zum "Elektro-Volkswagen" werden.</span>
</span>
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<p class="text">
Verbrauch, Reichweite, Batteriekapazität – Michael Zetzsch weiß alles über das Elektroauto ID.3, das in Zwickau gebaut und als neuer "Elektro-Volkswagen" angepriesen wird. Zetzsch ist heute Leiter der Kundendienstwerkstatt und begleitet die Produktion des ersten E-Autos in Großserie, das den Durchbruch der Elektromobilität befördern soll. Immerhin investierte VW 1,2 Milliarden Euro in das nunmehr größte und leistungsfähigste Elektro-Autowerk Europas.
</p>
</div>
<h3 class="subtitle ">Das E-Auto: Reichweite, Ladesäulen, Preis umstritten</h3>
<div class="paragraph ">
<div class="mediaCon mediaRight mediaSizeB cssImage hasNoRessort" data-ctrl-lightbox1-entry="{'type':'image'}">
<div class="media mediaA ">
<a href="/echt/mobilitaet-antrieb-100.html" title="">
<div class="imageWrapper ">
<img title='Tüfteln an neuen E-Modellen | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Tüfteln an neuen E-Modellen' data-ctrl-image="{'id':'d47a1cdf-2638-4413-8fdb-f93d8756e48e','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/echt/mobilitaet-antrieb-100-resimage_v-**imageVariant**_w-**width**.jpg?version=50726'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Tüfteln an neuen E-Modellen' title="" src="https://cdn.mdr.de/echt/mobilitaet-antrieb-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=50726"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Tüfteln an neuen E-Modellen</span>
</span>
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<p class="text">
Ob auch die Kundschaft bei der großen Elektro-Offensive mitmacht, die Bundeskanzlerin Merkel ausgerufen hat, weiß Zetzsch freilich nicht. 2020 sollten hierzulande bereits eine Million Elektrofahrzeuge über die Straßen rollen, tatsächlich sind es bislang 136.617. Die Zulassungsquote für Fahrzeuge mit alternativen Antrieben ist auf Mitteldeutschland bezogen vergleichsweise schlecht. Von den deutschlandweit zugelassenen Elektro-Autos entfallen nur rund drei Prozent auf Sachsen, zwei Prozent auf Thüringen und ein Prozent auf Sachsen-Anhalt. Keine große Reichweite, zu wenige Ladesäulen, viel zu teuer – so lauten die Argumente gegen das E-Auto. Zetzsch hält dagegen: Der Grundpreis des ID.3 liege um die 30.000 Euro, mit Abzug der Prämie bei 23.500 Euro. Das sei für einen Neuwagen bezahlbar. Um das zu erreichen, sei die ID.3-Karosse beispielsweise nicht aus teurem Spezialkunststoff gefertigt, sondern aus dem guten alten Autoblech. Übrigens bleibe das Fahrwerk nach einem Baukasten-System für alle E-Modelle das gleiche. 70 sollen das bis 2028 sein!
</p>
</div>
<div class="paragraph ">
<div class="mediaCon mediaLeft mediaSizeB cssImage hasNoRessort" data-ctrl-lightbox1-entry="{'type':'image'}">
<div class="media mediaA ">
<a href="/echt/mobilitaet-antrieb-104.html" title="">
<div class="imageWrapper ">
<img title='Noch nicht enthülltes Modell | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Noch nicht enthülltes Modell' data-ctrl-image="{'id':'4e67dd1e-b46c-43bb-b2e6-a97c7ed1a6d9','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/echt/mobilitaet-antrieb-104-resimage_v-**imageVariant**_w-**width**.jpg?version=30362'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Noch nicht enthülltes Modell' title="" src="https://cdn.mdr.de/echt/mobilitaet-antrieb-104_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=30362"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Noch nicht enthüllt</span>
</span>
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<p class="text">
Wem die Reichweite von 330 Kilometern zu gering sei, meint Zetzsch, der komme mit der leistungstärkeren Batterie sogar bis zu 550 Kilometer weit. Das allerdings wäre auch weit teurer. Bleibt die Frage nach dem Netz der Ladesäulen. Vor zwei Jahren waren es bundesweit nur 7.000, heute sind es 24.000. Davon stehen 1.855 in Mitteldeutschland.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="mobilitaet-108" class="box boxNormal boxSpecial cssImageGallery hasNoRessort noImage  targetNode-echt "
data-ctrl-gallery="{'index':'','jsonUrl':'\/echt\/mobilitaet-108-galleryJson.json','variant':'galleryTeaserSlider','id':'gallery1e38673a-d335-4ce4-b7d3-6448ef0ded25'}"
>
<div class="teaser special viewG galleryTeaserSlider" data-ctrl-slidable="{'id':'sliderGallery6b725856-c596-448d-8539-ca3bf6526acc'}">
<div class="innerTeaser">
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile ">Kurz erklärt</span>
<span class="headline ">Mobilität: E-Auto vs. Brennstoffzelle </span>
</h4>
</div>
<p class="teasertext">Eigentlich sollten 2020 schon eine Million Elektroautos auf unseren Straßen fahren, bislang sind es 136.617. Welches Prinzip setzt sich durch im &quot;Wettstreit der Systeme&quot;?</p>
</div>
<div class="mediaCon">
<div class="media mediaA ">
<div class="imageWrapper">
<a class="ui-galleryControlsHidden right" href="/echt/mobilitaet-108_showImage-echt-mobilitaet-112_zc-a2042014.html" title="Link zum n&auml;chsten Bild"></a>
<img title='ECHT zum Thema Mobilität: Das Auto der Zukunft - Was treibt uns an? | Bildrechte: ECHT / MDR FERNSEHEN' alt='ECHT zum Thema Mobilität: Das Auto der Zukunft - Was treibt uns an?' data-ctrl-image="{'id':'5c664121-935e-4fb2-8429-ce79aa62085f','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/echt/echt-mobilitaet-110-resimage_v-**imageVariant**_w-**width**.jpg?version=51306'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='ECHT zum Thema Mobilität: Das Auto der Zukunft - Was treibt uns an?' title="" src="https://cdn.mdr.de/echt/echt-mobilitaet-110_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=51306"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Eigentlich sollten 2020 schon eine Million Elektroautos auf unseren Straßen fahren, bislang sind es 136.617.</span>
</span>
<span class="mediaRights">Bildrechte: ECHT / MDR FERNSEHEN</span>
</div>
</div>
</div>
</div>
<div class="ui-thumbSlider">
<div class="thumbSliderContainer" data-ctrl-sliderGallery6b725856-c596-448d-8539-ca3bf6526acc-slider="{}">
<div class="mediaCon missingVariants" data-id="echt-mobilitaet-110">
<div class="media mediaA ">
<a href="/echt/mobilitaet-108_showImage-echt-mobilitaet-110_zc-74b64768.html" title="">
<div class="imageWrapper ">
<img title='ECHT zum Thema Mobilität: Das Auto der Zukunft - Was treibt uns an? | Bildrechte: ECHT / MDR FERNSEHEN' alt='ECHT zum Thema Mobilität: Das Auto der Zukunft - Was treibt uns an?' data-ctrl-image="{'id':'dc04033a-ce5b-4979-8599-2f806a3ba49d','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/echt/echt-mobilitaet-110-resimage_v-**imageVariant**_w-**width**.jpg?version=51306'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='ECHT zum Thema Mobilität: Das Auto der Zukunft - Was treibt uns an?' title="" src="https://cdn.mdr.de/echt/echt-mobilitaet-110_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=51306"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Eigentlich sollten 2020 schon eine Million Elektroautos auf unseren Straßen fahren, bislang sind es 136.617.</span>
</span>
<span class="mediaRights">Bildrechte: ECHT / MDR FERNSEHEN</span>
</div>
</div>
</div>
<div class="mediaCon missingVariants" data-id="echt-mobilitaet-112">
<div class="media mediaA ">
<a href="/echt/mobilitaet-108_showImage-echt-mobilitaet-112_zc-a2042014.html" title="">
<div class="imageWrapper ">
<img title='ECHT zum Thema Mobilität: Das Auto der Zukunft - Was treibt uns an? | Bildrechte: ECHT / MDR FERNSEHEN' alt='ECHT zum Thema Mobilität: Das Auto der Zukunft - Was treibt uns an?' data-ctrl-image="{'id':'578aa051-86be-4746-8c87-9e14780129cb','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/echt/echt-mobilitaet-112-resimage_v-**imageVariant**_w-**width**.jpg?version=7206'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='ECHT zum Thema Mobilität: Das Auto der Zukunft - Was treibt uns an?' title="" src="https://cdn.mdr.de/echt/echt-mobilitaet-112_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=7206"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">In Mitteldeutschland sind 8.033 der 136.617 E-Autos unterwegs.</span>
</span>
<span class="mediaRights">Bildrechte: ECHT / MDR FERNSEHEN</span>
</div>
</div>
</div>
<div class="mediaCon missingVariants" data-id="echt-mobilitaet-104">
<div class="media mediaA ">
<a href="/echt/mobilitaet-108_showImage-echt-mobilitaet-104_zc-5e37ef31.html" title="">
<div class="imageWrapper ">
<img title='ECHT zum Thema Mobilität: Das Auto der Zukunft - Was treibt uns an? | Bildrechte: ECHT / MDR FERNSEHEN' alt='ECHT zum Thema Mobilität: Das Auto der Zukunft - Was treibt uns an?' data-ctrl-image="{'id':'1fb30949-b00d-47d5-9a27-1797e69c9f29','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/echt/echt-mobilitaet-104-resimage_v-**imageVariant**_w-**width**.jpg?version=11569'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='ECHT zum Thema Mobilität: Das Auto der Zukunft - Was treibt uns an?' title="" src="https://cdn.mdr.de/echt/echt-mobilitaet-104_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=11569"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Vor zwei Jahren gab es bundesweit 7.000 Ladesäulen, heute sind es rund 24.000.</span>
</span>
<span class="mediaRights">Bildrechte: ECHT / MDR FERNSEHEN</span>
</div>
</div>
</div>
<div class="mediaCon missingVariants" data-id="echt-mobilitaet-102">
<div class="media mediaA ">
<a href="/echt/mobilitaet-108_showImage-echt-mobilitaet-102_zc-647a70f6.html" title="">
<div class="imageWrapper ">
<img title='ECHT zum Thema Mobilität: Das Auto der Zukunft - Was treibt uns an? | Bildrechte: ECHT / MDR FERNSEHEN' alt='ECHT zum Thema Mobilität: Das Auto der Zukunft - Was treibt uns an?' data-ctrl-image="{'id':'7e16611c-64e5-4ac7-afc6-00b25dc7bfb0','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/echt/echt-mobilitaet-102-resimage_v-**imageVariant**_w-**width**.jpg?version=8654'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='ECHT zum Thema Mobilität: Das Auto der Zukunft - Was treibt uns an?' title="" src="https://cdn.mdr.de/echt/echt-mobilitaet-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=8654"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Davon stehen 1.855 in Mitteldeutschland.</span>
</span>
<span class="mediaRights">Bildrechte: ECHT / MDR FERNSEHEN</span>
</div>
</div>
</div>
<div class="mediaCon missingVariants" data-id="echt-mobilitaet-100">
<div class="media mediaA ">
<a href="/echt/mobilitaet-108_showImage-echt-mobilitaet-100_zc-7ff9b1c9.html" title="">
<div class="imageWrapper ">
<img title='ECHT zum Thema Mobilität: Das Auto der Zukunft - Was treibt uns an? | Bildrechte: ECHT / MDR FERNSEHEN' alt='ECHT zum Thema Mobilität: Das Auto der Zukunft - Was treibt uns an?' data-ctrl-image="{'id':'fa655ea5-1477-4f24-8f02-ca8f1dc7d60e','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/echt/echt-mobilitaet-100-resimage_v-**imageVariant**_w-**width**.jpg?version=59573'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='ECHT zum Thema Mobilität: Das Auto der Zukunft - Was treibt uns an?' title="" src="https://cdn.mdr.de/echt/echt-mobilitaet-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=59573"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Im "Wettstreit der Systeme" steht neben dem E-Auto das Fahrzeug mit Wasserstoffantrieb und Brennstoffzelle. Das Prinzip: Hinten im Auto liegen zwei Tanks, aus denen der flüssige Wasserstoff in die Brennstoffzelle fließt. Von vorn wird Luft angesaugt, die in der Brennstoffzelle chemisch reagiert. Dabei wird Strom für den Elektromotor erzeugt. Als Abfallprodukt entsteht nur Wasserdampf. Eigentlich unschlagbar, bis auf den Wirkungsgrad.</span>
</span>
<span class="mediaRights">Bildrechte: ECHT / MDR FERNSEHEN</span>
</div>
</div>
</div>
<div class="mediaCon missingVariants" data-id="echt-mobilitaet-106">
<div class="media mediaA ">
<a href="/echt/mobilitaet-108_showImage-echt-mobilitaet-106_zc-7d7d69b0.html" title="">
<div class="imageWrapper ">
<img title='ECHT zum Thema Mobilität: Das Auto der Zukunft - Was treibt uns an? | Bildrechte: ECHT / MDR FERNSEHEN' alt='ECHT zum Thema Mobilität: Das Auto der Zukunft - Was treibt uns an?' data-ctrl-image="{'id':'0c9f1621-991c-49dd-8285-648648624886','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/echt/echt-mobilitaet-106-resimage_v-**imageVariant**_w-**width**.jpg?version=23409'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='ECHT zum Thema Mobilität: Das Auto der Zukunft - Was treibt uns an?' title="" src="https://cdn.mdr.de/echt/echt-mobilitaet-106_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=23409"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Beim Elektrofahrzeug muss der Windstrom nur transportiert und gespeichert werden, dabei gehen 20 Prozent des Stroms "verloren". </span>
</span>
<span class="mediaRights">Bildrechte: ECHT / MDR FERNSEHEN</span>
</div>
</div>
</div>
<div class="mediaCon missingVariants" data-id="echt-mobilitaet-108">
<div class="media mediaA ">
<a href="/echt/mobilitaet-108_showImage-echt-mobilitaet-108_zc-a8def2cd.html" title="">
<div class="imageWrapper ">
<img title='ECHT zum Thema Mobilität: Das Auto der Zukunft - Was treibt uns an? | Bildrechte: ECHT / MDR FERNSEHEN' alt='ECHT zum Thema Mobilität: Das Auto der Zukunft - Was treibt uns an?' data-ctrl-image="{'id':'95d0db24-4779-4750-9305-2942736e5226','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/echt/echt-mobilitaet-108-resimage_v-**imageVariant**_w-**width**.jpg?version=50907'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='ECHT zum Thema Mobilität: Das Auto der Zukunft - Was treibt uns an?' title="" src="https://cdn.mdr.de/echt/echt-mobilitaet-108_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=50907"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Beim Wasserstoffauto sieht die Bilanz deutlich schlechter aus: Durch Elektrolyse wird Wasserstoff hergestellt, der muss zur Tankstelle und wird dann wieder in der Brennstoffzelle in Strom zurückverwandelt. Auf diesem Weg bleiben nur 30 Prozent des Stroms "übrig".</span>
</span>
<span class="mediaRights">Bildrechte: ECHT / MDR FERNSEHEN</span>
</div>
</div>
</div>
</div>
<div class="controls sliding" data-ctrl-sliderGallery6b725856-c596-448d-8539-ca3bf6526acc-controls="{}">
<div class="buttons">
<a href="#" data-ctrl-sliderGallery6b725856-c596-448d-8539-ca3bf6526acc-trigger="{'action':{'default':['slideEntireWidthPrev']}}"
class="prev"></a>
<a href="#" data-ctrl-sliderGallery6b725856-c596-448d-8539-ca3bf6526acc-trigger="{'action':{'default':['slideEntireWidthNext']}}"
class="next"></a>
</div>
<div class="labels">
<div class="entries" data-ctrl-sliderGallery6b725856-c596-448d-8539-ca3bf6526acc-label="{}">
</div>
</div>
</div>
</div>
<a href="/echt/mobilitaet-108.html" class="moreBtn" title="Kurz erklärt: E-Auto vs. Brennstoffzelle ">
<span class="linktext">
Alle (7) Bilder anzeigen
</span>
</a>
</div>
<div class="teaser standard">
<div class="innerTeaser">
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Kurz erklärt</span>
<a href="/echt/mobilitaet-108.html" class="headline" title="">Mobilität: E-Auto vs. Brennstoffzelle </a>
</h4>
<h4 class="shortHeadline">
<a href="/echt/mobilitaet-108.html" class="headline" title="">Kurz erklärt: E-Auto vs. Brennstoffzelle </a>
</h4>
</div>
<p class="teasertext "><a href="/echt/mobilitaet-108.html" title="">Eigentlich sollten 2020 schon eine Million Elektroautos auf unseren Straßen fahren, bislang sind es 136.617. Welches Prinzip setzt sich durch im &quot;Wettstreit der Systeme&quot;?</a></p>
<a href="/echt/mobilitaet-108.html" class="moreBtn" title="Kurz erklärt: E-Auto vs. Brennstoffzelle ">
<span class="linktext">Bildergalerie</span>
</a>
</div>
</div>
<a href="/echt/mobilitaet-108.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<h3 class="subtitle ">Brennstoffzelle: Eigentlich unschlagbar, aber ...</h3>
<div class="paragraph ">
<p class="text">
Im "Wettstreit der Systeme" steht auch die Brennstoffzelle als Antrieb der Zukunft. Getankt wird Wasserstoff, was aus dem Auspuff kommt, ist nichts als Wasser. Umweltfreundlicher geht es kaum, argumentieren die Befürworter dieser Technologie.
</p>
</div>
<div class="paragraph ">
<div class="mediaCon mediaLeft mediaSizeB cssImage hasNoRessort" data-ctrl-lightbox1-entry="{'type':'image'}">
<div class="media mediaA ">
<a href="/echt/mobilitaet-antrieb-108.html" title="">
<div class="imageWrapper ">
<img title='Thomas von Unwerth, Professor für Alternative Fahrzeugantriebe an der TU Chemnitz | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Thomas von Unwerth, Professor für Alternative Fahrzeugantriebe an der TU Chemnitz' data-ctrl-image="{'id':'d3f276c1-ec3a-42e9-98b0-14c4e930bb87','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/echt/mobilitaet-antrieb-108-resimage_v-**imageVariant**_w-**width**.jpg?version=54959'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Thomas von Unwerth, Professor für Alternative Fahrzeugantriebe an der TU Chemnitz' title="" src="https://cdn.mdr.de/echt/mobilitaet-antrieb-108_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=54959"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Thomas von Unwerth, Professor für Alternative Fahrzeugantriebe an der TU Chemnitz</span>
</span>
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<p class="text">
Einer davon ist Thomas von Unwerth, Professor für Alternative Fahrzeugantriebe an der TU Chemnitz. Der gelernte Werkzeugmechaniker legt sich bis heute selbst unter den Wagen. Seine Laufbahn begann er nach dem Maschinenbau-Studium bei VW, wo er an der Entwicklung des ersten Prototypen mit Brennstoffzelle beteiligt war. Im chinesischen Schanghai verantwortete er den Aufbau einer ganzen Flotte. <br/><br/>Als sich Volkswagen dann jedoch gegen die Technologie entschied, wechselte Unwerth an die Universität, "um einfach mit mehr Nachdruck an der Technologie forschen zu dürfen und zu können". Er schwärmt: "Jede Art der Energieanwendung, in Häusern oder sonstwo, können wir prinzipiell mit Wasserstoff bewerkstelligen, denn wir erzeugen in solch einer Brennstoffzelle elektrische Energie <em>und</em> Wärme." Tatsächlich scheint sie unschlagbar, sind die damit betriebenen Autos doch nicht nur abgasfrei, sondern anders als E-Mobile in nur wenigen Minuten vollgetankt. Die Brennstoffzelle muss nicht langwierig geladen werden, sondern produziert den Strom selbst. Allerdings kostet so ein Fahrzeug heute noch um die 80.000 Euro, weil es in Kleinserie gefertigt wird. Und noch einen Nachteil gibt es: den schlechteren Wirkungsgrad, den auch von Unwerth nicht bestreitet.
</p>
</div>
<div class="paragraph cssTermStyleProperties">
<div class="definition">
<p>
<dfn id ="def--7122569666560711386">Stichwort: Wirkungsgrad</dfn>
Beim Elektrofahrzeug muss der Windstrom &quot;nur&quot; transportiert und gespeichert werden, dabei gehen 20 Prozent des Stroms verloren. <br/><br/>Beim Wasserstoffauto sieht die Bilanz deutlich schlechter aus: Durch Elektrolyse wird Wasserstoff hergestellt, der muss zur Tankstelle und wird dann wieder in der Brennstoffzelle in Strom zurückverwandelt. Auf diesem Weg bleiben nur 30 Prozent des Stroms übrig. <br/>
</p>
</div>
</div>
<div class="paragraph ">
<p class="text">
Ob Elektroauto oder Brennstoffzelle – der Schlüssel zu beiden Technologien ist der Strom. Forscher wie von Unwerth setzen auf Windstrom, auf eine grüne Energiewende, die zugleich für belastbare Netze sorgt. Vermutlich rollen in 30 Jahren Autos mit Elektro- und Wasserstoffantrieb über unsere Straßen.
</p>
</div>
<h3 class="subtitle ">Die Vision vom Autonomen Fahren</h3>
<div class="paragraph ">
<p class="text">
Damit die hypermodernen Fahrzeuge dann nicht bloß schneller im Stau stehen, arbeiten Verkehrsexperten an der Vision vom Autonomen Fahren. Danach wären Autos voll vernetzte, rollende Computer, also wie Roboter, die nicht mehr von Menschenhand gelenkt werden. Aus Fahrern würden Passagiere. Auch wenn es oft anders klingt: Verkehrsforscher wie Siegfried Brockmann vom Gesamtverband der Deutschen Versicherungswirtschaft (GDV) glaubt, dass "wir hier noch von einer ganz fernen Zukunft reden". Vielleicht sei es soweit in 30 Jahren. In absehbarer Zeit sieht er automatisierte Fahrzeuge nur auf Autobahnen. Denn: "Wenn man weiß, dass ein Mensch alle drei Millionen Kilometer einen Unfall verursacht oder anders gesagt: alle 216 Jahre – das muss die Technik erstmal schlagen." Auch rechtliche Fragen wie die der Haftung bei Unfällen sei noch nicht geklärt. Und doch sind die ersten Testfahrzeuge schon autonom unterwegs, nicht nur auf amerikanischen Highways, sondern auch auf deutschen Autobahnen.
</p>
</div>
<div class="paragraph ">
<p class="text">
Die Entwicklung schreite voran. Mit einem bezahlbaren Brennstoffzellenauto rechnet er in zehn Jahren. Doch schon 2020 zeichnet sich ab, ob der Systemwechsel vom Verbrennungsmotor hin zur Elektromobilität eingeläutet wird.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline">
MDR-Schwerpunkt
</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="dienstags-direkt-sachsen-in-der-welt-104" class="box boxImage image24x9 cssArticle hasNoRessort targetNode-sendungen "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/sachsenradio/programm/sendungen/dienstags-direkt-sachsen-in-der-welt-104.html" title="">
<div class="imageWrapper ">
<img title=' Eine Fahrradfahrerin fährt auf einem Radweg neben wartenden Autos entlang. | Bildrechte: dpa' alt=' Eine Fahrradfahrerin fährt auf einem Radweg neben wartenden Autos entlang.' data-ctrl-image="{'id':'a8953676-4624-4c19-b5c0-1319bf8ec74b','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/panorama/fahrradfahrerin-auf-befahrener-strasse-100-resimage_v-**imageVariant**_w-**width**.jpg?version=57217'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-348_w-512_zc-4e97b85f.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Video</span>
<noscript>
<img class="img " alt=' Eine Fahrradfahrerin fährt auf einem Radweg neben wartenden Autos entlang.' title="" src="https://cdn.mdr.de/nachrichten/panorama/fahrradfahrerin-auf-befahrener-strasse-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=57217"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">MDR SACHSEN - Das Sachsenradio | Dienstags direkt | 26.05.2020 | 20:00 - 23:00 Uhr</span>
<a href="/sachsenradio/programm/sendungen/dienstags-direkt-sachsen-in-der-welt-104.html" class="headline" title="">Laufen, fliegen, strampeln - Was bedeutet uns Mobilität?</a>
</h4>
<h4 class="shortHeadline">
<a href="/sachsenradio/programm/sendungen/dienstags-direkt-sachsen-in-der-welt-104.html" class="headline" title="">Dienstags direkt: Laufen, fliegen, strampeln - Was bedeutet uns Mobilität?</a>
</h4>
</div>
<p class="teasertext "><a href="/sachsenradio/programm/sendungen/dienstags-direkt-sachsen-in-der-welt-104.html" title="">Warum fehlt es an innovativen Antriebstechniken auf dem Mobilitätsmarkt? Auch im &quot;Autoland Sachsen&quot; sollen Arbeitsplätze mit Kaufprämien gesichert werden. Ist das noch zeitgemäß? Darüber sprechen wir am Dienstagabend.</a></p>
<a href="/sachsenradio/programm/sendungen/dienstags-direkt-sachsen-in-der-welt-104.html" class="moreBtn" title="Dienstags direkt: Laufen, fliegen, strampeln - Was bedeutet uns Mobilität?">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/sachsenradio/programm/sendungen/dienstags-direkt-sachsen-in-der-welt-104.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="themen-der-mobilitaetswoche-in-bildern-100" class="box boxNormal boxSpecial cssImageGallery hasNoRessort noImage  targetNode-inland "
data-ctrl-gallery="{'index':'','jsonUrl':'\/echt\/themen-der-mobilitaetswoche-in-bildern-100-galleryJson_zc-de5d1a32_zs-4dd3afd7.json','variant':'galleryTeaserSlider','id':'galleryedaaabae-0e48-46cc-a891-ec589a565fd9'}"
>
<div class="teaser special viewG galleryTeaserSlider" data-ctrl-slidable="{'id':'sliderGallery43e0150d-9e24-484b-97c7-fb1bcfddd0c3'}">
<div class="innerTeaser">
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile ">Mobilität – was uns bewegt</span>
<span class="headline ">Themen des MDR-Schwerpunktes &quot;Mobilität&quot; in Bildern</span>
</h4>
</div>
</div>
<div class="mediaCon">
<div class="media mediaA ">
<div class="imageWrapper">
<a class="ui-galleryControlsHidden right" href="/echt/themen-der-mobilitaetswoche-in-bildern-100_showImage-seilbahn-leipzig-102_zc-c37f5093_zs-4dd3afd7.html" title="Link zum n&auml;chsten Bild"></a>
<img title='Symbolbild Abgase, Rauchschwaden strömen aus dem Auspuff eines Autos Feinstaubbelastung. | Bildrechte: imago/Martin Bäuml Fotodesign' alt='Symbolbild Abgase, Rauchschwaden strömen aus dem Auspuff eines Autos Feinstaubbelastung.' data-ctrl-image="{'id':'4e3b16aa-19ea-4dfe-b3de-902c9d9ba8fb','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sachsen-anhalt/feinstaub-120-resimage_v-**imageVariant**_w-**width**.jpg?version=2934'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-287_w-512_zc-dae788d2.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Symbolbild Abgase, Rauchschwaden strömen aus dem Auspuff eines Autos Feinstaubbelastung.' title="" src="https://cdn.mdr.de/sachsen-anhalt/feinstaub-120_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=2934"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Sind Wasserstofftechnologien denkbare Mittel, um den Co2-Ausstoß zu reduzieren?</span>
</span>
<span class="mediaRights">Bildrechte: imago/Martin Bäuml Fotodesign</span>
</div>
</div>
</div>
</div>
<div class="ui-thumbSlider">
<div class="thumbSliderContainer" data-ctrl-sliderGallery43e0150d-9e24-484b-97c7-fb1bcfddd0c3-slider="{}">
<div class="mediaCon missingVariants" data-id="feinstaub-120">
<div class="media mediaA ">
<a href="/nachrichten/wirtschaft/inland/themen-der-mobilitaetswoche-in-bildern-100_showImage-feinstaub-120_zc-57e8458c.html" title="">
<div class="imageWrapper ">
<img title='Symbolbild Abgase, Rauchschwaden strömen aus dem Auspuff eines Autos Feinstaubbelastung. | Bildrechte: imago/Martin Bäuml Fotodesign' alt='Symbolbild Abgase, Rauchschwaden strömen aus dem Auspuff eines Autos Feinstaubbelastung.' data-ctrl-image="{'id':'ba3fe0cc-38bf-4be5-bc8e-c15b2c4c62d3','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sachsen-anhalt/feinstaub-120-resimage_v-**imageVariant**_w-**width**.jpg?version=2934'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-287_w-512_zc-dae788d2.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Symbolbild Abgase, Rauchschwaden strömen aus dem Auspuff eines Autos Feinstaubbelastung.' title="" src="https://cdn.mdr.de/sachsen-anhalt/feinstaub-120_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=2934"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Sind Wasserstofftechnologien denkbare Mittel, um den Co2-Ausstoß zu reduzieren?</span>
</span>
<span class="mediaRights">Bildrechte: imago/Martin Bäuml Fotodesign</span>
</div>
</div>
</div>
<div class="mediaCon missingVariants" data-id="seilbahn-leipzig-102">
<div class="media mediaA ">
<a href="/nachrichten/wirtschaft/inland/themen-der-mobilitaetswoche-in-bildern-100_showImage-seilbahn-leipzig-102_zc-15330b78.html" title="">
<div class="imageWrapper ">
<img title='Mögliche Seilbahn in Leipzig | Bildrechte: Colourbox.de/ Imago/ Rüdiger Wölk ' alt='Mögliche Seilbahn in Leipzig' data-ctrl-image="{'id':'c29d0996-3beb-4196-b0ec-ce31ad076d99','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.jumpradio.de/thema/seilbahn-leipzig-102-resimage_v-**imageVariant**_w-**width**.png?version=449'}"
class="img responsive-img " src="https://www.jumpradio.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Mögliche Seilbahn in Leipzig' title="" src="https://www.jumpradio.de/thema/seilbahn-leipzig-102_v-variantBig16x9_w-576_zc-915c23fa.png?version=449"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">In Leipzig wird nachgedacht, durch Seilbahnen den Verkehr zu entlasten.</span>
</span>
<span class="mediaRights">Bildrechte: Colourbox.de/ Imago/ Rüdiger Wölk </span>
</div>
</div>
</div>
<div class="mediaCon missingVariants" data-id="neuer-intercity-db-dresden-rostock-112">
<div class="media mediaA ">
<a href="/nachrichten/wirtschaft/inland/themen-der-mobilitaetswoche-in-bildern-100_showImage-neuer-intercity-db-dresden-rostock-112_zc-33701ae2.html" title="">
<div class="imageWrapper ">
<img title='Neuer Intercity für die Strecke Dresden - Rostock | Bildrechte: Deutsche Bahn AG' alt='Neuer Intercity für die Strecke Dresden - Rostock' data-ctrl-image="{'id':'6cacdb56-740a-4028-a656-2163209b90a3','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sachsen/dresden/dresden-radebeul/neuer-intercity-db-dresden-rostock-112-resimage_v-**imageVariant**_w-**width**.jpg?version=58987'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-332_w-512_zc-92b4d0c3.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Neuer Intercity für die Strecke Dresden - Rostock' title="" src="https://cdn.mdr.de/sachsen/dresden/dresden-radebeul/neuer-intercity-db-dresden-rostock-112_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=58987"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Welche neuen Entwicklungen gibt es für Zugfahrgäste?</span>
</span>
<span class="mediaRights">Bildrechte: Deutsche Bahn AG</span>
</div>
</div>
</div>
<div class="mediaCon missingVariants" data-id="autonomes-fahren-140">
<div class="media mediaA ">
<a href="/nachrichten/wirtschaft/inland/themen-der-mobilitaetswoche-in-bildern-100_showImage-autonomes-fahren-140_zc-650a9fb8.html" title="">
<div class="imageWrapper ">
<img title='Ein automatisiert fahrendes Auto | Bildrechte: dpa' alt='Ein automatisiert fahrendes Auto' data-ctrl-image="{'id':'f02d478b-269f-4262-8d00-b90077ab3fb8','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/autonomes-fahren-140-resimage_v-**imageVariant**_w-**width**.jpg?version=33108'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-155_w-233_zc-39fdece9.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Ein automatisiert fahrendes Auto' title="" src="https://cdn.mdr.de/nachrichten/autonomes-fahren-140_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=33108"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Am autonomen Fahren wird weiter getüftelt.</span>
</span>
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="mediaCon missingVariants" data-id="car-sharing-dienst-teilauto-100">
<div class="media mediaA ">
<a href="/nachrichten/wirtschaft/inland/themen-der-mobilitaetswoche-in-bildern-100_showImage-car-sharing-dienst-teilauto-100_zc-1c3f9bfb.html" title="">
<div class="imageWrapper ">
<img title='Zwei Fahrzeuge des Carsharing-Anbieters Teilauto | Bildrechte: dpa' alt='Zwei Fahrzeuge des Carsharing-Anbieters Teilauto' data-ctrl-image="{'id':'70e4e075-8afd-4cd0-9d84-94af79ec27d8','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/panorama/car-sharing-dienst-teilauto-100-resimage_v-**imageVariant**_w-**width**.jpg?version=4155'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-358_w-512_zc-3782b7d0.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Zwei Fahrzeuge des Carsharing-Anbieters Teilauto' title="" src="https://cdn.mdr.de/nachrichten/panorama/car-sharing-dienst-teilauto-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=4155"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Was sind die Vor- und Nachteile vom Carsharing?</span>
</span>
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="mediaCon missingVariants" data-id="bild-99644">
<div class="media mediaA ">
<a href="/nachrichten/wirtschaft/inland/themen-der-mobilitaetswoche-in-bildern-100_showImage-bild-99644_zc-a68755c1.html" title="">
<div class="imageWrapper ">
<img title='Frau auf einem Elektrofahrrad | Bildrechte: dpa' alt='Frau auf einem Elektrofahrrad' data-ctrl-image="{'id':'cab074aa-4eb7-4655-8996-589922172202','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/nachrichten/wirtschaft/regional/bild-99644-resimage_v-**imageVariant**_w-**width**.jpg?version=10862'}"
class="img responsive-img " src="/index-transparent_h-151_w-240_zc-445d87fd.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Frau auf einem Elektrofahrrad' title="" src="/nachrichten/wirtschaft/regional/bild-99644_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=10862"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">E-Bikes als Dienstfahrzeuge?</span>
</span>
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="mediaCon missingVariants" data-id="flugzeug-kabine-passagiere-104">
<div class="media mediaA ">
<a href="/nachrichten/wirtschaft/inland/themen-der-mobilitaetswoche-in-bildern-100_showImage-flugzeug-kabine-passagiere-104_zc-099c7712.html" title="">
<div class="imageWrapper ">
<img title='Flugzeugkabine mit Passagieren | Bildrechte: Colourbox.de' alt='Flugzeugkabine mit Passagieren' data-ctrl-image="{'id':'b5f9c6f8-0c90-4f94-b28d-462ceb9b93db','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/brisant/ratgeber/flugzeug-kabine-passagiere-104-resimage_v-**imageVariant**_w-**width**.jpg?version=30914'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-372_w-512_zc-5505d746.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Flugzeugkabine mit Passagieren' title="" src="https://cdn.mdr.de/brisant/ratgeber/flugzeug-kabine-passagiere-104_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=30914"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Effizientere Triebwerke könnten den Treibhauseffekt verringern. Wie weit ist die Forschung?</span>
</span>
<span class="mediaRights">Bildrechte: Colourbox.de</span>
</div>
</div>
</div>
<div class="mediaCon missingVariants" data-id="bild-65910">
<div class="media mediaA ">
<a href="/nachrichten/wirtschaft/inland/themen-der-mobilitaetswoche-in-bildern-100_showImage-bild-65910_zc-42afc372.html" title="">
<div class="imageWrapper ">
<img title='Verschiedene Neuwagen | Bildrechte: dpa' alt='Verschiedene Neuwagen' data-ctrl-image="{'id':'a3c8d4d4-4731-4312-a673-ade0810bcc1b','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/thueringen/bild-65910-resimage_v-**imageVariant**_w-**width**.jpg?version=14143'}"
class="img responsive-img " src="/index-transparent_h-314_w-512_zc-4c03f188.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Verschiedene Neuwagen' title="" src="/thueringen/bild-65910_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=14143"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Der Absatz bei Autohändlern ist durch die Coronakrise eingebrochen. Was bedeutet das jetzt für die gesamte Branche?</span>
</span>
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="mediaCon missingVariants" data-id="bild82782">
<div class="media mediaA ">
<a href="/nachrichten/wirtschaft/inland/themen-der-mobilitaetswoche-in-bildern-100_showImage-bild82782_zc-186f9586.html" title="">
<div class="imageWrapper ">
<img title='Ein Mann und eine Frau fahren Fahrrad | Bildrechte: Colourbox.de' alt='Ein Mann und eine Frau fahren Fahrrad' data-ctrl-image="{'id':'681c82f5-b803-4c0d-9ac8-87539baa9f71','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/sachsenspiegel/bild82782-resimage_v-**imageVariant**_w-**width**.jpg?version=25493'}"
class="img responsive-img " src="/index-transparent_h-362_w-512_zc-51bb4fd7.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Ein Mann und eine Frau fahren Fahrrad' title="" src="/sachsenspiegel/bild82782_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=25493"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Schon vor der Coronakrise sind die Absätze am Fahrradmarkt gestiegen. Was ist das Erfolgsrezept der Hersteller?</span>
</span>
<span class="mediaRights">Bildrechte: Colourbox.de</span>
</div>
</div>
</div>
<div class="mediaCon missingVariants" data-id="pakete-102">
<div class="media mediaA ">
<a href="/nachrichten/wirtschaft/inland/themen-der-mobilitaetswoche-in-bildern-100_showImage-pakete-102_zc-c3121a58.html" title="">
<div class="imageWrapper ">
<img title='DHL-Paketzustellung in der Vorweihnachtszeit in Freiburg. | Bildrechte: imago/Winfried Rothermel' alt='DHL-Paketzustellung in der Vorweihnachtszeit in Freiburg.' data-ctrl-image="{'id':'78c7a74b-2efd-4446-8f4f-5d2c56238c02','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/umschau/pakete-102-resimage_v-**imageVariant**_w-**width**.jpg?version=39951'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-521_w-480_zc-649c8901.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='DHL-Paketzustellung in der Vorweihnachtszeit in Freiburg.' title="" src="https://cdn.mdr.de/umschau/pakete-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=39951"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Auch Pakete werden "bewegt". Der Onlinehandel boomt. Doch zu welchem Preis?</span>
</span>
<span class="mediaRights">Bildrechte: imago/Winfried Rothermel</span>
</div>
</div>
</div>
<div class="mediaCon missingVariants" data-id="rollfeld-100">
<div class="media mediaA ">
<a href="/nachrichten/wirtschaft/inland/themen-der-mobilitaetswoche-in-bildern-100_showImage-rollfeld-100_zc-0e4c6321.html" title="">
<div class="imageWrapper ">
<img title='Rollfeld Flughafen Cochstedt Magdeburg | Bildrechte: MDR/André Plaul' alt='Rollfeld Flughafen Cochstedt Magdeburg' data-ctrl-image="{'id':'3ced5ad3-e6b6-4521-a9a9-130f5fc92342','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sachsen-anhalt/magdeburg/salzland/rollfeld-100-resimage_v-**imageVariant**_w-**width**.jpg?version=40543'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Rollfeld Flughafen Cochstedt Magdeburg' title="" src="https://cdn.mdr.de/sachsen-anhalt/magdeburg/salzland/rollfeld-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=40543"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Das Rollfeld am Flughafen Cochstedt Magdeburg ist durch die Coronakrise verwaist. Welche Konzepte gibt es für die Flughäfen in Mitteldeutschland "für die Zeit danach"?</span>
</span>
<span class="mediaRights">Bildrechte: MDR/André Plaul</span>
</div>
</div>
</div>
<div class="mediaCon missingVariants" data-id="rentner-rollator-100">
<div class="media mediaA ">
<a href="/nachrichten/wirtschaft/inland/themen-der-mobilitaetswoche-in-bildern-100_showImage-rentner-rollator-100_zc-c63c343f.html" title="">
<div class="imageWrapper ">
<img title='Ein Rentner ist mit einem Rollator in Potsdam unterwegs. | Bildrechte: dpa' alt='Ein Rentner ist mit einem Rollator in Potsdam unterwegs.' data-ctrl-image="{'id':'9e7f17be-ffe0-425b-a62e-67548b2a9442','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/politik/inland/rentner-rollator-100-resimage_v-**imageVariant**_w-**width**.jpg?version=46898'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-157_w-250_zc-793423ee.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Ein Rentner ist mit einem Rollator in Potsdam unterwegs.' title="" src="https://cdn.mdr.de/nachrichten/politik/inland/rentner-rollator-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=46898"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Welche Erfindungen sind in den Schubladen, um älteren Menschen zu mehr Mobilität zu verhelfen?</span>
</span>
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
</div>
<div class="controls sliding" data-ctrl-sliderGallery43e0150d-9e24-484b-97c7-fb1bcfddd0c3-controls="{}">
<div class="buttons">
<a href="#" data-ctrl-sliderGallery43e0150d-9e24-484b-97c7-fb1bcfddd0c3-trigger="{'action':{'default':['slideEntireWidthPrev']}}"
class="prev"></a>
<a href="#" data-ctrl-sliderGallery43e0150d-9e24-484b-97c7-fb1bcfddd0c3-trigger="{'action':{'default':['slideEntireWidthNext']}}"
class="next"></a>
</div>
<div class="labels">
<div class="entries" data-ctrl-sliderGallery43e0150d-9e24-484b-97c7-fb1bcfddd0c3-label="{}">
</div>
</div>
</div>
</div>
<a href="/nachrichten/wirtschaft/inland/themen-der-mobilitaetswoche-in-bildern-100.html" class="moreBtn" title="Themen des MDR-Schwerpunktes &amp;quot;Mobilität&amp;quot; in Bildern">
<span class="linktext">
Alle (12) Bilder anzeigen
</span>
</a>
</div>
<div class="teaser standard">
<div class="innerTeaser">
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Mobilität – was uns bewegt</span>
<a href="/nachrichten/wirtschaft/inland/themen-der-mobilitaetswoche-in-bildern-100.html" class="headline" title="">Themen des MDR-Schwerpunktes &quot;Mobilität&quot; in Bildern</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/wirtschaft/inland/themen-der-mobilitaetswoche-in-bildern-100.html" class="headline" title="">Themen des MDR-Schwerpunktes &quot;Mobilität&quot; in Bildern</a>
</h4>
</div>
<a href="/nachrichten/wirtschaft/inland/themen-der-mobilitaetswoche-in-bildern-100.html" class="moreBtn" title="Themen des MDR-Schwerpunktes &amp;quot;Mobilität&amp;quot; in Bildern">
<span class="linktext">Bildergalerie</span>
</a>
</div>
</div>
<a href="/nachrichten/wirtschaft/inland/themen-der-mobilitaetswoche-in-bildern-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con noProgramInfos image24x9 cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline">
Mehr zum Thema: Mobilität der Zukunft
</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="automatisiertes-autonomes-fahren-testfeld-niedersachsen-100" class="box boxImage cssArticle hasNoRessort targetNode-faszination-technik "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/wissen/faszination-technik/automatisiertes-autonomes-fahren-testfeld-niedersachsen-100.html" title="">
<div class="imageWrapper ">
<img title='Blick von oben auf eine Kreuzung: Verschiedene Verkehrsteilnehmer (Fahrzeuge) tummeln sich da, blaue Pfeile zeigen die Richtung, in die sie sich bewegen, gelb-blaue Achtungszeichen symbolisieren Achtung vor anderen Verkehrsteilnehmern. Kleines Gerät vom DLR an Ampel. | Bildrechte: DLR (CC-BY 3.0, M)/MDR WISSEN/Zinner' alt='Blick von oben auf eine Kreuzung: Verschiedene Verkehrsteilnehmer (Fahrzeuge) tummeln sich da, blaue Pfeile zeigen die Richtung, in die sie sich bewegen, gelb-blaue Achtungszeichen symbolisieren Achtung vor anderen Verkehrsteilnehmern. Kleines Gerät vom DLR an Ampel.' data-ctrl-image="{'id':'c93061ea-e60c-4f5c-81cb-2ee06c74408f','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/wissen/autonomes-vernetztes-fahren-100-resimage_v-**imageVariant**_w-**width**.jpg?version=44725'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Video</span>
<noscript>
<img class="img " alt='Blick von oben auf eine Kreuzung: Verschiedene Verkehrsteilnehmer (Fahrzeuge) tummeln sich da, blaue Pfeile zeigen die Richtung, in die sie sich bewegen, gelb-blaue Achtungszeichen symbolisieren Achtung vor anderen Verkehrsteilnehmern. Kleines Gerät vom DLR an Ampel.' title="" src="https://cdn.mdr.de/wissen/autonomes-vernetztes-fahren-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=44725"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: DLR (CC-BY 3.0, M)/MDR WISSEN/Zinner</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Mobilität</span>
<a href="/wissen/faszination-technik/automatisiertes-autonomes-fahren-testfeld-niedersachsen-100.html" class="headline" title="">Finger weg! Test für autonomes Fahren in Deutschland startet</a>
</h4>
<h4 class="shortHeadline">
<a href="/wissen/faszination-technik/automatisiertes-autonomes-fahren-testfeld-niedersachsen-100.html" class="headline" title="">Finger weg! Test für autonomes Fahren startet</a>
</h4>
</div>
<p class="teasertext "><a href="/wissen/faszination-technik/automatisiertes-autonomes-fahren-testfeld-niedersachsen-100.html" title="">Ist das nicht gefährlich, wenn das Auto von selbst fährt? Vielleicht. Aber selber fahren ist gefährlicher. Damit das irgendwann alles reibungslos funktioniert, ist jetzt in Niedersachsen eine Testregion gestartet.</a></p>
<a href="/wissen/faszination-technik/automatisiertes-autonomes-fahren-testfeld-niedersachsen-100.html" class="moreBtn" title="Finger weg! Test für autonomes Fahren startet">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/wissen/faszination-technik/automatisiertes-autonomes-fahren-testfeld-niedersachsen-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="mobilitaetszentrum-zukunft-gera-100" class="box boxImage cssArticle hasNoRessort targetNode-regional "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/nachrichten/politik/regional/mobilitaetszentrum-zukunft-gera-100.html" title="">
<div class="imageWrapper ">
<img title='Gera: Anja Siegesmund (Grüne),  Umweltministerin von Thüringen, steht mit Mund- und Nasenschutz vor dem Klima-Pavillon. | Bildrechte: dpa' alt='Gera: Anja Siegesmund (Grüne),  Umweltministerin von Thüringen, steht mit Mund- und Nasenschutz vor dem Klima-Pavillon.' data-ctrl-image="{'id':'6e3b7760-49c5-43d1-99fd-5760b28888c4','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/politik/regional/anja-siegesmund-104-resimage_v-**imageVariant**_w-**width**.jpg?version=33212'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-341_w-512_zc-d508cf0d.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Video</span>
<noscript>
<img class="img " alt='Gera: Anja Siegesmund (Grüne),  Umweltministerin von Thüringen, steht mit Mund- und Nasenschutz vor dem Klima-Pavillon.' title="" src="https://cdn.mdr.de/nachrichten/politik/regional/anja-siegesmund-104_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=33212"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Verkehr</span>
<a href="/nachrichten/politik/regional/mobilitaetszentrum-zukunft-gera-100.html" class="headline" title="">Gera will die Zukunft der Mobilität erforschen</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/politik/regional/mobilitaetszentrum-zukunft-gera-100.html" class="headline" title="">Gera will die Zukunft der Mobilität erforschen</a>
</h4>
</div>
<p class="teasertext "><a href="/nachrichten/politik/regional/mobilitaetszentrum-zukunft-gera-100.html" title="">Anfang März hatte Bundesverkehrsminister Scheuer ein Mobilitätszentrum der Zukunft mit Sitz in München angekündigt. Als zusätzlicher Standort ist nun auch Gera im Gespräch.</a></p>
<a href="/nachrichten/politik/regional/mobilitaetszentrum-zukunft-gera-100.html" class="moreBtn" title="Gera will die Zukunft der Mobilität erforschen">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/politik/regional/mobilitaetszentrum-zukunft-gera-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="tesla-zerlegen-geht-das-in-deutschland100" class="box boxImage cssArticle hasNoRessort targetNode-wissen "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/wissen/tesla-zerlegen-geht-das-in-deutschland100.html" title="">
<div class="imageWrapper ">
<img title='Tesla Model 3 | Bildrechte: dpa' alt='Tesla Model 3' data-ctrl-image="{'id':'284cb642-57b2-477c-a92c-874b4134b1ec','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/nachrichten/vermischtes/tesla-drei100-resimage_v-**imageVariant**_w-**width**.jpg?version=1516'}"
class="img responsive-img " src="/index-transparent_h-5_w-8_zc-7f00d476.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Audio</span>
<noscript>
<img class="img " alt='Tesla Model 3' title="" src="/nachrichten/vermischtes/tesla-drei100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=1516"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Autoforschung in Deutschland</span>
<a href="/wissen/tesla-zerlegen-geht-das-in-deutschland100.html" class="headline" title="">Tesla: Aufschrauben, reinschauen, kopieren?</a>
</h4>
<h4 class="shortHeadline">
<a href="/wissen/tesla-zerlegen-geht-das-in-deutschland100.html" class="headline" title="">Tesla: Aufschrauben, reinschauen, kopieren?</a>
</h4>
</div>
<p class="teasertext "><a href="/wissen/tesla-zerlegen-geht-das-in-deutschland100.html" title="">In Japan hat man einem Tesla 3 so richtig tief ins Gehäuse geschaut, um zu gucken, was die Konkurrenz so treibt. Wir wollten wissen: Machen das alle Hersteller und was wird aus den Erkenntnissen? Nachbauen?  </a></p>
<a href="/wissen/tesla-zerlegen-geht-das-in-deutschland100.html" class="moreBtn" title="Tesla: Aufschrauben, reinschauen, kopieren?">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/wissen/tesla-zerlegen-geht-das-in-deutschland100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="brennstoffzelle-wasserstoff-tu-chemnitz-unwerth-100" class="box boxImage cssArticle hasNoRessort targetNode-umwelt "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/wissen/umwelt/brennstoffzelle-wasserstoff-tu-chemnitz-unwerth-100.html" title="">
<div class="imageWrapper ">
<img title='Autos auf der Gotthardautobahn stehen im Stau. | Bildrechte: imago images / Geisser' alt='Autos auf der Gotthardautobahn stehen im Stau.' data-ctrl-image="{'id':'4a582607-baa8-4240-b6c7-5da0bc6635ac','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/wissen/pkw-technik-102-resimage_v-**imageVariant**_w-**width**.jpg?version=27719'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-384_w-512_zc-e3f803f3.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Video</span>
<noscript>
<img class="img " alt='Autos auf der Gotthardautobahn stehen im Stau.' title="" src="https://cdn.mdr.de/wissen/pkw-technik-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=27719"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago images / Geisser</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Mobilitätsforschung an der TU Chemnitz</span>
<a href="/wissen/umwelt/brennstoffzelle-wasserstoff-tu-chemnitz-unwerth-100.html" class="headline" title="">Elektroantrieb kann Brennstoffzelle nicht das Wasser reichen</a>
</h4>
<h4 class="shortHeadline">
<a href="/wissen/umwelt/brennstoffzelle-wasserstoff-tu-chemnitz-unwerth-100.html" class="headline" title="">Elektroantrieb kann Brennstoffzelle nicht das Wasser reichen</a>
</h4>
</div>
<p class="teasertext "><a href="/wissen/umwelt/brennstoffzelle-wasserstoff-tu-chemnitz-unwerth-100.html" title="">Elektroantrieb oder Brennstoffzelle mit Wasserstoff? Wie sieht die Zukunft der Mobilität aus? Forscher an der TU Chemnitz sagen: &quot;An der H2-Brennstoffzelle führt kein Weg vorbei.&quot; </a></p>
<a href="/wissen/umwelt/brennstoffzelle-wasserstoff-tu-chemnitz-unwerth-100.html" class="moreBtn" title="Elektroantrieb kann Brennstoffzelle nicht das Wasser reichen">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/wissen/umwelt/brennstoffzelle-wasserstoff-tu-chemnitz-unwerth-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="e-autos-die-forschung-kommt-in-grossen-schritten-voran-100" class="box boxImage cssArticle hasNoRessort targetNode-politik "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/sachsen-anhalt/landespolitik/e-autos-die-forschung-kommt-in-grossen-schritten-voran-100.html" title="">
<div class="imageWrapper ">
<img title='Marko Mühlstein | Bildrechte: MDR/Daniel George' alt='Marko Mühlstein' data-ctrl-image="{'id':'9a23354c-341f-402e-8452-c19ff9a69992','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sachsen-anhalt/landespolitik/muehlstein-100-resimage_v-**imageVariant**_w-**width**.png?version=42321'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Marko Mühlstein' title="" src="https://cdn.mdr.de/sachsen-anhalt/landespolitik/muehlstein-100_v-variantBig16x9_w-576_zc-915c23fa.png?version=42321"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR/Daniel George</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Wie sauber ist Elektromobilität?</span>
<a href="/sachsen-anhalt/landespolitik/e-autos-die-forschung-kommt-in-grossen-schritten-voran-100.html" class="headline" title="">&quot;Effizientere E-Auto-Technik ist nur eine Frage der Zeit&quot;</a>
</h4>
<h4 class="shortHeadline">
<a href="/sachsen-anhalt/landespolitik/e-autos-die-forschung-kommt-in-grossen-schritten-voran-100.html" class="headline" title="">Wie sauber ist Elektromobilität?: &quot;Effizientere E-Auto-Technik ist nur eine Frage der Zeit&quot;</a>
</h4>
</div>
<p class="teasertext "><a href="/sachsen-anhalt/landespolitik/e-autos-die-forschung-kommt-in-grossen-schritten-voran-100.html" title="">Die Gewinnung der Rohstoffe für Akkus von E-Autos steht in der Kritik. Marko Mühlstein ist Geschäftsführer der Landesenergieagentur. Aus seiner Sicht sind viele Probleme der E-Mobilität nur eine Frage der Zeit.</a></p>
<a href="/sachsen-anhalt/landespolitik/e-autos-die-forschung-kommt-in-grossen-schritten-voran-100.html" class="moreBtn" title="Wie sauber ist Elektromobilität?: &amp;quot;Effizientere E-Auto-Technik ist nur eine Frage der Zeit&amp;quot;">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/sachsen-anhalt/landespolitik/e-autos-die-forschung-kommt-in-grossen-schritten-voran-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="cssBroadcastHintStyleProperties">
<div class="definition">
<p>
<dfn id="def-internet">Dieses Thema im Programm:</dfn>
MDR FERNSEHEN | ECHT! | 27. Mai 2020 | 21:15 Uhr
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
</div>
<div class="sectionWrapper section21er cssPageAreaWithContent ">
<div class="section sectionA sectionTitle">
<div class="con">
<h2 class="pageAreaTitle">
Wissen, Natur und Entdeckungen im MDR
</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionZ  ">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modC " >
<div class="boxCon" >
<div data-id="verteilseite480" class="box boxImage cssIndexPage ressortKeyWissen targetNode-echt "
>
<div class="teaser ">
<div class="innerTeaser">
<p class="ressort">Wissen</p>
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/echt/verteilseite480.html" title="">
<div class="imageWrapper ">
<img title='Echt - Logo | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Echt - Logo' data-ctrl-image="{'id':'91288408-4ad3-49cc-9303-f8a914cad319','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/echt/echtlogo100-resimage_v-**imageVariant**_w-**width**.jpg?version=50531'}"
class="img responsive-img " src="/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Echt - Logo' title="" src="/echt/echtlogo100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=50531"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Echt | MDR FERNSEHEN | 27.05.2020 | 21:15 Uhr</span>
<a href="/echt/verteilseite480.html" class="headline" title="">Das Auto der Zukunft – Was treibt uns an?</a>
</h4>
<h4 class="shortHeadline">
<a href="/echt/verteilseite480.html" class="headline" title="">Echt</a>
</h4>
</div>
<p class="teasertext "><a href="/echt/verteilseite480.html" title="">Wie werden wir uns in Zukunft fortbewegen? Mit welchen Autos werden wir fahren? Im E-Mobil oder dank Brennstoffzelle?  &quot;ECHT!&quot; schaut exklusiv in die Fertigungshalle des ID.3 von VW in Zwickau und fragt Experten.</a></p>
<a href="/echt/verteilseite480.html" class="moreBtn" title="Echt">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/echt/verteilseite480.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="mdr-wissen-home100" class="box boxImage mdrdeHome cssIndexPage ressortKeyWissen targetNode-wissen "
>
<div class="teaser ">
<div class="innerTeaser">
<p class="ressort">Wissen</p>
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/wissen/mdr-wissen-home100.html" title="">
<div class="imageWrapper ">
<img title='MDR Wissen - Logo | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='MDR Wissen - Logo' data-ctrl-image="{'id':'190eaada-f275-4c88-a92a-4dc9427c46fb','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/wissen/logo_mdr_wissen-100-resimage_v-**imageVariant**_w-**width**.jpg?version=25878'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='MDR Wissen - Logo' title="" src="https://cdn.mdr.de/wissen/logo_mdr_wissen-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=25878"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Wissenschafts-Portal</span>
<a href="/wissen/mdr-wissen-home100.html" class="headline" title="">Wissenschaft und Forschung aus Mitteldeutschland und der Welt</a>
</h4>
<h4 class="shortHeadline">
<a href="/wissen/mdr-wissen-home100.html" class="headline" title="">Wissenschaft und Forschung aus Mitteldeutschland und der Welt</a>
</h4>
</div>
<p class="teasertext "><a href="/wissen/mdr-wissen-home100.html" title="">Das Wissenschafts-Portal des MDR: Nachrichten aus Forschung und Science. Wir zeigen neue Forschung aus Technologien, Zukunftsideen, Natur in Sachsen, Sachsen-Anhalt und Thüringen und  großen Fragen unserer Zeit.</a></p>
<a href="/wissen/mdr-wissen-home100.html" class="moreBtn" title="Wissenschaft und Forschung aus Mitteldeutschland und der Welt">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/wissen/mdr-wissen-home100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="verteilseite3124" class="box boxImage cssIndexPage hasNoRessort targetNode-entdecke "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/entdecke/verteilseite3124.html" title="">
<div class="imageWrapper ">
<img title='Logo Der Osten - entdecke wo du lebst | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Logo Der Osten - entdecke wo du lebst' data-ctrl-image="{'id':'8e343908-cb26-44aa-9299-62ef3ec1398d','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/tv/entdecke102-resimage_v-**imageVariant**_w-**width**.jpg?version=12618'}"
class="img responsive-img " src="/index-transparent_h-17_w-30_zc-3100c0e5.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Logo Der Osten - entdecke wo du lebst' title="" src="/tv/entdecke102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=12618"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Der Osten – Entdecke, wo du lebst | dienstags | 21:00 Uhr</span>
<a href="/entdecke/verteilseite3124.html" class="headline" title="">Der Osten – Entdecke, wo du lebst </a>
</h4>
<h4 class="shortHeadline">
<a href="/entdecke/verteilseite3124.html" class="headline" title="">Der Osten – Entdecke, wo du lebst</a>
</h4>
</div>
<a href="/entdecke/verteilseite3124.html" class="moreBtn" title="Der Osten – Entdecke, wo du lebst">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/entdecke/verteilseite3124.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="//cdn.mdr.de/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" /><span>Der Mitteldeutsche Rundfunk ist Mitglied
der <a href="http://www.ard.de">ARD</a>.</span>
</div>
<ul>
<li><a href="/unternehmen/services/index.html">Kontakt</a></li>
<li><a href="/service/impressum/index.html">Impressum</a></li>
<li><a href="/service/datenschutz/index.html">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR.de</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/home/index.html">Startseite</a></li>
<li><a href="/tv/index.html">Fernsehen</a></li>
<li><a href="/radio/index.html">Radioprogramme</a></li>
<li><a href="https://www.ardmediathek.de/mdr/" target="_blank">Mediathek</a></li>
<li><a href="https://www.ardaudiothek.de/sender/mdr" target="_blank">ARD Audiothek</a></li>
<li><a href="/in-eigener-sache/hier-stellen-wir-richtig-100.html">Hier stellen wir richtig</a></li>
<li><a href="/sitemap/index.html">Seitenübersicht</a></li>
<li><a href="/sitemap/themen-118.html">Themenübersicht</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Unternehmen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/unternehmen/index.html">Aktuell</a></li>
<li><a href="/unternehmen/organisation/index.html">Organisation</a></li>
<li><a href="/unternehmen/zahlen-und-fakten/index.html">Zahlen und Fakten</a></li>
<li><a href="/unternehmen/kommunikation/index.html">Kommunikation</a></li>
<li><a href="/unternehmen/karriere/index.html">Karriere</a></li>
<li><a href="/unternehmen/ausschreibungen/index.html">Ausschreibungen</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Service</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/tv/empfang/index.html">Empfang Fernsehen</a></li>
<li><a href="/radio/frequenzen/index.html">Empfang Radioprogramme</a></li>
<li><a href="/tv/mitschnitt/index.html">Mitschnitt-Service</a></li>
<li><a href="/service/sitemap/mdr-news-ueberblick-102.html">Aktuelle Schlagzeilen</a></li>
<li><a href="/barrierefreiheit/index.html">Barrierefreiheit</a></li>
<li><a href="/nachrichten-leicht/index.html">Nachrichten in Leichter Sprache</a></li>
<li><a href="/sprachassistenten/index.html">Sprachassistenten</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<script src="https://cdn.mdr.de/resources/global/reactify-mdr/static/js/main.js?v=38"></script>
<!-- Linguatec -->
<script type="text/javascript"><!--
vrweb_customerid='11505';
vrweb_player_form='1';
vrweb_player_type='hover';
vrweb_player_color='grey';
vrweb_guilang='de';
vrweb_icon='<span class="vrwebStart">vorlesen</span>';
vrweb_lang='de-DE';
vrweb_readelementsclass='sectionDetailPage';
vrweb_path_prefix='https://vrweb15.linguatec.org/VoiceReaderWeb15User/player/scripts/';
vrweb_exclelementsclass='mediaCon,hidden,voiceReaderButton,teaser,cssBoxTeaserLink,conComments';
//--></script>
<div class="inv">
<script type="text/javascript">
/* <![CDATA[ */
var url = "/webapp/doTrack/pixel.png?docId=mobilitaet-auto-fahren-zukunft-100&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7C56128cd1-3c65-43d2-a4ce-8e9150ec959e%7C4dd3afd7-06cf-4e48-aebe-a211f7df9a36&amp;docType=article";
document.write('<img src="' + url + '&amp;r=' + escape(document.referrer) + '&amp;d=' + (Math.random() * 100000) + '" width="1" height="1" alt="" id="trackingPixel"/>');
/* ]]> */
</script>
<noscript>
<div><img src="/webapp/doTrack/pixel.png?docId=mobilitaet-auto-fahren-zukunft-100&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7C56128cd1-3c65-43d2-a4ce-8e9150ec959e%7C4dd3afd7-06cf-4e48-aebe-a211f7df9a36&amp;docType=article" width="1" height="1" alt="" id="trackingPixel"/></div>
</noscript>
</div>
</body>
</html>