<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 20.02.2019, 00:58:56 from mdrprod-tomcat-delivery2 -->
<head>
<title>(Fast) verlorene Sprachen und wo sie noch zu finden sind | MDR.DE</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Forscher schätzen, dass es rund 7.000 indigene Sprachen gibt. Aber für indigene Völker wird es immer schwerer, ihre Sprache für nächste Generationen zu bewahren. Wie kann z.B. Atikamekw, Quechua und Sami erhalten werden?"/>
<meta name="keywords" content="Indigen, Sprachen, Deutsch, Sami, Ungarisch, Atikamekw, Quechua, Kultur, MDR, MDR Kultur, Radio, Kulturfernsehen, MDR FIGARO, artour, Kino Royal, Kinoroyal, Erlebnis Musik, Lebensläufe, Klassik, Film, Literatur, Theater, Kino, Bühne, Oper, Feature, Hörspiele, Lesezeit, Lesung"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.mdr.de/kultur/indigene-sprachen-100.html"/>
<meta property="og:image" content="https://www.mdr.de/kinder/bild-158204_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=50259"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="(Fast) verlorene Sprachen und wo sie noch zu finden sind | MDR.DE"/>
<meta property="og:description" content="Forscher schätzen, dass es rund 7.000 indigene Sprachen gibt. Aber für indigene Völker wird es immer schwerer, ihre Sprache für nächste Generationen zu bewahren. Wie kann z.B. Atikamekw, Quechua und Sami erhalten werden?"/>
<meta name="date" content="2019-02-10T04:00:00+01:00"/>
<link rel="canonical" href="https://www.mdr.de/kultur/indigene-sprachen-100.html"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=2017"/>
<link rel="apple-touch-icon" sizes="57x57" href="/resources/global/img/mdrde/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/resources/global/img/mdrde/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/resources/global/img/mdrde/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/resources/global/img/mdrde/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/resources/global/img/mdrde/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/resources/global/img/mdrde/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/resources/global/img/mdrde/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/resources/global/img/mdrde/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/resources/global/img/mdrde/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="16x16" href="/resources/global/img/mdrde/favicons/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="/resources/global/img/mdrde/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/resources/global/img/mdrde/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="192x192" href="/resources/global/img/mdrde/favicons/android-icon-192x192.png">
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="mdr.de" />
<meta name="robots" content="index, follow" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="og:locale" content="de_DE"/>
<meta property="fb:pages" content="215407303183,194588887300596,131958326966625,139203649426197,114080035272948,334661956511,171956279596183,141307612631715,173426866134791,178865625635002,182968585073127,193416204045838,234160763692,110874403762,181935891956226,628635207195626,182811948434829,191656040850,137319886292965,135712379839707,248269275256214,238199569538032,179596138865565,802623243137487,568744579922152,157001087695435,923848237713659,467216900004444,1744931109086036,621409791327667,1123608844395145,1462977473995710,1456444081036442,1839332973003330,276557342729,255326614942083" />
<meta name="p:domain_verify" content="bcc0c76591a0afb863ba2da3efb1cef4"/>
<meta name="google-site-verification" content="Zd28piK5v_NQ9_M7FkkoTo5U4cO8kUhE0AAE5dJqXlY" />
<meta name="smartbanner:title" content="MDR KULTUR">
<meta name="smartbanner:author" content="Mitteldeutscher Rundfunk">
<meta name="smartbanner:price" content="LADEN">
<meta name="smartbanner:price-suffix-apple" content=" - Im App Store">
<meta name="smartbanner:price-suffix-google" content=" - In Google Play">
<meta name="smartbanner:icon-apple" content="https://cdn.mdr.de/static/apps/mdrkultur/img/AppIcon192.png">
<meta name="smartbanner:icon-google" content="https://cdn.mdr.de/static/apps/mdrkultur/img/AppIcon192.png">
<meta name="smartbanner:button" content="Anzeigen">
<meta name="smartbanner:button-url-apple" content="https://itunes.apple.com/de/app/mdr-kultur-die-app/id1436684088">
<meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=de.mdr.android.mdrkultur">
<meta name="smartbanner:enabled-platforms" content="android,ios">
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin AT Internet Inline Tag -->
<script type="text/javascript">
// <![CDATA[
var atiTracking = {"site":596352,"page":{"name":"indigene%2Dsprachen%2D100","level2":"1","chapter1":"kultur","chapter2":"","chapter3":""},"customVars":{"x1":"[http%3A%2F%2Fwww.mdr.de%2Fkultur%2Findigene%2Dsprachen%2D100.html]","x2":"[]","x3":"[indigene%2Dsprachen%2D100]","x4":"[%28Fast%29%20verlorene%20Sprachen%20und%20wo%20sie%20noch%20zu%20finden%20sind]","x5":"[c5b5d11e%2Df754%2D4edf%2D8273%2Dcd69568c80e0]","x6":"[article]","x7":"[]","x8":"[]","x9":"0","x10":"201902100400","x11":"[]","x12":"[web]","x13":"[mdrde.kultur.indigene%2Dsprachen%2D100]","x14":"[mdrde.kultur]","x15":"[]","x16":"[]"}};
// ]]>
</script>
<!-- End AT Internet Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="https://cdn.mdr.de/resources/global/css/print.css?version=33581"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/css/mdr-base.css?version=49962"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/mdrde/site/css/mdr-site.css?version=11150"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/player/css/mdr/player.css?version=38366"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/css/previewControl.css?version=2362"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/html/mikes-addon-for-site--100.css?version=30929"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/html/kays-addon-for-site--100.css?version=32553"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/mdrde/channel/kultur2018/css/theme.css?version=5128"/>
<script type="text/javascript" src="https://cdn.mdr.de/administratives/html/js-addon-100.js?version=32789"></script>
<script type="text/javascript" src="https://cdn.mdr.de/resources/global/js/loader-constricted_codekit-min.js?version=49663"></script>
</head>
<body class="node-kultur cssArticle hasNoRessort  "
id="indigene-sprachen-100Body" data-id="indigene-sprachen-100" data-ctrl-socialmedia="{'shareUrl':'https://www.mdr.de/kultur/indigene-sprachen-100.html', 'recommendFragmentUrl':'/kultur/indigene-sprachen-100-recommendForm.html','recommendUrl':'/kultur/indigene-sprachen-100-recommend.html','title':'(Fast) verlorene Sprachen und wo sie noch zu finden sind'}">
<script type="text/javascript">var SERVER_TIME = "2019-02-20T00:58:57+01:00";</script>
<!-- Begin AT Internet Inline Tag 1.1302.13 -->
<noscript>
<p><img src="https://logs1413.xiti.com/hit.xiti?col=1&from=p&s=596352&s2=1&p=kultur::indigene%2Dsprachen%2D100&x1=http%3A%2F%2Fwww.mdr.de%2Fkultur%2Findigene%2Dsprachen%2D100.html&x2=&x3=indigene%2Dsprachen%2D100&x4=%28Fast%29%20verlorene%20Sprachen%20und%20wo%20sie%20noch%20zu%20finden%20sind&x5=c5b5d11e%2Df754%2D4edf%2D8273%2Dcd69568c80e0&x6=article&x7=&x8=&x9=0&x10=201902100400&x11=&x12=web&x13=mdrde.kultur.indigene%2Dsprachen%2D100&x14=mdrde.kultur&x15=&x16=" width="1" height="1" alt="*" id="atiPixel"/></p>
</noscript>
<!-- End AT Internet Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<div class="bgWrapper"></div>
<div id="promo" class="sectionWrapper section1er">
<div class="wrapper">
<div class="sectionWrapperMain">
<div class="lineWrapper">
<div class="section sectionA ">
<!-- Start SSI Branding -->

<!-- Ende SSI Branding -->
</div>
</div>
</div>
</div>
</div>
<div id="header" data-ctrl-navigation="{'id':'mainNaviController','type':'mainNavi'}" class="section sectionA" role="banner">
<div id="skiplink">
<ul>
<li><a href="#content">Zum Inhalt dieser Seite</a></li>
<li class="skipMediathek"><a href="/mediathek/">Zur MDR Mediathek</a></li>
<li><a href="#channelNav">Zur Navigation dieser Seite</a></li>
<li><a href="#header">Zur MDR-Hauptnavigation</a></li>
<li><a href="#footer">Zum Fuß dieser Seite</a></li>
</ul>
</div>
<div class="navigation navigationTop" role="navigation">
<div class="navigationTopInner">
<a href="/home/index.html" title="Zur Startseite von MDR.de" class="logo"><img src="//cdn.mdr.de/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" />
<span>MITTELDEUTSCHER RUNDFUNK</span>
</a>
<ul>
<li class="tv"><a href="/tv/index.html">Fernsehen</a></li>
<li class="radio"><a href="/radio/index.html">Radio</a></li>
<li class="mediathek"><a href="/mediathek/index.html">Mediathek</a></li>
<li class="search" title="Suche"><a class="searchLayerToggle" href="/kultur/suche/suche120.html"></a></li>
</ul>
</div>
</div>
<div class="navigation">
<ul>
<li class="nachrichten"><a href="/nachrichten/index.html">Nachrichten</a></li>
<li class="sport "><a href="/sport/index.html">Sport</a></li>
<li class="sachsen"><a href="/sachsen/index.html">Sachsen</a></li>
<li class="sachsen-anhalt"><a href="/sachsen-anhalt/index.html">Sachsen-Anhalt</a></li>
<li class="thueringen"><a href="/thueringen/index.html">Thüringen</a></li>
<li class="kultur"><a href="/kultur/index.html">Kultur</a></li>
<li class="geschichte"><a href="/zeitreise/index.html">Geschichte</a></li>
<li class="wissen"><a href="/wissen/">Wissen</a></li>
<li class="mehr"><a href="/home/empfehlungen-102.html">mehr</a></li>
</ul>
</div>
<div class="con searchLayer">
<div class="searchLayerContent">
<div class="searchInnerLayerWrapper">
<div class="searchLayerForm">
<form action="/kultur/suche120_zc-9a60c313_zs-451b2ff6.html" class="searchForm" id="main_search_form"
data-ctrl-search="{'id':'topSearch','resultSiteUrl':'/kultur/suche--100_zc-9a60c313_zs-451b2ff6.html','resultChannelUrl':'/kultur/suche120_zc-9a60c313_zs-451b2ff6.html','previewSiteResultUrl':'/kultur/suche--100-resultList_zc-9a60c313_zs-451b2ff6.html','previewChannelResultUrl':'/kultur/suche120-resultList_zc-9a60c313_zs-451b2ff6.html'}">
<div class="formElement">
<label for="headerSearchInput"><span class="hidden">Suche in MDR KULTUR</span></label>
<input type="text" id="headerSearchInput" autocomplete="off" name="q" value="Suche in MDR KULTUR" class="searchInput"
data-ctrl-topsearch-input="{'action':{'default':['switchValue']}}"/>
<button class="submitBtn" type="submit" data-ctrl-topsearch-trigger="{}">
<span>Suchen</span>
</button>
</div>
<div class="formElement checkbox">
<label for="relation">Im gesamten Angebot von MDR.DE suchen</label>
<input type="checkbox" name="relation" id="relation" class="checkbox" data-ctrl-topsearch-checkbox="{}"/>
</div>
</form>
</div>
<div class="modConSearch">
<div class="mod modA modSearch searchLayerResult" data-ctrl-topsearch-previewresult="{}"></div>
</div>
</div>
</div>
</div>
</div>
<noscript>
<div class="wrapper error">
<p>Zur optimalen Darstellung unserer Webseite benötigen Sie <span>Javascript</span>. Bitte aktivieren sie dies in Ihrem Browser.</p>
</div>
</noscript>
<!--[if lt IE 10]>
<div class="wrapper browserupgrade"><p>Sie benutzen einen veralteten Browser. Um die Darstellung dieser Seite zu verbessern, empfehlen wir den Browser zu updaten.</p></div>
<![endif]-->
<div class="wrapper wrapperChannelNavigation" id="channelNav">
<div class="sectionWrapper section1er sectionChannelHeader" data-ctrl-channelnavi="{'id':'5530f96f18490'}" >
<div class="section sectionA">
<div class="channelTitle">
<a class="logolink" href="/kultur/" title="zur Startseite von MDR KULTUR">zur Startseite von MDR KULTUR</a>
<h2>MDR Kultur</h2>
<div class="channelHeaderTeaser">

</div>
</div>
<div class="channelNavigation">
<!-- Start Sybit Channel Navi Baum-->
<ul class="level1">
<li class="nav-overview active first">
<a href="/kultur/index.html" title="MDR KULTUR - Das Kulturportal für Sachsen, Thüringen und Sachsen-Anhalt">Startseite</a>
</li>
<li class="nav-radio">
<a href="/kultur/radio/index.html" title="MDR KULTUR - Das Radio">MDR KULTUR im Radio</a>
</li>
<li class="nav-tv">
<a href="/kultur/tv/index.html" title="MDR KULTUR im Fernsehen ">MDR KULTUR im Fernsehen</a>
</li>
<li class="nav-mitarbeiter">
<a href="/kultur/mitarbeiter/index.html" title="MDR KULTUR Mitarbeiter ">Über uns</a>
</li>
<li class="nav-kontakt">
<a href="/kultur/kontakt/index.html" title="Hauptredaktion Kultur">Kontakt</a>
</li>
<li class="nav-suche last">
<a href="https://www.mdr.de/kultur/suche/suche120.html?init=true" title="Suche in MDR KULTUR">Suche</a>
</li>
</ul>
<!-- End Sybit Channel Navi Baum-->
</div>
</div>
</div>
</div>
<div class="wrapper breadcrumb" id="breadcrumb" role="navigation" aria-label="Breadcrumb Navigation">
<span>Standort:</span>
<ul itemscope="" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://www.mdr.de/home/index.html">
<span itemprop="name">MDR.DE</span>
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/kultur/index.html">
<span itemprop="name">MDR KULTUR</span>
</a>
</li>
</ul>
</div>
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section21er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionZ sectionDetailPage cssBoxContent">
<div class="con conDetailHeader ">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<h1>
<span class="dachzeile ">Sprachen</span>
<span class="headline ">(Fast) verlorene Sprachen und wo sie noch zu finden sind</span>
</h1>
<h2 class="conHeadline hidden">Hauptinhalt</h2>
<p class="einleitung ">Der Begriff vom &quot;Indigenen&quot; hat einen tiefen Sinn: Er bezieht sich auf Menschen, die sich als eigenständiges Volk verstehen – mit eigener Geschichte, eigener Kultur und: eigener Sprache. Sprachwissenschaftler schätzen, dass es heute noch knapp 7.000 indigene Sprachen gibt. Doch sie warnen davor, dass viele indigene Völker immer mehr in der jeweiligen Mehrheits-Gesellschaft aufgehen und die Gefahr besteht, dass ihre indigene Sprache verschwindet. Eine Auswahl:</p>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<h3 class="subtitle ">Sami – Plötzlich wieder hip</h3>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="sprache-sami100" class="box boxImage  noProgramInfos image24x9 cssAudio hasNoRessort cssAv cssBroadcastDay20190205 targetNode-audio-radio "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon "
data-ctrl-player="{'forceView':'','id':'player56b5fadb-6ad0-4e25-bc87-ece35254348f','playerXml':'\/kultur\/sprache-sami100-avCustom.xml','similiarContentUrl':'https:\/\/www.mdr.de\/kultur\/sprache-sami100-jsonSimilarContent_zc-9a60c313_zs-451b2ff6.json'}"
>
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title='Kinder aus dem Volk der Samen | Bildrechte: dpa' alt='Kinder aus dem Volk der Samen' data-ctrl-image="{'id':'0bb5229b-2c99-41c4-8505-b38985268579','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/kinder/bild-158204-resimage_v-**imageVariant**_w-**width**.jpg?version=50259'}"
class="img responsive-img " src="/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<span class="avDetails">5 min</span>
<noscript>
<img class="img " alt='Kinder aus dem Volk der Samen' title="" src="/kinder/bild-158204_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=50259"/>
</noscript>
<video id="html5-player56b5fadb-6ad0-4e25-bc87-ece35254348f" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">MDR KULTUR-Spezial</span>
<a href="/kultur/videos-und-audios/audio-radio/sprache-sami100.html" class="headline" title="">Zum Hören: &quot;Sami&quot; - Früher verpönt, heute hip</a>
</h4>
<h4 class="shortHeadline">
<a href="/kultur/videos-und-audios/audio-radio/sprache-sami100.html" class="headline" title="">Zum Hören: &quot;Sami&quot; - Früher verpönt, heute hip</a>
</h4>
</div>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
MDR KULTUR - Das Radio
</span>
<span class="broadcastDateTotal">
<span class="weekDay">Di</span>
<span class="broadcastDate">05.02.<span class="broadcastYear">2019</span></span>
</span>
<span class="broadcastDateTime">18:05<span>Uhr</span></span>
<span class="broadcastDuration">
05:18 min
</span>
</p>
</div>
<div class="avInfos avLabel  hasBroadcastLink "
data-ctrl-collapsible="{'id':'colInfosd74458c8-8b79-4752-aa57-ca5f0851f837','action':{'init':['closeEntries']}}">
<p class="cssBroadcastInfoLink">
<a href="/kultur/sendung-390108_zc-9a60c313_zs-451b2ff6.html">Infos zur Sendung</a>
</p>
<p class="avLink" data-ctrl-colinfosd74458c8-8b79-4752-aa57-ca5f0851f837-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfosd74458c8-8b79-4752-aa57-ca5f0851f837-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Audios
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfosd74458c8-8b79-4752-aa57-ca5f0851f837-e1-body="{}">
<span>https://www.mdr.de/kultur/videos-und-audios/audio-radio/sprache-sami100.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/kultur/videos-und-audios/audio-radio/sprache-sami100.html" class="moreBtn" title="Zum Hören: &amp;quot;Sami&amp;quot; - Früher verpönt, heute hip">
<span class="linktext">Audio</span>
</a>
</div>
</div>
<a href="/kultur/videos-und-audios/audio-radio/sprache-sami100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
Sami ist eine Sprache, die vom indigenen Volk der Samen gesprochen wird. Man schätzt, dass es heute noch knapp 100.000 Menschen gibt, die dieser indigenen Minderheit angehören und dass etwa 20.000 von ihnen noch irgendeinen Dialekt der samischen Sprache sprechen.
</p>
</div>
<div class="paragraph ">
<p class="text">
Sami wird vor allem noch in den skandinavischen Ländern gesprochen: Im Norden Norwegens, Schwedens, Finnlands und auch auf der russischen Halbinsel Kola. Das Problem der Sprache besteht jedoch darin, dass es regional teilweise so unterschiedliche Dialekte von Sami gibt, dass sich Samen aus unterschiedlichen Gebieten untereinander kaum bis gar nicht verstehen.
</p>
</div>
<div class="paragraph ">
<p class="text">
Heutzutage sprechen wieder mehr Menschen Sami – auch dadurch, dass es als indigene Sprache anerkannt ist und somit in Behörden genutzt werden darf. Außerdem steht es in der Schule wieder auf dem Lehrplan, wo es sich bei den Schülern großer Beliebtheit erfreut.
</p>
</div>
<div class="paragraph ">
<p class="text">
Doch das war nicht immer so. Gerade zu Beginn des 20. Jahrhunderts wurden die Samen gesellschaftlich unterdrückt und Sami in den Schulen offiziell verboten. Das hat sich in den letzten Jahrzehnten wieder umgekehrt.
</p>
</div>
<h3 class="subtitle ">Quechua – Große Sprache unter vielen Kleinen</h3>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="sprache-quechua100" class="box boxImage  noProgramInfos image24x9 cssAudio hasNoRessort cssAv cssBroadcastDay20190205 targetNode-audio-radio "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon "
data-ctrl-player="{'forceView':'','id':'player9f55dd82-3bde-4d85-9e93-058177644ed3','playerXml':'\/kultur\/sprache-quechua100-avCustom.xml','similiarContentUrl':'https:\/\/www.mdr.de\/kultur\/sprache-quechua100-jsonSimilarContent_zc-9a60c313_zs-451b2ff6.json'}"
>
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title='Machu Picchu | Bildrechte: colourbox.com' alt='Machu Picchu' data-ctrl-image="{'id':'64fb0f98-a1f0-4723-a114-480e828f7139','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/konzerte/bild181484-resimage_v-**imageVariant**_w-**width**.jpg?version=42206'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-342_w-512_zc-df4464ba.gif"/>
<span class="icon-font "></span>
<span class="avDetails">10 min</span>
<noscript>
<img class="img " alt='Machu Picchu' title="" src="https://cdn.mdr.de/konzerte/bild181484_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=42206"/>
</noscript>
<video id="html5-player9f55dd82-3bde-4d85-9e93-058177644ed3" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: colourbox.com</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">MDR KULTUR-Spezial</span>
<a href="/kultur/videos-und-audios/audio-radio/sprache-quechua100.html" class="headline" title="">Zum Hören: Quechua - Große Sprache unter vielen Kleinen</a>
</h4>
<h4 class="shortHeadline">
<a href="/kultur/videos-und-audios/audio-radio/sprache-quechua100.html" class="headline" title="">Zum Hören: Quechua - Große Sprache unter vielen Kleinen</a>
</h4>
</div>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
MDR KULTUR - Das Radio
</span>
<span class="broadcastDateTotal">
<span class="weekDay">Di</span>
<span class="broadcastDate">05.02.<span class="broadcastYear">2019</span></span>
</span>
<span class="broadcastDateTime">18:05<span>Uhr</span></span>
<span class="broadcastDuration">
09:47 min
</span>
</p>
</div>
<div class="avInfos avLabel  hasBroadcastLink "
data-ctrl-collapsible="{'id':'colInfos891ea154-52ad-4e24-835a-ecde555d3082','action':{'init':['closeEntries']}}">
<p class="cssBroadcastInfoLink">
<a href="/kultur/sendung-390108_zc-9a60c313_zs-451b2ff6.html">Infos zur Sendung</a>
</p>
<p class="avLink" data-ctrl-colinfos891ea154-52ad-4e24-835a-ecde555d3082-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfos891ea154-52ad-4e24-835a-ecde555d3082-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Audios
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfos891ea154-52ad-4e24-835a-ecde555d3082-e1-body="{}">
<span>https://www.mdr.de/kultur/videos-und-audios/audio-radio/sprache-quechua100.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/kultur/videos-und-audios/audio-radio/sprache-quechua100.html" class="moreBtn" title="Zum Hören: Quechua - Große Sprache unter vielen Kleinen">
<span class="linktext">Audio</span>
</a>
</div>
</div>
<a href="/kultur/videos-und-audios/audio-radio/sprache-quechua100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
Quechua ist eine Sprache, die vor allem noch in Staaten Lateinamerikas gesprochen wird. Man geht davon aus, dass ungefähr zehn Millionen Menschen der Sprache noch mächtig sind. Der Hauptteil von ihnen lebt in Peru, Bolivien und Ecuador. Teilweise, wenn auch deutlich weniger, wird Quechua auch noch in Nord-Argentinien, Chile und Kolumbien gesprochen. <br/><br/>Ein Zentrum der Sprache bildet noch immer Peru, wo knapp vier Millionen Menschen Quechua beherrschen und wo die Sprache in den 70er-Jahren den Status der zweiten Amtssprache zugesprochen bekommen hat. <br/><br/>Quechua ist eine sehr alte Sprache – man schätzt, dass sie seit mehr als 5.000 Jahren gesprochen wird. Wo der regionale Ursprung liegt, lässt sich heute allerdings nicht genau sagen. Das Besondere an der Sprache: Sie war nie eine Schriftsprache, mit der man also zum Beispiel Romane hätte schreiben können. In der Moderne hat man zwar eine Möglichkeit gefunden, die Sprache mit lateinischen Buchstaben zu transkribieren, aber bis heute gibt es hier keine einheitliche Vorgehensweise.
</p>
</div>
<h3 class="subtitle "><strong>Atikamekw – eine Sprache, die fast nur gesprochen wird</strong></h3>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="sprache-atikamekw100" class="box boxImage  noProgramInfos image24x9 cssAudio hasNoRessort cssAv cssBroadcastDay20190205 targetNode-audio-radio "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon "
data-ctrl-player="{'forceView':'','id':'player9ef6b9f7-d2a1-46b6-b950-406078e5f2bf','playerXml':'\/kultur\/sprache-atikamekw100-avCustom.xml','similiarContentUrl':'https:\/\/www.mdr.de\/kultur\/sprache-atikamekw100-jsonSimilarContent_zc-9a60c313_zs-451b2ff6.json'}"
>
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title='Banff Nationalpark Kanada | Bildrechte: dpa' alt='Banff Nationalpark Kanada' data-ctrl-image="{'id':'93a87b9f-19d8-4e51-a21b-87a17f02d61f','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/vermischtes/banff-102-resimage_v-**imageVariant**_w-**width**.jpg?version=7895'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-339_w-512_zc-acee3927.gif"/>
<span class="icon-font "></span>
<span class="avDetails">4 min</span>
<noscript>
<img class="img " alt='Banff Nationalpark Kanada' title="" src="https://cdn.mdr.de/nachrichten/vermischtes/banff-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=7895"/>
</noscript>
<video id="html5-player9ef6b9f7-d2a1-46b6-b950-406078e5f2bf" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">MDR KULTUR-Spezial</span>
<a href="/kultur/videos-und-audios/audio-radio/sprache-atikamekw100.html" class="headline" title="">Zum Hören: Atikamekw – Sprache für das kulturelle Gedächtnis</a>
</h4>
<h4 class="shortHeadline">
<a href="/kultur/videos-und-audios/audio-radio/sprache-atikamekw100.html" class="headline" title="">Zum Hören: Atikamekw – Sprache für das kulturelle Gedächtnis</a>
</h4>
</div>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
MDR KULTUR - Das Radio
</span>
<span class="broadcastDateTotal">
<span class="weekDay">Di</span>
<span class="broadcastDate">05.02.<span class="broadcastYear">2019</span></span>
</span>
<span class="broadcastDateTime">18:05<span>Uhr</span></span>
<span class="broadcastDuration">
04:18 min
</span>
</p>
</div>
<div class="avInfos avLabel  hasBroadcastLink "
data-ctrl-collapsible="{'id':'colInfos4f11e20f-0093-43d3-b25e-a49f0b0fa257','action':{'init':['closeEntries']}}">
<p class="cssBroadcastInfoLink">
<a href="/kultur/sendung-390108_zc-9a60c313_zs-451b2ff6.html">Infos zur Sendung</a>
</p>
<p class="avLink" data-ctrl-colinfos4f11e20f-0093-43d3-b25e-a49f0b0fa257-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfos4f11e20f-0093-43d3-b25e-a49f0b0fa257-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Audios
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfos4f11e20f-0093-43d3-b25e-a49f0b0fa257-e1-body="{}">
<span>https://www.mdr.de/kultur/videos-und-audios/audio-radio/sprache-atikamekw100.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/kultur/videos-und-audios/audio-radio/sprache-atikamekw100.html" class="moreBtn" title="Zum Hören: Atikamekw – Sprache für das kulturelle Gedächtnis">
<span class="linktext">Audio</span>
</a>
</div>
</div>
<a href="/kultur/videos-und-audios/audio-radio/sprache-atikamekw100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
Die Atikamekw sind ein indigenes Volk im Südwesten der kanadischen Provinz Quebec. Heute zählen noch knapp 8.000 Menschen zum Volk der Atikamekw. Fast alle von ihnen sprechen Atikamekw auch als Sprache.
</p>
</div>
<div class="paragraph ">
<p class="text">
Wie ihre Vorfahren sind auch die heutigen Atikamekw noch ein traditionelles Volk, das als Jäger lebt und zu deren Kultur lange Wanderungen gehören.
</p>
</div>
<div class="paragraph ">
<p class="text">
Das Besondere an der Sprache der Atikamekw ist, dass es fast durchgängig nur eine gesprochene Sprache ist. Schriftliche Aufzeichnungen gehörten nicht zum Teil der Sprach-Kultur. Dadurch besteht jedoch die Gefahr, dass das kulturelle Gedächtnis der Atikamekw verlorengehen könnte. Erst in der jüngeren Vergangenheit wurde begonnen, Atikamekw von einer gesprochenen Sprache in eine Schriftsprache zu überführen.
</p>
</div>
<h3 class="subtitle ">Ungarisch – Einzigartig und einzigartig schwer</h3>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="sprache-ungarisch100" class="box boxImage  noProgramInfos image24x9 cssAudio hasNoRessort cssAv cssBroadcastDay20190205 targetNode-audio-radio "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon "
data-ctrl-player="{'forceView':'','id':'player7c744068-a0a6-4d34-b248-d757128064aa','playerXml':'\/kultur\/sprache-ungarisch100-avCustom.xml','similiarContentUrl':'https:\/\/www.mdr.de\/kultur\/sprache-ungarisch100-jsonSimilarContent_zc-9a60c313_zs-451b2ff6.json'}"
>
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title='Dämmerung über Donau und ungarischem Parlament | Bildrechte: IMAGO/Westend61' alt='Dämmerung über Donau und ungarischem Parlament' data-ctrl-image="{'id':'49c0c33c-3350-4d3d-ae3e-57a4aec014f9','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/kultur/budapest-118-resimage_v-**imageVariant**_w-**width**.jpg?version=334'}"
class="img responsive-img " src="/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<span class="avDetails">5 min</span>
<noscript>
<img class="img " alt='Dämmerung über Donau und ungarischem Parlament' title="" src="/kultur/budapest-118_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=334"/>
</noscript>
<video id="html5-player7c744068-a0a6-4d34-b248-d757128064aa" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO/Westend61</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">MDR KULTUR-Spezial</span>
<a href="/kultur/videos-und-audios/audio-radio/sprache-ungarisch100.html" class="headline" title="">Zum Hören: Ungarisch - eine einzigartige Sprache in Europa</a>
</h4>
<h4 class="shortHeadline">
<a href="/kultur/videos-und-audios/audio-radio/sprache-ungarisch100.html" class="headline" title="">Zum Hören: Ungarisch - eine einzigartige Sprache in Europa</a>
</h4>
</div>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
MDR KULTUR - Das Radio
</span>
<span class="broadcastDateTotal">
<span class="weekDay">Di</span>
<span class="broadcastDate">05.02.<span class="broadcastYear">2019</span></span>
</span>
<span class="broadcastDateTime">18:05<span>Uhr</span></span>
<span class="broadcastDuration">
04:41 min
</span>
</p>
</div>
<div class="avInfos avLabel  hasBroadcastLink "
data-ctrl-collapsible="{'id':'colInfosdf3e088d-c997-4492-b28a-df45cfaf51c3','action':{'init':['closeEntries']}}">
<p class="cssBroadcastInfoLink">
<a href="/kultur/sendung-390108_zc-9a60c313_zs-451b2ff6.html">Infos zur Sendung</a>
</p>
<p class="avLink" data-ctrl-colinfosdf3e088d-c997-4492-b28a-df45cfaf51c3-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfosdf3e088d-c997-4492-b28a-df45cfaf51c3-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Audios
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfosdf3e088d-c997-4492-b28a-df45cfaf51c3-e1-body="{}">
<span>https://www.mdr.de/kultur/videos-und-audios/audio-radio/sprache-ungarisch100.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/kultur/videos-und-audios/audio-radio/sprache-ungarisch100.html" class="moreBtn" title="Zum Hören: Ungarisch - eine einzigartige Sprache in Europa">
<span class="linktext">Audio</span>
</a>
</div>
</div>
<a href="/kultur/videos-und-audios/audio-radio/sprache-ungarisch100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
Weltweit sprechen zwischen 13 und 15 Millionen Menschen noch die ungarische Sprache. Natürlich zentriert sich die Mehrheit der Personen in Ungarn und den umliegenden Ländern, wo es ungarische Minderheiten gibt. <br/><br/>Das Besondere an Ungarisch besteht in seiner Einzigartigkeit: Es ist eine finno-ugrische Sprache, was bedeutet, dass sie außer mit dem Finnischen und wenigen Dialekten mit keiner weiteren Sprache verwandt ist. Damit nimmt sie eine spezielle Eigenständigkeit in den europäischen Sprachenfamilien ein. <br/><br/>Diese Exklusivität hat jedoch auch dahingehend Nachteile, dass Menschen, die die Sprache komplett neu erlernen wollen, sich sehr viele grammatikalische Besonderheiten aneignen müssen, die es nur im Ungarischen gibt.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con image24x9 cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline">
Mehr zu Sprachen
</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="sprachen-suedamerika100" class="box boxImage  cssAudio hasNoRessort cssAv cssBroadcastDay20190205 targetNode-audio-radio "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon "
data-ctrl-player="{'forceView':'','id':'playerac2cf9e5-a51e-4009-ae80-f4c1a7d3bfd7','playerXml':'\/kultur\/sprachen-suedamerika100-avCustom.xml','similiarContentUrl':'https:\/\/www.mdr.de\/kultur\/sprachen-suedamerika100-jsonSimilarContent_zc-9a60c313_zs-451b2ff6.json'}"
>
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title='Blick auf Rio de Janeiro | Bildrechte: Imago-Stock' alt='Blick auf Rio de Janeiro' data-ctrl-image="{'id':'fbe6beab-e9e3-4090-9c42-5e130f710dbb','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.sputnik.de/programm/rio-brasilien-100-resimage_v-**imageVariant**_w-**width**.jpg?version=4773'}"
class="img responsive-img " src="https://www.sputnik.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<span class="avDetails">5 min</span>
<noscript>
<img class="img " alt='Blick auf Rio de Janeiro' title="" src="https://www.sputnik.de/programm/rio-brasilien-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=4773"/>
</noscript>
<video id="html5-playerac2cf9e5-a51e-4009-ae80-f4c1a7d3bfd7" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Imago-Stock</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">MDR KULTUR-Spezial</span>
<a href="/kultur/videos-und-audios/audio-radio/sprachen-suedamerika100.html" class="headline" title="">Zum Hören: Südamerika – Indigene Sprachen unter Druck</a>
</h4>
<h4 class="shortHeadline">
<a href="/kultur/videos-und-audios/audio-radio/sprachen-suedamerika100.html" class="headline" title="">Zum Hören: Südamerika – Indigene Sprachen unter Druck</a>
</h4>
</div>
<p class="teasertext "><a href="/kultur/videos-und-audios/audio-radio/sprachen-suedamerika100.html" title="">Gerade in Südamerika findet sich eine Vielzahl von indigenen Sprachen, die jedoch außerhalb der einzelnen Stämme kaum mehr gesprochen wird. Denn oft hat die Sprache der Kolonialisten sich als Hauptsprache manifestiert.</a></p>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
MDR KULTUR - Das Radio
</span>
<span class="broadcastDateTotal">
<span class="weekDay">Di</span>
<span class="broadcastDate">05.02.<span class="broadcastYear">2019</span></span>
</span>
<span class="broadcastDateTime">18:05<span>Uhr</span></span>
<span class="broadcastDuration">
05:29 min
</span>
</p>
</div>
<div class="avInfos avLabel  hasBroadcastLink "
data-ctrl-collapsible="{'id':'colInfos206502c6-859e-48c4-8d6d-4b5ac2d18d1d','action':{'init':['closeEntries']}}">
<p class="cssBroadcastInfoLink">
<a href="/kultur/sendung-390108_zc-9a60c313_zs-451b2ff6.html">Infos zur Sendung</a>
</p>
<p class="avLink" data-ctrl-colinfos206502c6-859e-48c4-8d6d-4b5ac2d18d1d-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfos206502c6-859e-48c4-8d6d-4b5ac2d18d1d-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Audios
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfos206502c6-859e-48c4-8d6d-4b5ac2d18d1d-e1-body="{}">
<span>https://www.mdr.de/kultur/videos-und-audios/audio-radio/sprachen-suedamerika100.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/kultur/videos-und-audios/audio-radio/sprachen-suedamerika100.html" class="moreBtn" title="Zum Hören: Südamerika – Indigene Sprachen unter Druck">
<span class="linktext">Audio</span>
</a>
</div>
</div>
<a href="/kultur/videos-und-audios/audio-radio/sprachen-suedamerika100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="gendersternchen-anglizismus-des-jahres-100" class="box boxImage cssArticle hasNoRessort targetNode-kultur "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/kultur/gendersternchen-anglizismus-des-jahres-100.html" title="">
<div class="imageWrapper ">
<img title='Genderstern | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Genderstern' data-ctrl-image="{'id':'a35e0fe7-ce43-4d5c-a52a-2e2ccf245214','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/kultur/gendersternchen-100-resimage_v-**imageVariant**_w-**width**.jpg?version=40111'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-4_w-5_zc-5ba4de02.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Genderstern' title="" src="https://cdn.mdr.de/kultur/gendersternchen-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=40111"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Sprache</span>
<a href="/kultur/gendersternchen-anglizismus-des-jahres-100.html" class="headline" title="">&quot;Gendersternchen&quot; ist Anglizismus des Jahres 2018</a>
</h4>
<h4 class="shortHeadline">
<a href="/kultur/gendersternchen-anglizismus-des-jahres-100.html" class="headline" title="">&quot;Gendersternchen&quot; ist Anglizismus des Jahres 2018</a>
</h4>
</div>
<p class="teasertext "><a href="/kultur/gendersternchen-anglizismus-des-jahres-100.html" title="">Der Begriff Gendersternchen hat innerhalb kürzester Zeit eine zentrale Bedeutung in der Debatte um Gleichberechtigung zwischen Mann und Frau eingenommen. Das hat nun die Initiative &quot;Anglizismus des Jahres&quot; gewürdigt.</a></p>
<a href="/kultur/gendersternchen-anglizismus-des-jahres-100.html" class="moreBtn" title="&amp;quot;Gendersternchen&amp;quot; ist Anglizismus des Jahres 2018">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/kultur/gendersternchen-anglizismus-des-jahres-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="werkstatt-aussterbende-deutsche-sprache-eugen-ruge-100" class="box boxImage cssArticle hasNoRessort targetNode-kultur "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/kultur/werkstatt-aussterbende-deutsche-sprache-eugen-ruge-100.html" title="">
<div class="imageWrapper ">
<img title='&quot;Sprechen Sie deutsch&quot; steht auf einer Tafel | Bildrechte: colourbox' alt='&quot;Sprechen Sie deutsch&quot; steht auf einer Tafel' data-ctrl-image="{'id':'ab71eae2-d089-4378-babe-d20d4f98ca9b','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/mdr-sachsen-anhalt/deutsch106-resimage_v-**imageVariant**_w-**width**.jpg?version=34768'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-342_w-512_zc-df4464ba.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='&quot;Sprechen Sie deutsch&quot; steht auf einer Tafel' title="" src="https://cdn.mdr.de/mdr-sachsen-anhalt/deutsch106_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=34768"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: colourbox</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Dresdner Reden mit Eugen Ruge</span>
<a href="/kultur/werkstatt-aussterbende-deutsche-sprache-eugen-ruge-100.html" class="headline" title="">Wäre es schlimm, wenn die deutsche Sprache ausstirbt?</a>
</h4>
<h4 class="shortHeadline">
<a href="/kultur/werkstatt-aussterbende-deutsche-sprache-eugen-ruge-100.html" class="headline" title="">Wäre es schlimm, wenn die deutsche Sprache ausstirbt?</a>
</h4>
</div>
<p class="teasertext "><a href="/kultur/werkstatt-aussterbende-deutsche-sprache-eugen-ruge-100.html" title="">Um im globalen Wettbewerb zu bestehen, wird hierzulande zunehmend Englisch gesprochen. In dreihundert Jahren werden nur noch Wenige das Neuhochdeutsche beherrschen, so die These des Schriftstellers Eugen Ruge.</a></p>
<a href="/kultur/werkstatt-aussterbende-deutsche-sprache-eugen-ruge-100.html" class="moreBtn" title="Wäre es schlimm, wenn die deutsche Sprache ausstirbt?">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/kultur/werkstatt-aussterbende-deutsche-sprache-eugen-ruge-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="gespraech-verlegerin-annika-bach-100" class="box boxImage cssArticle hasNoRessort targetNode-kultur "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/kultur/gespraech-verlegerin-annika-bach-100.html" title="">
<div class="imageWrapper ">
<img title='Annika Bach | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Annika Bach' data-ctrl-image="{'id':'f01e9eea-f081-42bf-9754-ea841896f7a9','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/kultur/annika-bach-106-resimage_v-**imageVariant**_w-**width**.jpg?version=57383'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-721_w-480_zc-6cf0224f.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Annika Bach' title="" src="https://cdn.mdr.de/kultur/annika-bach-106_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=57383"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Gespräch</span>
<a href="/kultur/gespraech-verlegerin-annika-bach-100.html" class="headline" title="">Leipziger Verlegerin: So können Eltern zur Leseförderung beitragen</a>
</h4>
<h4 class="shortHeadline">
<a href="/kultur/gespraech-verlegerin-annika-bach-100.html" class="headline" title="">Leipziger Verlegerin Annika Bach: So können Eltern zur Leseförderung beitragen</a>
</h4>
</div>
<p class="teasertext "><a href="/kultur/gespraech-verlegerin-annika-bach-100.html" title="">Wo stehen kleine Verlage in Zeiten abnehmender Lesefreude? Annika Bach, Leiterin von Seemann Henschel in Leipzig erzählt die Geschichte ihrer Traditionsverlage und verrät, was Eltern zur Leseförderung beitragen können.</a></p>
<a href="/kultur/gespraech-verlegerin-annika-bach-100.html" class="moreBtn" title="Leipziger Verlegerin Annika Bach: So können Eltern zur Leseförderung beitragen">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/kultur/gespraech-verlegerin-annika-bach-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="gesellschaft-deutsche-sprache-wort-des-jahres-heisszeit100" class="box boxImage cssArticle hasNoRessort targetNode-kultur "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/kultur/gesellschaft-deutsche-sprache-wort-des-jahres-heisszeit100.html" title="">
<div class="imageWrapper ">
<img title='Ausgetrockneter Boden | Bildrechte: imago/Stöpper' alt='Ausgetrockneter Boden' data-ctrl-image="{'id':'d8251eb9-2358-4597-8141-ab2eb6085aed','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/wissen/vertrockneter-boden-risse-100-resimage_v-**imageVariant**_w-**width**.jpg?version=40563'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Ausgetrockneter Boden' title="" src="https://cdn.mdr.de/wissen/vertrockneter-boden-risse-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=40563"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago/Stöpper</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Sprachauszeichnung</span>
<a href="/kultur/gesellschaft-deutsche-sprache-wort-des-jahres-heisszeit100.html" class="headline" title="">&quot;Heißzeit&quot; ist Wort des Jahres 2018 </a>
</h4>
<h4 class="shortHeadline">
<a href="/kultur/gesellschaft-deutsche-sprache-wort-des-jahres-heisszeit100.html" class="headline" title="">&quot;Heißzeit&quot; ist Wort des Jahres 2018 </a>
</h4>
</div>
<p class="teasertext "><a href="/kultur/gesellschaft-deutsche-sprache-wort-des-jahres-heisszeit100.html" title="">Die Gesellschaft für deutsche Sprache hat &quot;Heißzeit&quot; zum Wort des Jahres 2018 gekürt. Der Begriff umschreibt den extremen Sommer und weist auf den Klimawandel hin. Klanglich erinnert die Wortbildung an &quot;Eiszeit&quot;.<br/><br/></a></p>
<a href="/kultur/gesellschaft-deutsche-sprache-wort-des-jahres-heisszeit100.html" class="moreBtn" title="&amp;quot;Heißzeit&amp;quot; ist Wort des Jahres 2018 ">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/kultur/gesellschaft-deutsche-sprache-wort-des-jahres-heisszeit100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="cssBroadcastHintStyleProperties">
<div class="definition">
<p>
<dfn id="def-internet">Dieses Thema im Programm:</dfn>
MDR KULTUR - Das Radio | 05. Februar 2019 | 18:05 Uhr
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con conInline conTimestamp">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box">
<p class="timestamp">
Zuletzt aktualisiert:
10. Februar 2019, 04:00
Uhr
</p>
</div>
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
<div class="sectionWrapperRelated " >
<div class="lineWrapper">
<div class="section sectionC">
<div class="con noProgramInfos cssBoxTeaserStandard  hideInSmallViews"
>
<h3 class="conHeadline">
Meistgelesen bei MDR KULTUR
</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="serie-charite-ard-100" class="box boxImage cssArticle hasNoRessort targetNode-themen "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/kultur/themen/serie-charite-ard-100.html" title="">
<div class="imageWrapper ">
<img title='v.l.n.r. 1. Reihe: Margot Sauerbruch (Luise Wolfram), Otto Marquardt (Jannik Schümann), Dr. Artur Waldhausen (Artjom Gilz), Martin Gruber (Jacob Matschenz). 2. Reihe: Prof. Ferdinand Sauerbruch (Ulrich Noethen) Anni Waldhausen (Mala Emde). | Bildrechte: ARD/Julie Vrabelova/Montage Maria Jülisch' alt='v.l.n.r. 1. Reihe: Margot Sauerbruch (Luise Wolfram), Otto Marquardt (Jannik Schümann), Dr. Artur Waldhausen (Artjom Gilz), Martin Gruber (Jacob Matschenz). 2. Reihe: Prof. Ferdinand Sauerbruch (Ulrich Noethen) Anni Waldhausen (Mala Emde).' data-ctrl-image="{'id':'1e17c5d8-eb3f-4be8-85af-210a834bc761','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/mdr-im-ersten/sendungen/charite-zweite-staffel-126-resimage_v-**imageVariant**_w-**width**.jpg?version=50445'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-711_w-512_zc-3eb90b87.gif"/>
<span class="icon-font "></span>
<span class="avDetails">+ Video</span>
<noscript>
<img class="img " alt='v.l.n.r. 1. Reihe: Margot Sauerbruch (Luise Wolfram), Otto Marquardt (Jannik Schümann), Dr. Artur Waldhausen (Artjom Gilz), Martin Gruber (Jacob Matschenz). 2. Reihe: Prof. Ferdinand Sauerbruch (Ulrich Noethen) Anni Waldhausen (Mala Emde).' title="" src="https://cdn.mdr.de/mdr-im-ersten/sendungen/charite-zweite-staffel-126_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=50445"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: ARD/Julie Vrabelova/Montage Maria Jülisch</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Neue Staffel</span>
<a href="/kultur/themen/serie-charite-ard-100.html" class="headline" title="">Serie &quot;Charité&quot;: Klinik-Alltag in der NS-Zeit</a>
</h4>
<h4 class="shortHeadline">
<a href="/kultur/themen/serie-charite-ard-100.html" class="headline" title="">Serie &quot;Charité&quot;: Klinik-Alltag in der NS-Zeit</a>
</h4>
</div>
<p class="teasertext "><a href="/kultur/themen/serie-charite-ard-100.html" title="">Die zweite Staffel der Serie &quot;Charité&quot; spielt zwischen 1943 und 1945 und zeigt, wie die Nazi-Ideologie den Alltag an der berühmten Klinik verändert hat. Sie ist spannend erzählt und gut besetzt, aber keine leichte Kost.</a></p>
<a href="/kultur/themen/serie-charite-ard-100.html" class="moreBtn" title="Serie &amp;quot;Charité&amp;quot;: Klinik-Alltag in der NS-Zeit">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/kultur/themen/serie-charite-ard-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="homoeopathie-magic-pills-dvd-100" class="box boxImage cssArticle hasNoRessort targetNode-kultur "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/kultur/homoeopathie-magic-pills-dvd-100.html" title="">
<div class="imageWrapper ">
<img title='Homöopathie (Globuli) | Bildrechte: IMAGO' alt='Homöopathie (Globuli)' data-ctrl-image="{'id':'fc50ce21-31c1-476e-8451-86f6bc7045a3','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.jumpradio.de/thema/homoeopathie-globuli-100-resimage_v-**imageVariant**_w-**width**.jpg?version=21998'}"
class="img responsive-img " src="https://www.jumpradio.de/index-transparent_h-342_w-512_zc-df4464ba.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Homöopathie (Globuli)' title="" src="https://www.jumpradio.de/thema/homoeopathie-globuli-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=21998"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Doku &quot;Magic Pills&quot;</span>
<a href="/kultur/homoeopathie-magic-pills-dvd-100.html" class="headline" title="">Homöopathie – Wunder oder Wissenschaft?</a>
</h4>
<h4 class="shortHeadline">
<a href="/kultur/homoeopathie-magic-pills-dvd-100.html" class="headline" title="">&quot;Magic Pills&quot;: Eine Doku über die Homöopathie-Debatte</a>
</h4>
</div>
<p class="teasertext "><a href="/kultur/homoeopathie-magic-pills-dvd-100.html" title="">Viele Mediziner trauen homöopathischen Arzneien nicht mehr als einen Placebo-Effekt zu. Filmemacherin Ananda More versucht mit der Doku &quot;Magic Pills&quot;, den Gegenbeweis anzutreten und hat Therapeuten weltweit getroffen.</a></p>
<a href="/kultur/homoeopathie-magic-pills-dvd-100.html" class="moreBtn" title="&amp;quot;Magic Pills&amp;quot;: Eine Doku über die Homöopathie-Debatte">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/kultur/homoeopathie-magic-pills-dvd-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="mdbk-ausstellung-voix-100" class="box boxImage cssArticle hasNoRessort targetNode-kultur "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/kultur/mdbk-ausstellung-voix-100.html" title="">
<div class="imageWrapper ">
<img title='Mehr als zwanzig Künstlerinnen sind in einer Art Atelier zu sehen. | Bildrechte: Enrico Meyer' alt='Mehr als zwanzig Künstlerinnen sind in einer Art Atelier zu sehen.' data-ctrl-image="{'id':'e1e6a7ae-cb74-444e-8053-f9a1d6248fdf','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/kultur/mdbk-voix-100-resimage_v-**imageVariant**_w-**width**.jpg?version=7293'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Mehr als zwanzig Künstlerinnen sind in einer Art Atelier zu sehen.' title="" src="https://cdn.mdr.de/kultur/mdbk-voix-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=7293"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Enrico Meyer</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Ausstellung &quot;VOIX&quot;</span>
<a href="/kultur/mdbk-ausstellung-voix-100.html" class="headline" title="">Künstlerinnen-Netzwerk will mediales Frauenbild auf den Kopf stellen</a>
</h4>
<h4 class="shortHeadline">
<a href="/kultur/mdbk-ausstellung-voix-100.html" class="headline" title="">Künstlerinnen-Netzwerk will mediales Frauenbild auf den Kopf stellen</a>
</h4>
</div>
<p class="teasertext "><a href="/kultur/mdbk-ausstellung-voix-100.html" title="">Das MalerinnenNetzWerk Berlin-Leipzig (MNW) will als Plattform Künstlerinnen zu mehr Aufmerksamkeit verhelfen. In einer neuen Schau im Kunstmuseum Leipzig setzt es sich mit Geschlechterrollen und Sexualität auseinander.</a></p>
<a href="/kultur/mdbk-ausstellung-voix-100.html" class="moreBtn" title="Künstlerinnen-Netzwerk will mediales Frauenbild auf den Kopf stellen">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/kultur/mdbk-ausstellung-voix-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="ulrich-noethen-charite-104" class="box boxImage cssArticle hasNoRessort targetNode-kultur "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/kultur/ulrich-noethen-charite-104.html" title="">
<div class="imageWrapper ">
<img title='Ulrich Noethen | Bildrechte: imago/APress' alt='Ulrich Noethen' data-ctrl-image="{'id':'a48b731b-141c-46ad-b01d-93b0aaef7bdc','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sachsenradio/ulrich-noethen-112-resimage_v-**imageVariant**_w-**width**.jpg?version=0923'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-3_w-2_zc-eaf2cb46.gif"/>
<span class="icon-font "></span>
<span class="avDetails">+ Video</span>
<noscript>
<img class="img " alt='Ulrich Noethen' title="" src="https://cdn.mdr.de/sachsenradio/ulrich-noethen-112_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=0923"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago/APress</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Interview</span>
<a href="/kultur/ulrich-noethen-charite-104.html" class="headline" title="">&quot;Charité&quot;: Ulrich Noethen über seine Rolle als Chirurg im Dritten Reich</a>
</h4>
<h4 class="shortHeadline">
<a href="/kultur/ulrich-noethen-charite-104.html" class="headline" title="">&quot;Charité&quot;: Ulrich Noethen über seine Rolle als Chirurg im Dritten Reich</a>
</h4>
</div>
<p class="teasertext "><a href="/kultur/ulrich-noethen-charite-104.html" title="">Die neue Staffel &quot;Charité&quot; spielt in den Jahren bis 1945. Ferdinand Sauerbruch war Chirurg an der Klinik – und Aushängeschild der Nazis. Ulrich Noethen spielt Sauerbruch und erklärt im Interview seine Sicht auf den Arzt.</a></p>
<a href="/kultur/ulrich-noethen-charite-104.html" class="moreBtn" title="&amp;quot;Charité&amp;quot;: Ulrich Noethen über seine Rolle als Chirurg im Dritten Reich">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/kultur/ulrich-noethen-charite-104.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="gemaelde-dresden-alte-meister-cittadini-100" class="box boxImage cssArticle hasNoRessort targetNode-themen "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/kultur/themen/gemaelde-dresden-alte-meister-cittadini-100.html" title="">
<div class="imageWrapper ">
<img title='Pietro Francesco Cittadini, Stillleben mit einem Hasen, um 1650 | Bildrechte: Hans-Peter Klut/ Elke Estel ' alt='Pietro Francesco Cittadini, Stillleben mit einem Hasen, um 1650' data-ctrl-image="{'id':'98c28604-fb59-4615-a489-c3fec2a138a7','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sachsen/dresden/dresden-radebeul/stillleben-mit-hase-100-resimage_v-**imageVariant**_w-**width**.jpg?version=54403'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-322_w-512_zc-7fc8e2fb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Pietro Francesco Cittadini, Stillleben mit einem Hasen, um 1650' title="" src="https://cdn.mdr.de/sachsen/dresden/dresden-radebeul/stillleben-mit-hase-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=54403"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Hans-Peter Klut/ Elke Estel </span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Gemälde aus dem 17. Jahrhundert</span>
<a href="/kultur/themen/gemaelde-dresden-alte-meister-cittadini-100.html" class="headline" title="">Beutekunst kehrt nach Dresden zurück</a>
</h4>
<h4 class="shortHeadline">
<a href="/kultur/themen/gemaelde-dresden-alte-meister-cittadini-100.html" class="headline" title="">Beutekunst kehrt nach Dresden zurück</a>
</h4>
</div>
<p class="teasertext "><a href="/kultur/themen/gemaelde-dresden-alte-meister-cittadini-100.html" title="">Über 70 Jahre lang galt es als vermisste Beutekunst, nun ist es zurück in Dresden: Seit Montag zeigt die Gemäldegalerie Alte Meister das &quot;Stillleben mit einem Hasen&quot; von Pietro Francesco Cittadini.</a></p>
<a href="/kultur/themen/gemaelde-dresden-alte-meister-cittadini-100.html" class="moreBtn" title="Beutekunst kehrt nach Dresden zurück">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/kultur/themen/gemaelde-dresden-alte-meister-cittadini-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="lineWrapper">
<div class="section sectionC">
<div class="con cssBoxTeaserStandard  hideInSmallViews"
>
<h3 class="conHeadline">
Vorschau
</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="leipziger-buchmesse-112" class="box boxImage cssIndexPage ressortKeyKultur targetNode-buchmesse "
>
<div class="teaser ">
<div class="innerTeaser">
<p class="ressort">Kultur</p>
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/kultur/buchmesse/leipziger-buchmesse-112.html" title="">
<div class="imageWrapper ">
<img title='Impressionen von der Leipziger Buchmesse | Bildrechte: MDR/Andreas Lander' alt='Impressionen von der Leipziger Buchmesse' data-ctrl-image="{'id':'4247cfd2-6d0d-4102-8138-85ff045c03e1','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/kultur/buchmesse/bild-82584-resimage_v-**imageVariant**_w-**width**.jpg?version=38405'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-102_w-512_zc-59d2df19.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Impressionen von der Leipziger Buchmesse' title="" src="https://cdn.mdr.de/kultur/buchmesse/bild-82584_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=38405"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR/Andreas Lander</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Online-Spezial</span>
<a href="/kultur/buchmesse/leipziger-buchmesse-112.html" class="headline" title="">Leipziger Buchmesse 2019</a>
</h4>
<h4 class="shortHeadline">
<a href="/kultur/buchmesse/leipziger-buchmesse-112.html" class="headline" title="">Alles zur Leipziger Buchmesse 2019</a>
</h4>
</div>
<p class="teasertext "><a href="/kultur/buchmesse/leipziger-buchmesse-112.html" title="">Die Leipziger Buchmesse bildet den ersten großen Glanzpunkt des Literaturjahres 2019. Hier finden Sie aktuelle Ereignisse und Empfehlungen sowie einen Rückblick auf die letzte Buchmesse mit Videos und Bildern.</a></p>
<a href="/kultur/buchmesse/leipziger-buchmesse-112.html" class="moreBtn" title="Alles zur Leipziger Buchmesse 2019">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/kultur/buchmesse/leipziger-buchmesse-112.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="wave-gotik-treffen-pfingsten-100" class="box boxImage noProgramInfos cssIndexPage hasNoRessort targetNode-wgt "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/kultur/wgt/wave-gotik-treffen-pfingsten-100.html" title="">
<div class="imageWrapper ">
<img title='Besucherin des Wave-Gotik-Treffens in Leipzig | Bildrechte: MDR JUMP/Jeannine Völkel' alt='Besucherin des Wave-Gotik-Treffens in Leipzig' data-ctrl-image="{'id':'1d64c85d-5d85-4efc-b1f6-5085d4bf96bb','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.jumpradio.de/thema/wgt/wgt-viktorianisches-picknick-228-resimage_v-**imageVariant**_w-**width**.jpg?version=24162'}"
class="img responsive-img " src="https://www.jumpradio.de/index-transparent_h-801_w-512_zc-5b7311b8.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Besucherin des Wave-Gotik-Treffens in Leipzig' title="" src="https://www.jumpradio.de/thema/wgt/wgt-viktorianisches-picknick-228_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=24162"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Besucherin des Wave-Gotik-Treffens in Leipzig</span>
</span>
<span class="mediaRights">Bildrechte: MDR JUMP/Jeannine Völkel</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Wave-Gotik-Treffen in Leipzig</span>
<a href="/kultur/wgt/wave-gotik-treffen-pfingsten-100.html" class="headline" title="">Bilder, Berichte, Videos: Alles zum WGT in Leipzig</a>
</h4>
<h4 class="shortHeadline">
<a href="/kultur/wgt/wave-gotik-treffen-pfingsten-100.html" class="headline" title="">Bilder, Berichte, Videos: Alles zum WGT in Leipzig</a>
</h4>
</div>
<p class="teasertext "><a href="/kultur/wgt/wave-gotik-treffen-pfingsten-100.html" title="">Leipzig feiert zu Pfingsten die Vielfalt und zeigt, wie bunt Schwarz sein kann. Zum Wave-Gotik-Treffen kommen Fans aus aller Welt. Hier gibt&#39;s Fotos, Videos und aktuelle Berichte.</a></p>
<a href="/kultur/wgt/wave-gotik-treffen-pfingsten-100.html" class="moreBtn" title="Bilder, Berichte, Videos: Alles zum WGT in Leipzig">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/kultur/wgt/wave-gotik-treffen-pfingsten-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="lineWrapper">
<div class="section sectionC">
<div class="con cssBoxTeaserStandard  hideInSmallViews"
>
<h3 class="conHeadline">
Podcasts
</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="podcasts-uebersicht-100" class="box boxImage cssIndexPage hasNoRessort targetNode-radio "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/kultur/radio/podcasts-uebersicht-100.html" title="">
<div class="imageWrapper ">
<img title='Kopfhörer | Bildrechte: Colourbox.de' alt='Kopfhörer' data-ctrl-image="{'id':'443634fa-9ac8-4b1f-ae8e-39791c4a2e02','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/kultur/themen/kopfhoerer-108-resimage_v-**imageVariant**_w-**width**.jpg?version=24134'}"
class="img responsive-img " src="/index-transparent_h-342_w-512_zc-df4464ba.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Kopfhörer' title="" src="/kultur/themen/kopfhoerer-108_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=24134"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Colourbox.de</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Übersicht</span>
<a href="/kultur/radio/podcasts-uebersicht-100.html" class="headline" title="">Alle Podcasts von MDR KULTUR</a>
</h4>
<h4 class="shortHeadline">
<a href="/kultur/radio/podcasts-uebersicht-100.html" class="headline" title="">Alle Podcasts von MDR KULTUR</a>
</h4>
</div>
<p class="teasertext "><a href="/kultur/radio/podcasts-uebersicht-100.html" title="">Buch- und CD-Empfehlungen, Kinotipps, Hörspiele, Lesungen oder Feature zu aktuellen Themen können Sie hier als Podcast herunterladen und entspannt hören.</a></p>
<a href="/kultur/radio/podcasts-uebersicht-100.html" class="moreBtn" title="Alle Podcasts von MDR KULTUR">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/kultur/radio/podcasts-uebersicht-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="lineWrapper">
<div class="section sectionC">
<div class="con noProgramInfos cssBoxTeaserStandard  hideInSmallViews"
>
<h3 class="conHeadline">
Aktuelles aus der Kulturszene
</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="verteilseite1514" class="box boxImage noProgramInfos cssIndexPage hasNoRessort targetNode-kultur "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/kultur/verteilseite1514.html" title="">
<div class="imageWrapper ">
<img title='Logo MDR Kultur | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Logo MDR Kultur' data-ctrl-image="{'id':'0fbb85ab-6dea-43c0-b57e-cc763b8b59af','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/kultur/logo-164-resimage_v-**imageVariant**_w-**width**.png?version=16624'}"
class="img responsive-img " src="/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Logo MDR Kultur' title="" src="/kultur/logo-164_v-variantBig16x9_w-576_zc-915c23fa.png?version=16624"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/kultur/verteilseite1514.html" class="headline" title="">MDR KULTUR - Das Kulturportal für Sachsen, Thüringen und Sachsen-Anhalt</a>
</h4>
<h4 class="shortHeadline">
<a href="/kultur/verteilseite1514.html" class="headline" title="">MDR KULTUR - Das Kulturportal für Sachsen, Thüringen und Sachsen-Anhalt</a>
</h4>
</div>
<p class="teasertext "><a href="/kultur/verteilseite1514.html" title="">Nachrichten aus dem aktuellen Kulturgeschehen, Filmkritiken, Buchempfehlungen, Plattenkritiken sowie Veranstaltungstipps und Theaterkritiken für Sachsen-Anhalt, Thüringen und Sachsen bietet MDR Kultur.</a></p>
<a href="/kultur/verteilseite1514.html" class="moreBtn" title="MDR KULTUR - Das Kulturportal für Sachsen, Thüringen und Sachsen-Anhalt">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/kultur/verteilseite1514.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" /><span>Der Mitteldeutsche Rundfunk ist Mitglied
der <a href="http://www.ard.de">ARD</a>.</span>
</div>
<ul>
<li><a href="/service/kontakt/index.html">Kontakt</a></li>
<li><a href="/service/impressum/index.html">Impressum</a></li>
<li><a href="/service/datenschutz/index.html">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR.de</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/home/index.html">Startseite</a></li>
<li><a href="/tv/index.html">Fernsehen</a></li>
<li><a href="/radio/index.html">Radioprogramme</a></li>
<li><a href="/mediathek/index.html">MDR Mediathek</a></li>
<li><a href="/korrekturen/index.html">Korrekturen</a></li>
<li><a href="/sitemap/index.html">Seitenübersicht</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Unternehmen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/unternehmen/index.html">Aktuell</a></li>
<li><a href="/unternehmen/organisation/index.html">Organisation</a></li>
<li><a href="/unternehmen/zahlen-und-fakten/index.html">Zahlen und Fakten</a></li>
<li><a href="/unternehmen/kommunikation/index.html">Kommunikation</a></li>
<li><a href="/unternehmen/karriere/index.html">Karriere</a></li>
<li><a href="/unternehmen/ausschreibungen/index.html">Ausschreibungen</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Service</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/tv/empfang/index.html">Empfang Fernsehen</a></li>
<li><a href="/radio/frequenzen/index.html">Empfang Radioprogramme</a></li>
<li><a href="/tv/mitschnitt/index.html">Mitschnitt-Service</a></li>
<li><a href="/service/sitemap/mdr-news-ueberblick-102.html">Aktuelle Schlagzeilen</a></li>
<li><a href="/barrierefreiheit/index.html">Barrierefreiheit</a></li>
<li><a href="/nachrichten-leicht/index.html">Nachrichten in Leichter Sprache</a></li>
<li><a href="/sprachassistenten/index.html">Sprachassistenten</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!-- Linguatec -->
<link href="https://vrweb15.linguatec.org/VoiceReaderWeb15User/player/styles/grey/player_skin.css" rel="stylesheet" type="text/css" />
<script type="text/javascript"><!--
vrweb_customerid='11505';
vrweb_player_form='1';
vrweb_player_type='hover';
vrweb_player_color='grey';
vrweb_guilang='de';
vrweb_icon='<span class="vrwebStart">vorlesen</span>';
vrweb_lang='de-DE';
vrweb_readelementsclass='sectionDetailPage';
vrweb_exclelementsclass='mediaCon,hidden,voiceReaderButton,teaser,cssBoxTeaserLink,conComments';
//--></script>
<script type="text/javascript" charset="UTF-8" src="https://vrweb15.linguatec.org/VoiceReaderWeb15User/player/scripts/readpremium15.js"></script>
<div class="inv">
<script type="text/javascript">
/* <![CDATA[ */
var url = "/webapp/doTrack/pixel.png?docId=indigene-sprachen-100&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7C451b2ff6-878f-43aa-b147-a786e5613050&amp;docType=article";
document.write('<img src="' + url + '&amp;r=' + escape(document.referrer) + '&amp;d=' + (Math.random() * 100000) + '" width="1" height="1" alt="" id="trackingPixel"/>');
/* ]]> */
</script>
<noscript>
<div><img src="/webapp/doTrack/pixel.png?docId=indigene-sprachen-100&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7C451b2ff6-878f-43aa-b147-a786e5613050&amp;docType=article" width="1" height="1" alt="" id="trackingPixel"/></div>
</noscript>
</div>
</body>
</html>