<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 10.05.2021, 12:14:17 from mdrprod-tomcat-delivery2 -->
<head>
<title>Onlinekonzert aus Halle: Lisa Bassenge würdigt mit &quot;Mothers&quot; Mütter der Popmusik | MDR.DE</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Sie ist eine der interessantesten Jazz- und Popsängerinnen und am Montagabend live im Streaming-Konzert aus Halle zu erleben: Lisa Bassenge. Hier spricht sie über ihr Album &quot;Mothers&quot; und ihren Umgang mit der Pandemie."/>
<meta name="keywords" content="lisa bassenge, women in jazz, halle, händelhalle, interview, gespräch, ndemie, corona, trio, musikerin, konzert, stream, Kultur, MDR, MDR Kultur, Radio, Kulturfernsehen, MDR FIGARO, artour, Kino Royal, Kinoroyal, Erlebnis Musik, Lebensläufe, Klassik, Film, Literatur, Theater, Kino, Bühne, Oper, Feature, Hörspiele, Lesezeit, Lesung"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.mdr.de/kultur/musik/lisa-bassenge-mothers-halle-haendelhalle-100.html"/>
<meta property="og:image" content="https://cdn.mdr.de/kultur/musik/lisa-bassenge-musikerin-102_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=32288"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="Onlinekonzert aus Halle: Lisa Bassenge würdigt mit &quot;Mothers&quot; Mütter der Popmusik | MDR.DE"/>
<meta property="og:description" content="Sie ist eine der interessantesten Jazz- und Popsängerinnen und am Montagabend live im Streaming-Konzert aus Halle zu erleben: Lisa Bassenge. Hier spricht sie über ihr Album &quot;Mothers&quot; und ihren Umgang mit der Pandemie."/>
<meta name="date" content="2021-05-10T11:30:12+02:00"/>
<link rel="canonical" href="https://www.mdr.de/kultur/musik/lisa-bassenge-mothers-halle-haendelhalle-100.html"/>
<link rel="amphtml" href="https://www.mdr.de/kultur/musik/lisa-bassenge-mothers-halle-haendelhalle-100~amp.html"/>
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-regular.woff" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-600.woff" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-italic.woff" crossorigin="anonymous"/>
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-600italic.woff" crossorigin="anonymous"/>
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/icons/MDR-Icons.woff" crossorigin="anonymous"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<link rel="shortcut icon" type="image/x-icon" href="https://cdn.mdr.de/favicon.ico?v=2017"/>
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/android-icon-192x192.png">
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="mdr.de" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="og:locale" content="de_DE"/>
<meta property="fb:pages" content="182968585073127, 215407303183, 194588887300596, 131958326966625, 139203649426197, 114080035272948, 334661956511, 171956279596183, 141307612631715, 173426866134791, 178865625635002, 193416204045838, 234160763692, 110874403762, 181935891956226, 628635207195626, 182811948434829, 191656040850, 137319886292965, 135712379839707, 248269275256214, 238199569538032, 179596138865565, 802623243137487, 568744579922152, 157001087695435, 923848237713659, 467216900004444, 1744931109086036, 621409791327667, 1123608844395145, 1462977473995710, 1456444081036442, 1839332973003330, 276557342729, 255326614942083" />
<meta name="p:domain_verify" content="bcc0c76591a0afb863ba2da3efb1cef4"/>
<meta name="google-site-verification" content="UFGHfMxMuN8_GWskwlTCQLo0-3k5n623rbtvsAMVWNw" />
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin AT Internet Inline Tag -->
<script type="text/javascript">
// <![CDATA[
var atiTracking = {"site":596352,"page":{"name":"lisa%2Dbassenge%2Dmothers%2Dhalle%2Dhaendelhalle%2D100","level2":"1","chapter1":"kultur","chapter2":"musik","chapter3":""},"customVars":{"x1":"[http%3A%2F%2Fwww.mdr.de%2Fkultur%2Fmusik%2Flisa%2Dbassenge%2Dmothers%2Dhalle%2Dhaendelhalle%2D100.html]","x2":"[]","x3":"[lisa%2Dbassenge%2Dmothers%2Dhalle%2Dhaendelhalle%2D100]","x4":"[Onlinekonzert%20aus%20Halle%3A%20Lisa%20Bassenge%20w%C3%BCrdigt%20mit%20%5FMothers%5F%20M%C3%BCtter%20der%20Popmusik]","x5":"[9df534e5%2D4b3c%2D4ce7%2Db38a%2D43d2bde628c5]","x6":"[article]","x7":"[]","x8":"[]","x9":"0","x10":"202105101130","x11":"[]","x12":"[web]","x13":"[mdrde.kultur.musik.lisa%2Dbassenge%2Dmothers%2Dhalle%2Dhaendelhalle%2D100]","x14":"[mdrde.kultur.musik]","x15":"[]","x16":"[]"}};
// ]]>
</script>
<!-- End AT Internet Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="https://cdn.mdr.de/resources/global/css/print.css?version=57715"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/mdrde/site/css/mdr-site.css?version=43502"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/player/css/mdr/player.css?version=53114"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/reactify-mdr/static/css/main.css?version=2846"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/global/css/previewControl.css?version=19580"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/mdrde/channel/mdrkultur/css/theme.css?version=14114"/>
<script type="text/javascript" src="https://cdn.mdr.de/administratives/html/js-addon-100.js?version=34871"></script>
<script type="text/javascript" src="https://cdn.mdr.de/resources/mdrde/channel/_channelBase.js?version=12885"></script>
<script type="text/javascript" src="https://cdn.mdr.de/resources/global/js/main.bundle.js?version=23619"></script>
<script type="text/javascript" src="https://cdn.mdr.de/resources/mdrde/channel/mdrkultur/js/theme.js?version=2172"></script>
</head>
<body class="node-musik cssArticle ressortKeyKultur  "
id="lisa-bassenge-mothers-halle-haendelhalle-100Body" data-id="lisa-bassenge-mothers-halle-haendelhalle-100" data-ctrl-socialmedia="{'shareUrl':'https://www.mdr.de/kultur/musik/lisa-bassenge-mothers-halle-haendelhalle-100.html'}">
<script type="text/javascript">var SERVER_TIME = "2021-05-10T12:16:11+02:00";</script>
<!-- Begin AT Internet Inline Tag 1.1302.13 -->
<noscript>
<p><img src="https://image.mdr.de/hit.xiti?col=1&from=p&s=596352&s2=1&p=kultur::musik::lisa%2Dbassenge%2Dmothers%2Dhalle%2Dhaendelhalle%2D100&x1=http%3A%2F%2Fwww.mdr.de%2Fkultur%2Fmusik%2Flisa%2Dbassenge%2Dmothers%2Dhalle%2Dhaendelhalle%2D100.html&x2=&x3=lisa%2Dbassenge%2Dmothers%2Dhalle%2Dhaendelhalle%2D100&x4=Onlinekonzert%20aus%20Halle%3A%20Lisa%20Bassenge%20w%C3%BCrdigt%20mit%20%5FMothers%5F%20M%C3%BCtter%20der%20Popmusik&x5=9df534e5%2D4b3c%2D4ce7%2Db38a%2D43d2bde628c5&x6=article&x7=&x8=&x9=0&x10=202105101130&x11=&x12=web&x13=mdrde.kultur.musik.lisa%2Dbassenge%2Dmothers%2Dhalle%2Dhaendelhalle%2D100&x14=mdrde.kultur.musik&x15=&x16=" width="1" height="1" alt="*" id="atiPixel"/></p>
</noscript>
<!-- End AT Internet Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<div class="bgWrapper"></div>
<div id="headerReact" class="mdr-header">
<div id="skiplink">
<ul>
<li><a href="#content">Zum Inhalt dieser Seite</a></li>
<li class="skipMediathek"><a href="https://www.ardmediathek.de/mdr/">Zur MDR Mediathek</a></li>
<li><a href="#channelNav">Zur Navigation dieser Seite</a></li>
<li><a href="#header">Zur MDR-Hauptnavigation</a></li>
<li><a href="#footer">Zum Fuß dieser Seite</a></li>
</ul>
</div>
<div id="reactify-mdr-root">
<div class="mdr-header-inner">
<div class="mdr-header-row">
<a class="mdr-logo" href="/index.html" title="Zur Startseite von MDR.de">
<svg
enable-background="new 0 0 84 30"
height="30"
viewBox="0 0 84 30"
width="84"
xmlns="http://www.w3.org/2000/svg"
>
<path
d="m74.5 16.4v-1.9c0-1.2-.7-1.8-1.8-1.8h-6.9v3.3h2.9c1 0 1.5.6 1.5 1.5v8.3c0 .2 0 .3.2.3.1 0 .2 0 .4-.1 1-1 3.3-3.5 4.8-4.9 3.4-3.3 6.1-4.7 8.4-4.7v-4c-3 0-4 .4-5.7 1.4-1.5.5-3 1.8-3.8 2.6m-23.5-4.1c-7.2 0-10.6 6.2-10.6 10.2 0 2.9.8 4.6 1.5 5.9h4.9c-.9-1.3-2.1-3.2-2.1-5.9 0-3.2 2.6-6.2 6.2-6.2 2.8 0 4.7 1.8 5.9 2.7 1.7 1.3 4.3 3.5 5.5 4.6.1.1.2.2.4.1.1 0 .2-.1.2-.3v-20.3c0-1.2-.7-1.8-1.8-1.8h-6.9v3.3h2.7c1 0 1.5.6 1.5 1.5v9.4c-2.5-2.7-5.3-3.2-7.4-3.2m-28.6 3.6c.8-1 3.5-3.6 8-3.6 2.5 0 4.6 1.2 5.7 3.2.6 1 .9 2.3.9 3.9v4.3h-4.4v-4c0-.9-.1-1.4-.2-1.8-.4-1.1-1.4-1.6-2.7-1.6-2 0-3.7 1.4-5.1 2.7s-3.5 3.5-4.5 4.6c-.1.1-.2.2-.4.1-.1 0-.2-.1-.2-.3v-3.9c0-2.2-1.2-3.2-3-3.2-2.2 0-4.1 1.8-6.3 3.9-1.7 1.7-3.3 3.4-5.5 5.7 0 .1-.1.1-.2.1s-.2-.1-.2-.3v-8.3c0-.9-.4-1.5-1.5-1.5h-2.8v-3.3h6.9c1.2 0 1.8.7 1.8 1.8v1.9s3.9-4.1 8.2-4.1c3.7.1 5 2.3 5.5 3.7"
fill="#fff"
></path>
</svg>
</a>
<ul class="mdr-header-navi">
<li class="mdr-header-navi-item" data-navi-rubric="0">
<a><span>Nachrichten &amp; Themen</span></a>
</li>
<li class="mdr-header-navi-item" data-navi-rubric="1">
<a><span>Mediathek &amp; TV</span></a>
</li>
<li class="mdr-header-navi-item" data-navi-rubric="2">
<a><span>Audio &amp; Radio</span></a>
</li>
</ul>
<a class="mdr-header-button" href="/suche/suche--100.html"
><span>Suchen</span><span class="icon-font">&#xe629;</span></a
>
</div>
<div class="mdr-header-bar"></div>
<ul class="mdr-header-subnavi">
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/nachrichten/sachsen/">
<a href="/nachrichten/sachsen/index.html"><span>Sachsen</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/sachsen-anhalt/, /mdrgarten/">
<a href="/nachrichten/sachsen-anhalt/index.html"><span>Sachsen-Anhalt</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/thueringen/">
<a href="/nachrichten/thueringen/index.html"><span>Thüringen</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/nachrichten/deutschland/">
<a href="/nachrichten/deutschland/"><span>Deutschland</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/nachrichten/welt/">
<a href="/nachrichten/welt/"><span>Welt</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/sport/">
<a href="/sport/index.html"><span>Sport</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/ratgeber/,/mdr-garten/">
<a href="/ratgeber/index.html"><span>Ratgeber</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/kultur/">
<a href="/kultur/index.html"><span>Kultur</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/wissen/">
<a href="/wissen/index.html"><span>Wissen</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="1" data-paths="/mediathek/">
<a href="https://www.ardmediathek.de/mdr/"><span>Mediathek</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="1" data-paths="/tv/,/istmacht/">
<a href="/tv/index.html"><span>TV-Programm</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="1" data-paths="/barrierefreiheit/">
<a href="/barrierefreiheit/index.html"><span>Barrierefreie Angebote</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="2" data-paths="/audiothek/">
<a href="https://www.ardaudiothek.de/sender/mdr"><span>ARD Audiothek</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="2" data-paths="/radio/">
<a href="/radio/index.html"><span>Radiowellen</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="2" data-paths="/radio/podcasts/">
<a href="/podcasts/index.html"><span>Podcasts</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="2" data-paths="/mdraudio/">
<a href="/audio/barrierefreiheit/index.html"><span>Barrierefreie Angebote</span></a>
</li>
</ul>
</div>
</div>
</div>
<div id="reactify-mdr-root"></div>
<noscript>
<div class="wrapper error">
<p>Zur optimalen Darstellung unserer Webseite benötigen Sie <span>Javascript</span>. Bitte aktivieren sie dies in Ihrem Browser.</p>
</div>
</noscript>
<!--[if lt IE 10]>
<div class="wrapper browserupgrade"><p>Sie benutzen einen veralteten Browser. Um die Darstellung dieser Seite zu verbessern, empfehlen wir den Browser zu updaten.</p></div>
<![endif]-->
<div class="wrapper wrapperChannelNavigation" id="channelNav">
<div class="sectionWrapper section1er sectionChannelHeader" data-ctrl-channelnavi="{'id':'5530f96f18490'}" >
<div class="section sectionA">
<div class="channelTitle">
<a class="logolink" href="/kultur/" title="zur Startseite von MDR KULTUR">zur Startseite von MDR KULTUR</a>
<h2>MDR Kultur</h2>
<div class="channelHeaderTeaser">

</div>
</div>
<div class="channelNavigation">
<!-- Start Sybit Channel Navi Baum-->
<ul class="level1">
<li class="nav-overview first">
<a href="/kultur/index.html" title="MDR KULTUR - Das Kulturportal für Sachsen, Thüringen und Sachsen-Anhalt">Startseite</a>
</li>
<li class="nav-radio">
<a href="/kultur/radio/index.html" title="MDR KULTUR - Das Radio">MDR KULTUR im Radio</a>
</li>
<li class="nav-tv">
<a href="/kultur/tv/index.html" title="MDR KULTUR im Fernsehen  ">MDR KULTUR im Fernsehen</a>
</li>
<li class="nav-mitarbeiter">
<a href="/kultur/mitarbeiter/index.html" title="MDR KULTUR Mitarbeiter ">Über uns</a>
</li>
<li class="nav-kontakt">
<a href="/kultur/kontakt/index.html" title="Hauptredaktion Kultur">Kontakt</a>
</li>
<li class="nav-suche last">
<a href="https://www.mdr.de/kultur/suche/suche120.html?init=true" title="Suche in MDR KULTUR">Suche</a>
</li>
</ul>
<!-- End Sybit Channel Navi Baum-->
</div>
</div>
</div>
</div>
<div class="wrapper breadcrumb" id="breadcrumb" role="navigation" aria-label="Breadcrumb Navigation">
<span>Standort:</span>
<ul itemscope="" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://www.mdr.de/nachrichten/index.html">
<span itemprop="name">MDR.DE</span>
<meta itemprop="position" content="0">
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/kultur/index.html">
<span itemprop="name">MDR KULTUR</span>
<meta itemprop="position" content="1">
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/kultur/musik/index.html">
<span itemprop="name">Musik</span>
<meta itemprop="position" content="2">
</a>
</li>
</ul>
</div>
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section21er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionZ sectionDetailPage cssBoxContent">
<div class="con conDetailHeader ">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box hasMediaFull">
<h1>
<span class="dachzeile ">Onlinekonzert aus Halle</span>
<span class="headline ">Lisa Bassenge singt Songs von Joni Mitchell bis Billie Eilish</span>
</h1>
<h2 class="conHeadline hidden">Hauptinhalt</h2>
<div class="authorWrapper">
<div class="articleMeta">
<p class="webtime">
<span>Stand: </span>
<span>10. Mai 2021, </span>
<span>11:30 Uhr</span>
</p>
</div>
<div class="articleMeta-social" data-ctrl-socialmedia="{'shareUrl':'https://www.mdr.de/kultur/musik/lisa-bassenge-mothers-halle-haendelhalle-100.html', 'target':'this', 'id':'articleMeta-social-author', 'variant':'articleHeader', 'title':'Onlinekonzert aus Halle: Lisa Bassenge würdigt mit &quot;Mothers&quot; Mütter der Popmusik'}"></div>
</div>
<p class="einleitung ">Das internationale Festival &quot;Women in Jazz&quot; hat gerade begonnen - mit dabei ist auch die Berliner Musikerin Lisa Bassenge mit ihrem Trio. im Gepäck hat sie ihr aktuelles Album &quot;Mothers&quot;, für das sie Songs von unterschiedlichen Musikerinnen bearbeitet hat - von Joni Mitchell bis hin zu Billie Eilish. Im Interview spricht sie über die Idee dahinter und ihren Umgang mit der Corona-Pandemie.</p>
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title='Musikerin Lisa Bassenge | Bildrechte: dpa' alt='Musikerin Lisa Bassenge' data-ctrl-image="{'id':'9e8a7784-d643-4bc6-9485-ce0888b391e6','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/kultur/musik/lisa-bassenge-musikerin-102-resimage_v-**imageVariant**_w-**width**.jpg?version=32288'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-61_w-80_zc-dfe352e5.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Musikerin Lisa Bassenge' title="" src="https://cdn.mdr.de/kultur/musik/lisa-bassenge-musikerin-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=32288"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Musikerin Lisa Bassenge in ihrem Element. In der Händelhalle in Halle an der Saale steht sie mit ihrem Trio am Montag, 10. Mai 2021, auf der Bühne. Das Konzert ist live online zu erleben.</span>
</span>
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
<strong>Welche Erfahrungen haben Sie als Musikerin und Sängerin denn mit Streaming-Konzerten gemacht, wie fühlt sich das an und welche Herausforderungen bringt es für Sie als Sängerin und Ihre Band mit sich?</strong>
</p>
</div>
<div class="paragraph ">
<p class="text">
Ich persönlich freue mich jetzt sehr auf das Konzert in der Händel-Halle um 19.30 Uhr, weil ich habe so lange schon nicht mehr mit meinem Trio musiziert und ich glaube, das ist einfach total schön, überhaupt wieder aufzutreten und zu spielen. Streaming ist natürlich immer so eine Sache – also man arbeitet da eben ohne sichtbares Publikum und Musik und Konzerte leben ja eigentlich auch von der Interaktion mit dem Publikum, von daher ist es immer ein bisschen schwierig in so einen schwarzen Saal hineinzuspielen auch ohne Applaus, aber ich würde mal sagen: besser als nix und deswegen hoffe ich, dass sich viele Leute heute Abend dazuschalten.
</p>
</div>
<div class="paragraph ">
<p class="text">
<strong>Für Ihr aktuelles Album mit dem Titel "Mothers" haben Sie 12 Songs von Songwriterinnen aus ganz unterschiedlichen zeitlichen Epochen bearbeitet, von den großen Ikonen Janis Ian und Joni Mitchell bis zur jüngsten Neuentdeckung der Generation Z, Billie Eilish. Was ist die gedankliche Klammer und was hat Sie auf die Idee für "Mothers" gebracht?</strong>
</p>
</div>
<div class="paragraph ">
<p class="text">
Die Idee für "Mothers" ist mir gekommen, weil ich gemerkt habe, dass weibliches Songwriting eigentlich in der allgemeinen Wahrnehmung immer noch ziemlic unterrepresäntiert ist, also man kriegt das gar nicht so mit, dass auch Frauen Songwriterinnen sind und es ist bis heute so, dass Musikerinnen doch auch eher unterrepresäntiert sind in der Musiklandschaft und von daher wollte ich da einfach mal ein Licht drauf scheinen lassen und die Weiblichkeit in der Musik feiern.
</p>
</div>
<div class="paragraph ">
<p class="text">
<strong>Sie sind selbst Mutter, hat das die Titelauswahl oder überhaupt die Herangehensweise an die Musik beeinflusst oder sogar verändert?</strong>
</p>
</div>
<div class="paragraph ">
<p class="text">
Naja also meine eigene Mutterschaft hat jetzt relativ wenig damit zu tun, würde ich mal sagen. Das Album heißt ja nicht "Mothers", weil da gebärende Menschen drauf vertreten sind, sondern weil da die Mütter der Popmusik drauf vertreten sind, also sozusagen eine Hommage an die komponierenden Frauen und ich komponiere auch, von daher bin ich auch Mutter von einigen Werken oder Stücken und da würde ich mich eher da einreihen.
</p>
</div>
<div class="paragraph ">
<p class="text">
<strong>Es heißt ja oft, dass Krisen uns zu größerer Kreativität befähigen, oder zwingen, ist das bei Ihnen auch so? </strong>
</p>
</div>
<div class="paragraph ">
<p class="text">
Ich weiß nicht genau, ob mich diese Krise jetzt zu mehr Kreativität beflügelt hat. Also, ich war erstmal damit sehr beschäftigt, die Krise selbst zu bewältigen und irgendwie zu gucken, wie es jetzt weitergehen soll für uns. Und von daher, glaube ich ja, ich habe schon angefangen, Sachen zu schreiben und so ein bisschen, aber eigentlich war ich jetzt erstmal so ein bisschen damit beschäftigt, das ganze Ding irgendwie verpackt zu kriegen.
</p>
</div>
<div class="paragraph ">
<p class="text">
<em>Das Interview führte Musikredakteurin Heidi Eichenberg für MDR KULTUR.</em>
</p>
</div>
<div class="paragraph ">
<div class="definition">
<p>
<dfn id ="def--8455925749337251674">Das Konzert von Lisa Bassenge und ihrem Trio wird am Montagabend,10. Mai 2021, ab 19:30 Uhr live online gestreamt.</dfn>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserLink conInline">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box">
<div class="linklist">
<ul class="list">
<li class="cssLink cssLinkExternal hasNoRessort "
data-ctrl-link="{'id':'link98ae8f12-ed0f-4258-a108-6ba9a42dd5b6', 'type':'external','window':{'type':'blank'}}">
<a href="https://www.youtube.com/playlist?list=PLdK90Grc7dbG_hMRSoG4k-GDFggxwKDQf" title="">
<span class="linktext">Hier geht&#39;s zum Livestream des &quot;Women in Jazz&quot; Festivals
<span class="docName">Link ins WWW</span>
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con noProgramInfos image24x9 cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline">
Passend zum Thema weiterlesen
</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="women-in-jazz-festival-halle-digital-100" class="box boxImage cssArticle ressortKeyGeschichte targetNode-musik "
>
<div class="teaser ">
<div class="innerTeaser">
<p class="ressort">Geschichte</p>
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/kultur/musik/women-in-jazz-festival-halle-digital-100.html" title="">
<div class="imageWrapper ">
<img title='Anna Maria Jopek  | Bildrechte: imago/Eastnews' alt='Anna Maria Jopek ' data-ctrl-image="{'id':'9a1ba550-41f4-4aec-aa8a-857056086fcf','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/kultur/anna-maria-jopek-106-resimage_v-**imageVariant**_w-**width**.jpg?version=20215'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-266_w-177_zc-89f39994.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Audio</span>
<noscript>
<img class="img " alt='Anna Maria Jopek ' title="" src="https://cdn.mdr.de/kultur/anna-maria-jopek-106_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=20215"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago/Eastnews</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Internationales Jazz-Festival</span>
<a href="/kultur/musik/women-in-jazz-festival-halle-digital-100.html" class="headline" title="">Halle: &quot;Women in Jazz&quot;-Festival startet digital und international</a>
</h4>
<h4 class="shortHeadline">
<a href="/kultur/musik/women-in-jazz-festival-halle-digital-100.html" class="headline" title="">Im Livestream: Das &quot;Women in Jazz&quot;-Festival in Halle startet</a>
</h4>
</div>
<p class="teasertext "><a href="/kultur/musik/women-in-jazz-festival-halle-digital-100.html" title="">Das &quot;Women in Jazz&quot; Festival in Halle läuft digital. Mit dabei: Künstlerinnen aus Israel, Brasilien und Polen, wie z. B. Anna Maria Jopek, die aktuell als eine der wichtigsten Jazzstimmen Europas gilt.</a></p>
<a href="/kultur/musik/women-in-jazz-festival-halle-digital-100.html" class="moreBtn" title="Im Livestream: Das &amp;quot;Women in Jazz&amp;quot;-Festival in Halle startet">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/kultur/musik/women-in-jazz-festival-halle-digital-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="saela-whim-dresden-100" class="box boxImage cssArticle ressortKeyKultur targetNode-musik "
>
<div class="teaser ">
<div class="innerTeaser">
<p class="ressort">Kultur</p>
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/kultur/musik/saela-whim-dresden-100.html" title="">
<div class="imageWrapper ">
<img title='Musikerpaar posiert für Foto. | Bildrechte: anna.s.' alt='Musikerpaar posiert für Foto.' data-ctrl-image="{'id':'0344e849-b1c0-411d-a0c9-974bf7495adb','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/kultur/musik/saela-whim-110-resimage_v-**imageVariant**_w-**width**.jpg?version=39354'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-216_w-317_zc-ca5e19f3.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Audio</span>
<noscript>
<img class="img " alt='Musikerpaar posiert für Foto.' title="" src="https://cdn.mdr.de/kultur/musik/saela-whim-110_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=39354"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: anna.s.</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Musik-Duo</span>
<a href="/kultur/musik/saela-whim-dresden-100.html" class="headline" title="">Saela Whim aus Dresden – inspiriert von Metal, Jazz und Weltmusik</a>
</h4>
<h4 class="shortHeadline">
<a href="/kultur/musik/saela-whim-dresden-100.html" class="headline" title="">Saela Whim aus Dresden – inspiriert von Metal, Jazz und Weltmusik</a>
</h4>
</div>
<p class="teasertext "><a href="/kultur/musik/saela-whim-dresden-100.html" title="">In Dresden haben sich Sängerin Sarah Graefe und Gitarrist Gianluca Calivà beim Studium kennengelernt. Daraus entstand das Musikduo Saela Whim, in dem sich beide musikalisch verwirklichen können.</a></p>
<a href="/kultur/musik/saela-whim-dresden-100.html" class="moreBtn" title="Saela Whim aus Dresden – inspiriert von Metal, Jazz und Weltmusik">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/kultur/musik/saela-whim-dresden-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="dresden-ballroom-studios-portraet-new-orleans-100" class="box boxImage cssArticle ressortKeyKultur targetNode-musik "
>
<div class="teaser ">
<div class="innerTeaser">
<p class="ressort">Kultur</p>
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/kultur/musik/dresden-ballroom-studios-portraet-new-orleans-100.html" title="">
<div class="imageWrapper ">
<img title='Ballroom Studio Dresden | Bildrechte: Reiko Fitzke' alt='Ballroom Studio Dresden' data-ctrl-image="{'id':'6a53c565-53a5-49de-bbab-6b4275787f50','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/kultur/ballroom-studio-dresden-102-resimage_v-**imageVariant**_w-**width**.jpg?version=54131'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Ballroom Studio Dresden' title="" src="https://cdn.mdr.de/kultur/ballroom-studio-dresden-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=54131"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Reiko Fitzke</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Ballroom Studios Dresden</span>
<a href="/kultur/musik/dresden-ballroom-studios-portraet-new-orleans-100.html" class="headline" title="">Wie ein Jazz-Album zwischen Dresden und Nashville entsteht</a>
</h4>
<h4 class="shortHeadline">
<a href="/kultur/musik/dresden-ballroom-studios-portraet-new-orleans-100.html" class="headline" title="">Johannes Gerstengarbe: Wie ein Jazz-Album zwischen Dresden und Nashville entsteht</a>
</h4>
</div>
<p class="teasertext "><a href="/kultur/musik/dresden-ballroom-studios-portraet-new-orleans-100.html" title="">Mitten in Dresden hat Johannes Gerstengarbe die Ballroom Studios für gegründet. Der Musiker hat sich von der Corona-Pandemie nicht abschrecken lassen und produziert ein Album mit Kollegen aus Nashville – via Internet.</a></p>
<a href="/kultur/musik/dresden-ballroom-studios-portraet-new-orleans-100.html" class="moreBtn" title="Johannes Gerstengarbe: Wie ein Jazz-Album zwischen Dresden und Nashville entsteht">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/kultur/musik/dresden-ballroom-studios-portraet-new-orleans-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="zukunftswerkstatt-festivals-konzertveranstalter-musikklubs-corona-100" class="box boxImage cssArticle ressortKeyKultur targetNode-musik "
>
<div class="teaser ">
<div class="innerTeaser">
<p class="ressort">Kultur</p>
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/kultur/musik/zukunftswerkstatt-festivals-konzertveranstalter-musikklubs-corona-100.html" title="">
<div class="imageWrapper ">
<img title='Eine Grafik, auf der ein Computer und Schrift abgebildet sind. | Bildrechte: MDR/Florian Leue' alt='Eine Grafik, auf der ein Computer und Schrift abgebildet sind.' data-ctrl-image="{'id':'91a671f5-5706-4664-8545-37e10810c099','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/kultur/mdr-kultur-zukunftswerkstatt-musik-100-resimage_v-**imageVariant**_w-**width**.png?version=58792'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Video</span>
<noscript>
<img class="img " alt='Eine Grafik, auf der ein Computer und Schrift abgebildet sind.' title="" src="https://cdn.mdr.de/kultur/mdr-kultur-zukunftswerkstatt-musik-100_v-variantBig16x9_w-576_zc-915c23fa.png?version=58792"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR/Florian Leue</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Zweite Zukunftswerkstatt</span>
<a href="/kultur/musik/zukunftswerkstatt-festivals-konzertveranstalter-musikklubs-corona-100.html" class="headline" title="">Was rettet die Musik? – MDR KULTUR diskutiert Zukunftschancen von Konzert, Festival und Co.</a>
</h4>
<h4 class="shortHeadline">
<a href="/kultur/musik/zukunftswerkstatt-festivals-konzertveranstalter-musikklubs-corona-100.html" class="headline" title="">Zweite Zukunftswerkstatt: Was rettet die Musik? – MDR KULTUR diskutiert Zukunftschancen von Konzert, Festival und Co.</a>
</h4>
</div>
<p class="teasertext "><a href="/kultur/musik/zukunftswerkstatt-festivals-konzertveranstalter-musikklubs-corona-100.html" title="">Egal ob bei der Klassik, Club- oder Weltmusik: In der Corona-Krise bangen Musikfestivals um ihre Zukunft. Bei der zweiten Zukunftswerkstatt von MDR KULTUR suchen Veranstalter nach Lösungen, um den Musikbetrieb zu retten.</a></p>
<a href="/kultur/musik/zukunftswerkstatt-festivals-konzertveranstalter-musikklubs-corona-100.html" class="moreBtn" title="Zweite Zukunftswerkstatt: Was rettet die Musik? – MDR KULTUR diskutiert Zukunftschancen von Konzert, Festival und Co.">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/kultur/musik/zukunftswerkstatt-festivals-konzertveranstalter-musikklubs-corona-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="zukunfstwerkstatt-orchester-corona-gewandhaus-100" class="box boxImage cssArticle ressortKeyKultur targetNode-musik "
>
<div class="teaser ">
<div class="innerTeaser">
<p class="ressort">Kultur</p>
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/kultur/musik/zukunfstwerkstatt-orchester-corona-gewandhaus-100.html" title="">
<div class="imageWrapper ">
<img title='Zukunftswerkstatt | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Zukunftswerkstatt' data-ctrl-image="{'id':'85928746-7ee3-4a81-b1a3-401c20932b40','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/kultur/zukunftswerkstatt-116-resimage_v-**imageVariant**_w-**width**.jpg?version=57231'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Video</span>
<noscript>
<img class="img " alt='Zukunftswerkstatt' title="" src="https://cdn.mdr.de/kultur/zukunftswerkstatt-116_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=57231"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">MDR KULTUR-Zukunftswerkstatt #4: Orchester</span>
<a href="/kultur/musik/zukunfstwerkstatt-orchester-corona-gewandhaus-100.html" class="headline" title="">Das Leiden der freien Musiker während Corona</a>
</h4>
<h4 class="shortHeadline">
<a href="/kultur/musik/zukunfstwerkstatt-orchester-corona-gewandhaus-100.html" class="headline" title="">Zukunftswerkstatt: Das Leiden der freien Musiker</a>
</h4>
</div>
<p class="teasertext "><a href="/kultur/musik/zukunfstwerkstatt-orchester-corona-gewandhaus-100.html" title="">Zum 4. Mal lud MDR KULTUR zur digitalen Zukunftswerkstatt. Thema diesmal: die mitteldeutsche Orchesterlandschaft und die Situation derjenigen, ohne die diese Landschaft ziemlich fahl aussähe: die freischaffenden Musiker.</a></p>
<a href="/kultur/musik/zukunfstwerkstatt-orchester-corona-gewandhaus-100.html" class="moreBtn" title="Zukunftswerkstatt: Das Leiden der freien Musiker">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/kultur/musik/zukunfstwerkstatt-orchester-corona-gewandhaus-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="cssBroadcastHintStyleProperties">
<div class="definition">
<p>
<dfn id="def-internet">Dieses Thema im Programm:</dfn>
MDR KULTUR - Das Radio | Jazz-Lounge | 10. Mai 2021 | 19:35 Uhr
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
<div class="sectionWrapperRelated " >
<div class="lineWrapper">
<div class="section sectionC">
<div class="con noProgramInfos cssBoxTeaserStandard  "
>
<h3 class="conHeadline">
Meistgelesen bei MDR KULTUR
</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="burgruinen-sachsen-anhalt-100" class="box boxImage cssArticle ressortKeyRatgeber targetNode-ausflug-tipps "
>
<div class="teaser ">
<div class="innerTeaser">
<p class="ressort">Ratgeber</p>
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/kultur/ausflug-tipps/burgruinen-sachsen-anhalt-100.html" title="">
<div class="imageWrapper ">
<img title='Ruine der Burg Arnstein | Bildrechte: imago/imagebroker' alt='Ruine der Burg Arnstein' data-ctrl-image="{'id':'31a3487d-c02a-4dc6-be63-cf0be1114eb4','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/kultur/burgruine-104-resimage_v-**imageVariant**_w-**width**.jpg?version=18339'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-342_w-512_zc-df4464ba.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Audio</span>
<noscript>
<img class="img " alt='Ruine der Burg Arnstein' title="" src="https://cdn.mdr.de/kultur/burgruine-104_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=18339"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Ruine der Burg Arnstein im Mansfelder Land</span>
</span>
<span class="mediaRights">Bildrechte: imago/imagebroker</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Ausflugstipps</span>
<a href="/kultur/ausflug-tipps/burgruinen-sachsen-anhalt-100.html" class="headline" title="">Romantik des Verfalls: Burgruinen in Sachsen-Anhalt entdecken</a>
</h4>
<h4 class="shortHeadline">
<a href="/kultur/ausflug-tipps/burgruinen-sachsen-anhalt-100.html" class="headline" title="">Ausflugstipps: Burgruinen in Sachsen-Anhalt entdecken</a>
</h4>
</div>
<p class="teasertext "><a href="/kultur/ausflug-tipps/burgruinen-sachsen-anhalt-100.html" title="">Sie suchen romantische Inspirationen à la Caspar David Friedrich, alle Museen sind aber geschlossen? Gehen Sie an die Originalorte! Zwischen Harz und Mansfelder Land finden sich wundervoll-verfallene Gemäuer.</a></p>
<a href="/kultur/ausflug-tipps/burgruinen-sachsen-anhalt-100.html" class="moreBtn" title="Ausflugstipps: Burgruinen in Sachsen-Anhalt entdecken">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/kultur/ausflug-tipps/burgruinen-sachsen-anhalt-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="kunstaktion-gold-statt-braun-erfurt-100" class="box boxImage cssArticle ressortKeyKultur targetNode-ausstellungen "
>
<div class="teaser ">
<div class="innerTeaser">
<p class="ressort">Kultur</p>
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/kultur/ausstellungen/kunstaktion-gold-statt-braun-erfurt-100.html" title="">
<div class="imageWrapper ">
<img title='An der Fassade des Kunsthaus Erfurt hängt goldene Folie. Im Vordergrund steht die Statue Der Römer. | Bildrechte: IMAGO / Jacob Schröter' alt='An der Fassade des Kunsthaus Erfurt hängt goldene Folie. Im Vordergrund steht die Statue Der Römer.' data-ctrl-image="{'id':'0c4048d0-d84a-4deb-9aa1-e9e0a5de1ec3','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/kultur/aktion-gold-braun-erfurt-102-resimage_v-**imageVariant**_w-**width**.jpg?version=29646'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-341_w-512_zc-d508cf0d.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='An der Fassade des Kunsthaus Erfurt hängt goldene Folie. Im Vordergrund steht die Statue Der Römer.' title="" src="https://cdn.mdr.de/kultur/aktion-gold-braun-erfurt-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=29646"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO / Jacob Schröter</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Kunstaktion</span>
<a href="/kultur/ausstellungen/kunstaktion-gold-statt-braun-erfurt-100.html" class="headline" title="">Aktion &quot;Gold statt Braun&quot; - Erfurt setzt ein Zeichen für kulturelle Vielfalt und gegen Hass</a>
</h4>
<h4 class="shortHeadline">
<a href="/kultur/ausstellungen/kunstaktion-gold-statt-braun-erfurt-100.html" class="headline" title="">Aktion &quot;Gold statt Braun&quot; - Erfurt setzt ein Zeichen für kulturelle Vielfalt und gegen Hass</a>
</h4>
</div>
<p class="teasertext "><a href="/kultur/ausstellungen/kunstaktion-gold-statt-braun-erfurt-100.html" title="">Zum Jahrestag der Befreiung vom Nationalsozialismus haben verschiedene Initiativen zu Aktionen aufgerufen. Goldfarbene Rettungsdecken bringen die Stadt zum Strahlen und sind ein Symbol für Solidarität mit Geflüchteten.</a></p>
<a href="/kultur/ausstellungen/kunstaktion-gold-statt-braun-erfurt-100.html" class="moreBtn" title="Aktion &amp;quot;Gold statt Braun&amp;quot; - Erfurt setzt ein Zeichen für kulturelle Vielfalt und gegen Hass">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/kultur/ausstellungen/kunstaktion-gold-statt-braun-erfurt-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="roman-christoph-hein-guldenberg-100" class="box boxImage cssArticle ressortKeyKultur targetNode-literatur "
>
<div class="teaser ">
<div class="innerTeaser">
<p class="ressort">Kultur</p>
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/kultur/literatur/roman-christoph-hein-guldenberg-100.html" title="">
<div class="imageWrapper ">
<img title='Christoph Hein, Schriftsteller | Bildrechte: IMAGO / epd' alt='Christoph Hein, Schriftsteller' data-ctrl-image="{'id':'5aaa85a4-f252-43d4-962f-012c176e1d65','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/kultur/christoph-hein-126-resimage_v-**imageVariant**_w-**width**.jpg?version=28477'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Christoph Hein, Schriftsteller' title="" src="https://cdn.mdr.de/kultur/christoph-hein-126_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=28477"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO / epd</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Roman</span>
<a href="/kultur/literatur/roman-christoph-hein-guldenberg-100.html" class="headline" title="">Warum Christoph Heins neuer Roman &quot;Guldenberg&quot; nicht überzeugt</a>
</h4>
<h4 class="shortHeadline">
<a href="/kultur/literatur/roman-christoph-hein-guldenberg-100.html" class="headline" title="">Warum Christoph Heins neuer Roman &quot;Guldenberg&quot; nicht überzeugt</a>
</h4>
</div>
<p class="teasertext "><a href="/kultur/literatur/roman-christoph-hein-guldenberg-100.html" title="">&quot;Guldenberg&quot; thematisiert Migration, pauschalisiert jedoch und wirkt konstruiert. Christoph Hein gehöre zu den besten Erzählern der Gegenwart. Mit seinem neuen Buch wird er seinem Ruf nicht gerecht, so unser Kritiker.</a></p>
<a href="/kultur/literatur/roman-christoph-hein-guldenberg-100.html" class="moreBtn" title="Warum Christoph Heins neuer Roman &amp;quot;Guldenberg&amp;quot; nicht überzeugt">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/kultur/literatur/roman-christoph-hein-guldenberg-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
<div class="channelBtn">
<a href="/kultur/meistgelesen-mdr-kultur-100.html" class="moreBtn">
<!-- Mehr-Link-Text-Hierarchie: Standard-Box > Common-Settings > messages.properties > default-Text -->
<span class="linktext">Zu den beliebtesten Artikeln unserer Nutzer</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="lineWrapper">
<div class="section sectionC">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline">
Abonnieren
</h3>
<div class="modCon " >
<div class="mod modA modSlideable" data-ctrl-slidable="{'id':'sliderbd5c08ca-8e37-4e8e-8693-f6c70c88d59f','action':{'xs':['slide'],'s':['slide'],'default':['disable']}}">
<div class="boxCon" data-ctrl-sliderbd5c08ca-8e37-4e8e-8693-f6c70c88d59f-slider="{}">
<div data-id="newsletter-kultur-update-100" class="box boxImage cssArticle ressortKeyKultur targetNode-kultur "
>
<div class="teaser ">
<div class="innerTeaser">
<p class="ressort">Kultur</p>
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/kultur/newsletter-kultur-update-100.html" title="">
<div class="imageWrapper ">
<img title='Junge Frau, die ihren Laptop auf Schaukel im Garten verwendet | Bildrechte: imago images / Westend61' alt='Junge Frau, die ihren Laptop auf Schaukel im Garten verwendet' data-ctrl-image="{'id':'a76fa327-bd5c-4ed3-b4a2-3de38e29d641','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.jumpradio.de/thema/frau-laptop-garten-100-resimage_v-**imageVariant**_w-**width**.jpg?version=3894'}"
class="img responsive-img " src="https://www.jumpradio.de/index-transparent_h-341_w-512_zc-d508cf0d.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Junge Frau, die ihren Laptop auf Schaukel im Garten verwendet' title="" src="https://www.jumpradio.de/thema/frau-laptop-garten-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=3894"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago images / Westend61</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">MDR KULTUR Newsletter</span>
<a href="/kultur/newsletter-kultur-update-100.html" class="headline" title="">Persönlich, nah, ehrlich – unser neues Kultur-Update</a>
</h4>
<h4 class="shortHeadline">
<a href="/kultur/newsletter-kultur-update-100.html" class="headline" title="">Ihr Kultur-Update: Der MDR KULTUR-Newsletter  </a>
</h4>
</div>
<p class="teasertext "><a href="/kultur/newsletter-kultur-update-100.html" title="">Was ist wichtig in der Kulturszene in Sachsen, Thüringen und Sachsen-Anhalt? Und was hat uns als Redaktion beschäftigt? Antworten gibt es im &quot;Kultur-Update&quot;, dem MDR KULTUR-Newsletter, den Sie hier abonnieren können.</a></p>
<a href="/kultur/newsletter-kultur-update-100.html" class="moreBtn" title="Ihr Kultur-Update: Der MDR KULTUR-Newsletter  ">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/kultur/newsletter-kultur-update-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="drei-der-woche-neuer-podcast-literatur-unter-buechern-100" class="box boxImage cssArticle ressortKeyKultur targetNode-literatur "
>
<div class="teaser ">
<div class="innerTeaser">
<p class="ressort">Kultur</p>
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/kultur/literatur/drei-der-woche-neuer-podcast-literatur-unter-buechern-100.html" title="">
<div class="imageWrapper ">
<img title='Katrin Schumacher | Bildrechte: MDR/Uwe Mann, honorarfrei ' alt='Katrin Schumacher' data-ctrl-image="{'id':'aeac2ba8-71ee-4fa7-9a94-9386216c6bb3','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sendungsimport/bild-185044-resimage_v-**imageVariant**_w-**width**.jpg?version=52487'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-338_w-512_zc-4dae3324.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Audio</span>
<noscript>
<img class="img " alt='Katrin Schumacher' title="" src="https://cdn.mdr.de/sendungsimport/bild-185044_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=52487"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">MDR Literaturexpertin Katrin Schumacher reist nach Brünn und Prag, um wichtige tschechische Autoren im Vorfeld der Leipziger Buchmesse zu treffen. </span>
</span>
<span class="mediaRights">Bildrechte: MDR/Uwe Mann, honorarfrei </span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">&quot;Unter Büchern … die 3 der Woche&quot; </span>
<a href="/kultur/literatur/drei-der-woche-neuer-podcast-literatur-unter-buechern-100.html" class="headline" title="">Neuer Literatur-Podcast bei MDR KULTUR gestartet</a>
</h4>
<h4 class="shortHeadline">
<a href="/kultur/literatur/drei-der-woche-neuer-podcast-literatur-unter-buechern-100.html" class="headline" title="">Literatur-Podcast: &quot;Unter Büchern… die 3 der Woche&quot; </a>
</h4>
</div>
<p class="teasertext "><a href="/kultur/literatur/drei-der-woche-neuer-podcast-literatur-unter-buechern-100.html" title="">Wichtige Neuerscheinungen, lesenswerte Sachbücher oder kunstvolle Bildbände – im neuen Literaturpodcast &quot;Die 3 der Woche&quot; stellt Katrin Schumacher wöchentlich drei echte Empfehlungen vor.</a></p>
<a href="/kultur/literatur/drei-der-woche-neuer-podcast-literatur-unter-buechern-100.html" class="moreBtn" title="Literatur-Podcast: &amp;quot;Unter Büchern… die 3 der Woche&amp;quot; ">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/kultur/literatur/drei-der-woche-neuer-podcast-literatur-unter-buechern-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="mdr-kultur-facebook-100" class="box boxImage cssLink cssLinkExternal hasNoRessort targetNode-mdr-figaro "
data-ctrl-link="{'id':'link96f2a6c5-c0d3-46ca-a883-c274ea611a70', 'type':'external','window':{'type':'blank'}}" >
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="https://www.facebook.com/mdrkultur" title="">
<div class="imageWrapper ">
<img title='Icon Facebook auf gelbem Grund | Bildrechte: MDR' alt='Icon Facebook auf gelbem Grund' data-ctrl-image="{'id':'41553837-9825-4325-81ca-2379c7205942','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/kultur/kultur-service-icon-facebook-100-resimage_v-**imageVariant**_w-**width**.png?version=16822'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Icon Facebook auf gelbem Grund' title="" src="https://cdn.mdr.de/kultur/kultur-service-icon-facebook-100_v-variantBig16x9_w-576_zc-915c23fa.png?version=16822"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="https://www.facebook.com/mdrkultur" class="headline" title="">MDR KULTUR bei Facebook</a>
</h4>
<h4 class="shortHeadline">
<a href="https://www.facebook.com/mdrkultur" class="headline" title="">MDR KULTUR bei Facebook</a>
</h4>
</div>
<p class="teasertext ">Selbstverständlich finden Sie MDR-KULTUR auch bei Facebook. Holen Sie sich Wissenswertes und Unterhaltsames aus der Welt der Kultur in Ihre Timeline und kommen Sie mit uns ins Gespräch.</p>
<a href="https://www.facebook.com/mdrkultur" class="moreBtn">
<span class="linktext">Link ins WWW</span>
</a>
</div>
</div>
<a href="https://www.facebook.com/mdrkultur" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="mdr-kultur-youtube100" class="box boxImage cssLink cssLinkExternal hasNoRessort targetNode-mdr-figaro "
data-ctrl-link="{'id':'linkde55729a-7289-4828-ba45-e48684a27b64', 'type':'external','window':{'type':'blank'}}" >
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="https://www.youtube.com/user/mdrfigaro" title="">
<div class="imageWrapper ">
<img title='Icon YouTube auf gelbem Grund | Bildrechte: MDR' alt='Icon YouTube auf gelbem Grund' data-ctrl-image="{'id':'91371eb6-d7bf-4bee-b058-ecb09da6192e','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/kultur/kultur-service-icon-youtube-100-resimage_v-**imageVariant**_w-**width**.png?version=15158'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Icon YouTube auf gelbem Grund' title="" src="https://cdn.mdr.de/kultur/kultur-service-icon-youtube-100_v-variantBig16x9_w-576_zc-915c23fa.png?version=15158"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="https://www.youtube.com/user/mdrfigaro" class="headline" title="">MDR KULTUR bei YouTube</a>
</h4>
<h4 class="shortHeadline">
<a href="https://www.youtube.com/user/mdrfigaro" class="headline" title="">MDR KULTUR bei YouTube</a>
</h4>
</div>
<p class="teasertext ">Videos aus dem Programm von MDR KULTUR finden Sie regelmäßig bei YouTube.</p>
<a href="https://www.youtube.com/user/mdrfigaro" class="moreBtn">
<span class="linktext">Link ins WWW</span>
</a>
</div>
</div>
<a href="https://www.youtube.com/user/mdrfigaro" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
<div class="controls sliding" data-ctrl-sliderbd5c08ca-8e37-4e8e-8693-f6c70c88d59f-controls="{}">
<div class="buttons">
<a href="#" data-ctrl-sliderbd5c08ca-8e37-4e8e-8693-f6c70c88d59f-trigger="{'action':{'default':['slideEntireWidthPrev']}}"
class="prev"></a>
<a href="#" data-ctrl-sliderbd5c08ca-8e37-4e8e-8693-f6c70c88d59f-trigger="{'action':{'default':['slideEntireWidthNext']}}"
class="next"></a>
</div>
<div class="labels">
<div class="entries" data-ctrl-sliderbd5c08ca-8e37-4e8e-8693-f6c70c88d59f-label="{}">
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="lineWrapper">
<div class="section sectionC">
<div class="con noProgramInfos cssBoxTeaserStandard  "
>
<h3 class="conHeadline">
Kultur im App-Store
</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="kultur-app-gruende-empfehlung-100" class="box boxImage cssArticle hasNoRessort targetNode-ausflug-tipps "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/kultur/ausflug-tipps/kultur-app-gruende-empfehlung-100.html" title="">
<div class="imageWrapper ">
<img title='Zwei Redakteure halten Smartphones mit geöffneter MDR-Kultur-App in die Kamera. | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Zwei Redakteure halten Smartphones mit geöffneter MDR-Kultur-App in die Kamera.' data-ctrl-image="{'id':'b5a32f30-a190-49f0-9ced-f3700a695a81','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/kultur/mdr-kultur-app-120-resimage_v-**imageVariant**_w-**width**.jpg?version=18270'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-288_w-512_zc-361ada63.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Zwei Redakteure halten Smartphones mit geöffneter MDR-Kultur-App in die Kamera.' title="" src="https://cdn.mdr.de/kultur/mdr-kultur-app-120_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=18270"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Kulturtipps für unterwegs</span>
<a href="/kultur/ausflug-tipps/kultur-app-gruende-empfehlung-100.html" class="headline" title="">Fünf Gründe, die MDR KULTUR-App auf dem Handy zu haben</a>
</h4>
<h4 class="shortHeadline">
<a href="/kultur/ausflug-tipps/kultur-app-gruende-empfehlung-100.html" class="headline" title="">Fünf Gründe, die MDR KULTUR-App auf dem Handy zu haben</a>
</h4>
</div>
<p class="teasertext "><a href="/kultur/ausflug-tipps/kultur-app-gruende-empfehlung-100.html" title="">Kulturtipps aus der Region direkt aufs Handy – das bietet die neue MDR KULTUR-App. Neben interessanten Neuerscheinungen und Premieren gibt es auch Empfehlungen für Ausflüge sowie zum Ausprobieren und Entdecken.</a></p>
<a href="/kultur/ausflug-tipps/kultur-app-gruende-empfehlung-100.html" class="moreBtn" title="Fünf Gründe, die MDR KULTUR-App auf dem Handy zu haben">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/kultur/ausflug-tipps/kultur-app-gruende-empfehlung-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="lineWrapper">
<div class="section sectionC">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline">
Podcasts
</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="podcasts-uebersicht-100" class="box boxImage cssIndexPage hasNoRessort targetNode-radio "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/kultur/radio/podcasts-uebersicht-100.html" title="">
<div class="imageWrapper ">
<img title='Kopfhörer | Bildrechte: Colourbox.de' alt='Kopfhörer' data-ctrl-image="{'id':'41ec42fd-fd4e-49c7-8b51-1aa781913042','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/kultur/podcast/kopfhoerer-114-resimage_v-**imageVariant**_w-**width**.jpg?version=47350'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-119_w-512_zc-c83dac1a.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Kopfhörer' title="" src="https://cdn.mdr.de/kultur/podcast/kopfhoerer-114_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=47350"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Colourbox.de</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Übersicht</span>
<a href="/kultur/radio/podcasts-uebersicht-100.html" class="headline" title="">Alle Podcasts von MDR KULTUR</a>
</h4>
<h4 class="shortHeadline">
<a href="/kultur/radio/podcasts-uebersicht-100.html" class="headline" title="">Alle Podcasts von MDR KULTUR</a>
</h4>
</div>
<p class="teasertext "><a href="/kultur/radio/podcasts-uebersicht-100.html" title="">Buch- und CD-Empfehlungen, Kinotipps, Hörspiele, Lesungen oder Feature zu aktuellen Themen können Sie hier als Podcast herunterladen und entspannt hören.</a></p>
<a href="/kultur/radio/podcasts-uebersicht-100.html" class="moreBtn" title="Alle Podcasts von MDR KULTUR">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/kultur/radio/podcasts-uebersicht-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="lineWrapper">
<div class="section sectionC">
<div class="con noProgramInfos cssBoxTeaserStandard  "
>
<h3 class="conHeadline">
Kulturportal
</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="verteilseite1514" class="box boxImage noProgramInfos cssIndexPage hasNoRessort targetNode-kultur "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/kultur/verteilseite1514.html" title="">
<div class="imageWrapper ">
<img title='Logo MDR Kultur | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Logo MDR Kultur' data-ctrl-image="{'id':'d04d46ed-f870-4ae4-8d7c-a96b1d3daef6','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/kultur/logo-164-resimage_v-**imageVariant**_w-**width**.png?version=26450'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Logo MDR Kultur' title="" src="https://cdn.mdr.de/kultur/logo-164_v-variantBig16x9_w-576_zc-915c23fa.png?version=26450"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/kultur/verteilseite1514.html" class="headline" title="">MDR KULTUR - Das Kulturportal für Sachsen, Thüringen und Sachsen-Anhalt</a>
</h4>
<h4 class="shortHeadline">
<a href="/kultur/verteilseite1514.html" class="headline" title="">Zur Startseite</a>
</h4>
</div>
<p class="teasertext "><a href="/kultur/verteilseite1514.html" title="">Nachrichten aus dem aktuellen Kulturgeschehen, Filmkritiken, Buchempfehlungen, Plattenkritiken sowie Veranstaltungstipps und Theaterkritiken für Sachsen-Anhalt, Thüringen und Sachsen bietet MDR Kultur.</a></p>
<a href="/kultur/verteilseite1514.html" class="moreBtn" title="Zur Startseite">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/kultur/verteilseite1514.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="//cdn.mdr.de/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" /><span>Der Mitteldeutsche Rundfunk ist Mitglied
der <a href="http://www.ard.de">ARD</a>.</span>
</div>
<ul>
<li><a href="/unternehmen/services/index.html">Kontakt</a></li>
<li><a href="/service/impressum/index.html">Impressum</a></li>
<li><a href="/service/datenschutz/index.html">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR.de</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/home/index.html">Startseite</a></li>
<li><a href="/tv/index.html">Fernsehen</a></li>
<li><a href="/radio/index.html">Radioprogramme</a></li>
<li><a href="https://www.ardmediathek.de/mdr/" target="_blank">Mediathek</a></li>
<li><a href="https://www.ardaudiothek.de/sender/mdr" target="_blank">ARD Audiothek</a></li>
<li><a href="/in-eigener-sache/hier-stellen-wir-richtig-100.html">Hier stellen wir richtig</a></li>
<li><a href="/sitemap/index.html">Seitenübersicht</a></li>
<li><a href="/sitemap/themen-118.html">Themenübersicht</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Unternehmen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/unternehmen/index.html">Neues aus dem MDR</a></li>
<li><a href="/unternehmen/organisation/index.html">Organisation</a></li>
<li><a href="/unternehmen/zahlen-und-fakten/index.html">Zahlen und Fakten</a></li>
<li><a href="/unternehmen/kommunikation/index.html">Kommunikation</a></li>
<li><a href="/unternehmen/karriere/index.html">Karriere</a></li>
<li><a href="/unternehmen/ausschreibungen/index.html">Ausschreibungen</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Service</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/wetter/index.html">Wetter</a></li>
<li><a href="/verkehr/index.html">Verkehr</a></li>
<li><a href="/tv/empfang/index.html">Empfang Fernsehen</a></li>
<li><a href="/radio/frequenzen/index.html">Empfang Radioprogramme</a></li>
<li><a href="/tv/mitschnitt/index.html">Mitschnitt-Service</a></li>
<li><a href="/service/sitemap/mdr-news-ueberblick-102.html">Aktuelle Schlagzeilen</a></li>
<li><a href="/barrierefreiheit/index.html">Barrierefreiheit</a></li>
<li><a href="/nachrichten-leicht/index.html">Nachrichten in Leichter Sprache</a></li>
<li><a href="/sprachassistenten/index.html">Sprachassistenten</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<script src="https://cdn.mdr.de/resources/global/reactify-mdr/static/js/main.js?v=107"></script>
<!-- Linguatec -->
<script type="text/javascript"><!--
vrweb_customerid='11505';
vrweb_player_form='1';
vrweb_player_type='hover';
vrweb_player_color='grey';
vrweb_guilang='de';
vrweb_icon='<span class="vrwebStart">vorlesen</span>';
vrweb_lang='de-DE';
vrweb_readelementsclass='sectionDetailPage';
vrweb_path_prefix='https://vrweb15.linguatec.org/VoiceReaderWeb15User/player20/scripts/';
vrweb_exclelementsclass='mediaCon,hidden,voiceReaderButton,teaser,cssBoxTeaserLink,conComments';
//--></script>
<div class="inv">
<script type="text/javascript">
/* <![CDATA[ */
var url = "/webapp/doTrack/pixel.png?docId=lisa-bassenge-mothers-halle-haendelhalle-100&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7C451b2ff6-878f-43aa-b147-a786e5613050%7Cfd657fc0-8444-4048-9ba7-0525b50e982d&amp;docType=article";
document.write('<img src="' + url + '&amp;r=' + escape(document.referrer) + '&amp;d=' + (Math.random() * 100000) + '" width="1" height="1" alt="" id="trackingPixel"/>');
/* ]]> */
</script>
<noscript>
<div><img src="/webapp/doTrack/pixel.png?docId=lisa-bassenge-mothers-halle-haendelhalle-100&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7C451b2ff6-878f-43aa-b147-a786e5613050%7Cfd657fc0-8444-4048-9ba7-0525b50e982d&amp;docType=article" width="1" height="1" alt="" id="trackingPixel"/></div>
</noscript>
</div>
</body>
</html>