<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 15.10.2018, 12:26:29 from mdrprod-tomcat-delivery9 -->
<head>
<title>Intelligentes Zuhause: Licht per Smartphone steuern | MDR.DE</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Das Licht dimmen oder die Farbtemperatur ändern: Smarte Lampen, die via App gesteuert werden können, ersetzen immer mehr klassische Leuchten. Marco Ammer zeigt, welche Möglichkeit es gibt, um das Zuhause zu beleuchten."/>
<meta name="keywords" content="Smart Home, Licht, steuern, intelligent, Zuhause, Wohnung, Haus, Glühbirne, Lampe, LED, Farbtemperatur, Licht dimmen, App, Tablet, Smartphone, gemütlich, Taglicht, Test, nachrüsten, Schalter, Alexa, Google Home, Siri, Sprachsteuerung, Urlaub, verreist, Steuerung, Steckdose, Vergleich, IKEA, Experte, Ratgeber, smart, Lichtsystem, Lichtsteuerung, Sensor, günstig, Preis, Technik, Neuerungen, 2018, 2019, MDR um 4, Marco Ammer, Musik, Lichtschalter, Wärme, Kelvin, LUX, einrichte, Tipps, Tricks"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.mdr.de/mdr-um-4/leichter-leben/licht-lampen-smartphone-smart-home-nachruesten-steuerung-preis-tipps-vergleich-100.html"/>
<meta property="og:image" content="https://cdn.mdr.de/mdr-um-4/leichter-leben/smart-home-106_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=6925"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="Intelligentes Zuhause: Licht per Smartphone steuern | MDR.DE"/>
<meta property="og:description" content="Per Smartphone das Licht dimmen oder die Farbtemperatur ändern: Das und mehr ist dank smarter Beleuchtung einfacher denn je. Welche Möglichkeit es gibt, um Wohnung oder Haus gemütlich zu beleuchten."/>
<meta name="date" content="2018-10-15T11:27:01+02:00"/>
<link rel="canonical" href="https://www.mdr.de/mdr-um-4/leichter-leben/licht-lampen-smartphone-smart-home-nachruesten-steuerung-preis-tipps-vergleich-100.html"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=2017"/>
<link rel="apple-touch-icon" sizes="57x57" href="/resources/global/img/mdrde/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/resources/global/img/mdrde/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/resources/global/img/mdrde/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/resources/global/img/mdrde/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/resources/global/img/mdrde/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/resources/global/img/mdrde/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/resources/global/img/mdrde/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/resources/global/img/mdrde/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/resources/global/img/mdrde/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="16x16" href="/resources/global/img/mdrde/favicons/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="/resources/global/img/mdrde/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/resources/global/img/mdrde/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="192x192" href="/resources/global/img/mdrde/favicons/android-icon-192x192.png">
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="mdr.de" />
<meta name="robots" content="index, follow" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="og:locale" content="de_DE"/>
<meta property="fb:pages" content="215407303183" />
<meta property="fb:pages" content="194588887300596" />
<meta property="fb:pages" content="131958326966625" />
<meta property="fb:pages" content="139203649426197" />
<meta property="fb:pages" content="114080035272948" />
<meta property="fb:pages" content="334661956511" />
<meta property="fb:pages" content="171956279596183" />
<meta property="fb:pages" content="141307612631715" />
<meta property="fb:pages" content="173426866134791" />
<meta property="fb:pages" content="178865625635002" />
<meta property="fb:pages" content="182968585073127" />
<meta property="fb:pages" content="193416204045838" />
<meta property="fb:pages" content="234160763692" />
<meta property="fb:pages" content="110874403762" />
<meta property="fb:pages" content="181935891956226" />
<meta property="fb:pages" content="628635207195626" />
<meta property="fb:pages" content="182811948434829" />
<meta property="fb:pages" content="191656040850" />
<meta property="fb:pages" content="137319886292965" />
<meta property="fb:pages" content="135712379839707" />
<meta property="fb:pages" content="248269275256214" />
<meta property="fb:pages" content="238199569538032" />
<meta property="fb:pages" content="179596138865565" />
<meta property="fb:pages" content="802623243137487" />
<meta property="fb:pages" content="568744579922152" />
<meta property="fb:pages" content="157001087695435" />
<meta property="fb:pages" content="923848237713659" />
<meta property="fb:pages" content="467216900004444" />
<meta property="fb:pages" content="1744931109086036" />
<meta property="fb:pages" content="621409791327667" />
<meta property="fb:pages" content="1123608844395145" />
<meta property="fb:pages" content="1462977473995710" />
<meta property="fb:pages" content="1456444081036442" />
<meta property="fb:pages" content="1839332973003330" />
<meta property="fb:pages" content="276557342729" />
<meta property="fb:pages" content="255326614942083" />
<meta name="google-site-verification" content="Zd28piK5v_NQ9_M7FkkoTo5U4cO8kUhE0AAE5dJqXlY" />
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript">
// <![CDATA[
var comscorePixelUrl = "https://de.sitestat.com/mdr/mdr/s?name=mdrde.mdr-um-4.leichter-leben.licht-lampen-smartphone-smart-home-nachruesten-steuerung-preis-tipps-vergleich-100&m_quelle=mdrde.fernsehen.mdr-um-4.leichter-leben&ns_category=mdrde.mdr-um-4.leichter-leben&m_h1=mdrde&m_h2=fernsehen&m_h3=mdr-um-4&m_h4=leichter-leben&v_site=mdr-um-4&m_uuid=56a8e987-76f1-4d76-96c5-69b910da5f20&m_cid=licht-lampen-smartphone-smart-home-nachruesten-steuerung-preis-tipps-vergleich-100&m_pdt=2018.10.15T11%3A04&m_ptag=15&m_pmonat=10&m_pjahr=2018&m_adt=2018.10.15T11%3A27&m_otp=article";
// ]]>
</script>
<!-- End comScore Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="https://cdn.mdr.de/resources/global/css/print.css?version=33581"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/css/mdr-base.css?version=49962"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/mdrde/site/css/mdr-site.css?version=44732"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/player/css/mdr/player.css?version=38366"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/css/previewControl.css?version=2362"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/html/mikes-addon-for-site--100.css?version=5730"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/html/kays-addon-for-site--100.css?version=027"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/mdrde/channel/mdramnachmittag2016/css/theme.css?version=35661"/>
<script type="text/javascript" src="https://cdn.mdr.de/administratives/html/js-addon-100.js?version=32789"></script>
<script type="text/javascript" src="https://cdn.mdr.de/resources/global/js/loader-constricted_codekit-min.js?version=54182"></script>
</head>
<body class="node-leichter-leben cssArticle hasNoRessort  "
id="licht-lampen-smartphone-smart-home-nachruesten-steuerung-preis-tipps-vergleich-100Body" data-id="licht-lampen-smartphone-smart-home-nachruesten-steuerung-preis-tipps-vergleich-100" data-ctrl-socialmedia="{'shareUrl':'https://www.mdr.de/mdr-um-4/leichter-leben/licht-lampen-smartphone-smart-home-nachruesten-steuerung-preis-tipps-vergleich-100.html', 'recommendFragmentUrl':'/mdr-um-4/leichter-leben/licht-lampen-smartphone-smart-home-nachruesten-steuerung-preis-tipps-vergleich-100-recommendForm.html','recommendUrl':'/mdr-um-4/leichter-leben/licht-lampen-smartphone-smart-home-nachruesten-steuerung-preis-tipps-vergleich-100-recommend.html','title':'Intelligentes Zuhause: Licht per Smartphone steuern'}">
<script type="text/javascript">var SERVER_TIME = "2018-10-15T12:26:29+02:00";</script>
<!-- Begin comScore Inline Tag 1.1302.13 -->
<noscript>
<p><img src="https://de.sitestat.com/mdr/mdr/s?name=mdrde.mdr-um-4.leichter-leben.licht-lampen-smartphone-smart-home-nachruesten-steuerung-preis-tipps-vergleich-100&m_quelle=mdrde.fernsehen.mdr-um-4.leichter-leben&ns_category=mdrde.mdr-um-4.leichter-leben&m_h1=mdrde&m_h2=fernsehen&m_h3=mdr-um-4&m_h4=leichter-leben&v_site=mdr-um-4&m_uuid=56a8e987-76f1-4d76-96c5-69b910da5f20&m_cid=licht-lampen-smartphone-smart-home-nachruesten-steuerung-preis-tipps-vergleich-100&m_pdt=2018.10.15T11%3A04&m_ptag=15&m_pmonat=10&m_pjahr=2018&m_adt=2018.10.15T11%3A27&m_otp=article" width="1" height="1" alt="*" id="comScorePixel"/></p>
</noscript>
<!-- End comScore Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<div class="bgWrapper"></div>
<div id="promo" class="sectionWrapper section1er">
<div class="wrapper">
<div class="sectionWrapperMain">
<div class="lineWrapper">
<div class="section sectionA ">
<!-- Start SSI Branding -->

<!-- Ende SSI Branding -->
</div>
</div>
</div>
</div>
</div>
<div id="header" data-ctrl-navigation="{'id':'mainNaviController','type':'mainNavi'}" class="section sectionA" role="banner">
<div id="skiplink">
<ul>
<li><a href="#content">Zum Inhalt dieser Seite</a></li>
<li class="skipMediathek"><a href="/mediathek/">Zur MDR Mediathek</a></li>
<li><a href="#channelNav">Zur Navigation dieser Seite</a></li>
<li><a href="#header">Zur MDR-Hauptnavigation</a></li>
<li><a href="#footer">Zum Fuß dieser Seite</a></li>
</ul>
</div>
<div class="navigation navigationTop" role="navigation">
<div class="navigationTopInner">
<a href="/home/index.html" title="Zur Startseite von MDR.de" class="logo"><img src="//cdn.mdr.de/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" />
<span>MITTELDEUTSCHER RUNDFUNK</span>
</a>
<ul>
<li class="tv"><a href="/tv/index.html">Fernsehen</a></li>
<li class="radio"><a href="/radio/index.html">Radio</a></li>
<li class="mediathek"><a href="/mediathek/index.html">Mediathek</a></li>
<li class="search" title="Suche"><a class="searchLayerToggle" href="/mdr-um-4/suche130.html"></a></li>
</ul>
</div>
</div>
<div class="navigation">
<ul>
<li class="nachrichten"><a href="/nachrichten/index.html">Nachrichten</a></li>
<li class="sport "><a href="/sport/index.html">Sport</a></li>
<li class="sachsen"><a href="/sachsen/index.html">Sachsen</a></li>
<li class="sachsen-anhalt"><a href="/sachsen-anhalt/index.html">Sachsen-Anhalt</a></li>
<li class="thueringen"><a href="/thueringen/index.html">Thüringen</a></li>
<li class="kultur"><a href="/kultur/index.html">Kultur</a></li>
<li class="geschichte"><a href="/zeitreise/index.html">Geschichte</a></li>
<li class="wissen"><a href="/wissen/">Wissen</a></li>
<li class="mehr"><a href="/home/empfehlungen-102.html">mehr</a></li>
</ul>
</div>
<div class="con searchLayer">
<div class="searchLayerContent">
<div class="searchInnerLayerWrapper">
<div class="searchLayerForm">
<form action="/mdr-um-4/leichter-leben/suche130_zc-e6fdf563_zs-7ba98f58.html" class="searchForm" id="main_search_form"
data-ctrl-search="{'id':'topSearch','resultSiteUrl':'','resultChannelUrl':'/mdr-um-4/leichter-leben/suche130_zc-e6fdf563_zs-7ba98f58.html','previewSiteResultUrl':'','previewChannelResultUrl':'/mdr-um-4/leichter-leben/suche130-resultList_zc-e6fdf563_zs-7ba98f58.html'}">
<div class="formElement">
<label for="headerSearchInput"><span class="hidden">Suche im MDR am Nachmittag</span></label>
<input type="text" id="headerSearchInput" autocomplete="off" name="q" value="Suche im MDR am Nachmittag" class="searchInput"
data-ctrl-topsearch-input="{'action':{'default':['switchValue']}}"/>
<button class="submitBtn" type="submit" data-ctrl-topsearch-trigger="{}">
<span>Suchen</span>
</button>
</div>
</form>
</div>
<div class="modConSearch">
<div class="mod modA modSearch searchLayerResult" data-ctrl-topsearch-previewresult="{}"></div>
</div>
</div>
</div>
</div>
</div>
<noscript>
<div class="wrapper error">
<p>Zur optimalen Darstellung unserer Webseite benötigen Sie <span>Javascript</span>. Bitte aktivieren sie dies in Ihrem Browser.</p>
</div>
</noscript>
<!--[if lt IE 10]>
<div class="wrapper browserupgrade"><p>Sie benutzen einen veralteten Browser. Um die Darstellung dieser Seite zu verbessern, empfehlen wir den Browser zu updaten.</p></div>
<![endif]-->
<div class="wrapper wrapperChannelNavigation" id="channelNav">
<div class="sectionWrapper section1er sectionChannelHeader" data-ctrl-channelnavi="{'id':'5530f96f18490'}" >
<div class="section sectionA">
<div class="channelTitle">
<h2>MDR am Nachmittag</h2>
<div class="channelHeaderTeaser">

</div>
</div>
<div class="channelNavigation">
<!-- Start Sybit Channel Navi Baum-->
<ul class="level1">
<li class="nav-overview first">
<a href="/mdr-um-4/index.html" title="MDR am Nachmittag">Startseite</a>
</li>
<li class="nav-iss-was">
<a href="/mdr-um-4/iss-was/index.html" title="Iss was?! – tolle Rezepte zum Nachkochen">Rezepte</a>
</li>
<li class="nav-leichter-leben active">
<a href="/mdr-um-4/leichter-leben/index.html" title="Leichter leben – das Service-Magazin im MDR">Leichter leben</a>
</li>
<li class="nav-gaeste-zum-kaffee">
<a href="/mdr-um-4/gaeste-zum-kaffee/index.html" title="Das sind unsere Gäste zum Kaffee bei MDR um 4">Gäste zum Kaffee</a>
</li>
<li class="nav-mitmachen">
<a href="/mdr-um-4/mitmachen/index.html" title="Unsere Aktionen im Überblick">Mitmachen</a>
</li>
<li class="nav-moderation">
<a href="/mdr-um-4/moderation/index.html" title="Die Moderatoren von MDR um 2 und MDR um 4">Moderation</a>
</li>
<li class="nav-kontakt last">
<a href="/mdr-um-4/kontakt/index.html" title="Schreiben Sie uns!">Kontakt</a>
</li>
</ul>
<!-- End Sybit Channel Navi Baum-->
</div>
</div>
</div>
</div>
<div class="wrapper breadcrumb" id="breadcrumb" role="navigation" aria-label="Breadcrumb Navigation">
<span>Standort:</span>
<ul itemscope="" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://www.mdr.de/home/index.html">
<span itemprop="name">MDR.DE</span>
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://www.mdr.de/tv/index.html">
<span itemprop="name">Fernsehen</span>
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/mdr-um-4/index.html">
<span itemprop="name">MDR um 4</span>
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/mdr-um-4/leichter-leben/index.html">
<span itemprop="name">Leichter leben</span>
</a>
</li>
</ul>
</div>
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section1er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA sectionDetailPage cssBoxContent">
<div class="con conDetailHeader ">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box firstMediaFull">
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title='Eine Frau bedient das Kontroll-Pad eines smart homes | Bildrechte: imago/Westend61' alt='Eine Frau bedient das Kontroll-Pad eines smart homes' data-ctrl-image="{'id':'59921442-dee6-4d66-b6d5-c9271f8fe28b','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/mdr-um-4/leichter-leben/smart-home-106-resimage_v-**imageVariant**_w-**width**.jpg?version=6925'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-448_w-512_zc-3d6de403.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Eine Frau bedient das Kontroll-Pad eines smart homes' title="" src="https://cdn.mdr.de/mdr-um-4/leichter-leben/smart-home-106_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=6925"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago/Westend61</span>
</div>
</div>
</div>
</div>
<div class="box">
<h1>
<span class="dachzeile ">Leichter leben | 15.10.2018 | 17:00 Uhr</span>
<span class="headline ">Intelligentes Zuhause: Licht per Smartphone steuern</span>
</h1>
<h2 class="conHeadline hidden">Hauptinhalt</h2>
<p class="einleitung ">Per Smartphone das Licht dimmen oder die Farbtemperatur ändern: Smarte LED-Lampen, die via App gesteuert werden können, ersetzen immer häufiger klassische Leuchten. Experte Marco Ammer zeigt, welche Möglichkeiten es gibt, um Wohnung oder Haus gemütlich zu beleuchten.</p>
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title='Eine Frau bedient das Kontroll-Pad eines smart homes | Bildrechte: imago/Westend61' alt='Eine Frau bedient das Kontroll-Pad eines smart homes' data-ctrl-image="{'id':'f983c944-790f-44af-b1ba-6a5712ec0ba8','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/mdr-um-4/leichter-leben/smart-home-106-resimage_v-**imageVariant**_w-**width**.jpg?version=6925'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-448_w-512_zc-3d6de403.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Eine Frau bedient das Kontroll-Pad eines smart homes' title="" src="https://cdn.mdr.de/mdr-um-4/leichter-leben/smart-home-106_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=6925"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago/Westend61</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<h3 class="subtitle "><strong>Es werde Licht!</strong></h3>
<div class="paragraph ">
<p class="text">
Erinnern Sie sich? Früher konnte man das Licht mit verschiedenen Klatschrhythmen An- und Ausschalten. Das waren die Anfänge von interaktiver Beleuchtung zu Hause. Aus dieser Spielerei der 90er-Jahre hat sich das intelligente Lichtdesign entwickelt.
</p>
</div>
<div class="paragraph ">
<p class="text">
</p><ul><li>"Alexa, Sonnenaufgang im Wohnzimmer!"</li><li>"Hey Siri, weißes Licht in der Küche!"</li><li>"OK Google, Licht im Badezimmer dimmen!"</li></ul><p class="text">
</p>
</div>
<div class="paragraph ">
<p class="text">
Mit dem kann man reden; es schaltet sich ein, wenn man nach Hause kommt; es sorgt für die passende Helligkeit zu jeder Tageszeit; und manche können neben Licht auch Musik wiedergeben.
</p>
</div>
<h3 class="subtitle "><strong>Intelligentes Licht – wie intelligent muss ich sein, um es einzurichten?</strong></h3>
<div class="paragraph ">
<div class="mediaCon mediaRight mediaSizeB cssImage hasNoRessort" data-ctrl-lightbox1-entry="{'type':'image'}">
<div class="media mediaA ">
<a href="/nachrichten/vermischtes/alexa-amazon-102.html" title="">
<div class="imageWrapper ">
<img title='Der Amazon-Sprachassistent Alexa steht auf einem Tisch. | Bildrechte: imago/AFLO' alt='Der Amazon-Sprachassistent Alexa steht auf einem Tisch.' data-ctrl-image="{'id':'0570518f-2d29-4807-af7f-57bef3fbe4d4','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/vermischtes/alexa-amazon-102-resimage_v-**imageVariant**_w-**width**.jpg?version=24847'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Der Amazon-Sprachassistent Alexa steht auf einem Tisch.' title="" src="https://cdn.mdr.de/nachrichten/vermischtes/alexa-amazon-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=24847"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago/AFLO</span>
</div>
</div>
</div>
<p class="text">
Fast alle namhaften Leuchtmittelhersteller vertreiben heute auch intelligente Birnen. Die kommunizieren per Bluetooth oder WLAN mit dem Smartphone, Tablet oder einem Netzwerk-Knotenpunkten (Hub oder Bridge). Um die Schaltzentrale einzurichten, muss man sich ein bisschen in seinem Netzwerk zu Hause auskennen.<br/><br/>In der Regel muss der Hub bzw. die Bridge in das Heimnetzwerk eingebunden werden. Wenn Smartphone oder Tablet inklusive App und Hub sich im selben Netzwerk befinden, können über die App alle Einstellungsmöglichkeiten, die die Birne bietet, vorgenommen werden. Zur Installation sollte man sich ruhig Zeit nehmen. Wer dann noch Lust hat, kann auch noch die Verknüpfung zwischen den Sprachassistenten und dem Licht herstellen, sodass das Licht per Sprachbefehl gesteuert werden kann. <br/><br/>Je nach Hersteller lassen sich die Birnen aber auch per Bluetooth direkt mit dem Smartphone koppeln. In dem Fall ist es ausreichend sich eine App aufs Smartphone zu laden und schon kann die Birne angesteuert werden.
</p>
</div>
<h3 class="subtitle "><strong>Wie intelligent ist das Licht wirklich?</strong></h3>
<div class="paragraph ">
<p class="text">
Das Licht ist natürlich immer nur so schlau, wie derjenige, der es bedient. Aber es bietet eine Menge Möglichkeiten. Unterschiedlichen Farb- und Helligkeitseinstellungen sind die gängigsten Optionen der Birnen. Darüber hinaus können zum Beispiel Helligkeitsverläufe eingestellt werden, die an die Tageszeit gekoppelt sind.
</p>
</div>
<div class="paragraph cssTermStyleProperties">
<div class="definition">
<p>
<dfn id ="def-internet">Farbtemperatur</dfn>
Mit der Farbtemperatur lässt sich der Farbeindruck einer Lichtquelle beschreiben. Sie wird in unter Anderem in Kelvin ausgedrückt. Grob eingeteilt reicht das Spektrum von Warmweiß à Neutralweiß à Tageslichtweiß (blauweiß/ kaltweiß).
</p>
</div>
</div>
<div class="paragraph ">
<p class="text">
Das heißt, in den Morgenstunden, z.B. zum Aufwachen, geht das Licht automatisch in eine warmrote Farbe über – ähnlich dem Sonnenaufgang. Im Tagesverlauf passt sich die Lichtfarbe dann dem Tageslicht an. Gegen Mittag wird es weißblau und gegen Abend wieder warmrot. Auch die Helligkeit kann in den Verlauf eingebunden werden (welchen Farbumfang die Birne wiedergeben kann, steht in Kelvin angegeben auf der Verpackung. Auch wie hell sie ist, steht in Lux darauf).
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modTable">
<div class="boxCon">
<div class="box">
<div class="table ">
<table data-ctrl-table="{'id':'88149093-b5fa-4fe6-91a0-446c2d9ba6af','type':'horizontal','action':{'xs':['smallView'],'s':['smallView']}}"
class="tableCols"
aria-live="polite"
summary="">
<caption>Farbtemperaturen des Lichts am Beispiel Tageslicht</caption>
<tbody>
<tr class="cl">
<th class="tcol1" scope="row">Sonnenaufgang</th>
<td class="tcol2 even last">ca. 3.200 Kelvin</td>
</tr>
<tr class="cl even">
<th class="tcol1" scope="row">Morgen-/Abendsonne</th>
<td class="tcol2 even last">ca. 5.000 Kelvin</td>
</tr>
<tr class="cl">
<th class="tcol1" scope="row">Vormittags-/ Nachmittagssonne</th>
<td class="tcol2 even last">ca. 5.500 Kelvin</td>
</tr>
<tr class="cl even">
<th class="tcol1" scope="row">Bedeckter Himmel</th>
<td class="tcol2 even last">ca. 5.500 – 5.800 Kelvin</td>
</tr>
<tr class="cl">
<th class="tcol1" scope="row">Nebel</th>
<td class="tcol2 even last">ca. 7.500 – 8.500 Kelvin</td>
</tr>
<tr class="cl even">
<th class="tcol1" scope="row">Wolkenloser blauer Himmel</th>
<td class="tcol2 even last">ca. 9.000 – 12.000 Kelvin    </td>
</tr>
<tr class="cl last">
<th class="tcol1" scope="row">Mondlicht</th>
<td class="tcol2 even last">ca. 4.100 Kelvin</td>
</tr>
</tbody>
</table>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
Auch das Ein- und Ausschalten kann automatisiert werden. So lässt sich einstellen, dass das Licht ausgeht, sobald das Smartphone, welches das Licht ansteuert, aus dem gemeinsamen Netzwerk verschwindet – oder eben an, wenn es sich wieder anmeldet.
</p>
</div>
<h3 class="subtitle "><strong>Ist das wirklich schon alles?</strong></h3>
<div class="paragraph ">
<p class="text">
Natürlich nicht. Einige Hersteller haben mittlerweile Birnen entwickelt, die auch Lautsprecher sind. Die Signale werden dabei per Bluetooth vom Smartphone an die Lampe geschickt. Eine Party lässt sich damit nicht beschallen, aber für Hintergrundmusik reicht's.
</p>
</div>
<h3 class="subtitle "><strong>Wie sinnvoll sind denn diese intelligenten Lichter?</strong></h3>
<div class="paragraph ">
<div class="mediaCon mediaRight mediaSizeB cssImage hasNoRessort" data-ctrl-lightbox1-entry="{'type':'image'}">
<div class="media mediaA ">
<a href="https://www.jumpradio.de/thema/gluehbirne-100.html" title="">
<div class="imageWrapper ">
<img title='Eine Glühbirne einer Lampe leuchtet hell. | Bildrechte: IMAGO' alt='Eine Glühbirne einer Lampe leuchtet hell.' data-ctrl-image="{'id':'e92638c6-7939-451d-9d1d-2a631495e0e2','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.jumpradio.de/thema/gluehbirne-100-resimage_v-**imageVariant**_w-**width**.jpg?version=20239'}"
class="img responsive-img " src="https://www.jumpradio.de/index-transparent_h-322_w-512_zc-7fc8e2fb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Eine Glühbirne einer Lampe leuchtet hell.' title="" src="https://www.jumpradio.de/thema/gluehbirne-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=20239"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO</span>
</div>
</div>
</div>
<p class="text">
Die Leuchten sind insofern sinnvoll, als dass sie die Lichtverhältnisse des Tagesverlaufs gut nachbilden können. Das kann zum Beispiel dabei helfen, morgens sanfter geweckt zu werden oder über die Mittagszeit hinweg die richtige Lichteinstellung zum konzentrierten Arbeiten zu haben. Auch aus dem Urlaub kann ich das Licht zu Hause per App ein- oder ausgeschaltet werden. <br/><br/>Gleichzeitig räumt man den Herstellern als Nutzer natürlich ein, gewisse Daten über die Nutzung zu sammeln und über die App auf bestimmte Speicher des Smartphones zuzugreifen. Dessen muss man sich zumindest bewusst sein.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserLink conInline">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box">
<div class="linklist">
<ul class="list">
<li class="cssArticle hasNoRessort "
>
<a href="/umschau/quicktipp/quicktipp-smarte-heizungssteuerung-mietwohnung100.html" title="">
<span class="linktext">Smarte Heizungssteuerung für Mietwohnungen
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<h3 class="subtitle "><strong>Und was kostet das alles?</strong></h3>
<div class="paragraph ">
<p class="text">
Eine einzelne Birne für eine einzige Lampe, die per Bluetooth vom Smartphone aus gesteuert wird, gibt schon von für wenige Euro. Wer sich allerdings ein ausgeklügeltes Konzept ausdenkt, eine Bridge einbinden möchte und mehrere Birnen pro Zimmer installiert, der ist schnell bei ein paar hundert Euro.
</p>
</div>
<div class="paragraph ">
<p class="text">
Die intelligenten Birnen funktionieren in der Regel mit LED Technik. Die Lebensdauer liegt daher gut und gerne bei mehr als 20.000 Stunden. Insofern kann es gut sein, dass die relativ hohe Anfangsinvestition über die Jahre gerechnet gar nicht mehr so hoch erscheint.
</p>
</div>
<div class="paragraph ">
<p class="text">
<strong><em>Tipp: </em></strong><em>Auf der </em><a href="https://www.facebook.com/MDRum4" title="MDR um 4 bei Facebook" data-ctrl-link="{'id': 'ff31b222-e490-4f86-9c3e-99cb5d26e504','type':'mdr','window':{'type':'blank','config':{'title':'MDR um 4 bei Facebook','top':'0','left':'0','width':'0','height':'0','status':'0','menubar':'0','location':'0','scroll':'0','toolbar':'0','resizable':'0'}}}"><em>MDR um 4-Facebookseite</em></a><em> können Sie am Montag Ihre Fragen zu Smartphones, Fernseher, Kameras und Co. stellen. Experte Marco Ammer beantwortet sie ab 17.45 Uhr live bei Facebook.</em>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div class="box boxNormal cssSocialMediaEmbed cssSocialMediaEmbedFacebook cssSocialMedia hasNoRessort">
<div class="teaser">
<div data-feed='https://www.facebook.com/MDRum4/posts/2012157755504998' data-ctrl-socialembed="{'id':'c6c4f1aa-bd87-4a8d-8d10-6bcbee37a854', 'type':'Facebook','attributes':{}}" class="ui-socialembed">
<div class="form-button form-button0">
<input class="checkbox" type="checkbox" id="extcontentc6c4f1aa-bd87-4a8d-8d10-6bcbee37a854" value="0" name="input-formc6c4f1aa-bd87-4a8d-8d10-6bcbee37a854" />
<label for="extcontentc6c4f1aa-bd87-4a8d-8d10-6bcbee37a854" >
Ich bin damit einverstanden, dass mir bis auf Widerruf Inhalte von Facebook angezeigt werden.
</label>
</div>
<p class="ui-socialembed-disclaimer">
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline">
Unser Experte
</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="leichter-leben-technik-ammer-100" class="box boxNormal cssArticle hasNoRessort targetNode-leichter-leben "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/mdr-um-4/leichter-leben/leichter-leben-technik-ammer-100.html" title="">
<div class="imageWrapper ">
<img title='Technik-Experte Marco Ammer | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Technik-Experte Marco Ammer' data-ctrl-image="{'id':'5847c635-90be-406f-ba61-f8a7a6432d02','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/mdr-um-4/leichter-leben/bild-108546-resimage_v-**imageVariant**_w-**width**.jpg?version=54756'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-121_w-192_zc-bd030b99.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Technik-Experte Marco Ammer' title="" src="https://cdn.mdr.de/mdr-um-4/leichter-leben/bild-108546_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=54756"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Technik</span>
<a href="/mdr-um-4/leichter-leben/leichter-leben-technik-ammer-100.html" class="headline" title="">Marco Ammer</a>
</h4>
<h4 class="shortHeadline">
<a href="/mdr-um-4/leichter-leben/leichter-leben-technik-ammer-100.html" class="headline" title="">Mehr über Technik-Experte Marco Ammer</a>
</h4>
</div>
<p class="teasertext "><a href="/mdr-um-4/leichter-leben/leichter-leben-technik-ammer-100.html" title="">Unterhaltungselektronik war schon bei seinem ersten Fernsehjob das Thema Nummer 1. Ab dem Jahr 2000 war er als Chef vom Dienst für die Inhalte der täglichen Technik-Sendung NBC GIGA verantwortlich.</a></p>
<a href="/mdr-um-4/leichter-leben/leichter-leben-technik-ammer-100.html" class="moreBtn" title="Mehr über Technik-Experte Marco Ammer">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/mdr-um-4/leichter-leben/leichter-leben-technik-ammer-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con conInline conTimestamp">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box">
<p class="timestamp">
Zuletzt aktualisiert:
15. Oktober 2018, 11:27
Uhr
</p>
</div>
</div>
</div>
</div>
</div>
<div class="con conRelatedLinks">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box cssArticleRelated">
<div class="linklist">
<h4 class="headline">Weiterführende Links</h4>
<ul class="list">
<li class="cssIndexPage hasNoRessort "
>
<a href="/mdr-um-4/leichter-leben/leichter-leben100.html" title="">
<span class="linktext">Leichter leben – das Service-Magazin im MDR
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
</div>
<div class="sectionWrapper section21er cssPageAreaWithContent ">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionZ  ">
<div class="con noProgramInfos cssBoxTeaserStandard  "
>
<h3 class="conHeadline">
Mehr zum Thema
</h3>
<div class="modCon " >
<div class="mod modC " >
<div class="boxCon" >
<div data-id="e-scooter-hoverboard-segway-skateboard-illegal-was-ist-zu-beachten-elektrokleinstfahrzeuge-100" class="box boxNormal cssArticle hasNoRessort targetNode-leichter-leben "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/mdr-um-4/leichter-leben/e-scooter-hoverboard-segway-skateboard-illegal-was-ist-zu-beachten-elektrokleinstfahrzeuge-100.html" title="">
<div class="imageWrapper ">
<img title='Ein junger Mann fährt auf einem Hoverboard. | Bildrechte: IMAGO' alt='Ein junger Mann fährt auf einem Hoverboard.' data-ctrl-image="{'id':'84d9b950-90b0-41ee-b8a9-233dc7bb62c3','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.jumpradio.de/thema/hoverboard-112-resimage_v-**imageVariant**_w-**width**.jpg?version=31768'}"
class="img responsive-img " src="https://www.jumpradio.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Ein junger Mann fährt auf einem Hoverboard.' title="" src="https://www.jumpradio.de/thema/hoverboard-112_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=31768"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/mdr-um-4/leichter-leben/e-scooter-hoverboard-segway-skateboard-illegal-was-ist-zu-beachten-elektrokleinstfahrzeuge-100.html" class="headline" title="">Was gibt es bei Hoverboard und Co. zu beachten?</a>
</h4>
<h4 class="shortHeadline">
<a href="/mdr-um-4/leichter-leben/e-scooter-hoverboard-segway-skateboard-illegal-was-ist-zu-beachten-elektrokleinstfahrzeuge-100.html" class="headline" title="">Was gibt es bei Hoverboard und Co. zu beachten?</a>
</h4>
</div>
<a href="/mdr-um-4/leichter-leben/e-scooter-hoverboard-segway-skateboard-illegal-was-ist-zu-beachten-elektrokleinstfahrzeuge-100.html" class="moreBtn" title="Was gibt es bei Hoverboard und Co. zu beachten?">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/mdr-um-4/leichter-leben/e-scooter-hoverboard-segway-skateboard-illegal-was-ist-zu-beachten-elektrokleinstfahrzeuge-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="technik-ratgeber-kauf-beamer-leinwand-100" class="box boxNormal cssArticle hasNoRessort targetNode-leichter-leben "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/mdr-um-4/leichter-leben/technik-ratgeber-kauf-beamer-leinwand-100.html" title="">
<div class="imageWrapper ">
<img title='Objektiv eines Diaprojektors | Bildrechte: IMAGO' alt='Objektiv eines Diaprojektors' data-ctrl-image="{'id':'45a4b682-d7e8-476a-96af-c1819800a44c','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/umschau/beamer-102-resimage_v-**imageVariant**_w-**width**.jpg?version=25802'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-341_w-512_zc-d508cf0d.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Objektiv eines Diaprojektors' title="" src="https://cdn.mdr.de/umschau/beamer-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=25802"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/mdr-um-4/leichter-leben/technik-ratgeber-kauf-beamer-leinwand-100.html" class="headline" title="">Worauf beim Beamer-Kauf zu achten ist</a>
</h4>
<h4 class="shortHeadline">
<a href="/mdr-um-4/leichter-leben/technik-ratgeber-kauf-beamer-leinwand-100.html" class="headline" title="">Stadionatmosphäre daheim: Darauf ist beim Beamer-Kauf zu achten</a>
</h4>
</div>
<a href="/mdr-um-4/leichter-leben/technik-ratgeber-kauf-beamer-leinwand-100.html" class="moreBtn" title="Stadionatmosphäre daheim: Darauf ist beim Beamer-Kauf zu achten">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/mdr-um-4/leichter-leben/technik-ratgeber-kauf-beamer-leinwand-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="technik-ratgeber-haushaltsroboter-100" class="box boxNormal cssArticle hasNoRessort targetNode-leichter-leben "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/mdr-um-4/leichter-leben/technik-ratgeber-haushaltsroboter-100.html" title="">
<div class="imageWrapper ">
<img title='Fensterputzroboter am Louvre | Bildrechte: IMAGO' alt='Fensterputzroboter am Louvre' data-ctrl-image="{'id':'6e58753a-453f-4b1e-8909-6d794a3d31d1','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/mdr-um-4/leichter-leben/fenster-putzen-106-resimage_v-**imageVariant**_w-**width**.jpg?version=25107'}"
class="img responsive-img " src="/index-transparent_h-3_w-4_zc-a5bfe475.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Fensterputzroboter am Louvre' title="" src="/mdr-um-4/leichter-leben/fenster-putzen-106_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=25107"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/mdr-um-4/leichter-leben/technik-ratgeber-haushaltsroboter-100.html" class="headline" title="">Was können Haushaltsroboter?</a>
</h4>
<h4 class="shortHeadline">
<a href="/mdr-um-4/leichter-leben/technik-ratgeber-haushaltsroboter-100.html" class="headline" title="">Was taugen Haushaltsroboter?</a>
</h4>
</div>
<a href="/mdr-um-4/leichter-leben/technik-ratgeber-haushaltsroboter-100.html" class="moreBtn" title="Was taugen Haushaltsroboter?">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/mdr-um-4/leichter-leben/technik-ratgeber-haushaltsroboter-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" /><span>Der Mitteldeutsche Rundfunk ist Mitglied
der <a href="http://www.ard.de">ARD</a>.</span>
</div>
<ul>
<li><a href="/service/kontakt/index.html">Kontakt</a></li>
<li><a href="/service/impressum/index.html">Impressum</a></li>
<li><a href="/service/datenschutz/index.html">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR.de</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/home/index.html">Startseite</a></li>
<li><a href="/fernsehen/index.html">Fernsehen</a></li>
<li><a href="/radio/index.html">Radioprogramme</a></li>
<li><a href="/mediathek/index.html">MDR Mediathek</a></li>
<li><a href="/korrekturen/index.html">Korrekturen</a></li>
<li><a href="/sitemap/index.html">Seitenübersicht</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Unternehmen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/unternehmen/index.html">Aktuell</a></li>
<li><a href="/unternehmen/organisation/index.html">Organisation</a></li>
<li><a href="/unternehmen/zahlen-und-fakten/index.html">Zahlen und Fakten</a></li>
<li><a href="/unternehmen/kommunikation/index.html">Kommunikation</a></li>
<li><a href="/unternehmen/karriere/index.html">Karriere</a></li>
<li><a href="/unternehmen/ausschreibungen/index.html">Ausschreibungen</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Service</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/tv/empfang/index.html">Empfang Fernsehen</a></li>
<li><a href="/radio/frequenzen/index.html">Empfang Radioprogramme</a></li>
<li><a href="/tv/mitschnitt/index.html">Mitschnitt-Service</a></li>
<li><a href="/service/sitemap/mdr-news-ueberblick-102.html">Aktuelle Schlagzeilen</a></li>
<li><a href="/barrierefreiheit/index.html">Barrierefreiheit</a></li>
<li><a href="/nachrichten-leicht/index.html">Nachrichten in Leichter Sprache</a></li>
<li><a href="/sprachassistenten/index.html">Sprachassistenten</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!-- Linguatec -->
<link href="https://vrweb15.linguatec.org/VoiceReaderWeb15User/player/styles/grey/player_skin.css" rel="stylesheet" type="text/css" />
<script type="text/javascript"><!--
vrweb_customerid='11505';
vrweb_player_form='1';
vrweb_player_type='hover';
vrweb_player_color='grey';
vrweb_guilang='de';
vrweb_icon='<span class="vrwebStart">vorlesen</span>';
vrweb_lang='de-DE';
vrweb_readelementsclass='sectionDetailPage';
vrweb_exclelementsclass='mediaCon,hidden,voiceReaderButton,teaser,cssBoxTeaserLink,conComments';
//--></script>
<script type="text/javascript" charset="UTF-8" src="https://vrweb15.linguatec.org/VoiceReaderWeb15User/player/scripts/readpremium15.js"></script>
<div class="inv">
<script type="text/javascript">
/* <![CDATA[ */
var url = "/webapp/doTrack/pixel.png?docId=licht-lampen-smartphone-smart-home-nachruesten-steuerung-preis-tipps-vergleich-100&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7C56128cd1-3c65-43d2-a4ce-8e9150ec959e%7C35661c4b-0e9f-4730-b0f2-798ce223fbd3%7C7ba98f58-99a2-4117-a7d5-e78edb64da30&amp;docType=article";
document.write('<img src="' + url + '&amp;r=' + escape(document.referrer) + '&amp;d=' + (Math.random() * 100000) + '" width="1" height="1" alt="" id="trackingPixel"/>');
/* ]]> */
</script>
<noscript>
<div><img src="/webapp/doTrack/pixel.png?docId=licht-lampen-smartphone-smart-home-nachruesten-steuerung-preis-tipps-vergleich-100&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7C56128cd1-3c65-43d2-a4ce-8e9150ec959e%7C35661c4b-0e9f-4730-b0f2-798ce223fbd3%7C7ba98f58-99a2-4117-a7d5-e78edb64da30&amp;docType=article" width="1" height="1" alt="" id="trackingPixel"/></div>
</noscript>
</div>
</body>
</html>