<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 12.03.2018, 23:26:01 from mdrprod-tomcat-delivery9 -->
<head>
<title>1. FC Magdeburg auf dem Weg in 2. Liga | MDR.DE</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Nächste Saison spielt der FCM in der zweiten Liga, da ist sich der einstige Torjäger Philip Türpitz sicher. Da kann auch nicht der Muskelfaserriss von Abwehrmann Felix Schiller die gute Stimmung vermiesen."/>
<meta name="keywords" content="Fußball, FCM, 1. FC Magdeburg, 3. Liga, video, audio, live, livestream, livestreaming, podcast"/>
<meta property="og:type" content="website"/>
<meta property="og:url" content="https://www.mdr.de/mediathek/mdr-videos/a/video-181936.html"/>
<meta property="og:image" content="https://www.mdr.de/sachsen-anhalt-heute/fussballstory-100_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=23594"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="1. FC Magdeburg auf dem Weg in 2. Liga | MDR.DE"/>
<meta property="og:description" content="Nächste Saison spielt der FCM in der zweiten Liga, da ist sich der einstige Torjäger Philip Türpitz sicher. Da kann auch nicht der Muskelfaserriss von Abwehrmann Felix Schiller die gute Stimmung vermiesen."/>
<meta name="date" content="2018-03-12T19:56:43+01:00"/>
<link rel="canonical" href="https://www.mdr.de/mediathek/mdr-videos/a/video-181936.html"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=2017"/>
<link rel="apple-touch-icon" sizes="57x57" href="/resources/global/img/mdrde/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/resources/global/img/mdrde/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/resources/global/img/mdrde/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/resources/global/img/mdrde/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/resources/global/img/mdrde/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/resources/global/img/mdrde/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/resources/global/img/mdrde/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/resources/global/img/mdrde/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/resources/global/img/mdrde/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="16x16" href="/resources/global/img/mdrde/favicons/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="/resources/global/img/mdrde/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/resources/global/img/mdrde/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="192x192" href="/resources/global/img/mdrde/favicons/android-icon-192x192.png">
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="mdr.de" />
<meta name="robots" content="index, follow" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="og:locale" content="de_DE"/>
<meta property="fb:pages" content="215407303183" />
<meta property="fb:pages" content="194588887300596" />
<meta property="fb:pages" content="131958326966625" />
<meta property="fb:pages" content="139203649426197" />
<meta property="fb:pages" content="114080035272948" />
<meta property="fb:pages" content="334661956511" />
<meta property="fb:pages" content="171956279596183" />
<meta property="fb:pages" content="141307612631715" />
<meta property="fb:pages" content="173426866134791" />
<meta property="fb:pages" content="178865625635002" />
<meta property="fb:pages" content="182968585073127" />
<meta property="fb:pages" content="193416204045838" />
<meta property="fb:pages" content="234160763692" />
<meta property="fb:pages" content="110874403762" />
<meta property="fb:pages" content="181935891956226" />
<meta property="fb:pages" content="628635207195626" />
<meta property="fb:pages" content="182811948434829" />
<meta property="fb:pages" content="191656040850" />
<meta property="fb:pages" content="137319886292965" />
<meta property="fb:pages" content="135712379839707" />
<meta property="fb:pages" content="248269275256214" />
<meta property="fb:pages" content="238199569538032" />
<meta property="fb:pages" content="179596138865565" />
<meta property="fb:pages" content="802623243137487" />
<meta property="fb:pages" content="568744579922152" />
<meta property="fb:pages" content="157001087695435" />
<meta property="fb:pages" content="923848237713659" />
<meta property="fb:pages" content="467216900004444" />
<meta property="fb:pages" content="1744931109086036" />
<meta property="fb:pages" content="621409791327667" />
<meta property="fb:pages" content="1123608844395145" />
<meta property="fb:pages" content="1462977473995710" />
<meta property="fb:pages" content="1456444081036442" />
<meta property="fb:pages" content="1839332973003330" />
<meta property="fb:pages" content="276557342729" />
<meta property="fb:pages" content="255326614942083" />
<meta name="google-site-verification" content="Zd28piK5v_NQ9_M7FkkoTo5U4cO8kUhE0AAE5dJqXlY" />
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript">
// <![CDATA[
var comscorePixelUrl = "https://de.sitestat.com/mdr/mdr/s?name=mdrde.mediathek.mdr-videos.a.video-181936&m_quelle=mdrde.mediathek.mdr-videos.7-tage&ns_category=mdrde.mediathek.mdr-videos.a&m_h1=mdrde&m_h2=mediathek&m_h3=mdr-videos&m_h4=7-tage&v_site=mdr-videos&m_uuid=fece1425-2e88-4f48-b3db-5dd8a25c543a&m_cid=video-181936&m_pdt=2018.03.12T19%3A56&m_adt=2018.03.12T19%3A56&m_otp=video";
// ]]>
</script>
<!-- End comScore Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="https://cdn.mdr.de/resources/global/css/print.css?version=33581"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/css/mdr-base.css?version=49962"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/mdrde/site/css/mdr-site.css?version=44810"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/player/css/mdr/player.css?version=38366"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/css/previewControl.css?version=2362"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/html/mikes-addon-for-site--100.css?version=3893"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/html/kays-addon-for-site--100.css?version=33897"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/mdrde/channel/mediathek/css/theme.css?version=16272"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/mdrde/channel/mediathek/css/mediathek-normen.css?version=4842"/>
<script type="text/javascript" src="https://cdn.mdr.de/administratives/html/js-addon-100.js?version=32789"></script>
<script type="text/javascript" src="https://cdn.mdr.de/resources/global/js/loader-constricted_codekit-min.js?version=7134"></script>
</head>
<body class="node-7-tage cssVideo hasNoRessort cssAv cssBroadcastDay20180312 cssLetterTitleM  "
id="video-181936Body" data-id="video-181936" data-ctrl-socialmedia="{'shareUrl':'https://www.mdr.de/mediathek/mdr-videos/a/video-181936.html', 'recommendFragmentUrl':'/mediathek/mdr-videos/a/video-181936-recommendForm.html','recommendUrl':'/mediathek/mdr-videos/a/video-181936-recommend.html','title':'1. FC Magdeburg auf dem Weg in 2. Liga'}">
<script type="text/javascript">var SERVER_TIME = "2018-03-12T23:26:01+01:00";</script>
<!-- Begin comScore Inline Tag 1.1302.13 -->
<noscript>
<p><img src="https://de.sitestat.com/mdr/mdr/s?name=mdrde.mediathek.mdr-videos.a.video-181936&m_quelle=mdrde.mediathek.mdr-videos.7-tage&ns_category=mdrde.mediathek.mdr-videos.a&m_h1=mdrde&m_h2=mediathek&m_h3=mdr-videos&m_h4=7-tage&v_site=mdr-videos&m_uuid=fece1425-2e88-4f48-b3db-5dd8a25c543a&m_cid=video-181936&m_pdt=2018.03.12T19%3A56&m_adt=2018.03.12T19%3A56&m_otp=video" width="1" height="1" alt="*" id="comScorePixel"/></p>
</noscript>
<!-- End comScore Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<div class="bgWrapper"></div>
<div id="promo" class="sectionWrapper section1er">
<div class="wrapper">
<div class="sectionWrapperMain">
<div class="lineWrapper">
<div class="section sectionA ">
<!-- Start SSI Branding -->

<!-- Ende SSI Branding -->
</div>
</div>
</div>
</div>
</div>
<div id="header" data-ctrl-navigation="{'id':'mainNaviController','type':'mainNavi'}" class="section sectionA" role="banner">
<div id="skiplink">
<ul>
<li><a href="#content">Zum Inhalt dieser Seite</a></li>
<li class="skipMediathek"><a href="/mediathek/">Zur MDR Mediathek</a></li>
<li><a href="#channelNav">Zur Navigation dieser Seite</a></li>
<li><a href="#header">Zur MDR-Hauptnavigation</a></li>
<li><a href="#footer">Zum Fuß dieser Seite</a></li>
</ul>
</div>
<div class="navigation navigationTop" role="navigation">
<div class="navigationTopInner">
<a href="/home/index.html" title="Zur Startseite von MDR.de" class="logo"><img src="//cdn.mdr.de/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" />
<span>MITTELDEUTSCHER RUNDFUNK</span>
</a>
<ul>
<li class="tv"><a href="/tv/index.html">Fernsehen</a></li>
<li class="radio"><a href="/radio/index.html">Radio</a></li>
<li class="mediathek"><a href="/mediathek/index.html">Mediathek</a></li>
<li class="search" title="Suche"><a class="searchLayerToggle" href="/mediathek/suche/mediathek-suche--100.html"></a></li>
</ul>
</div>
</div>
<div class="navigation">
<ul>
<li class="nachrichten"><a href="/nachrichten/index.html">Nachrichten</a></li>
<li class="sport "><a href="/sport/index.html">Sport</a></li>
<li class="sachsen"><a href="/sachsen/index.html">Sachsen</a></li>
<li class="sachsen-anhalt"><a href="/sachsen-anhalt/index.html">Sachsen-Anhalt</a></li>
<li class="thueringen"><a href="/thueringen/index.html">Thüringen</a></li>
<li class="kultur"><a href="/kultur/index.html">Kultur</a></li>
<li class="geschichte"><a href="/zeitreise/index.html">Geschichte</a></li>
<li class="wissen"><a href="/wissen/">Wissen</a></li>
<li class="mehr"><a href="/home/empfehlungen-102.html">mehr</a></li>
</ul>
</div>
<div class="con searchLayer">
<div class="searchLayerContent">
<div class="searchInnerLayerWrapper">
<div class="searchLayerForm">
<form action="/mediathek/mdr-videos/a/mediathek-suche--100_zc-6409328f_zs-0870d345.html" class="searchForm" id="main_search_form"
data-ctrl-search="{'id':'topSearch','resultSiteUrl':'','resultChannelUrl':'/mediathek/mdr-videos/a/mediathek-suche--100_zc-6409328f_zs-0870d345.html','previewSiteResultUrl':'','previewChannelResultUrl':'/mediathek/mdr-videos/a/mediathek-suche--100-resultList_zc-6409328f_zs-0870d345.html'}">
<div class="formElement">
<label for="headerSearchInput"><span class="hidden">Suche in der MDR-Mediathek</span></label>
<input type="text" id="headerSearchInput" autocomplete="off" name="q" value="Suche in der MDR-Mediathek" class="searchInput"
data-ctrl-topsearch-input="{'action':{'default':['switchValue']}}"/>
<button class="submitBtn" type="submit" data-ctrl-topsearch-trigger="{}">
<span>Suchen</span>
</button>
</div>
</form>
</div>
<div class="modConSearch">
<div class="mod modA modSearch searchLayerResult" data-ctrl-topsearch-previewresult="{}"></div>
</div>
</div>
</div>
</div>
</div>
<noscript>
<div class="wrapper error">
<p>Zur optimalen Darstellung unserer Webseite benötigen Sie <span>Javascript</span>. Bitte aktivieren sie dies in Ihrem Browser.</p>
</div>
</noscript>
<!--[if lt IE 10]>
<div class="wrapper browserupgrade"><p>Sie benutzen einen veralteten Browser. Um die Darstellung dieser Seite zu verbessern, empfehlen wir den Browser zu updaten.</p></div>
<![endif]-->
<div class="wrapper wrapperChannelNavigation" id="channelNav">
<div class="sectionWrapper section1er sectionChannelHeader" data-ctrl-channelnavi="{'id':'5530f96f18490'}" >
<div class="section sectionA">
<div class="channelTitle">
<h2>MDR Mediathek</h2>
<div class="channelHeaderTeaser">
</div>
</div>
<div class="channelNavigation"  role="navigation">
<!-- Start Channel Navi -->
<ul class="level1">
<li class="nav-overview first">
<a href="/mediathek/index.html" title="MDR Mediathek - Videos, Audios, Livestreams">Startseite</a>
</li>
<li class="nav-sendungen-a-z">
<a href="/mediathek/fernsehen/a-z/index.html" title="Sendungen von A bis Z ">Sendungen von A bis Z</a>
</li>
<li class="nav-fernsehen">
<a href="/mediathek/fernsehen/index.html" title="Sendung verpasst?">Sendung verpasst?</a>
</li>
<li class="nav-themen hasChilds">
<span class="nav-toggle noRef">Rubriken</span>
<ul class="level2">
<li class="nav-nachrichten first">
<a href="/mediathek/themen/nachrichten/index.html" title=" Nachrichten in der MDR Mediathek">Nachrichten &amp; Politik</a>
</li>
<li class="nav-sport">
<a href="/mediathek/themen/sport/index.html" title="Sport in der MDR Mediathek">Sport</a>
</li>
<li class="nav-sachsen">
<a href="/mediathek/themen/sachsen/index.html" title="Sachsen in der MDR Mediathek">Sachsen</a>
</li>
<li class="nav-sachsen-anhalt">
<a href="/mediathek/themen/sachsen-anhalt/index.html" title="Audios und Videos aus Sachsen-Anhalt in der MDR Mediathek">Sachsen-Anhalt</a>
</li>
<li class="nav-thueringen">
<a href="/mediathek/themen/thueringen/index.html" title="Thüringen in der MDR Mediathek">Thüringen</a>
</li>
<li class="nav-filme">
<a href="/mediathek/themen/filme/index.html" title="Filme in der MDR Mediathek">Filme</a>
</li>
<li class="nav-serien">
<a href="/mediathek/themen/serien/index.html" title="Serien in der MDR Mediathek">Serien</a>
</li>
<li class="nav-magazine">
<a href="/mediathek/themen/magazine/index.html" title="Magazine in der MDR Mediathek">Magazine</a>
</li>
<li class="nav-reportage last">
<a href="/mediathek/themen/reportage/index.html" title="Reportagen und Dokus in der MDR Mediathek ">Reportage &amp; Doku</a>
</li>
</ul>
</li>
<li class="nav-radio hasChilds">
<span class="nav-toggle noRef">Radio</span>
<ul class="level2">
<li class="nav-mdr-sachsen first">
<a href="/mediathek/radio/mdr-sachsen/index.html" title="Audios von MDR SACHSEN - Das Sachsenradio in der MDR Mediathek">MDR SACHSEN</a>
</li>
<li class="nav-mdr-sachsen-anhalt">
<a href="/mediathek/radio/mdr-sachsen-anhalt/index.html" title="Audios von MDR  RADIO SACHSEN-ANHALT in der MDR Mediathek">MDR SACHSEN-ANHALT</a>
</li>
<li class="nav-mdr-thueringen">
<a href="/mediathek/radio/mdr-thueringen/index.html" title="Audios von MDR THÜRINGEN in der MDR Mediathek">MDR THÜRINGEN</a>
</li>
<li class="nav-mdr-aktuell">
<a href="/mediathek/radio/mdr-aktuell/index.html" title="MDR AKTUELL -  sieben Tage zum Nachhören">MDR AKTUELL</a>
</li>
<li class="nav-mdr-kultur">
<a href="/mediathek/radio/mdr-kultur/index.html" title="Audios von MDR KULTUR in der MDR Mediathek">MDR KULTUR</a>
</li>
<li class="nav-mdr-jump">
<a href="/mediathek/radio/mdr-jump/index.html" title="Audios von MDR JUMP in der MDR Mediathek">MDR JUMP</a>
</li>
<li class="nav-mdr-jump-videos">
<a href="/mediathek/radio/mdr-jump-videos/index.html" title="Videos von MDR JUMP in der MDR Mediathek">MDR JUMP Videos</a>
</li>
<li class="nav-mdr-sputnik">
<a href="/mediathek/radio/mdr-sputnik/index.html" title="Audios von MDR SPUTNIK in der MDR Mediathek">MDR SPUTNIK</a>
</li>
<li class="nav-mdr-sputnik-videos last">
<a href="/mediathek/radio/mdr-sputnik-videos/index.html" title="Videos von MDR SPUTNIK in der MDR Mediathek">MDR SPUTNIK Videos</a>
</li>
</ul>
</li>
<li class="nav-livestreams hasChilds">
<span class="nav-toggle noRef">Livestreams</span>
<ul class="level2">
<li class="nav-fernsehen first">
<a href="/mediathek/livestreams/fernsehen/index.html" title="Livestream">MDR SACHSEN</a>
</li>
<li class="nav-sachsen-anhalt">
<a href="/mediathek/livestreams/sachsen-anhalt/index.html" title="Livestream Sachsen-Anhalt">MDR SACHSEN-ANHALT</a>
</li>
<li class="nav-thueringen">
<a href="/mediathek/livestreams/thueringen/index.html" title="Livestream Thüringen">MDR THÜRINGEN</a>
</li>
<li class="nav-mdr-plus">
<a href="/mediathek/livestreams/mdr-plus/index.html" title="Livestream MDR+">MDR+</a>
</li>
<li class="nav-radio last">
<a href="/mediathek/livestreams/radio/index.html" title="Radio - Livestreams">MDR Hörfunk</a>
</li>
</ul>
</li>
<li class="nav-suche last">
<a href="/mediathek/suche/index.html" title="Suche in der MDR-Mediathek">Suche</a>
</li>
</ul>
<!-- End Channel Navi -->
</div>
</div>
</div>
</div>
<div class="wrapper breadcrumb" id="breadcrumb" role="navigation" aria-label="Breadcrumb Navigation">
<span>Standort:</span>
<ul itemscope="" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://www.mdr.de/home/index.html">
<span itemprop="name">MDR.DE</span>
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/mediathek/index.html">
<span itemprop="name">MDR Mediathek</span>
</a>
</li>
</ul>
</div>
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section21er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionZ sectionDetailPage cssBoxContent">
<div class="con">
<div class="modCon">
<div class="mod modA ">
<div class="boxCon">
<div class="box extended cssVideo hasNoRessort cssAv cssBroadcastDay20180312 cssLetterTitleM"
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'forceView':'detailPage','id':'player37e06b8e-f21f-4f75-a81e-cb582cf61685','playerXml':'\/mediathek\/mdr-videos\/a\/video-181936-avCustom.xml'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title='Fussballstory | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Fussballstory' data-ctrl-image="{'id':'4350f66d-ab4c-4c96-8f83-e49f892dcb12','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/sachsen-anhalt-heute/fussballstory-100-resimage_v-**imageVariant**_w-**width**.jpg?version=23594'}"
class="img responsive-img " src="/index-transparent_h-96_w-175_zc-e1f4ffa8.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Fussballstory' title="" src="/sachsen-anhalt-heute/fussballstory-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=23594"/>
</noscript>
<video id="html5-player37e06b8e-f21f-4f75-a81e-cb582cf61685" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h1>
<a href="/mediathek/mdr-videos/a/video-181936.html" class="headline" title="">1. FC Magdeburg auf dem Weg in 2. Liga</a>
</h1>
<h4 class="shortHeadline">
<a href="/mediathek/mdr-videos/a/video-181936.html" class="headline" title="">1. FC Magdeburg auf dem Weg in 2. Liga</a>
</h4>
</div>
<p class="teasertext "><a href="/mediathek/mdr-videos/a/video-181936.html" title="">Nächste Saison spielt der FCM in der zweiten Liga, da ist sich der einstige Torjäger Philip Türpitz sicher. Da kann auch nicht der Muskelfaserriss von Abwehrmann Felix Schiller die gute Stimmung vermiesen.</a></p>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
<a href="https://www.mdr.de/sachsen-anhalt-heute">MDR SACHSEN-ANHALT HEUTE</a>
</span>
<span class="broadcastDateTotal">
<span class="weekDay">Mo</span>
<span class="broadcastDate">12.03.<span class="broadcastYear">2018</span></span>
</span>
<span class="broadcastDateTime">19:00<span>Uhr</span></span>
<span class="broadcastDuration">
01:22 min
</span>
</p>
</div>
<div class="avInfos avLabel lbl-SACHSEN-ANHALTHEUTE cssBroadcastSeries hasNoRessort cssLetterTitleM hasBroadcastLink "
data-ctrl-collapsible="{'id':'colInfos4a4de48c-d538-4fdc-bd5e-4041b8dd1e2c','action':{'init':['closeEntries']}}">
<p class="cssBroadcastInfoLink">
<a href="/mediathek/mdr-videos/a/sendung784172_zc-6409328f_zs-0870d345.html">Infos zur Sendung</a>
</p>
<p class="avLink" data-ctrl-colinfos4a4de48c-d538-4fdc-bd5e-4041b8dd1e2c-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfos4a4de48c-d538-4fdc-bd5e-4041b8dd1e2c-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfos4a4de48c-d538-4fdc-bd5e-4041b8dd1e2c-e1-body="{}">
<span>https://www.mdr.de/mediathek/mdr-videos/a/video-181936.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/mediathek/mdr-videos/a/video-181936.html" class="moreBtn" title="1. FC Magdeburg auf dem Weg in 2. Liga">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="/mediathek/mdr-videos/a/video-181936.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
<div class="sectionWrapperRelated " >
<div class="lineWrapper">
<div class="section sectionC">
<div class="con cssBoxTeaserStandard  hideInSmallViews"
>
<h3 class="conHeadline">
Meistgeklickt in der Mediathek
</h3>
<div class="modCon " >
<div class="mod modA modSlideable" data-ctrl-slidable="{'id':'slider3c3c2c54-97cf-476e-a0d3-d31c832ca7c8','action':{'xs':['slide'],'s':['slide'],'default':['slide']}}">
<div class="boxCon" data-ctrl-slider3c3c2c54-97cf-476e-a0d3-d31c832ca7c8-slider="{}">
<div data-id="video-180044" class="box boxSmall hasSubtitle cssVideo hasNoRessort cssAv cssBroadcastDay20180310 cssLetterTitleD targetNode-7-tage "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'autostart':'false','forceView':'','id':'player7408f31e-6aff-45fd-ad29-89f02cc0ec7e','playerXml':'\/mediathek\/mdr-videos\/a\/video-180044-avCustom.xml','similiarContentUrl':'https:\/\/www.mdr.de\/mediathek\/mdr-videos\/a\/video-180044-jsonSimilarContent_zc-6409328f_zs-0870d345.json'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title='Depeche Mode | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Depeche Mode' data-ctrl-image="{'id':'32c0fcd0-6674-439a-a079-3614b06325ba','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/tv/sendungen/depeche-mode-384-resimage_v-**imageVariant**_w-**width**.jpg?version=26518'}"
class="img responsive-img " src="/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Depeche Mode' title="" src="/tv/sendungen/depeche-mode-384_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=26518"/>
</noscript>
<video id="html5-player7408f31e-6aff-45fd-ad29-89f02cc0ec7e" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/mediathek/mdr-videos/a/video-180044_zc-6409328f_zs-0870d345.html" class="headline" title="">Depeche Mode und die DDR</a>
</h4>
<h4 class="shortHeadline">
<a href="/mediathek/mdr-videos/a/video-180044_zc-6409328f_zs-0870d345.html" class="headline" title="">Depeche Mode und die DDR</a>
</h4>
</div>
<p class="teasertext "><a href="/mediathek/mdr-videos/a/video-180044_zc-6409328f_zs-0870d345.html" title="">Seit den 80ern haben Depeche Mode eine loyale Fangemeinde. Auch in der tiefsten DDR-Provinz wollten Jungs aussehen wie Dave und man tanzte in schwarzem Leder zu &quot;Just Can&#39;t Get Enough&quot;. Eine Doku über eine große Liebe.</a></p>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
<a href="https://www.mdr.de/tv/programm/-keine-weiteren-informationen-100.html">Dokumentarfilme</a>
</span>
<span class="broadcastDateTotal">
<span class="weekDay">Sa</span>
<span class="broadcastDate">10.03.<span class="broadcastYear">2018</span></span>
</span>
<span class="broadcastDateTime">22:45<span>Uhr</span></span>
<span class="broadcastDuration">
89:45 min
</span>
</p>
</div>
<div class="avInfos avLabel cssBroadcastSeries hasNoRessort cssLetterTitleD hasBroadcastLink "
data-ctrl-collapsible="{'id':'colInfos68fd38ef-9aae-4581-8018-750a8c925f44','action':{'init':['closeEntries']}}">
<p class="cssBroadcastInfoLink">
<a href="/mediathek/mdr-videos/a/sendung782080_zc-6409328f_zs-0870d345.html">Infos zur Sendung</a>
</p>
<p class="avLink" data-ctrl-colinfos68fd38ef-9aae-4581-8018-750a8c925f44-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfos68fd38ef-9aae-4581-8018-750a8c925f44-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfos68fd38ef-9aae-4581-8018-750a8c925f44-e1-body="{}">
<span>https://www.mdr.de/mediathek/mdr-videos/a/video-180044_zc-6409328f_zs-0870d345.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/mediathek/mdr-videos/a/video-180044_zc-6409328f_zs-0870d345.html" class="moreBtn" title="Depeche Mode und die DDR">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="/mediathek/mdr-videos/a/video-180044_zc-6409328f_zs-0870d345.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="video-181514" class="box boxSmall hasSubtitle cssVideo hasNoRessort cssAv cssBroadcastDay20180310 cssLetterTitleM targetNode-7-tage "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'autostart':'false','forceView':'','id':'playerd2f17279-f6fe-48cb-95c4-ec520516575f','playerXml':'\/mediathek\/mdr-videos\/a\/video-181514-avCustom.xml','similiarContentUrl':'https:\/\/www.mdr.de\/mediathek\/mdr-videos\/a\/video-181514-jsonSimilarContent.json'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title='Bogenschiessen | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Bogenschiessen' data-ctrl-image="{'id':'4228cbd7-54eb-454a-8038-4ea75aff7621','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/thueringen-journal/thj-6618-resimage_v-**imageVariant**_w-**width**.jpg?version=20274'}"
class="img responsive-img " src="/index-transparent_h-271_w-482_zc-0db5ebe8.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Bogenschiessen' title="" src="/thueringen-journal/thj-6618_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=20274"/>
</noscript>
<video id="html5-playerd2f17279-f6fe-48cb-95c4-ec520516575f" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/mediathek/mdr-videos/a/video-181514.html" class="headline" title="">Bogenschützen suchen ihre Besten</a>
</h4>
<h4 class="shortHeadline">
<a href="/mediathek/mdr-videos/a/video-181514.html" class="headline" title="">Bogenschützen suchen ihre Besten</a>
</h4>
</div>
<p class="teasertext "><a href="/mediathek/mdr-videos/a/video-181514.html" title="">Mühlhausen war am Wochenende das Mekka des Bogenschießens. In der Klasse &quot;Bögen ohne Visier&quot; wurden keine Geringeren als die Deutschen Meister gesucht.</a></p>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
<a href="https://www.mdr.de/thueringen-journal/">MDR THÜRINGEN JOURNAL</a>
</span>
<span class="broadcastDateTotal">
<span class="weekDay">Sa</span>
<span class="broadcastDate">10.03.<span class="broadcastYear">2018</span></span>
</span>
<span class="broadcastDateTime">19:00<span>Uhr</span></span>
<span class="broadcastDuration">
02:07 min
</span>
</p>
</div>
<div class="avInfos avLabel lbl-THURINGENJOURNAL cssBroadcastSeries hasNoRessort cssLetterTitleM hasBroadcastLink "
data-ctrl-collapsible="{'id':'colInfos3b47da6c-87c1-4cc6-a6ba-599071393f59','action':{'init':['closeEntries']}}">
<p class="cssBroadcastInfoLink">
<a href="/mediathek/mdr-videos/a/sendung784154_zc-6409328f_zs-0870d345.html">Infos zur Sendung</a>
</p>
<p class="avLink" data-ctrl-colinfos3b47da6c-87c1-4cc6-a6ba-599071393f59-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfos3b47da6c-87c1-4cc6-a6ba-599071393f59-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfos3b47da6c-87c1-4cc6-a6ba-599071393f59-e1-body="{}">
<span>https://www.mdr.de/mediathek/mdr-videos/a/video-181514.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/mediathek/mdr-videos/a/video-181514.html" class="moreBtn" title="Bogenschützen suchen ihre Besten">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="/mediathek/mdr-videos/a/video-181514.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="video-181804" class="box boxSmall hasSubtitle cssVideo hasNoRessort cssAv cssBroadcastDay20180312 cssLetterTitleM targetNode-7-tage "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'autostart':'false','forceView':'','id':'player9ad81db0-c06d-45ee-92a3-5d60ff94c3c5','playerXml':'\/mediathek\/mdr-videos\/a\/video-181804-avCustom.xml','similiarContentUrl':'https:\/\/www.mdr.de\/mediathek\/mdr-videos\/a\/video-181804-jsonSimilarContent.json'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title='MDR um 11 | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='MDR um 11' data-ctrl-image="{'id':'dafeed12-9a98-4995-a858-1c45f2f8bc77','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/mdr-um-11/unfall-674-resimage_v-**imageVariant**_w-**width**.jpg?version=23261'}"
class="img responsive-img " src="/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='MDR um 11' title="" src="/mdr-um-11/unfall-674_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=23261"/>
</noscript>
<video id="html5-player9ad81db0-c06d-45ee-92a3-5d60ff94c3c5" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/mediathek/mdr-videos/a/video-181804.html" class="headline" title="">A14 wird nach Lkw-Unfall zur Staufalle</a>
</h4>
<h4 class="shortHeadline">
<a href="/mediathek/mdr-videos/a/video-181804.html" class="headline" title="">A14 wird nach Lkw-Unfall zur Staufalle</a>
</h4>
</div>
<p class="teasertext "><a href="/mediathek/mdr-videos/a/video-181804.html" title="">Auf der A14 nahe Förderstedt hat in der Nacht zu Montag ein Lkw einen Schwerlasttransporter gerammt. Danach ging er in Flammen auf. Die Fahrer wurden leicht verletzt, die Autobahn blieb über Stunden gesperrt.</a></p>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
<a href="https://www.mdr.de/mdr-um-11/">MDR um 11</a>
</span>
<span class="broadcastDateTotal">
<span class="weekDay">Mo</span>
<span class="broadcastDate">12.03.<span class="broadcastYear">2018</span></span>
</span>
<span class="broadcastDateTime">11:00<span>Uhr</span></span>
<span class="broadcastDuration">
01:31 min
</span>
</p>
</div>
<div class="avInfos avLabel lbl-MDRumelf cssBroadcastSeries hasNoRessort cssLetterTitleM hasBroadcastLink "
data-ctrl-collapsible="{'id':'colInfos7109aef5-064b-4500-bc8b-3be08148f4f2','action':{'init':['closeEntries']}}">
<p class="cssBroadcastInfoLink">
<a href="/mediathek/mdr-videos/a/sendung784290_zc-6409328f_zs-0870d345.html">Infos zur Sendung</a>
</p>
<p class="avLink" data-ctrl-colinfos7109aef5-064b-4500-bc8b-3be08148f4f2-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfos7109aef5-064b-4500-bc8b-3be08148f4f2-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfos7109aef5-064b-4500-bc8b-3be08148f4f2-e1-body="{}">
<span>https://www.mdr.de/mediathek/mdr-videos/a/video-181804.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/mediathek/mdr-videos/a/video-181804.html" class="moreBtn" title="A14 wird nach Lkw-Unfall zur Staufalle">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="/mediathek/mdr-videos/a/video-181804.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="video-181830" class="box boxSmall hasSubtitle cssVideo hasNoRessort cssAv cssBroadcastDay20180312 cssLetterTitleM targetNode-7-tage "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'autostart':'false','forceView':'','id':'playerf0eca5d8-8a61-4774-b718-f74744379421','playerXml':'\/mediathek\/mdr-videos\/a\/video-181830-avCustom.xml','similiarContentUrl':'https:\/\/www.mdr.de\/mediathek\/mdr-videos\/a\/video-181830-jsonSimilarContent.json'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title='MDR um 2 | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='MDR um 2' data-ctrl-image="{'id':'06608a58-ccc6-4dc7-a2d4-32ec977a9d96','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/mdr-um-4/mdr-um-2/video-181828-resimage_v-**imageVariant**_w-**width**.jpg?version=58490'}"
class="img responsive-img " src="/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='MDR um 2' title="" src="/mdr-um-4/mdr-um-2/video-181828_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=58490"/>
</noscript>
<video id="html5-playerf0eca5d8-8a61-4774-b718-f74744379421" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/mediathek/mdr-videos/a/video-181830.html" class="headline" title="">Jugendclub rückt nach Brand enger zusammen</a>
</h4>
<h4 class="shortHeadline">
<a href="/mediathek/mdr-videos/a/video-181830.html" class="headline" title="">Jugendclub rückt nach Brand enger zusammen</a>
</h4>
</div>
<p class="teasertext "><a href="/mediathek/mdr-videos/a/video-181830.html" title="">Im Februar stand der Jugendclub Berthelsdorf in Flammen, die Arbeit vieler Jahre war in wenigen Minuten vernichtet. Nicht nur die Clubmitglieder packen jetzt mit an, um den Club wieder bezugsfertig zu machen.</a></p>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
<a href="https://www.mdr.de/mdr-um-4/">MDR um 2</a>
</span>
<span class="broadcastDateTotal">
<span class="weekDay">Mo</span>
<span class="broadcastDate">12.03.<span class="broadcastYear">2018</span></span>
</span>
<span class="broadcastDateTime">14:00<span>Uhr</span></span>
<span class="broadcastDuration">
02:16 min
</span>
</p>
</div>
<div class="avInfos avLabel lbl-MDRum2 cssBroadcastSeries hasNoRessort cssLetterTitleM hasBroadcastLink "
data-ctrl-collapsible="{'id':'colInfos845df42e-24e2-4bd1-a125-7139e5ead43f','action':{'init':['closeEntries']}}">
<p class="cssBroadcastInfoLink">
<a href="/mediathek/mdr-videos/a/sendung783788_zc-6409328f_zs-0870d345.html">Infos zur Sendung</a>
</p>
<p class="avLink" data-ctrl-colinfos845df42e-24e2-4bd1-a125-7139e5ead43f-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfos845df42e-24e2-4bd1-a125-7139e5ead43f-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfos845df42e-24e2-4bd1-a125-7139e5ead43f-e1-body="{}">
<span>https://www.mdr.de/mediathek/mdr-videos/a/video-181830.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/mediathek/mdr-videos/a/video-181830.html" class="moreBtn" title="Jugendclub rückt nach Brand enger zusammen">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="/mediathek/mdr-videos/a/video-181830.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="video-181572" class="box boxSmall hasSubtitle cssVideo hasNoRessort cssAv cssBroadcastDay20180311 cssLetterTitleM targetNode-7-tage "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'autostart':'false','forceView':'','id':'player5417ea2f-9ffd-48b1-b2c5-341696423dea','playerXml':'\/mediathek\/mdr-videos\/a\/video-181572-avCustom.xml','similiarContentUrl':'https:\/\/www.mdr.de\/mediathek\/mdr-videos\/a\/video-181572-jsonSimilarContent_zc-6409328f_zs-0870d345.json'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title='Blühende Pflanzen. | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Blühende Pflanzen.' data-ctrl-image="{'id':'5a328baa-35ed-4267-8dcd-d88cec33fb76','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/mdr-garten/mdr-garten-1792-resimage_v-**imageVariant**_w-**width**.jpg?version=6749'}"
class="img responsive-img " src="/index-transparent_h-286_w-512_zc-22ef9291.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Blühende Pflanzen.' title="" src="/mdr-garten/mdr-garten-1792_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=6749"/>
</noscript>
<video id="html5-player5417ea2f-9ffd-48b1-b2c5-341696423dea" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/mediathek/mdr-videos/a/video-181572_zc-6409328f_zs-0870d345.html" class="headline" title="">MDR Garten</a>
</h4>
<h4 class="shortHeadline">
<a href="/mediathek/mdr-videos/a/video-181572_zc-6409328f_zs-0870d345.html" class="headline" title="">MDR Garten</a>
</h4>
</div>
<p class="teasertext "><a href="/mediathek/mdr-videos/a/video-181572_zc-6409328f_zs-0870d345.html" title="">+++ Primeln und Co. machen Lust auf Frühling +++ Carolas Schätze: Winterportulak fürs Gemüsebeet +++ Pflanzkübel und wie man sie spielend bewegt +++ Anzuchtgefäße aus Klopapierrollen +++</a></p>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
<a href="https://www.mdr.de/mdr-garten/">MDR Garten</a>
</span>
<span class="broadcastDateTotal">
<span class="weekDay">So</span>
<span class="broadcastDate">11.03.<span class="broadcastYear">2018</span></span>
</span>
<span class="broadcastDateTime">08:30<span>Uhr</span></span>
<span class="broadcastDuration">
29:22 min
</span>
</p>
</div>
<div class="avInfos avLabel MDRGarten cssBroadcastSeries hasNoRessort cssLetterTitleM hasBroadcastLink "
data-ctrl-collapsible="{'id':'colInfosa9588cf8-feac-457b-aa45-08357bc0c168','action':{'init':['closeEntries']}}">
<p class="cssBroadcastInfoLink">
<a href="/mediathek/mdr-videos/a/sendung783752_zc-6409328f_zs-0870d345.html">Infos zur Sendung</a>
</p>
<p class="avLink" data-ctrl-colinfosa9588cf8-feac-457b-aa45-08357bc0c168-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfosa9588cf8-feac-457b-aa45-08357bc0c168-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfosa9588cf8-feac-457b-aa45-08357bc0c168-e1-body="{}">
<span>https://www.mdr.de/mediathek/mdr-videos/a/video-181572_zc-6409328f_zs-0870d345.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/mediathek/mdr-videos/a/video-181572_zc-6409328f_zs-0870d345.html" class="moreBtn" title="MDR Garten">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="/mediathek/mdr-videos/a/video-181572_zc-6409328f_zs-0870d345.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="video-181408" class="box boxSmall hasSubtitle cssVideo hasNoRessort cssAv cssBroadcastDay20180309 cssLetterTitleR targetNode-7-tage "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'autostart':'false','forceView':'','id':'playerd7a5668c-9823-476d-823a-9b4c544c36b6','playerXml':'\/mediathek\/mdr-videos\/a\/video-181408-avCustom.xml','similiarContentUrl':'https:\/\/www.mdr.de\/mediathek\/mdr-videos\/a\/video-181408-jsonSimilarContent_zc-6409328f_zs-0870d345.json'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title='Die Gäste und Moderatorinnen des Riverboats sitzen im Kreis in Sesseln um einen runden Tisch. | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Die Gäste und Moderatorinnen des Riverboats sitzen im Kreis in Sesseln um einen runden Tisch.' data-ctrl-image="{'id':'92dca4c6-e6e5-4318-98aa-4bee157ae41a','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/riverboat/riverboat-682-resimage_v-**imageVariant**_w-**width**.jpg?version=52751'}"
class="img responsive-img " src="/index-transparent_h-288_w-512_zc-361ada63.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Die Gäste und Moderatorinnen des Riverboats sitzen im Kreis in Sesseln um einen runden Tisch.' title="" src="/riverboat/riverboat-682_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=52751"/>
</noscript>
<video id="html5-playerd7a5668c-9823-476d-823a-9b4c544c36b6" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/mediathek/mdr-videos/a/video-181408_zc-6409328f_zs-0870d345.html" class="headline" title="">Riverboat</a>
</h4>
<h4 class="shortHeadline">
<a href="/mediathek/mdr-videos/a/video-181408_zc-6409328f_zs-0870d345.html" class="headline" title="">Riverboat</a>
</h4>
</div>
<p class="teasertext "><a href="/mediathek/mdr-videos/a/video-181408_zc-6409328f_zs-0870d345.html" title="">Herbert Köfer, Fabian Kahl, Christine Westermann, Johann König, Markus Wasmeier, Guido Knopp und Petra Zieger - diese Gäste begrüßen Stephanie Stumph und Jörg Pilawa.</a></p>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
<a href="https://www.mdr.de/riverboat/">Riverboat</a>
</span>
<span class="broadcastDateTotal">
<span class="weekDay">Fr</span>
<span class="broadcastDate">09.03.<span class="broadcastYear">2018</span></span>
</span>
<span class="broadcastDateTime">22:00<span>Uhr</span></span>
<span class="broadcastDuration">
121:57 min
</span>
</p>
</div>
<div class="avInfos avLabel cssBroadcastSeries hasNoRessort cssLetterTitleR hasBroadcastLink "
data-ctrl-collapsible="{'id':'colInfosa1c8664a-7b42-431e-86d2-516803fcbf9a','action':{'init':['closeEntries']}}">
<p class="cssBroadcastInfoLink">
<a href="/mediathek/mdr-videos/a/sendung781998_zc-6409328f_zs-0870d345.html">Infos zur Sendung</a>
</p>
<p class="avLink" data-ctrl-colinfosa1c8664a-7b42-431e-86d2-516803fcbf9a-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfosa1c8664a-7b42-431e-86d2-516803fcbf9a-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfosa1c8664a-7b42-431e-86d2-516803fcbf9a-e1-body="{}">
<span>https://www.mdr.de/mediathek/mdr-videos/a/video-181408_zc-6409328f_zs-0870d345.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/mediathek/mdr-videos/a/video-181408_zc-6409328f_zs-0870d345.html" class="moreBtn" title="Riverboat">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="/mediathek/mdr-videos/a/video-181408_zc-6409328f_zs-0870d345.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
<div class="controls sliding" data-ctrl-slider3c3c2c54-97cf-476e-a0d3-d31c832ca7c8-controls="{}">
<div class="buttons">
<a href="#" data-ctrl-slider3c3c2c54-97cf-476e-a0d3-d31c832ca7c8-trigger="{'action':{'default':['slideEntireWidthPrev']}}"
class="prev"></a>
<a href="#" data-ctrl-slider3c3c2c54-97cf-476e-a0d3-d31c832ca7c8-trigger="{'action':{'default':['slideEntireWidthNext']}}"
class="next"></a>
</div>
<div class="labels">
<div class="entries" data-ctrl-slider3c3c2c54-97cf-476e-a0d3-d31c832ca7c8-label="{}">
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" /><span>Der Mitteldeutsche Rundfunk ist Mitglied
der <a href="http://www.ard.de">ARD</a>.</span>
</div>
<ul>
<li><a href="/service/kontakt/index.html">Kontakt</a></li>
<li><a href="/service/impressum/index.html">Impressum</a></li>
<li><a href="/service/datenschutz/index.html">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR.de</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/home/index.html">Startseite</a></li>
<li><a href="/fernsehen/index.html">Fernsehen</a></li>
<li><a href="/radio/index.html">Radioprogramme</a></li>
<li><a href="/mediathek/index.html">MDR Mediathek</a></li>
<li><a href="/korrekturen/index.html">Korrekturen</a></li>
<li><a href="/sitemap/index.html">Seitenübersicht</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Unternehmen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/unternehmen/index.html">Aktuell</a></li>
<li><a href="/unternehmen/organisation/index.html">Organisation</a></li>
<li><a href="/unternehmen/kommunikation/index.html">Kommunikation</a></li>
<li><a href="/unternehmen/karriere/index.html">Karriere</a></li>
<li><a href="/unternehmen/ausschreibungen/index.html">Ausschreibungen</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Service</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/tv/empfang/index.html">Empfang Fernsehen</a></li>
<li><a href="/radio/frequenzen/index.html">Empfang Radioprogramme</a></li>
<li><a href="/tv/mitschnitt/index.html">Mitschnitt-Service</a></li>
<li><a href="/service/sitemap/mdr-news-ueberblick-102.html">Aktuelle Schlagzeilen</a></li>
<li><a href="/barrierefreiheit/index.html">Barrierefreiheit</a></li>
<li><a href="/nachrichten-leicht/index.html">Nachrichten in Leichter Sprache</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!-- Linguatec -->
<link href="https://vrweb15.linguatec.org/VoiceReaderWeb15User/player/styles/grey/player_skin.css" rel="stylesheet" type="text/css" />
<script type="text/javascript"><!--
vrweb_customerid='11505';
vrweb_player_form='1';
vrweb_player_type='hover';
vrweb_player_color='grey';
vrweb_guilang='de';
vrweb_icon='<span class="vrwebStart">vorlesen</span>';
vrweb_lang='de-DE';
vrweb_readelementsclass='sectionDetailPage';
vrweb_exclelementsclass='mediaCon,hidden,voiceReaderButton,teaser,cssBoxTeaserLink,conComments';
//--></script>
<script type="text/javascript" charset="UTF-8" src="https://vrweb15.linguatec.org/VoiceReaderWeb15User/player/scripts/readpremium15.js"></script>
<div class="inv">
<script type="text/javascript">
/* <![CDATA[ */
var url = "/webapp/doTrack/pixel.png?docId=video-181936&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7Cdf360c07-b949-4894-8777-111d14f0ce1c%7Cd72f30ac-f837-44da-930f-5d7c3d24e731%7C0870d345-0365-4b8f-a90d-30510037621e&amp;docType=video";
document.write('<img src="' + url + '&amp;r=' + escape(document.referrer) + '&amp;d=' + (Math.random() * 100000) + '" width="1" height="1" alt="" id="trackingPixel"/>');
/* ]]> */
</script>
<noscript>
<div><img src="/webapp/doTrack/pixel.png?docId=video-181936&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7Cdf360c07-b949-4894-8777-111d14f0ce1c%7Cd72f30ac-f837-44da-930f-5d7c3d24e731%7C0870d345-0365-4b8f-a90d-30510037621e&amp;docType=video" width="1" height="1" alt="" id="trackingPixel"/></div>
</noscript>
</div>
</body>
</html>