<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 08.06.2018, 18:17:18 from mdrprod-tomcat-delivery2 -->
<head>
<title>Gäste zum Kaffee: Boxpromoter Ulf Steinforth | MDR.DE</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Ulf Steinforth lebt für das Boxen. Vor 18 Jahren gründete er seinen eigenen Boxstall, der mittlerweile zu den führenden in Deutschland gehört. Bei MDR um 4 spricht der Magdeburger über das nächste große Box-Event."/>
<meta name="keywords" content="Boxen, Boxsport, Steinforth, SES, Talk, Interview, Gespräch, video, audio, live, livestream, livestreaming, podcast"/>
<meta property="og:type" content="website"/>
<meta property="og:url" content="https://www.mdr.de/mediathek/mdr-videos/a/video-204036.html"/>
<meta property="og:image" content="https://cdn.mdr.de/mdr-um-4/muv-1818_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=12784"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="Gäste zum Kaffee: Boxpromoter Ulf Steinforth | MDR.DE"/>
<meta property="og:description" content="Ulf Steinforth lebt für das Boxen. Vor 18 Jahren gründete er seinen eigenen Boxstall, der mittlerweile zu den führenden in Deutschland gehört. Bei MDR um 4 spricht der Magdeburger über das nächste große Box-Event."/>
<meta name="date" content="2018-06-08T17:41:12+02:00"/>
<link rel="canonical" href="https://www.mdr.de/mediathek/mdr-videos/a/video-204036.html"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=2017"/>
<link rel="apple-touch-icon" sizes="57x57" href="/resources/global/img/mdrde/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/resources/global/img/mdrde/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/resources/global/img/mdrde/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/resources/global/img/mdrde/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/resources/global/img/mdrde/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/resources/global/img/mdrde/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/resources/global/img/mdrde/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/resources/global/img/mdrde/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/resources/global/img/mdrde/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="16x16" href="/resources/global/img/mdrde/favicons/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="/resources/global/img/mdrde/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/resources/global/img/mdrde/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="192x192" href="/resources/global/img/mdrde/favicons/android-icon-192x192.png">
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="mdr.de" />
<meta name="robots" content="index, follow" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="og:locale" content="de_DE"/>
<meta property="fb:pages" content="215407303183" />
<meta property="fb:pages" content="194588887300596" />
<meta property="fb:pages" content="131958326966625" />
<meta property="fb:pages" content="139203649426197" />
<meta property="fb:pages" content="114080035272948" />
<meta property="fb:pages" content="334661956511" />
<meta property="fb:pages" content="171956279596183" />
<meta property="fb:pages" content="141307612631715" />
<meta property="fb:pages" content="173426866134791" />
<meta property="fb:pages" content="178865625635002" />
<meta property="fb:pages" content="182968585073127" />
<meta property="fb:pages" content="193416204045838" />
<meta property="fb:pages" content="234160763692" />
<meta property="fb:pages" content="110874403762" />
<meta property="fb:pages" content="181935891956226" />
<meta property="fb:pages" content="628635207195626" />
<meta property="fb:pages" content="182811948434829" />
<meta property="fb:pages" content="191656040850" />
<meta property="fb:pages" content="137319886292965" />
<meta property="fb:pages" content="135712379839707" />
<meta property="fb:pages" content="248269275256214" />
<meta property="fb:pages" content="238199569538032" />
<meta property="fb:pages" content="179596138865565" />
<meta property="fb:pages" content="802623243137487" />
<meta property="fb:pages" content="568744579922152" />
<meta property="fb:pages" content="157001087695435" />
<meta property="fb:pages" content="923848237713659" />
<meta property="fb:pages" content="467216900004444" />
<meta property="fb:pages" content="1744931109086036" />
<meta property="fb:pages" content="621409791327667" />
<meta property="fb:pages" content="1123608844395145" />
<meta property="fb:pages" content="1462977473995710" />
<meta property="fb:pages" content="1456444081036442" />
<meta property="fb:pages" content="1839332973003330" />
<meta property="fb:pages" content="276557342729" />
<meta property="fb:pages" content="255326614942083" />
<meta name="google-site-verification" content="Zd28piK5v_NQ9_M7FkkoTo5U4cO8kUhE0AAE5dJqXlY" />
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript">
// <![CDATA[
var comscorePixelUrl = "https://de.sitestat.com/mdr/mdr/s?name=mdrde.mediathek.mdr-videos.a.video-204036&m_quelle=mdrde.mediathek.mdr-videos.7-tage&ns_category=mdrde.mediathek.mdr-videos.a&m_h1=mdrde&m_h2=mediathek&m_h3=mdr-videos&m_h4=7-tage&v_site=mdr-videos&m_uuid=5bfd0b0b-37ad-423d-b1a2-e174515fe559&m_cid=video-204036&m_pdt=2018.06.08T17%3A41&m_ptag=08&m_pmonat=06&m_pjahr=2018&m_adt=2018.06.08T17%3A41&m_otp=video";
// ]]>
</script>
<!-- End comScore Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="https://cdn.mdr.de/resources/global/css/print.css?version=33581"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/css/mdr-base.css?version=49962"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/mdrde/site/css/mdr-site.css?version=44732"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/player/css/mdr/player.css?version=38366"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/css/previewControl.css?version=2362"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/html/mikes-addon-for-site--100.css?version=29772"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/html/kays-addon-for-site--100.css?version=46602"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/mdrde/channel/mediathek/css/theme.css?version=16272"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/mdrde/channel/mediathek/css/mediathek-normen.css?version=4842"/>
<script type="text/javascript" src="https://cdn.mdr.de/administratives/html/js-addon-100.js?version=32789"></script>
<script type="text/javascript" src="https://cdn.mdr.de/resources/global/js/loader-constricted_codekit-min.js?version=9726"></script>
</head>
<body class="node-7-tage cssVideo hasNoRessort cssAv cssBroadcastDay20180608 cssLetterTitleM  "
id="video-204036Body" data-id="video-204036" data-ctrl-socialmedia="{'shareUrl':'https://www.mdr.de/mediathek/mdr-videos/a/video-204036.html', 'recommendFragmentUrl':'/mediathek/mdr-videos/a/video-204036-recommendForm.html','recommendUrl':'/mediathek/mdr-videos/a/video-204036-recommend.html','title':'Gäste zum Kaffee: Boxpromoter Ulf Steinforth'}">
<script type="text/javascript">var SERVER_TIME = "2018-06-08T18:17:18+02:00";</script>
<!-- Begin comScore Inline Tag 1.1302.13 -->
<noscript>
<p><img src="https://de.sitestat.com/mdr/mdr/s?name=mdrde.mediathek.mdr-videos.a.video-204036&m_quelle=mdrde.mediathek.mdr-videos.7-tage&ns_category=mdrde.mediathek.mdr-videos.a&m_h1=mdrde&m_h2=mediathek&m_h3=mdr-videos&m_h4=7-tage&v_site=mdr-videos&m_uuid=5bfd0b0b-37ad-423d-b1a2-e174515fe559&m_cid=video-204036&m_pdt=2018.06.08T17%3A41&m_ptag=08&m_pmonat=06&m_pjahr=2018&m_adt=2018.06.08T17%3A41&m_otp=video" width="1" height="1" alt="*" id="comScorePixel"/></p>
</noscript>
<!-- End comScore Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<div class="bgWrapper"></div>
<div id="promo" class="sectionWrapper section1er">
<div class="wrapper">
<div class="sectionWrapperMain">
<div class="lineWrapper">
<div class="section sectionA ">
<!-- Start SSI Branding -->

<!-- Ende SSI Branding -->
</div>
</div>
</div>
</div>
</div>
<div id="header" data-ctrl-navigation="{'id':'mainNaviController','type':'mainNavi'}" class="section sectionA" role="banner">
<div id="skiplink">
<ul>
<li><a href="#content">Zum Inhalt dieser Seite</a></li>
<li class="skipMediathek"><a href="/mediathek/">Zur MDR Mediathek</a></li>
<li><a href="#channelNav">Zur Navigation dieser Seite</a></li>
<li><a href="#header">Zur MDR-Hauptnavigation</a></li>
<li><a href="#footer">Zum Fuß dieser Seite</a></li>
</ul>
</div>
<div class="navigation navigationTop" role="navigation">
<div class="navigationTopInner">
<a href="/home/index.html" title="Zur Startseite von MDR.de" class="logo"><img src="//cdn.mdr.de/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" />
<span>MITTELDEUTSCHER RUNDFUNK</span>
</a>
<ul>
<li class="tv"><a href="/tv/index.html">Fernsehen</a></li>
<li class="radio"><a href="/radio/index.html">Radio</a></li>
<li class="mediathek"><a href="/mediathek/index.html">Mediathek</a></li>
<li class="search" title="Suche"><a class="searchLayerToggle" href="/mediathek/suche/mediathek-suche--100.html"></a></li>
</ul>
</div>
</div>
<div class="navigation">
<ul>
<li class="nachrichten"><a href="/nachrichten/index.html">Nachrichten</a></li>
<li class="sport "><a href="/sport/index.html">Sport</a></li>
<li class="sachsen"><a href="/sachsen/index.html">Sachsen</a></li>
<li class="sachsen-anhalt"><a href="/sachsen-anhalt/index.html">Sachsen-Anhalt</a></li>
<li class="thueringen"><a href="/thueringen/index.html">Thüringen</a></li>
<li class="kultur"><a href="/kultur/index.html">Kultur</a></li>
<li class="geschichte"><a href="/zeitreise/index.html">Geschichte</a></li>
<li class="wissen"><a href="/wissen/">Wissen</a></li>
<li class="mehr"><a href="/home/empfehlungen-102.html">mehr</a></li>
</ul>
</div>
<div class="con searchLayer">
<div class="searchLayerContent">
<div class="searchInnerLayerWrapper">
<div class="searchLayerForm">
<form action="/mediathek/mdr-videos/a/mediathek-suche--100_zc-6409328f_zs-0870d345.html" class="searchForm" id="main_search_form"
data-ctrl-search="{'id':'topSearch','resultSiteUrl':'','resultChannelUrl':'/mediathek/mdr-videos/a/mediathek-suche--100_zc-6409328f_zs-0870d345.html','previewSiteResultUrl':'','previewChannelResultUrl':'/mediathek/mdr-videos/a/mediathek-suche--100-resultList_zc-6409328f_zs-0870d345.html'}">
<div class="formElement">
<label for="headerSearchInput"><span class="hidden">Suche in der MDR-Mediathek</span></label>
<input type="text" id="headerSearchInput" autocomplete="off" name="q" value="Suche in der MDR-Mediathek" class="searchInput"
data-ctrl-topsearch-input="{'action':{'default':['switchValue']}}"/>
<button class="submitBtn" type="submit" data-ctrl-topsearch-trigger="{}">
<span>Suchen</span>
</button>
</div>
</form>
</div>
<div class="modConSearch">
<div class="mod modA modSearch searchLayerResult" data-ctrl-topsearch-previewresult="{}"></div>
</div>
</div>
</div>
</div>
</div>
<noscript>
<div class="wrapper error">
<p>Zur optimalen Darstellung unserer Webseite benötigen Sie <span>Javascript</span>. Bitte aktivieren sie dies in Ihrem Browser.</p>
</div>
</noscript>
<!--[if lt IE 10]>
<div class="wrapper browserupgrade"><p>Sie benutzen einen veralteten Browser. Um die Darstellung dieser Seite zu verbessern, empfehlen wir den Browser zu updaten.</p></div>
<![endif]-->
<div class="wrapper wrapperChannelNavigation" id="channelNav">
<div class="sectionWrapper section1er sectionChannelHeader" data-ctrl-channelnavi="{'id':'5530f96f18490'}" >
<div class="section sectionA">
<div class="channelTitle">
<h2>MDR Mediathek</h2>
<div class="channelHeaderTeaser">
</div>
</div>
<div class="channelNavigation"  role="navigation">
<!-- Start Channel Navi -->
<ul class="level1">
<li class="nav-overview first">
<a href="/mediathek/index.html" title="MDR Mediathek - Videos, Audios, Livestreams">Startseite</a>
</li>
<li class="nav-sendungen-a-z">
<a href="/mediathek/fernsehen/a-z/index.html" title="Sendungen von A bis Z ">Sendungen von A bis Z</a>
</li>
<li class="nav-fernsehen">
<a href="/mediathek/fernsehen/index.html" title="Sendung verpasst?">Sendung verpasst?</a>
</li>
<li class="nav-themen hasChilds">
<span class="nav-toggle noRef">Rubriken</span>
<ul class="level2">
<li class="nav-nachrichten first">
<a href="/mediathek/themen/nachrichten/index.html" title=" Nachrichten in der MDR Mediathek">Nachrichten &amp; Politik</a>
</li>
<li class="nav-sport">
<a href="/mediathek/themen/sport/index.html" title="Sport in der MDR Mediathek">Sport</a>
</li>
<li class="nav-sachsen">
<a href="/mediathek/themen/sachsen/index.html" title="Sachsen in der MDR Mediathek">Sachsen</a>
</li>
<li class="nav-sachsen-anhalt">
<a href="/mediathek/themen/sachsen-anhalt/index.html" title="Audios und Videos aus Sachsen-Anhalt in der MDR Mediathek">Sachsen-Anhalt</a>
</li>
<li class="nav-thueringen">
<a href="/mediathek/themen/thueringen/index.html" title="Thüringen in der MDR Mediathek">Thüringen</a>
</li>
<li class="nav-filme">
<a href="/mediathek/themen/filme/index.html" title="Filme in der MDR Mediathek">Filme</a>
</li>
<li class="nav-serien">
<a href="/mediathek/themen/serien/index.html" title="Serien in der MDR Mediathek">Serien</a>
</li>
<li class="nav-magazine">
<a href="/mediathek/themen/magazine/index.html" title="Magazine in der MDR Mediathek">Magazine</a>
</li>
<li class="nav-reportage last">
<a href="/mediathek/themen/reportage/index.html" title="Reportagen und Dokus in der MDR Mediathek ">Reportage &amp; Doku</a>
</li>
</ul>
</li>
<li class="nav-radio hasChilds">
<span class="nav-toggle noRef">Radio</span>
<ul class="level2">
<li class="nav-mdr-sachsen first">
<a href="/mediathek/radio/mdr-sachsen/index.html" title="Audios von MDR SACHSEN - Das Sachsenradio in der MDR Mediathek">MDR SACHSEN</a>
</li>
<li class="nav-mdr-sachsen-anhalt">
<a href="/mediathek/radio/mdr-sachsen-anhalt/index.html" title="Audios von MDR  RADIO SACHSEN-ANHALT in der MDR Mediathek">MDR SACHSEN-ANHALT</a>
</li>
<li class="nav-mdr-thueringen">
<a href="/mediathek/radio/mdr-thueringen/index.html" title="Audios von MDR THÜRINGEN in der MDR Mediathek">MDR THÜRINGEN</a>
</li>
<li class="nav-mdr-aktuell">
<a href="/mediathek/radio/mdr-aktuell/index.html" title="MDR AKTUELL -  sieben Tage zum Nachhören">MDR AKTUELL</a>
</li>
<li class="nav-mdr-kultur">
<a href="/mediathek/radio/mdr-kultur/index.html" title="Audios von MDR KULTUR in der MDR Mediathek">MDR KULTUR</a>
</li>
<li class="nav-mdr-jump">
<a href="/mediathek/radio/mdr-jump/index.html" title="Audios von MDR JUMP in der MDR Mediathek">MDR JUMP</a>
</li>
<li class="nav-mdr-jump-videos">
<a href="/mediathek/radio/mdr-jump-videos/index.html" title="Videos von MDR JUMP in der MDR Mediathek">MDR JUMP Videos</a>
</li>
<li class="nav-mdr-sputnik">
<a href="/mediathek/radio/mdr-sputnik/index.html" title="Audios von MDR SPUTNIK in der MDR Mediathek">MDR SPUTNIK</a>
</li>
<li class="nav-mdr-sputnik-videos last">
<a href="/mediathek/radio/mdr-sputnik-videos/index.html" title="Videos von MDR SPUTNIK in der MDR Mediathek">MDR SPUTNIK Videos</a>
</li>
</ul>
</li>
<li class="nav-livestreams hasChilds">
<span class="nav-toggle noRef">Livestreams</span>
<ul class="level2">
<li class="nav-fernsehen first">
<a href="/mediathek/livestreams/fernsehen/index.html" title="Livestream">MDR SACHSEN</a>
</li>
<li class="nav-sachsen-anhalt">
<a href="/mediathek/livestreams/sachsen-anhalt/index.html" title="Livestream Sachsen-Anhalt">MDR SACHSEN-ANHALT</a>
</li>
<li class="nav-thueringen">
<a href="/mediathek/livestreams/thueringen/index.html" title="Livestream Thüringen">MDR THÜRINGEN</a>
</li>
<li class="nav-mdr-plus">
<a href="/mediathek/livestreams/mdr-plus/index.html" title="Livestream MDR+">MDR+</a>
</li>
<li class="nav-radio last">
<a href="/mediathek/livestreams/radio/index.html" title="Radio - Livestreams">MDR Hörfunk</a>
</li>
</ul>
</li>
<li class="nav-suche last">
<a href="/mediathek/suche/index.html" title="Suche in der MDR-Mediathek">Suche</a>
</li>
</ul>
<!-- End Channel Navi -->
</div>
</div>
</div>
</div>
<div class="wrapper breadcrumb" id="breadcrumb" role="navigation" aria-label="Breadcrumb Navigation">
<span>Standort:</span>
<ul itemscope="" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://www.mdr.de/home/index.html">
<span itemprop="name">MDR.DE</span>
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/mediathek/index.html">
<span itemprop="name">MDR Mediathek</span>
</a>
</li>
</ul>
</div>
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section21er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionZ sectionDetailPage cssBoxContent">
<div class="con">
<div class="modCon">
<div class="mod modA ">
<div class="boxCon">
<div class="box extended cssVideo hasNoRessort cssAv cssBroadcastDay20180608 cssLetterTitleM"
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'forceView':'detailPage','id':'playere9cd416c-502f-4cbe-b096-85c1478bf768','playerXml':'\/mediathek\/mdr-videos\/a\/video-204036-avCustom.xml'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title='Ulf Steinforth und René Kindermann | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Ulf Steinforth und René Kindermann' data-ctrl-image="{'id':'7151c0cf-4db6-48b0-9624-55b8ae1149db','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/mdr-um-4/muv-1818-resimage_v-**imageVariant**_w-**width**.jpg?version=12784'}"
class="img responsive-img " src="/index-transparent_h-288_w-512_zc-361ada63.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Ulf Steinforth und René Kindermann' title="" src="https://cdn.mdr.de/mdr-um-4/muv-1818_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=12784"/>
</noscript>
<video id="html5-playere9cd416c-502f-4cbe-b096-85c1478bf768" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h1>
<a href="/mediathek/mdr-videos/a/video-204036.html" class="headline" title="">Gäste zum Kaffee: Boxpromoter Ulf Steinforth</a>
</h1>
<h4 class="shortHeadline">
<a href="/mediathek/mdr-videos/a/video-204036.html" class="headline" title="">Gäste zum Kaffee: Boxpromoter Ulf Steinforth</a>
</h4>
</div>
<p class="teasertext "><a href="/mediathek/mdr-videos/a/video-204036.html" title="">Ulf Steinforth lebt für das Boxen. Vor 18 Jahren gründete er seinen eigenen Boxstall, der mittlerweile zu den führenden in Deutschland gehört. Bei MDR um 4 spricht der Magdeburger über das nächste große Box-Event.</a></p>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
<a href="https://www.mdr.de/mdr-um-4/">MDR um 4</a>
</span>
<span class="broadcastDateTotal">
<span class="weekDay">Fr</span>
<span class="broadcastDate">08.06.<span class="broadcastYear">2018</span></span>
</span>
<span class="broadcastDateTime">16:30<span>Uhr</span></span>
<span class="broadcastDuration">
31:26 min
</span>
</p>
</div>
<div class="avInfos avLabel lbl-MDRum4 cssBroadcastSeries hasNoRessort cssLetterTitleM hasBroadcastLink "
data-ctrl-collapsible="{'id':'colInfos7fcf075b-9110-47fa-ac8f-0c0c11966c90','action':{'init':['closeEntries']}}">
<p class="cssBroadcastInfoLink">
<a href="/mediathek/mdr-videos/a/sendung794450_zc-6409328f_zs-0870d345.html">Infos zur Sendung</a>
</p>
<p class="avLink" data-ctrl-colinfos7fcf075b-9110-47fa-ac8f-0c0c11966c90-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfos7fcf075b-9110-47fa-ac8f-0c0c11966c90-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfos7fcf075b-9110-47fa-ac8f-0c0c11966c90-e1-body="{}">
<span>https://www.mdr.de/mediathek/mdr-videos/a/video-204036.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/mediathek/mdr-videos/a/video-204036.html" class="moreBtn" title="Gäste zum Kaffee: Boxpromoter Ulf Steinforth">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="/mediathek/mdr-videos/a/video-204036.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
<div class="sectionWrapperRelated " >
<div class="lineWrapper">
<div class="section sectionC">
<div class="con cssBoxTeaserStandard  hideInSmallViews"
>
<h3 class="conHeadline">
Meistgeklickt in der Mediathek
</h3>
<div class="modCon " >
<div class="mod modA modSlideable" data-ctrl-slidable="{'id':'slider8f1ad7aa-57ff-4485-a5b4-e00a6197839a','action':{'xs':['slide'],'s':['slide'],'default':['slide']}}">
<div class="boxCon" data-ctrl-slider8f1ad7aa-57ff-4485-a5b4-e00a6197839a-slider="{}">
<div data-id="video-203864" class="box boxSmall hasSubtitle cssVideo hasNoRessort cssAv cssBroadcastDay20180607 cssLetterTitleM targetNode-7-tage "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'autostart':'false','forceView':'','id':'player777f6b71-63ae-4fba-8735-5404d255f496','playerXml':'\/mediathek\/mdr-videos\/a\/video-203864-avCustom.xml','similiarContentUrl':'https:\/\/www.mdr.de\/mediathek\/mdr-videos\/a\/video-203864-jsonSimilarContent.json'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title='Martina de Maiziere | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Martina de Maiziere' data-ctrl-image="{'id':'6b47a0d3-e80c-4da7-8fdc-54ab5ae5023b','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sachsenspiegel/ssp-8744-resimage_v-**imageVariant**_w-**width**.jpg?version=8320'}"
class="img responsive-img " src="/index-transparent_h-288_w-512_zc-361ada63.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Martina de Maiziere' title="" src="https://cdn.mdr.de/sachsenspiegel/ssp-8744_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=8320"/>
</noscript>
<video id="html5-player777f6b71-63ae-4fba-8735-5404d255f496" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/mediathek/mdr-videos/a/video-203864.html" class="headline" title="">Ehrenkreuz der Bundeswehr für Martina de Maizière</a>
</h4>
<h4 class="shortHeadline">
<a href="/mediathek/mdr-videos/a/video-203864.html" class="headline" title="">Ehrenkreuz der Bundeswehr für Martina de Maizière</a>
</h4>
</div>
<p class="teasertext "><a href="/mediathek/mdr-videos/a/video-203864.html" title="">Die Ehefrau des früheren Verteidigungsministers, Martina de Maizière, ist mit dem Ehrenkreuz der Bundeswehr geehrt worden. Gewürdigt wurde ihre Arbeit als Schirmherrin für die Familienbetreuungszentren der Bundeswehr.</a></p>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
<a href="https://www.mdr.de/sachsenspiegel/">MDR SACHSENSPIEGEL</a>
</span>
<span class="broadcastDateTotal">
<span class="weekDay">Do</span>
<span class="broadcastDate">07.06.<span class="broadcastYear">2018</span></span>
</span>
<span class="broadcastDateTime">19:00<span>Uhr</span></span>
<span class="broadcastDuration">
02:45 min
</span>
</p>
</div>
<div class="avInfos avLabel lbl-SACHSENSPIEGEL cssBroadcastSeries hasNoRessort cssLetterTitleM hasBroadcastLink "
data-ctrl-collapsible="{'id':'colInfos6d91fc12-fbe0-4fcf-b447-0ef3dea4ee5c','action':{'init':['closeEntries']}}">
<p class="cssBroadcastInfoLink">
<a href="/mediathek/mdr-videos/a/sendung794392_zc-6409328f_zs-0870d345.html">Infos zur Sendung</a>
</p>
<p class="avLink" data-ctrl-colinfos6d91fc12-fbe0-4fcf-b447-0ef3dea4ee5c-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfos6d91fc12-fbe0-4fcf-b447-0ef3dea4ee5c-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfos6d91fc12-fbe0-4fcf-b447-0ef3dea4ee5c-e1-body="{}">
<span>https://www.mdr.de/mediathek/mdr-videos/a/video-203864.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/mediathek/mdr-videos/a/video-203864.html" class="moreBtn" title="Ehrenkreuz der Bundeswehr für Martina de Maizière">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="/mediathek/mdr-videos/a/video-203864.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="video-203478" class="box boxSmall hasSubtitle cssVideo hasNoRessort cssAv cssBroadcastDay20180606 cssLetterTitleM targetNode-7-tage "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'autostart':'false','forceView':'','id':'playerb19da3fd-1c7b-4158-a970-ca186efba574','playerXml':'\/mediathek\/mdr-videos\/a\/video-203478-avCustom.xml','similiarContentUrl':'https:\/\/www.mdr.de\/mediathek\/mdr-videos\/a\/video-203478-jsonSimilarContent.json'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title='Lkw-Unfall auf einer Autobahn | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Lkw-Unfall auf einer Autobahn' data-ctrl-image="{'id':'7987814f-4082-40e2-8bbc-f9243bbab772','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/thueringen-journal/thj-7182-resimage_v-**imageVariant**_w-**width**.jpg?version=1295'}"
class="img responsive-img " src="/index-transparent_h-288_w-512_zc-361ada63.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Lkw-Unfall auf einer Autobahn' title="" src="https://cdn.mdr.de/thueringen-journal/thj-7182_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=1295"/>
</noscript>
<video id="html5-playerb19da3fd-1c7b-4158-a970-ca186efba574" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/mediathek/mdr-videos/a/video-203478.html" class="headline" title="">Erneut tödlicher Unfall auf der A9</a>
</h4>
<h4 class="shortHeadline">
<a href="/mediathek/mdr-videos/a/video-203478.html" class="headline" title="">Erneut tödlicher Unfall auf der A9</a>
</h4>
</div>
<p class="teasertext "><a href="/mediathek/mdr-videos/a/video-203478.html" title="">Nur einen Tag nach dem tragischen Unfall auf der A9 bei Schleiz ist auch am Mittwoch ein tödliches Unglück auf dieser Autobahn zu beklagen. Ort des Geschehens dieses Mal war Bad Klosterlausnitz.</a></p>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
<a href="https://www.mdr.de/thueringen-journal/">MDR THÜRINGEN JOURNAL</a>
</span>
<span class="broadcastDateTotal">
<span class="weekDay">Mi</span>
<span class="broadcastDate">06.06.<span class="broadcastYear">2018</span></span>
</span>
<span class="broadcastDateTime">19:00<span>Uhr</span></span>
<span class="broadcastDuration">
01:22 min
</span>
</p>
</div>
<div class="avInfos avLabel lbl-THURINGENJOURNAL cssBroadcastSeries hasNoRessort cssLetterTitleM hasBroadcastLink "
data-ctrl-collapsible="{'id':'colInfosb1f67382-1fd9-4e2b-9a2b-883742b86938','action':{'init':['closeEntries']}}">
<p class="cssBroadcastInfoLink">
<a href="/mediathek/mdr-videos/a/sendung794250_zc-6409328f_zs-0870d345.html">Infos zur Sendung</a>
</p>
<p class="avLink" data-ctrl-colinfosb1f67382-1fd9-4e2b-9a2b-883742b86938-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfosb1f67382-1fd9-4e2b-9a2b-883742b86938-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfosb1f67382-1fd9-4e2b-9a2b-883742b86938-e1-body="{}">
<span>https://www.mdr.de/mediathek/mdr-videos/a/video-203478.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/mediathek/mdr-videos/a/video-203478.html" class="moreBtn" title="Erneut tödlicher Unfall auf der A9">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="/mediathek/mdr-videos/a/video-203478.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="video-202470" class="box boxSmall hasSubtitle cssVideo hasNoRessort cssAv cssBroadcastDay20180603 cssLetterTitleS targetNode-7-tage "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'autostart':'false','forceView':'','id':'player09766a91-3501-4dd0-bf5b-9a3c05946044','playerXml':'\/mediathek\/mdr-videos\/a\/video-202470-avCustom.xml','similiarContentUrl':'https:\/\/www.mdr.de\/mediathek\/mdr-videos\/a\/video-202470-jsonSimilarContent_zc-6409328f_zs-0870d345.json'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title='Pferdeflüsterin Silke Vallentin | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Pferdeflüsterin Silke Vallentin' data-ctrl-image="{'id':'3680c5d5-0ea0-4ff8-a93e-09defea7665d','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/selbstbestimmt/selbstbestimmt-512-resimage_v-**imageVariant**_w-**width**.jpg?version=11917'}"
class="img responsive-img " src="/index-transparent_h-113_w-201_zc-d857fed8.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Pferdeflüsterin Silke Vallentin' title="" src="https://cdn.mdr.de/selbstbestimmt/selbstbestimmt-512_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=11917"/>
</noscript>
<video id="html5-player09766a91-3501-4dd0-bf5b-9a3c05946044" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/mediathek/mdr-videos/a/video-202470_zc-6409328f_zs-0870d345.html" class="headline" title="">Pferdeflüsterin Silke Vallentin und ihre kleine Farm</a>
</h4>
<h4 class="shortHeadline">
<a href="/mediathek/mdr-videos/a/video-202470_zc-6409328f_zs-0870d345.html" class="headline" title="">Pferdeflüsterin Silke Vallentin und ihre kleine Farm</a>
</h4>
</div>
<p class="teasertext "><a href="/mediathek/mdr-videos/a/video-202470_zc-6409328f_zs-0870d345.html" title="">Mit 18 hatte sie einen Unfall. Seitdem sitzt Silke Valentin im Rollstuhl. Ihre Leidenschaft aber blieb und sie wurde eine der besten Pferdeflüsterinnen. Auf ihrer kleinen Farm bei Grimma inszeniert sie auch Pferdeshows.</a></p>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
<a href="https://www.mdr.de/selbstbestimmt/">Selbstbestimmt!</a>
</span>
<span class="broadcastDateTotal">
<span class="weekDay">So</span>
<span class="broadcastDate">03.06.<span class="broadcastYear">2018</span></span>
</span>
<span class="broadcastDateTime">08:00<span>Uhr</span></span>
<span class="broadcastDuration">
07:54 min
</span>
</p>
</div>
<div class="avInfos avLabel lbl-Selbstbestimmt cssBroadcastSeries hasNoRessort cssLetterTitleS hasBroadcastLink "
data-ctrl-collapsible="{'id':'colInfos6a23015a-0d65-4708-9197-5d10e78347be','action':{'init':['closeEntries']}}">
<p class="cssBroadcastInfoLink">
<a href="/mediathek/mdr-videos/a/sendung793482_zc-6409328f_zs-0870d345.html">Infos zur Sendung</a>
</p>
<p class="avLink" data-ctrl-colinfos6a23015a-0d65-4708-9197-5d10e78347be-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfos6a23015a-0d65-4708-9197-5d10e78347be-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfos6a23015a-0d65-4708-9197-5d10e78347be-e1-body="{}">
<span>https://www.mdr.de/mediathek/mdr-videos/a/video-202470_zc-6409328f_zs-0870d345.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/mediathek/mdr-videos/a/video-202470_zc-6409328f_zs-0870d345.html" class="moreBtn" title="Pferdeflüsterin Silke Vallentin und ihre kleine Farm">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="/mediathek/mdr-videos/a/video-202470_zc-6409328f_zs-0870d345.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="video-203562" class="box boxSmall hasSubtitle cssVideo hasNoRessort cssAv cssBroadcastDay20180606 cssLetterTitleE targetNode-7-tage "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'autostart':'false','forceView':'','id':'playerb5443389-be69-445c-95f0-9bcac716434b','playerXml':'\/mediathek\/mdr-videos\/a\/video-203562-avCustom.xml','similiarContentUrl':'https:\/\/www.mdr.de\/mediathek\/mdr-videos\/a\/video-203562-jsonSimilarContent_zc-6409328f_zs-0870d345.json'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title='Frauen sitzen in einer Reihe | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Frauen sitzen in einer Reihe' data-ctrl-image="{'id':'313f24f8-584a-49f5-bd3f-aba1d3056142','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/tv/exakt-806-resimage_v-**imageVariant**_w-**width**.jpg?version=29266'}"
class="img responsive-img " src="/index-transparent_h-288_w-512_zc-361ada63.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Frauen sitzen in einer Reihe' title="" src="https://cdn.mdr.de/tv/exakt-806_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=29266"/>
</noscript>
<video id="html5-playerb5443389-be69-445c-95f0-9bcac716434b" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/mediathek/mdr-videos/a/video-203562_zc-6409328f_zs-0870d345.html" class="headline" title="">Wo ist mein Kind? - Zwangsadoptionen in der DDR</a>
</h4>
<h4 class="shortHeadline">
<a href="/mediathek/mdr-videos/a/video-203562_zc-6409328f_zs-0870d345.html" class="headline" title="">Wo ist mein Kind? - Zwangsadoptionen in der DDR</a>
</h4>
</div>
<p class="teasertext "><a href="/mediathek/mdr-videos/a/video-203562_zc-6409328f_zs-0870d345.html" title="">Eltern suchen ihre Kinder, Schwestern und Brüder ihre Geschwister. Ein grausiger Verdacht liegt in der Luft: Hat die DDR Kinder zur Adoption freigegeben - ohne die Einwilligung der Eltern? Wie kann das sein?</a></p>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
<a href="https://www.mdr.de/investigativ/index.html">Exakt - die Story</a>
</span>
<span class="broadcastDateTotal">
<span class="weekDay">Mi</span>
<span class="broadcastDate">06.06.<span class="broadcastYear">2018</span></span>
</span>
<span class="broadcastDateTime">20:45<span>Uhr</span></span>
<span class="broadcastDuration">
29:46 min
</span>
</p>
</div>
<div class="avInfos avLabel cssBroadcastSeries hasNoRessort cssLetterTitleE hasBroadcastLink "
data-ctrl-collapsible="{'id':'colInfose2f6a552-6643-40e5-8ce9-8b7f4f55a1a0','action':{'init':['closeEntries']}}">
<p class="cssBroadcastInfoLink">
<a href="/mediathek/mdr-videos/a/sendung793626_zc-6409328f_zs-0870d345.html">Infos zur Sendung</a>
</p>
<p class="avLink" data-ctrl-colinfose2f6a552-6643-40e5-8ce9-8b7f4f55a1a0-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfose2f6a552-6643-40e5-8ce9-8b7f4f55a1a0-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfose2f6a552-6643-40e5-8ce9-8b7f4f55a1a0-e1-body="{}">
<span>https://www.mdr.de/mediathek/mdr-videos/a/video-203562_zc-6409328f_zs-0870d345.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/mediathek/mdr-videos/a/video-203562_zc-6409328f_zs-0870d345.html" class="moreBtn" title="Wo ist mein Kind? - Zwangsadoptionen in der DDR">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="/mediathek/mdr-videos/a/video-203562_zc-6409328f_zs-0870d345.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="video-203488" class="box boxSmall hasSubtitle cssVideo hasNoRessort cssAv cssBroadcastDay20180606 cssLetterTitleM targetNode-7-tage "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'autostart':'false','forceView':'','id':'player4e6c043f-8eea-45c7-8706-6ab6848a8e3b','playerXml':'\/mediathek\/mdr-videos\/a\/video-203488-avCustom.xml','similiarContentUrl':'https:\/\/www.mdr.de\/mediathek\/mdr-videos\/a\/video-203488-jsonSimilarContent.json'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title='Tiertransport | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Tiertransport' data-ctrl-image="{'id':'a64343af-0aa5-4eee-8ed4-155f4468c7b1','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sachsen-anhalt-heute/sah-8160-resimage_v-**imageVariant**_w-**width**.jpg?version=29908'}"
class="img responsive-img " src="/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Tiertransport' title="" src="https://cdn.mdr.de/sachsen-anhalt-heute/sah-8160_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=29908"/>
</noscript>
<video id="html5-player4e6c043f-8eea-45c7-8706-6ab6848a8e3b" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/mediathek/mdr-videos/a/video-203488.html" class="headline" title="">Tiertransportkontrollen auf der A38</a>
</h4>
<h4 class="shortHeadline">
<a href="/mediathek/mdr-videos/a/video-203488.html" class="headline" title="">Tiertransportkontrollen auf der A38</a>
</h4>
</div>
<p class="teasertext "><a href="/mediathek/mdr-videos/a/video-203488.html" title="">Am Rastplatz Querfurter Platte auf der Autobahn 38 wurden am Mittwoch mehrere Stunden Tiertransportkontrollen durchgeführt. Verstöße gegen den Tierschutz wurden nicht festgestellt.</a></p>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
<a href="https://www.mdr.de/sachsen-anhalt-heute">MDR SACHSEN-ANHALT HEUTE</a>
</span>
<span class="broadcastDateTotal">
<span class="weekDay">Mi</span>
<span class="broadcastDate">06.06.<span class="broadcastYear">2018</span></span>
</span>
<span class="broadcastDateTime">19:00<span>Uhr</span></span>
<span class="broadcastDuration">
01:35 min
</span>
</p>
</div>
<div class="avInfos avLabel lbl-SACHSEN-ANHALTHEUTE cssBroadcastSeries hasNoRessort cssLetterTitleM hasBroadcastLink "
data-ctrl-collapsible="{'id':'colInfos1dee310b-ee60-43fe-bf1d-736a56976c7e','action':{'init':['closeEntries']}}">
<p class="cssBroadcastInfoLink">
<a href="/mediathek/mdr-videos/a/sendung794248_zc-6409328f_zs-0870d345.html">Infos zur Sendung</a>
</p>
<p class="avLink" data-ctrl-colinfos1dee310b-ee60-43fe-bf1d-736a56976c7e-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfos1dee310b-ee60-43fe-bf1d-736a56976c7e-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfos1dee310b-ee60-43fe-bf1d-736a56976c7e-e1-body="{}">
<span>https://www.mdr.de/mediathek/mdr-videos/a/video-203488.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/mediathek/mdr-videos/a/video-203488.html" class="moreBtn" title="Tiertransportkontrollen auf der A38">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="/mediathek/mdr-videos/a/video-203488.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="video-203876" class="box boxSmall hasSubtitle cssVideo hasNoRessort cssAv cssBroadcastDay20180607 cssLetterTitleH targetNode-7-tage "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'autostart':'false','forceView':'','id':'player7919a4c7-aca9-47ab-98a7-0f648f980d68','playerXml':'\/mediathek\/mdr-videos\/a\/video-203876-avCustom.xml','similiarContentUrl':'https:\/\/www.mdr.de\/mediathek\/mdr-videos\/a\/video-203876-jsonSimilarContent_zc-6409328f_zs-0870d345.json'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title='Verbrennungsopfer | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Verbrennungsopfer' data-ctrl-image="{'id':'b4d5e4e7-e00f-4fac-986b-ec4eb28fa270','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/hauptsache-gesund/hg-586-resimage_v-**imageVariant**_w-**width**.jpg?version=19127'}"
class="img responsive-img " src="/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Verbrennungsopfer' title="" src="https://cdn.mdr.de/hauptsache-gesund/hg-586_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=19127"/>
</noscript>
<video id="html5-player7919a4c7-aca9-47ab-98a7-0f648f980d68" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/mediathek/mdr-videos/a/video-203876_zc-6409328f_zs-0870d345.html" class="headline" title="">&quot;Der Feuerball hat mich voll erwischt&quot;</a>
</h4>
<h4 class="shortHeadline">
<a href="/mediathek/mdr-videos/a/video-203876_zc-6409328f_zs-0870d345.html" class="headline" title="">&quot;Der Feuerball hat mich voll erwischt&quot;</a>
</h4>
</div>
<p class="teasertext "><a href="/mediathek/mdr-videos/a/video-203876_zc-6409328f_zs-0870d345.html" title="">Eine Verpuffung an ihrem Kamin hat Kerstin Krug fast das Leben gekostet. 33,5 Prozent ihrer Körperoberfläche waren verbrannt, sie lag wochenlang im Koma. Aber Hallenser Spezialisten retteten die junge Mutter. </a></p>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
<a href="https://www.mdr.de/hauptsache-gesund/">Hauptsache gesund</a>
</span>
<span class="broadcastDateTotal">
<span class="weekDay">Do</span>
<span class="broadcastDate">07.06.<span class="broadcastYear">2018</span></span>
</span>
<span class="broadcastDateTime">21:00<span>Uhr</span></span>
<span class="broadcastDuration">
04:57 min
</span>
</p>
</div>
<div class="avInfos avLabel lbl-Hauptsachegesund cssBroadcastSeries hasNoRessort cssLetterTitleH hasBroadcastLink "
data-ctrl-collapsible="{'id':'colInfosd40b3b72-98df-440e-943d-0fd6cebd5e70','action':{'init':['closeEntries']}}">
<p class="cssBroadcastInfoLink">
<a href="/mediathek/mdr-videos/a/sendung790796_zc-6409328f_zs-0870d345.html">Infos zur Sendung</a>
</p>
<p class="avLink" data-ctrl-colinfosd40b3b72-98df-440e-943d-0fd6cebd5e70-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfosd40b3b72-98df-440e-943d-0fd6cebd5e70-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfosd40b3b72-98df-440e-943d-0fd6cebd5e70-e1-body="{}">
<span>https://www.mdr.de/mediathek/mdr-videos/a/video-203876_zc-6409328f_zs-0870d345.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/mediathek/mdr-videos/a/video-203876_zc-6409328f_zs-0870d345.html" class="moreBtn" title="&amp;quot;Der Feuerball hat mich voll erwischt&amp;quot;">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="/mediathek/mdr-videos/a/video-203876_zc-6409328f_zs-0870d345.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
<div class="controls sliding" data-ctrl-slider8f1ad7aa-57ff-4485-a5b4-e00a6197839a-controls="{}">
<div class="buttons">
<a href="#" data-ctrl-slider8f1ad7aa-57ff-4485-a5b4-e00a6197839a-trigger="{'action':{'default':['slideEntireWidthPrev']}}"
class="prev"></a>
<a href="#" data-ctrl-slider8f1ad7aa-57ff-4485-a5b4-e00a6197839a-trigger="{'action':{'default':['slideEntireWidthNext']}}"
class="next"></a>
</div>
<div class="labels">
<div class="entries" data-ctrl-slider8f1ad7aa-57ff-4485-a5b4-e00a6197839a-label="{}">
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" /><span>Der Mitteldeutsche Rundfunk ist Mitglied
der <a href="http://www.ard.de">ARD</a>.</span>
</div>
<ul>
<li><a href="/service/kontakt/index.html">Kontakt</a></li>
<li><a href="/service/impressum/index.html">Impressum</a></li>
<li><a href="/service/datenschutz/index.html">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR.de</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/home/index.html">Startseite</a></li>
<li><a href="/fernsehen/index.html">Fernsehen</a></li>
<li><a href="/radio/index.html">Radioprogramme</a></li>
<li><a href="/mediathek/index.html">MDR Mediathek</a></li>
<li><a href="/korrekturen/index.html">Korrekturen</a></li>
<li><a href="/sitemap/index.html">Seitenübersicht</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Unternehmen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/unternehmen/index.html">Aktuell</a></li>
<li><a href="/unternehmen/organisation/index.html">Organisation</a></li>
<li><a href="/unternehmen/kommunikation/index.html">Kommunikation</a></li>
<li><a href="/unternehmen/karriere/index.html">Karriere</a></li>
<li><a href="/unternehmen/ausschreibungen/index.html">Ausschreibungen</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Service</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/tv/empfang/index.html">Empfang Fernsehen</a></li>
<li><a href="/radio/frequenzen/index.html">Empfang Radioprogramme</a></li>
<li><a href="/tv/mitschnitt/index.html">Mitschnitt-Service</a></li>
<li><a href="/service/sitemap/mdr-news-ueberblick-102.html">Aktuelle Schlagzeilen</a></li>
<li><a href="/barrierefreiheit/index.html">Barrierefreiheit</a></li>
<li><a href="/nachrichten-leicht/index.html">Nachrichten in Leichter Sprache</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!-- Linguatec -->
<link href="https://vrweb15.linguatec.org/VoiceReaderWeb15User/player/styles/grey/player_skin.css" rel="stylesheet" type="text/css" />
<script type="text/javascript"><!--
vrweb_customerid='11505';
vrweb_player_form='1';
vrweb_player_type='hover';
vrweb_player_color='grey';
vrweb_guilang='de';
vrweb_icon='<span class="vrwebStart">vorlesen</span>';
vrweb_lang='de-DE';
vrweb_readelementsclass='sectionDetailPage';
vrweb_exclelementsclass='mediaCon,hidden,voiceReaderButton,teaser,cssBoxTeaserLink,conComments';
//--></script>
<script type="text/javascript" charset="UTF-8" src="https://vrweb15.linguatec.org/VoiceReaderWeb15User/player/scripts/readpremium15.js"></script>
<div class="inv">
<script type="text/javascript">
/* <![CDATA[ */
var url = "/webapp/doTrack/pixel.png?docId=video-204036&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7Cdf360c07-b949-4894-8777-111d14f0ce1c%7Cd72f30ac-f837-44da-930f-5d7c3d24e731%7C0870d345-0365-4b8f-a90d-30510037621e&amp;docType=video";
document.write('<img src="' + url + '&amp;r=' + escape(document.referrer) + '&amp;d=' + (Math.random() * 100000) + '" width="1" height="1" alt="" id="trackingPixel"/>');
/* ]]> */
</script>
<noscript>
<div><img src="/webapp/doTrack/pixel.png?docId=video-204036&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7Cdf360c07-b949-4894-8777-111d14f0ce1c%7Cd72f30ac-f837-44da-930f-5d7c3d24e731%7C0870d345-0365-4b8f-a90d-30510037621e&amp;docType=video" width="1" height="1" alt="" id="trackingPixel"/></div>
</noscript>
</div>
</body>
</html>