<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 02.08.2018, 19:33:26 from mdrprod-tomcat-delivery10 -->
<head>
<title>Fundmunition in ausgetrockneten Flussbetten | MDR.DE</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Die Elbe führt wegen der anhaltenden Hitze und Trockenheit zurzeit sehr wenig Wasser. Dadurch wird im Flussbett einiges sicht- und greifbar, das sonst vom Wasser verborgen wird - und das kann richtig gefährlich werden."/>
<meta name="keywords" content="Elbe, Hohenwarthe, Wasser, Trockenheit, Hitze, Munition, Granate, video, audio, live, livestream, livestreaming, podcast"/>
<meta property="og:type" content="website"/>
<meta property="og:url" content="https://www.mdr.de/mediathek/mdr-videos/a/video-217936.html"/>
<meta property="og:image" content="https://cdn.mdr.de/mdr-um-4/muv-2236_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=29879"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="Fundmunition in ausgetrockneten Flussbetten | MDR.DE"/>
<meta property="og:description" content="Die Elbe führt wegen der anhaltenden Hitze und Trockenheit zurzeit sehr wenig Wasser. Dadurch wird im Flussbett einiges sicht- und greifbar, das sonst vom Wasser verborgen wird - und das kann richtig gefährlich werden."/>
<meta name="date" content="2018-08-02T16:54:27+02:00"/>
<link rel="canonical" href="https://www.mdr.de/mediathek/mdr-videos/a/video-217936.html"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=2017"/>
<link rel="apple-touch-icon" sizes="57x57" href="/resources/global/img/mdrde/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/resources/global/img/mdrde/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/resources/global/img/mdrde/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/resources/global/img/mdrde/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/resources/global/img/mdrde/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/resources/global/img/mdrde/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/resources/global/img/mdrde/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/resources/global/img/mdrde/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/resources/global/img/mdrde/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="16x16" href="/resources/global/img/mdrde/favicons/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="/resources/global/img/mdrde/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/resources/global/img/mdrde/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="192x192" href="/resources/global/img/mdrde/favicons/android-icon-192x192.png">
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="mdr.de" />
<meta name="robots" content="index, follow" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="og:locale" content="de_DE"/>
<meta property="fb:pages" content="215407303183" />
<meta property="fb:pages" content="194588887300596" />
<meta property="fb:pages" content="131958326966625" />
<meta property="fb:pages" content="139203649426197" />
<meta property="fb:pages" content="114080035272948" />
<meta property="fb:pages" content="334661956511" />
<meta property="fb:pages" content="171956279596183" />
<meta property="fb:pages" content="141307612631715" />
<meta property="fb:pages" content="173426866134791" />
<meta property="fb:pages" content="178865625635002" />
<meta property="fb:pages" content="182968585073127" />
<meta property="fb:pages" content="193416204045838" />
<meta property="fb:pages" content="234160763692" />
<meta property="fb:pages" content="110874403762" />
<meta property="fb:pages" content="181935891956226" />
<meta property="fb:pages" content="628635207195626" />
<meta property="fb:pages" content="182811948434829" />
<meta property="fb:pages" content="191656040850" />
<meta property="fb:pages" content="137319886292965" />
<meta property="fb:pages" content="135712379839707" />
<meta property="fb:pages" content="248269275256214" />
<meta property="fb:pages" content="238199569538032" />
<meta property="fb:pages" content="179596138865565" />
<meta property="fb:pages" content="802623243137487" />
<meta property="fb:pages" content="568744579922152" />
<meta property="fb:pages" content="157001087695435" />
<meta property="fb:pages" content="923848237713659" />
<meta property="fb:pages" content="467216900004444" />
<meta property="fb:pages" content="1744931109086036" />
<meta property="fb:pages" content="621409791327667" />
<meta property="fb:pages" content="1123608844395145" />
<meta property="fb:pages" content="1462977473995710" />
<meta property="fb:pages" content="1456444081036442" />
<meta property="fb:pages" content="1839332973003330" />
<meta property="fb:pages" content="276557342729" />
<meta property="fb:pages" content="255326614942083" />
<meta name="google-site-verification" content="Zd28piK5v_NQ9_M7FkkoTo5U4cO8kUhE0AAE5dJqXlY" />
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript">
// <![CDATA[
var comscorePixelUrl = "https://de.sitestat.com/mdr/mdr/s?name=mdrde.mediathek.mdr-videos.a.video-217936&m_quelle=mdrde.mediathek.mdr-videos.7-tage&ns_category=mdrde.mediathek.mdr-videos.a&m_h1=mdrde&m_h2=mediathek&m_h3=mdr-videos&m_h4=7-tage&v_site=mdr-videos&m_uuid=063bc8db-c725-4441-abfd-4b04a5874aa4&m_cid=video-217936&m_pdt=2018.08.02T16%3A54&m_ptag=02&m_pmonat=08&m_pjahr=2018&m_adt=2018.08.02T16%3A54&m_otp=video";
// ]]>
</script>
<!-- End comScore Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="https://cdn.mdr.de/resources/global/css/print.css?version=33581"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/css/mdr-base.css?version=49962"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/mdrde/site/css/mdr-site.css?version=44732"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/player/css/mdr/player.css?version=38366"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/css/previewControl.css?version=2362"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/html/mikes-addon-for-site--100.css?version=48875"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/html/kays-addon-for-site--100.css?version=46602"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/mdrde/channel/mediathek/css/theme.css?version=16272"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/mdrde/channel/mediathek/css/mediathek-normen.css?version=4842"/>
<script type="text/javascript" src="https://cdn.mdr.de/administratives/html/js-addon-100.js?version=32789"></script>
<script type="text/javascript" src="https://cdn.mdr.de/resources/global/js/loader-constricted_codekit-min.js?version=54182"></script>
</head>
<body class="node-7-tage cssVideo hasNoRessort cssAv cssBroadcastDay20180802 cssLetterTitleM  "
id="video-217936Body" data-id="video-217936" data-ctrl-socialmedia="{'shareUrl':'https://www.mdr.de/mediathek/mdr-videos/a/video-217936.html', 'recommendFragmentUrl':'/mediathek/mdr-videos/a/video-217936-recommendForm.html','recommendUrl':'/mediathek/mdr-videos/a/video-217936-recommend.html','title':'Fundmunition in ausgetrockneten Flussbetten'}">
<script type="text/javascript">var SERVER_TIME = "2018-08-02T19:33:26+02:00";</script>
<!-- Begin comScore Inline Tag 1.1302.13 -->
<noscript>
<p><img src="https://de.sitestat.com/mdr/mdr/s?name=mdrde.mediathek.mdr-videos.a.video-217936&m_quelle=mdrde.mediathek.mdr-videos.7-tage&ns_category=mdrde.mediathek.mdr-videos.a&m_h1=mdrde&m_h2=mediathek&m_h3=mdr-videos&m_h4=7-tage&v_site=mdr-videos&m_uuid=063bc8db-c725-4441-abfd-4b04a5874aa4&m_cid=video-217936&m_pdt=2018.08.02T16%3A54&m_ptag=02&m_pmonat=08&m_pjahr=2018&m_adt=2018.08.02T16%3A54&m_otp=video" width="1" height="1" alt="*" id="comScorePixel"/></p>
</noscript>
<!-- End comScore Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<div class="bgWrapper"></div>
<div id="promo" class="sectionWrapper section1er">
<div class="wrapper">
<div class="sectionWrapperMain">
<div class="lineWrapper">
<div class="section sectionA ">
<!-- Start SSI Branding -->

<!-- Ende SSI Branding -->
</div>
</div>
</div>
</div>
</div>
<div id="header" data-ctrl-navigation="{'id':'mainNaviController','type':'mainNavi'}" class="section sectionA" role="banner">
<div id="skiplink">
<ul>
<li><a href="#content">Zum Inhalt dieser Seite</a></li>
<li class="skipMediathek"><a href="/mediathek/">Zur MDR Mediathek</a></li>
<li><a href="#channelNav">Zur Navigation dieser Seite</a></li>
<li><a href="#header">Zur MDR-Hauptnavigation</a></li>
<li><a href="#footer">Zum Fuß dieser Seite</a></li>
</ul>
</div>
<div class="navigation navigationTop" role="navigation">
<div class="navigationTopInner">
<a href="/home/index.html" title="Zur Startseite von MDR.de" class="logo"><img src="//cdn.mdr.de/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" />
<span>MITTELDEUTSCHER RUNDFUNK</span>
</a>
<ul>
<li class="tv"><a href="/tv/index.html">Fernsehen</a></li>
<li class="radio"><a href="/radio/index.html">Radio</a></li>
<li class="mediathek"><a href="/mediathek/index.html">Mediathek</a></li>
<li class="search" title="Suche"><a class="searchLayerToggle" href="/mediathek/suche/mediathek-suche--100.html"></a></li>
</ul>
</div>
</div>
<div class="navigation">
<ul>
<li class="nachrichten"><a href="/nachrichten/index.html">Nachrichten</a></li>
<li class="sport "><a href="/sport/index.html">Sport</a></li>
<li class="sachsen"><a href="/sachsen/index.html">Sachsen</a></li>
<li class="sachsen-anhalt"><a href="/sachsen-anhalt/index.html">Sachsen-Anhalt</a></li>
<li class="thueringen"><a href="/thueringen/index.html">Thüringen</a></li>
<li class="kultur"><a href="/kultur/index.html">Kultur</a></li>
<li class="geschichte"><a href="/zeitreise/index.html">Geschichte</a></li>
<li class="wissen"><a href="/wissen/">Wissen</a></li>
<li class="mehr"><a href="/home/empfehlungen-102.html">mehr</a></li>
</ul>
</div>
<div class="con searchLayer">
<div class="searchLayerContent">
<div class="searchInnerLayerWrapper">
<div class="searchLayerForm">
<form action="/mediathek/mdr-videos/a/mediathek-suche--100_zc-6409328f_zs-0870d345.html" class="searchForm" id="main_search_form"
data-ctrl-search="{'id':'topSearch','resultSiteUrl':'','resultChannelUrl':'/mediathek/mdr-videos/a/mediathek-suche--100_zc-6409328f_zs-0870d345.html','previewSiteResultUrl':'','previewChannelResultUrl':'/mediathek/mdr-videos/a/mediathek-suche--100-resultList_zc-6409328f_zs-0870d345.html'}">
<div class="formElement">
<label for="headerSearchInput"><span class="hidden">Suche in der MDR-Mediathek</span></label>
<input type="text" id="headerSearchInput" autocomplete="off" name="q" value="Suche in der MDR-Mediathek" class="searchInput"
data-ctrl-topsearch-input="{'action':{'default':['switchValue']}}"/>
<button class="submitBtn" type="submit" data-ctrl-topsearch-trigger="{}">
<span>Suchen</span>
</button>
</div>
</form>
</div>
<div class="modConSearch">
<div class="mod modA modSearch searchLayerResult" data-ctrl-topsearch-previewresult="{}"></div>
</div>
</div>
</div>
</div>
</div>
<noscript>
<div class="wrapper error">
<p>Zur optimalen Darstellung unserer Webseite benötigen Sie <span>Javascript</span>. Bitte aktivieren sie dies in Ihrem Browser.</p>
</div>
</noscript>
<!--[if lt IE 10]>
<div class="wrapper browserupgrade"><p>Sie benutzen einen veralteten Browser. Um die Darstellung dieser Seite zu verbessern, empfehlen wir den Browser zu updaten.</p></div>
<![endif]-->
<div class="wrapper wrapperChannelNavigation" id="channelNav">
<div class="sectionWrapper section1er sectionChannelHeader" data-ctrl-channelnavi="{'id':'5530f96f18490'}" >
<div class="section sectionA">
<div class="channelTitle">
<h2>MDR Mediathek</h2>
<div class="channelHeaderTeaser">
</div>
</div>
<div class="channelNavigation"  role="navigation">
<!-- Start Channel Navi -->
<ul class="level1">
<li class="nav-overview first">
<a href="/mediathek/index.html" title="MDR Mediathek - Videos, Audios, Livestreams">Startseite</a>
</li>
<li class="nav-sendungen-a-z">
<a href="/mediathek/fernsehen/a-z/index.html" title="Sendungen von A bis Z ">Sendungen von A bis Z</a>
</li>
<li class="nav-fernsehen">
<a href="/mediathek/fernsehen/index.html" title="Sendung verpasst?">Sendung verpasst?</a>
</li>
<li class="nav-themen hasChilds">
<span class="nav-toggle noRef">Rubriken</span>
<ul class="level2">
<li class="nav-nachrichten first">
<a href="/mediathek/themen/nachrichten/index.html" title=" Nachrichten in der MDR Mediathek">Nachrichten &amp; Politik</a>
</li>
<li class="nav-sport">
<a href="/mediathek/themen/sport/index.html" title="Sport in der MDR Mediathek">Sport</a>
</li>
<li class="nav-sachsen">
<a href="/mediathek/themen/sachsen/index.html" title="Sachsen in der MDR Mediathek">Sachsen</a>
</li>
<li class="nav-sachsen-anhalt">
<a href="/mediathek/themen/sachsen-anhalt/index.html" title="Audios und Videos aus Sachsen-Anhalt in der MDR Mediathek">Sachsen-Anhalt</a>
</li>
<li class="nav-thueringen">
<a href="/mediathek/themen/thueringen/index.html" title="Thüringen in der MDR Mediathek">Thüringen</a>
</li>
<li class="nav-filme">
<a href="/mediathek/themen/filme/index.html" title="Filme in der MDR Mediathek">Filme</a>
</li>
<li class="nav-serien">
<a href="/mediathek/themen/serien/index.html" title="Serien in der MDR Mediathek">Serien</a>
</li>
<li class="nav-magazine">
<a href="/mediathek/themen/magazine/index.html" title="Magazine in der MDR Mediathek">Magazine</a>
</li>
<li class="nav-reportage last">
<a href="/mediathek/themen/reportage/index.html" title="Reportagen und Dokus in der MDR Mediathek ">Reportage &amp; Doku</a>
</li>
</ul>
</li>
<li class="nav-radio hasChilds">
<span class="nav-toggle noRef">Radio</span>
<ul class="level2">
<li class="nav-mdr-sachsen first">
<a href="/mediathek/radio/mdr-sachsen/index.html" title="Audios von MDR SACHSEN - Das Sachsenradio in der MDR Mediathek">MDR SACHSEN</a>
</li>
<li class="nav-mdr-sachsen-anhalt">
<a href="/mediathek/radio/mdr-sachsen-anhalt/index.html" title="Audios von MDR  RADIO SACHSEN-ANHALT in der MDR Mediathek">MDR SACHSEN-ANHALT</a>
</li>
<li class="nav-mdr-thueringen">
<a href="/mediathek/radio/mdr-thueringen/index.html" title="Audios von MDR THÜRINGEN in der MDR Mediathek">MDR THÜRINGEN</a>
</li>
<li class="nav-mdr-aktuell">
<a href="/mediathek/radio/mdr-aktuell/index.html" title="MDR AKTUELL -  sieben Tage zum Nachhören">MDR AKTUELL</a>
</li>
<li class="nav-mdr-kultur">
<a href="/mediathek/radio/mdr-kultur/index.html" title="Audios von MDR KULTUR in der MDR Mediathek">MDR KULTUR</a>
</li>
<li class="nav-mdr-jump">
<a href="/mediathek/radio/mdr-jump/index.html" title="Audios von MDR JUMP in der MDR Mediathek">MDR JUMP</a>
</li>
<li class="nav-mdr-jump-videos">
<a href="/mediathek/radio/mdr-jump-videos/index.html" title="Videos von MDR JUMP in der MDR Mediathek">MDR JUMP Videos</a>
</li>
<li class="nav-mdr-sputnik">
<a href="/mediathek/radio/mdr-sputnik/index.html" title="Audios von MDR SPUTNIK in der MDR Mediathek">MDR SPUTNIK</a>
</li>
<li class="nav-mdr-sputnik-videos last">
<a href="/mediathek/radio/mdr-sputnik-videos/index.html" title="Videos von MDR SPUTNIK in der MDR Mediathek">MDR SPUTNIK Videos</a>
</li>
</ul>
</li>
<li class="nav-livestreams hasChilds">
<span class="nav-toggle noRef">Livestreams</span>
<ul class="level2">
<li class="nav-fernsehen first">
<a href="/mediathek/livestreams/fernsehen/index.html" title="Livestream">MDR SACHSEN</a>
</li>
<li class="nav-sachsen-anhalt">
<a href="/mediathek/livestreams/sachsen-anhalt/index.html" title="Livestream Sachsen-Anhalt">MDR SACHSEN-ANHALT</a>
</li>
<li class="nav-thueringen">
<a href="/mediathek/livestreams/thueringen/index.html" title="Livestream Thüringen">MDR THÜRINGEN</a>
</li>
<li class="nav-mdr-plus">
<a href="/mediathek/livestreams/mdr-plus/index.html" title="Livestream MDR+">MDR+</a>
</li>
<li class="nav-radio last">
<a href="/mediathek/livestreams/radio/index.html" title="Radio - Livestreams">MDR Hörfunk</a>
</li>
</ul>
</li>
<li class="nav-suche last">
<a href="/mediathek/suche/index.html" title="Suche in der MDR-Mediathek">Suche</a>
</li>
</ul>
<!-- End Channel Navi -->
</div>
</div>
</div>
</div>
<div class="wrapper breadcrumb" id="breadcrumb" role="navigation" aria-label="Breadcrumb Navigation">
<span>Standort:</span>
<ul itemscope="" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/mediathek/index.html">
<span itemprop="name">MDR Mediathek</span>
</a>
</li>
</ul>
</div>
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section21er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionZ sectionDetailPage cssBoxContent">
<div class="con">
<div class="modCon">
<div class="mod modA ">
<div class="boxCon">
<div class="box extended cssVideo hasNoRessort cssAv cssBroadcastDay20180802 cssLetterTitleM"
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'forceView':'detailPage','id':'player68039149-6dc0-4468-bb97-a21dad051b5e','playerXml':'\/mediathek\/mdr-videos\/a\/video-217936-avCustom.xml'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title='Die Moderatorin vor einem Fluss. | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Die Moderatorin vor einem Fluss.' data-ctrl-image="{'id':'78f59fed-476d-4311-9f34-1a6ee1bd2683','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/mdr-um-4/muv-2236-resimage_v-**imageVariant**_w-**width**.jpg?version=29879'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-288_w-512_zc-361ada63.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Die Moderatorin vor einem Fluss.' title="" src="https://cdn.mdr.de/mdr-um-4/muv-2236_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=29879"/>
</noscript>
<video id="html5-player68039149-6dc0-4468-bb97-a21dad051b5e" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h1>
<a href="/mediathek/mdr-videos/a/video-217936.html" class="headline" title="">Fundmunition in ausgetrockneten Flussbetten</a>
</h1>
<h4 class="shortHeadline">
<a href="/mediathek/mdr-videos/a/video-217936.html" class="headline" title="">Fundmunition in ausgetrockneten Flussbetten</a>
</h4>
</div>
<p class="teasertext "><a href="/mediathek/mdr-videos/a/video-217936.html" title="">Die Elbe führt wegen der anhaltenden Hitze und Trockenheit zurzeit sehr wenig Wasser. Dadurch wird im Flussbett einiges sicht- und greifbar, das sonst vom Wasser verborgen wird - und das kann richtig gefährlich werden.</a></p>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
<a href="https://www.mdr.de/mdr-um-4/">MDR um 4</a>
</span>
<span class="broadcastDateTotal">
<span class="weekDay">Do</span>
<span class="broadcastDate">02.08.<span class="broadcastYear">2018</span></span>
</span>
<span class="broadcastDateTime">16:00<span>Uhr</span></span>
<span class="broadcastDuration">
02:13 min
</span>
</p>
</div>
<div class="avInfos avLabel lbl-MDRum4 cssBroadcastSeries hasNoRessort cssLetterTitleM hasBroadcastLink "
data-ctrl-collapsible="{'id':'colInfos27af52fe-e6e2-4395-8bea-8ca0c07adcab','action':{'init':['closeEntries']}}">
<p class="cssBroadcastInfoLink">
<a href="/mediathek/mdr-videos/a/sendung797974_zc-6409328f_zs-0870d345.html">Infos zur Sendung</a>
</p>
<p class="avLink" data-ctrl-colinfos27af52fe-e6e2-4395-8bea-8ca0c07adcab-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfos27af52fe-e6e2-4395-8bea-8ca0c07adcab-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfos27af52fe-e6e2-4395-8bea-8ca0c07adcab-e1-body="{}">
<span>https://www.mdr.de/mediathek/mdr-videos/a/video-217936.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/mediathek/mdr-videos/a/video-217936.html" class="moreBtn" title="Fundmunition in ausgetrockneten Flussbetten">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="/mediathek/mdr-videos/a/video-217936.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
<div class="sectionWrapperRelated " >
<div class="lineWrapper">
<div class="section sectionC">
<div class="con cssBoxTeaserStandard  hideInSmallViews"
>
<h3 class="conHeadline">
Meistgeklickt in der Mediathek
</h3>
<div class="modCon " >
<div class="mod modA modSlideable" data-ctrl-slidable="{'id':'slider8163686e-0f06-4ef0-91a8-caca4aab1b6e','action':{'xs':['slide'],'s':['slide'],'default':['slide']}}">
<div class="boxCon" data-ctrl-slider8163686e-0f06-4ef0-91a8-caca4aab1b6e-slider="{}">
<div data-id="video-217498" class="box boxSmall hasSubtitle cssVideo hasNoRessort cssAv cssBroadcastDay20180731 cssLetterTitleU targetNode-7-tage "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'autostart':'false','forceView':'','id':'playerec937674-0ae6-41cc-b27b-d0becf0ee8d1','playerXml':'\/mediathek\/mdr-videos\/a\/video-217498-avCustom.xml','similiarContentUrl':'https:\/\/www.mdr.de\/mediathek\/mdr-videos\/a\/video-217498-jsonSimilarContent_zc-6409328f_zs-0870d345.json'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title='Zeitz | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Zeitz' data-ctrl-image="{'id':'ce116cab-641e-4b8b-af61-c7a592875c7a','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/umschau/umschau_verlorene_orte-100-resimage_v-**imageVariant**_w-**width**.jpg?version=12832'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-193_w-343_zc-99d66760.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Zeitz' title="" src="https://cdn.mdr.de/umschau/umschau_verlorene_orte-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=12832"/>
</noscript>
<video id="html5-playerec937674-0ae6-41cc-b27b-d0becf0ee8d1" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/mediathek/mdr-videos/a/video-217498_zc-6409328f_zs-0870d345.html" class="headline" title="">Unterwegs in &quot;abgehängten Orten&quot;</a>
</h4>
<h4 class="shortHeadline">
<a href="/mediathek/mdr-videos/a/video-217498_zc-6409328f_zs-0870d345.html" class="headline" title="">Unterwegs in &quot;abgehängten Orten&quot;</a>
</h4>
</div>
<p class="teasertext "><a href="/mediathek/mdr-videos/a/video-217498_zc-6409328f_zs-0870d345.html" title="">Erst stirbt die Industrie, dann geht die Jugend. Zurück bleiben die Alten und sinkende Einwohnerzahlen. &quot;Abgehängte Orte&quot; nennt eine Studie diese Regionen, von denen es in Ostdeutschland viele gibt.</a></p>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
<a href="https://www.mdr.de/umschau/">Umschau</a>
</span>
<span class="broadcastDateTotal">
<span class="weekDay">Di</span>
<span class="broadcastDate">31.07.<span class="broadcastYear">2018</span></span>
</span>
<span class="broadcastDateTime">20:15<span>Uhr</span></span>
<span class="broadcastDuration">
06:35 min
</span>
</p>
</div>
<div class="avInfos avLabel lbl-Umschau cssBroadcastSeries hasNoRessort cssLetterTitleU hasBroadcastLink "
data-ctrl-collapsible="{'id':'colInfosbcf27af8-039f-4976-ada5-0340c76294fa','action':{'init':['closeEntries']}}">
<p class="cssBroadcastInfoLink">
<a href="/mediathek/mdr-videos/a/sendung798108_zc-6409328f_zs-0870d345.html">Infos zur Sendung</a>
</p>
<p class="avLink" data-ctrl-colinfosbcf27af8-039f-4976-ada5-0340c76294fa-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfosbcf27af8-039f-4976-ada5-0340c76294fa-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfosbcf27af8-039f-4976-ada5-0340c76294fa-e1-body="{}">
<span>https://www.mdr.de/mediathek/mdr-videos/a/video-217498_zc-6409328f_zs-0870d345.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/mediathek/mdr-videos/a/video-217498_zc-6409328f_zs-0870d345.html" class="moreBtn" title="Unterwegs in &amp;quot;abgehängten Orten&amp;quot;">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="/mediathek/mdr-videos/a/video-217498_zc-6409328f_zs-0870d345.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="video-217496" class="box boxSmall hasSubtitle cssVideo hasNoRessort cssAv cssBroadcastDay20180731 cssLetterTitleU targetNode-7-tage "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'autostart':'false','forceView':'','id':'player6b97aa51-f908-4b7b-a743-d95164a3ea3b','playerXml':'\/mediathek\/mdr-videos\/a\/video-217496-avCustom.xml','similiarContentUrl':'https:\/\/www.mdr.de\/mediathek\/mdr-videos\/a\/video-217496-jsonSimilarContent_zc-6409328f_zs-0870d345.json'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title='verschiedene Biersorten | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='verschiedene Biersorten' data-ctrl-image="{'id':'15af62b0-ef95-4ec4-aa87-9947711022e9','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/umschau/umschau_bier-102-resimage_v-**imageVariant**_w-**width**.jpg?version=1087'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='verschiedene Biersorten' title="" src="https://cdn.mdr.de/umschau/umschau_bier-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=1087"/>
</noscript>
<video id="html5-player6b97aa51-f908-4b7b-a743-d95164a3ea3b" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/mediathek/mdr-videos/a/video-217496_zc-6409328f_zs-0870d345.html" class="headline" title="">Wie regional sind Sterni &amp; Co. noch?</a>
</h4>
<h4 class="shortHeadline">
<a href="/mediathek/mdr-videos/a/video-217496_zc-6409328f_zs-0870d345.html" class="headline" title="">Wie regional sind Sterni &amp; Co. noch?</a>
</h4>
</div>
<p class="teasertext "><a href="/mediathek/mdr-videos/a/video-217496_zc-6409328f_zs-0870d345.html" title="">Die großen Brauereien in Mitteldeutschland sind weithin nicht mehr wirtschaftlich selbstständig. Längst gehören sie internationalen Konzernen an. Doch es gibt Unternehmen, die wieder mit gutem Beispiel vorangehen. </a></p>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
<a href="https://www.mdr.de/umschau/">Umschau</a>
</span>
<span class="broadcastDateTotal">
<span class="weekDay">Di</span>
<span class="broadcastDate">31.07.<span class="broadcastYear">2018</span></span>
</span>
<span class="broadcastDateTime">20:15<span>Uhr</span></span>
<span class="broadcastDuration">
07:36 min
</span>
</p>
</div>
<div class="avInfos avLabel lbl-Umschau cssBroadcastSeries hasNoRessort cssLetterTitleU hasBroadcastLink "
data-ctrl-collapsible="{'id':'colInfos5ffa8ae0-111e-4a3d-aad4-8a56518e3ab8','action':{'init':['closeEntries']}}">
<p class="cssBroadcastInfoLink">
<a href="/mediathek/mdr-videos/a/sendung798108_zc-6409328f_zs-0870d345.html">Infos zur Sendung</a>
</p>
<p class="avLink" data-ctrl-colinfos5ffa8ae0-111e-4a3d-aad4-8a56518e3ab8-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfos5ffa8ae0-111e-4a3d-aad4-8a56518e3ab8-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfos5ffa8ae0-111e-4a3d-aad4-8a56518e3ab8-e1-body="{}">
<span>https://www.mdr.de/mediathek/mdr-videos/a/video-217496_zc-6409328f_zs-0870d345.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/mediathek/mdr-videos/a/video-217496_zc-6409328f_zs-0870d345.html" class="moreBtn" title="Wie regional sind Sterni &amp;amp; Co. noch?">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="/mediathek/mdr-videos/a/video-217496_zc-6409328f_zs-0870d345.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="video-217448" class="box boxSmall hasSubtitle cssVideo hasNoRessort cssAv cssBroadcastDay20180731 cssLetterTitleM targetNode-7-tage "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'autostart':'false','forceView':'','id':'playerb0b2a56b-7d03-4273-a8c7-92b4e8f06920','playerXml':'\/mediathek\/mdr-videos\/a\/video-217448-avCustom.xml','similiarContentUrl':'https:\/\/www.mdr.de\/mediathek\/mdr-videos\/a\/video-217448-jsonSimilarContent.json'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title='Missglückte Sprengung | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Missglückte Sprengung' data-ctrl-image="{'id':'5351f7c0-ef49-4e8d-a047-703aa2c204df','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/thueringen-journal/tj_sprengung-100-resimage_v-**imageVariant**_w-**width**.jpg?version=3479'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-193_w-343_zc-99d66760.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Missglückte Sprengung' title="" src="https://cdn.mdr.de/thueringen-journal/tj_sprengung-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=3479"/>
</noscript>
<video id="html5-playerb0b2a56b-7d03-4273-a8c7-92b4e8f06920" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/mediathek/mdr-videos/a/video-217448.html" class="headline" title="">Schornstein-Sprengung wird zur Geduldsprobe</a>
</h4>
<h4 class="shortHeadline">
<a href="/mediathek/mdr-videos/a/video-217448.html" class="headline" title="">Schornstein-Sprengung wird zur Geduldsprobe</a>
</h4>
</div>
<p class="teasertext "><a href="/mediathek/mdr-videos/a/video-217448.html" title="">Ein 60 Meter hoher Schornstein konnte bei Eisenach erst mit dem zweiten Sprengversuch abgerissen werden. Der erste Anlauf am Vormittag war fehlgeschlagen. Für das Unterfangen wurde sogar die anliegende A4 gesperrt.</a></p>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
<a href="https://www.mdr.de/thueringen-journal/">MDR THÜRINGEN JOURNAL</a>
</span>
<span class="broadcastDateTotal">
<span class="weekDay">Di</span>
<span class="broadcastDate">31.07.<span class="broadcastYear">2018</span></span>
</span>
<span class="broadcastDateTime">19:00<span>Uhr</span></span>
<span class="broadcastDuration">
03:03 min
</span>
</p>
</div>
<div class="avInfos avLabel lbl-THURINGENJOURNAL cssBroadcastSeries hasNoRessort cssLetterTitleM hasBroadcastLink "
data-ctrl-collapsible="{'id':'colInfosfd41a3ee-2236-4906-ad45-52b534acc545','action':{'init':['closeEntries']}}">
<p class="cssBroadcastInfoLink">
<a href="/mediathek/mdr-videos/a/sendung798102_zc-6409328f_zs-0870d345.html">Infos zur Sendung</a>
</p>
<p class="avLink" data-ctrl-colinfosfd41a3ee-2236-4906-ad45-52b534acc545-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfosfd41a3ee-2236-4906-ad45-52b534acc545-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfosfd41a3ee-2236-4906-ad45-52b534acc545-e1-body="{}">
<span>https://www.mdr.de/mediathek/mdr-videos/a/video-217448.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/mediathek/mdr-videos/a/video-217448.html" class="moreBtn" title="Schornstein-Sprengung wird zur Geduldsprobe">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="/mediathek/mdr-videos/a/video-217448.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="video-217854" class="box boxSmall hasSubtitle cssVideo hasNoRessort cssAv cssBroadcastDay20180802 cssLetterTitleM targetNode-7-tage "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'autostart':'false','forceView':'','id':'player3150dc7e-7524-436f-a8ad-0278d69c473a','playerXml':'\/mediathek\/mdr-videos\/a\/video-217854-avCustom.xml','similiarContentUrl':'https:\/\/www.mdr.de\/mediathek\/mdr-videos\/a\/video-217854-jsonSimilarContent.json'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title='Feuerwehreinsatz | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Feuerwehreinsatz' data-ctrl-image="{'id':'f4451e85-83c6-4ef8-8c3a-436ef5205619','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/mdr-um-11/mdrumelf_unwetter-100-resimage_v-**imageVariant**_w-**width**.jpg?version=35844'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-193_w-343_zc-99d66760.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Feuerwehreinsatz' title="" src="https://cdn.mdr.de/mdr-um-11/mdrumelf_unwetter-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=35844"/>
</noscript>
<video id="html5-player3150dc7e-7524-436f-a8ad-0278d69c473a" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/mediathek/mdr-videos/a/video-217854.html" class="headline" title="">Gommern unter Wasser</a>
</h4>
<h4 class="shortHeadline">
<a href="/mediathek/mdr-videos/a/video-217854.html" class="headline" title="">Gommern unter Wasser</a>
</h4>
</div>
<p class="teasertext "><a href="/mediathek/mdr-videos/a/video-217854.html" title="">Wo andere noch auf Regen hoffen, da wüten in Sachsen-Anhalt bereits schwere Unwetter. Im Jerichower Land liefen zahlreiche Keller voll, Straßen wurden gesperrt, Züge fielen aus. Auch den Ort Gommern hat es getroffen.</a></p>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
<a href="https://www.mdr.de/mdr-um-11/">MDR um 11</a>
</span>
<span class="broadcastDateTotal">
<span class="weekDay">Do</span>
<span class="broadcastDate">02.08.<span class="broadcastYear">2018</span></span>
</span>
<span class="broadcastDateTime">11:00<span>Uhr</span></span>
<span class="broadcastDuration">
01:48 min
</span>
</p>
</div>
<div class="avInfos avLabel lbl-MDRumelf cssBroadcastSeries hasNoRessort cssLetterTitleM hasBroadcastLink "
data-ctrl-collapsible="{'id':'colInfosdd7a65b7-2f12-4d4e-9430-685ff58f1ed4','action':{'init':['closeEntries']}}">
<p class="cssBroadcastInfoLink">
<a href="/mediathek/mdr-videos/a/sendung797960_zc-6409328f_zs-0870d345.html">Infos zur Sendung</a>
</p>
<p class="avLink" data-ctrl-colinfosdd7a65b7-2f12-4d4e-9430-685ff58f1ed4-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfosdd7a65b7-2f12-4d4e-9430-685ff58f1ed4-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfosdd7a65b7-2f12-4d4e-9430-685ff58f1ed4-e1-body="{}">
<span>https://www.mdr.de/mediathek/mdr-videos/a/video-217854.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/mediathek/mdr-videos/a/video-217854.html" class="moreBtn" title="Gommern unter Wasser">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="/mediathek/mdr-videos/a/video-217854.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="video-217816" class="box boxSmall hasSubtitle cssVideo hasNoRessort cssAv cssBroadcastDay20180801 cssLetterTitleE targetNode-7-tage "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'autostart':'false','forceView':'','id':'player3cda0438-05d9-4ecc-8e9f-84c8576b3f92','playerXml':'\/mediathek\/mdr-videos\/a\/video-217816-avCustom.xml','similiarContentUrl':'https:\/\/www.mdr.de\/mediathek\/mdr-videos\/a\/video-217816-jsonSimilarContent_zc-6409328f_zs-0870d345.json'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title='Chemische Formal neben Cannabis-Pflanze | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Chemische Formal neben Cannabis-Pflanze' data-ctrl-image="{'id':'11b557e6-e907-4947-aca2-6a5ffd98592f','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/investigativ/rueckblick/exakt/rueckblick/exakt-die-story/cannabis-146-resimage_v-**imageVariant**_w-**width**.jpg?version=2319'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Chemische Formal neben Cannabis-Pflanze' title="" src="https://cdn.mdr.de/investigativ/rueckblick/exakt/rueckblick/exakt-die-story/cannabis-146_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=2319"/>
</noscript>
<video id="html5-player3cda0438-05d9-4ecc-8e9f-84c8576b3f92" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/mediathek/mdr-videos/a/video-217816_zc-6409328f_zs-0870d345.html" class="headline" title="">Teufelskraut oder Wunderblüte? Cannabis als Medizin</a>
</h4>
<h4 class="shortHeadline">
<a href="/mediathek/mdr-videos/a/video-217816_zc-6409328f_zs-0870d345.html" class="headline" title="">Teufelskraut oder Wunderblüte? Cannabis als Medizin</a>
</h4>
</div>
<p class="teasertext "><a href="/mediathek/mdr-videos/a/video-217816_zc-6409328f_zs-0870d345.html" title="">Seit März 2017 gibt es für Schwerkranke Cannabis auf Rezept. Aber trotz positiver Rückmeldungen von Patienten bleiben viele Ärzte skeptisch, Kassen lehnen oft Anträge ab. Betroffene kaufen das Kraut dann teils illegal.</a></p>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
<a href="https://www.mdr.de/investigativ/index.html">Exakt - die Story</a>
</span>
<span class="broadcastDateTotal">
<span class="weekDay">Mi</span>
<span class="broadcastDate">01.08.<span class="broadcastYear">2018</span></span>
</span>
<span class="broadcastDateTime">20:45<span>Uhr</span></span>
<span class="broadcastDuration">
29:37 min
</span>
</p>
</div>
<div class="avInfos avLabel cssBroadcastSeries hasNoRessort cssLetterTitleE hasBroadcastLink "
data-ctrl-collapsible="{'id':'colInfosa1aa455e-c7be-4c20-9647-dd44c7fefe15','action':{'init':['closeEntries']}}">
<p class="cssBroadcastInfoLink">
<a href="/mediathek/mdr-videos/a/sendung797900_zc-6409328f_zs-0870d345.html">Infos zur Sendung</a>
</p>
<p class="avLink" data-ctrl-colinfosa1aa455e-c7be-4c20-9647-dd44c7fefe15-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfosa1aa455e-c7be-4c20-9647-dd44c7fefe15-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfosa1aa455e-c7be-4c20-9647-dd44c7fefe15-e1-body="{}">
<span>https://www.mdr.de/mediathek/mdr-videos/a/video-217816_zc-6409328f_zs-0870d345.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/mediathek/mdr-videos/a/video-217816_zc-6409328f_zs-0870d345.html" class="moreBtn" title="Teufelskraut oder Wunderblüte? Cannabis als Medizin">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="/mediathek/mdr-videos/a/video-217816_zc-6409328f_zs-0870d345.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="video-157542" class="box boxSmall  cssVideo hasNoRessort cssAv cssBroadcastDay20171203 cssLetterTitleS targetNode-7-tage "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'autostart':'false','forceView':'','id':'player056d0ed4-0e72-4e78-9f4c-ee49e1fb5787','playerXml':'\/mediathek\/mdr-videos\/a\/video-157542-avCustom.xml','similiarContentUrl':'https:\/\/www.mdr.de\/mediathek\/mdr-videos\/a\/video-157542-jsonSimilarContent_zc-6409328f_zs-0870d345.json'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title='Steimle | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Steimle' data-ctrl-image="{'id':'48b71945-4c02-46db-af56-f4f5d321c9d4','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/tv/steimles-welt-158-resimage_v-**imageVariant**_w-**width**.jpg?version=9663'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-288_w-512_zc-361ada63.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Steimle' title="" src="https://cdn.mdr.de/tv/steimles-welt-158_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=9663"/>
</noscript>
<video id="html5-player056d0ed4-0e72-4e78-9f4c-ee49e1fb5787" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/mediathek/mdr-videos/a/video-157542_zc-6409328f_zs-0870d345.html" class="headline" title="">Steimles Welt: Ä bissel wie Weihnachten (mit Audiodeskription)</a>
</h4>
<h4 class="shortHeadline">
<a href="/mediathek/mdr-videos/a/video-157542_zc-6409328f_zs-0870d345.html" class="headline" title="">Steimles Welt: Ä bissel wie Weihnachten (mit Audiodeskription)</a>
</h4>
</div>
<p class="teasertext "><a href="/mediathek/mdr-videos/a/video-157542_zc-6409328f_zs-0870d345.html" title="">Uwe Steimle hat sich viel vorgenommen. Er spielt &quot;Hase und Igel&quot; im Papiertheater-Museum in Schmiedebach, besucht die Mosaik–Künstler bei Dipps, dreht &quot;Bares für Rares&quot; mit einer alten Weihnachtskrippe und und und.</a></p>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
<a href="https://www.mdr.de/meine-heimat/index.html">Steimles Welt</a>
</span>
<span class="broadcastDateTotal">
<span class="weekDay">So</span>
<span class="broadcastDate">03.12.<span class="broadcastYear">2017</span></span>
</span>
<span class="broadcastDateTime">20:15<span>Uhr</span></span>
<span class="broadcastDuration">
89:32 min
</span>
</p>
</div>
<div class="avInfos avLabel cssBroadcastSeries hasNoRessort cssLetterTitleS hasBroadcastLink "
data-ctrl-collapsible="{'id':'colInfos16de4af0-faaa-4476-b058-f019a8e7ed3d','action':{'init':['closeEntries']}}">
<p class="cssBroadcastInfoLink">
<a href="/mediathek/mdr-videos/a/sendung766362_zc-6409328f_zs-0870d345.html">Infos zur Sendung</a>
</p>
<p class="avLink" data-ctrl-colinfos16de4af0-faaa-4476-b058-f019a8e7ed3d-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfos16de4af0-faaa-4476-b058-f019a8e7ed3d-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfos16de4af0-faaa-4476-b058-f019a8e7ed3d-e1-body="{}">
<span>https://www.mdr.de/mediathek/mdr-videos/a/video-157542_zc-6409328f_zs-0870d345.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/mediathek/mdr-videos/a/video-157542_zc-6409328f_zs-0870d345.html" class="moreBtn" title="Steimles Welt: Ä bissel wie Weihnachten (mit Audiodeskription)">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="/mediathek/mdr-videos/a/video-157542_zc-6409328f_zs-0870d345.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
<div class="controls sliding" data-ctrl-slider8163686e-0f06-4ef0-91a8-caca4aab1b6e-controls="{}">
<div class="buttons">
<a href="#" data-ctrl-slider8163686e-0f06-4ef0-91a8-caca4aab1b6e-trigger="{'action':{'default':['slideEntireWidthPrev']}}"
class="prev"></a>
<a href="#" data-ctrl-slider8163686e-0f06-4ef0-91a8-caca4aab1b6e-trigger="{'action':{'default':['slideEntireWidthNext']}}"
class="next"></a>
</div>
<div class="labels">
<div class="entries" data-ctrl-slider8163686e-0f06-4ef0-91a8-caca4aab1b6e-label="{}">
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" /><span>Der Mitteldeutsche Rundfunk ist Mitglied
der <a href="http://www.ard.de">ARD</a>.</span>
</div>
<ul>
<li><a href="/service/kontakt/index.html">Kontakt</a></li>
<li><a href="/service/impressum/index.html">Impressum</a></li>
<li><a href="/service/datenschutz/index.html">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR.de</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/home/index.html">Startseite</a></li>
<li><a href="/fernsehen/index.html">Fernsehen</a></li>
<li><a href="/radio/index.html">Radioprogramme</a></li>
<li><a href="/mediathek/index.html">MDR Mediathek</a></li>
<li><a href="/korrekturen/index.html">Korrekturen</a></li>
<li><a href="/sitemap/index.html">Seitenübersicht</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Unternehmen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/unternehmen/index.html">Aktuell</a></li>
<li><a href="/unternehmen/organisation/index.html">Organisation</a></li>
<li><a href="/unternehmen/kommunikation/index.html">Kommunikation</a></li>
<li><a href="/unternehmen/karriere/index.html">Karriere</a></li>
<li><a href="/unternehmen/ausschreibungen/index.html">Ausschreibungen</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Service</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/tv/empfang/index.html">Empfang Fernsehen</a></li>
<li><a href="/radio/frequenzen/index.html">Empfang Radioprogramme</a></li>
<li><a href="/tv/mitschnitt/index.html">Mitschnitt-Service</a></li>
<li><a href="/service/sitemap/mdr-news-ueberblick-102.html">Aktuelle Schlagzeilen</a></li>
<li><a href="/barrierefreiheit/index.html">Barrierefreiheit</a></li>
<li><a href="/nachrichten-leicht/index.html">Nachrichten in Leichter Sprache</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!-- Linguatec -->
<link href="https://vrweb15.linguatec.org/VoiceReaderWeb15User/player/styles/grey/player_skin.css" rel="stylesheet" type="text/css" />
<script type="text/javascript"><!--
vrweb_customerid='11505';
vrweb_player_form='1';
vrweb_player_type='hover';
vrweb_player_color='grey';
vrweb_guilang='de';
vrweb_icon='<span class="vrwebStart">vorlesen</span>';
vrweb_lang='de-DE';
vrweb_readelementsclass='sectionDetailPage';
vrweb_exclelementsclass='mediaCon,hidden,voiceReaderButton,teaser,cssBoxTeaserLink,conComments';
//--></script>
<script type="text/javascript" charset="UTF-8" src="https://vrweb15.linguatec.org/VoiceReaderWeb15User/player/scripts/readpremium15.js"></script>
<div class="inv">
<script type="text/javascript">
/* <![CDATA[ */
var url = "/webapp/doTrack/pixel.png?docId=video-217936&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7Cdf360c07-b949-4894-8777-111d14f0ce1c%7Cd72f30ac-f837-44da-930f-5d7c3d24e731%7C0870d345-0365-4b8f-a90d-30510037621e&amp;docType=video";
document.write('<img src="' + url + '&amp;r=' + escape(document.referrer) + '&amp;d=' + (Math.random() * 100000) + '" width="1" height="1" alt="" id="trackingPixel"/>');
/* ]]> */
</script>
<noscript>
<div><img src="/webapp/doTrack/pixel.png?docId=video-217936&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7Cdf360c07-b949-4894-8777-111d14f0ce1c%7Cd72f30ac-f837-44da-930f-5d7c3d24e731%7C0870d345-0365-4b8f-a90d-30510037621e&amp;docType=video" width="1" height="1" alt="" id="trackingPixel"/></div>
</noscript>
</div>
</body>
</html>