<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 18.11.2017, 02:24:36 from mdrprod-tomcat-delivery10 -->
<head>
<title>Lachesis | MDR.DE</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Eine Frau, die scheinbar mitten im Leben steht, reist in die Schweiz, um Sterbehilfe in Anspruch zu nehmen. Während sie die wohlüberlegte Entscheidung in die Tat umsetzt, begegnen ihr zum letzten Mal Zweifel."/>
<meta name="keywords" content="Tod, sterben, Sterbehilfe, Schweiz, Zweifel, video, audio, live, livestream, livestreaming, podcast"/>
<meta property="og:type" content="website"/>
<meta property="og:url" content="https://www.mdr.de/mediathek/mdr-videos/d/video-153650.html"/>
<meta name="twitter:card" content="summary"/>
<meta property="og:title" content="Lachesis | MDR.DE"/>
<meta property="og:description" content="Eine Frau, die scheinbar mitten im Leben steht, reist in die Schweiz, um Sterbehilfe in Anspruch zu nehmen. Während sie die wohlüberlegte Entscheidung in die Tat umsetzt, begegnen ihr zum letzten Mal Zweifel."/>
<meta name="date" content="2017-11-18T01:15:00+01:00"/>
<link rel="canonical" href="https://www.mdr.de/mediathek/mdr-videos/d/video-153650.html"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
<link rel="apple-touch-icon" href="/resources/global/img/apple-touch-icon.png"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="mdr.de" />
<meta name="robots" content="index, follow" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="og:locale" content="de_DE"/>
<meta property="fb:pages" content="215407303183" />
<meta property="fb:pages" content="194588887300596" />
<meta property="fb:pages" content="131958326966625" />
<meta property="fb:pages" content="139203649426197" />
<meta property="fb:pages" content="114080035272948" />
<meta property="fb:pages" content="334661956511" />
<meta property="fb:pages" content="171956279596183" />
<meta property="fb:pages" content="141307612631715" />
<meta property="fb:pages" content="173426866134791" />
<meta property="fb:pages" content="178865625635002" />
<meta property="fb:pages" content="182968585073127" />
<meta property="fb:pages" content="193416204045838" />
<meta property="fb:pages" content="234160763692" />
<meta property="fb:pages" content="110874403762" />
<meta property="fb:pages" content="181935891956226" />
<meta property="fb:pages" content="628635207195626" />
<meta property="fb:pages" content="182811948434829" />
<meta property="fb:pages" content="191656040850" />
<meta property="fb:pages" content="137319886292965" />
<meta property="fb:pages" content="135712379839707" />
<meta property="fb:pages" content="248269275256214" />
<meta property="fb:pages" content="238199569538032" />
<meta property="fb:pages" content="179596138865565" />
<meta property="fb:pages" content="802623243137487" />
<meta property="fb:pages" content="568744579922152" />
<meta property="fb:pages" content="157001087695435" />
<meta property="fb:pages" content="923848237713659" />
<meta property="fb:pages" content="467216900004444" />
<meta property="fb:pages" content="1744931109086036" />
<meta property="fb:pages" content="621409791327667" />
<meta property="fb:pages" content="1123608844395145" />
<meta property="fb:pages" content="1462977473995710" />
<meta property="fb:pages" content="1456444081036442" />
<meta property="fb:pages" content="1839332973003330" />
<meta property="fb:pages" content="276557342729" />
<meta property="fb:pages" content="255326614942083" />
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript">
// <![CDATA[
var comscorePixelUrl = "https://de.sitestat.com/mdr/mdr/s?name=mdrde.mediathek.mdr-videos.d.video-153650&m_quelle=mdrde.mediathek.mdr-videos.vd-manuell&ns_category=mdrde.mediathek.mdr-videos.d&m_h1=mdrde&m_h2=mediathek&m_h3=mdr-videos&m_h4=vd-manuell&v_site=mdr-videos&m_uuid=10935d5e-6d00-4547-b839-6f5654e1b67a&m_cid=video-153650&m_pdt=2017.11.18T01%3A15&m_adt=2017.11.18T01%3A15&m_otp=video";
// ]]>
</script>
<!-- End comScore Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="https://cdn.mdr.de/resources/global/css/print.css?version=33581"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/css/mdr-base.css?version=20781"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/mdrde/site/css/mdr-site.css?version=44585"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/player/css/mdr/player.css?version=24231"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/css/previewControl.css?version=23694"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/html/mikes-addon-for-site--100.css?version=2747"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/html/kays-addon-for-site--100.css?version=11979"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/mdrde/channel/mediathek/css/theme.css?version=16272"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/mdrde/channel/mediathek/css/mediathek-normen.css?version=4842"/>
<script type="text/javascript" src="https://cdn.mdr.de/administratives/html/js-addon-100.js?version=32789"></script>
<script type="text/javascript" src="https://cdn.mdr.de/resources/global/js/loader-constricted_codekit-min.js?version=48815"></script>
</head>
<body class="node-vd-manuell cssVideo hasNoRessort cssAv cssBroadcastDay20171117 cssLetterTitleK  "
id="video-153650Body" data-id="video-153650" data-ctrl-socialmedia="{'shareUrl':'https://www.mdr.de/mediathek/mdr-videos/d/video-153650.html', 'recommendFragmentUrl':'/mediathek/mdr-videos/d/video-153650-recommendForm.html','recommendUrl':'/mediathek/mdr-videos/d/video-153650-recommend.html','title':'Lachesis'}">
<script type="text/javascript">var SERVER_TIME = "2017-11-18T02:24:36+01:00";</script>
<!-- Begin comScore Inline Tag 1.1302.13 -->
<noscript>
<p><img src="https://de.sitestat.com/mdr/mdr/s?name=mdrde.mediathek.mdr-videos.d.video-153650&m_quelle=mdrde.mediathek.mdr-videos.vd-manuell&ns_category=mdrde.mediathek.mdr-videos.d&m_h1=mdrde&m_h2=mediathek&m_h3=mdr-videos&m_h4=vd-manuell&v_site=mdr-videos&m_uuid=10935d5e-6d00-4547-b839-6f5654e1b67a&m_cid=video-153650&m_pdt=2017.11.18T01%3A15&m_adt=2017.11.18T01%3A15&m_otp=video" width="1" height="1" alt="*" id="comScorePixel"/></p>
</noscript>
<!-- End comScore Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<div class="bgWrapper"></div>
<div id="promo" class="sectionWrapper section1er">
<div class="wrapper">
<div class="sectionWrapperMain">
<div class="lineWrapper">
<div class="section sectionA ">
<!-- Start SSI Branding -->

<!-- Ende SSI Branding -->
</div>
</div>
</div>
</div>
</div>
<div id="header" data-ctrl-navigation="{'id':'mainNaviController','type':'mainNavi'}" class="section sectionA" role="banner">
<div id="skiplink">
<ul>
<li><a href="#content">Zum Inhalt dieser Seite</a></li>
<li class="skipMediathek"><a href="/mediathek/">Zur MDR Mediathek</a></li>
<li><a href="#channelNav">Zur Navigation dieser Seite</a></li>
<li><a href="#header">Zur MDR-Hauptnavigation</a></li>
<li><a href="#footer">Zum Fuß dieser Seite</a></li>
</ul>
</div>
<div class="navigation navigationTop" role="navigation">
<div class="navigationTopInner">
<a href="/home/index.html" title="Zur Startseite von MDR.de" class="logo"><img src="//cdn.mdr.de/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" />
<span>MITTELDEUTSCHER RUNDFUNK</span>
</a>
<ul>
<li class="tv"><a href="/tv/index.html">Fernsehen</a></li>
<li class="radio"><a href="/radio/index.html">Radio</a></li>
<li class="mediathek"><a href="/mediathek/index.html">Mediathek</a></li>
<li class="search" title="Suche"><a class="searchLayerToggle" href="/mediathek/suche/mediathek-suche--100.html"></a></li>
</ul>
</div>
</div>
<div class="navigation">
<ul>
<li class="nachrichten"><a href="/nachrichten/index.html">Nachrichten</a></li>
<li class="sport "><a href="/sport/index.html">Sport</a></li>
<li class="sachsen"><a href="/sachsen/index.html">Sachsen</a></li>
<li class="sachsen-anhalt"><a href="/sachsen-anhalt/index.html">Sachsen-Anhalt</a></li>
<li class="thueringen"><a href="/thueringen/index.html">Thüringen</a></li>
<li class="kultur"><a href="/kultur/index.html">Kultur</a></li>
<li class="geschichte"><a href="/zeitreise/index.html">Geschichte</a></li>
<li class="wissen"><a href="/wissen/">Wissen</a></li>
<li class="mehr"><a href="/home/empfehlungen-102.html">mehr</a></li>
</ul>
</div>
<div class="con searchLayer">
<div class="searchLayerContent">
<div class="searchInnerLayerWrapper">
<div class="searchLayerForm">
<form action="/mediathek/mdr-videos/d/mediathek-suche--100_zc-9aa7c28e_zs-d142d153.html" class="searchForm" id="main_search_form"
data-ctrl-search="{'id':'topSearch','resultSiteUrl':'','resultChannelUrl':'/mediathek/mdr-videos/d/mediathek-suche--100_zc-9aa7c28e_zs-d142d153.html','previewSiteResultUrl':'','previewChannelResultUrl':'/mediathek/mdr-videos/d/mediathek-suche--100-resultList_zc-9aa7c28e_zs-d142d153.html'}">
<div class="formElement">
<label for="headerSearchInput"><span class="hidden">Suche in der MDR-Mediathek</span></label>
<input type="text" id="headerSearchInput" autocomplete="off" name="q" value="Suche in der MDR-Mediathek" class="searchInput"
data-ctrl-topsearch-input="{'action':{'default':['switchValue']}}"/>
<button class="submitBtn" type="submit" data-ctrl-topsearch-trigger="{}">
<span>Suchen</span>
</button>
</div>
</form>
</div>
<div class="modConSearch">
<div class="mod modA modSearch searchLayerResult" data-ctrl-topsearch-previewresult="{}"></div>
</div>
</div>
</div>
</div>
</div>
<noscript>
<div class="wrapper error">
<p>Zur optimalen Darstellung unserer Webseite benötigen Sie <span>Javascript</span>. Bitte aktivieren sie dies in Ihrem Browser.</p>
</div>
</noscript>
<!--[if lt IE 10]>
<div class="wrapper browserupgrade"><p>Sie benutzen einen veralteten Browser. Um die Darstellung dieser Seite zu verbessern, empfehlen wir den Browser zu updaten.</p></div>
<![endif]-->
<div class="wrapper wrapperChannelNavigation" id="channelNav">
<div class="sectionWrapper section1er sectionChannelHeader" data-ctrl-channelnavi="{'id':'5530f96f18490'}" >
<div class="section sectionA">
<div class="channelTitle">
<h2>MDR Mediathek</h2>
<div class="channelHeaderTeaser">
</div>
</div>
<div class="channelNavigation"  role="navigation">
<!-- Start Channel Navi -->
<ul class="level1">
<li class="nav-overview first">
<a href="/mediathek/index.html" title="MDR Mediathek - Videos, Audios, Livestreams">Startseite</a>
</li>
<li class="nav-sendungen-a-z">
<a href="/mediathek/fernsehen/a-z/index.html" title="Sendungen von A bis Z ">Sendungen von A bis Z</a>
</li>
<li class="nav-fernsehen">
<a href="/mediathek/fernsehen/index.html" title="Sendung verpasst?">Sendung verpasst?</a>
</li>
<li class="nav-themen hasChilds">
<span class="nav-toggle noRef">Rubriken</span>
<ul class="level2">
<li class="nav-nachrichten first">
<a href="/mediathek/themen/nachrichten/index.html" title=" Nachrichten in der MDR Mediathek">Nachrichten &amp; Politik</a>
</li>
<li class="nav-sport">
<a href="/mediathek/themen/sport/index.html" title="Sport in der MDR Mediathek">Sport</a>
</li>
<li class="nav-sachsen">
<a href="/mediathek/themen/sachsen/index.html" title="Sachsen in der MDR Mediathek">Sachsen</a>
</li>
<li class="nav-sachsen-anhalt">
<a href="/mediathek/themen/sachsen-anhalt/index.html" title="Audios und Videos aus Sachsen-Anhalt in der MDR Mediathek">Sachsen-Anhalt</a>
</li>
<li class="nav-thueringen">
<a href="/mediathek/themen/thueringen/index.html" title="Thüringen in der MDR Mediathek">Thüringen</a>
</li>
<li class="nav-filme">
<a href="/mediathek/themen/filme/index.html" title="Filme in der MDR Mediathek">Filme</a>
</li>
<li class="nav-serien">
<a href="/mediathek/themen/serien/index.html" title="Serien in der MDR Mediathek">Serien</a>
</li>
<li class="nav-magazine">
<a href="/mediathek/themen/magazine/index.html" title="Magazine in der MDR Mediathek">Magazine</a>
</li>
<li class="nav-reportage last">
<a href="/mediathek/themen/reportage/index.html" title="Reportagen und Dokus in der MDR Mediathek">Reportage &amp; Doku</a>
</li>
</ul>
</li>
<li class="nav-radio hasChilds">
<span class="nav-toggle noRef">Radio</span>
<ul class="level2">
<li class="nav-mdr-sachsen first">
<a href="/mediathek/radio/mdr-sachsen/index.html" title="Audios von MDR SACHSEN - Das Sachsenradio in der MDR Mediathek">MDR SACHSEN</a>
</li>
<li class="nav-mdr-sachsen-anhalt">
<a href="/mediathek/radio/mdr-sachsen-anhalt/index.html" title="Audios von MDR  RADIO SACHSEN-ANHALT in der MDR Mediathek">MDR SACHSEN-ANHALT</a>
</li>
<li class="nav-mdr-thueringen">
<a href="/mediathek/radio/mdr-thueringen/index.html" title="Audios von MDR THÜRINGEN in der MDR Mediathek">MDR THÜRINGEN</a>
</li>
<li class="nav-mdr-aktuell">
<a href="/mediathek/radio/mdr-aktuell/index.html" title="MDR AKTUELL -  sieben Tage zum Nachhören">MDR AKTUELL</a>
</li>
<li class="nav-mdr-kultur">
<a href="/mediathek/radio/mdr-kultur/index.html" title="Audios von MDR KULTUR in der MDR Mediathek">MDR KULTUR</a>
</li>
<li class="nav-mdr-jump">
<a href="/mediathek/radio/mdr-jump/index.html" title="Audios von MDR JUMP in der MDR Mediathek">MDR JUMP</a>
</li>
<li class="nav-mdr-jump-videos">
<a href="/mediathek/radio/mdr-jump-videos/index.html" title="Videos von MDR JUMP in der MDR Mediathek">MDR JUMP Videos</a>
</li>
<li class="nav-mdr-sputnik">
<a href="/mediathek/radio/mdr-sputnik/index.html" title="Audios von MDR SPUTNIK in der MDR Mediathek">MDR SPUTNIK</a>
</li>
<li class="nav-mdr-sputnik-videos last">
<a href="/mediathek/radio/mdr-sputnik-videos/index.html" title="Videos von MDR SPUTNIK in der MDR Mediathek">MDR SPUTNIK Videos</a>
</li>
</ul>
</li>
<li class="nav-livestreams hasChilds">
<span class="nav-toggle noRef">Livestreams</span>
<ul class="level2">
<li class="nav-fernsehen first">
<a href="/mediathek/livestreams/fernsehen/index.html" title="Livestream">MDR SACHSEN</a>
</li>
<li class="nav-sachsen-anhalt">
<a href="/mediathek/livestreams/sachsen-anhalt/index.html" title="Livestream Sachsen-Anhalt">MDR SACHSEN-ANHALT</a>
</li>
<li class="nav-thueringen">
<a href="/mediathek/livestreams/thueringen/index.html" title="Livestream Thüringen">MDR THÜRINGEN</a>
</li>
<li class="nav-mdr-plus">
<a href="/mediathek/livestreams/mdr-plus/index.html" title="Livestream MDR+">MDR+</a>
</li>
<li class="nav-radio last">
<a href="/mediathek/livestreams/radio/index.html" title="Radio - Livestreams">MDR Hörfunk</a>
</li>
</ul>
</li>
<li class="nav-suche last">
<a href="/mediathek/suche/index.html" title="Suche in der MDR-Mediathek">Suche</a>
</li>
</ul>
<!-- End Channel Navi -->
</div>
</div>
</div>
</div>
<div class="wrapper breadcrumb" id="breadcrumb" role="navigation" aria-label="Breadcrumb Navigation">
<span>Standort:</span>
<ul itemscope="" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://www.mdr.de/home/index.html">
<span itemprop="name">MDR.DE</span>
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/mediathek/index.html">
<span itemprop="name">MDR Mediathek</span>
</a>
</li>
</ul>
</div>
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section21er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionZ sectionDetailPage cssBoxContent">
<div class="con">
<div class="modCon">
<div class="mod modA ">
<div class="boxCon">
<div class="box extended cssVideo hasNoRessort cssAv cssBroadcastDay20171117 cssLetterTitleK"
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'forceView':'detailPage','id':'player3a099a42-bd7d-4d71-a913-0b60d6a33649','playerXml':'\/mediathek\/mdr-videos\/d\/video-153650-avCustom.xml'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title='Lachesis | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Lachesis' data-ctrl-image="{'id':'3d9cd5a9-b38a-4380-8152-468e1c8e008d','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/tv/lachesis-100-resimage_v-**imageVariant**_w-**width**.jpg?version=10735'}"
class="img responsive-img" src="/index-transparent_h-288_w-512_zc-361ada63.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt='Lachesis' title="" src="/tv/lachesis-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=10735"/>
</noscript>
<video id="html5-player3a099a42-bd7d-4d71-a913-0b60d6a33649" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h1>
<a href="/mediathek/mdr-videos/d/video-153650.html" class="headline" title="">Lachesis</a>
</h1>
<h4 class="shortHeadline">
<a href="/mediathek/mdr-videos/d/video-153650.html" class="headline" title="">Lachesis</a>
</h4>
</div>
<p class="teasertext "><a href="/mediathek/mdr-videos/d/video-153650.html" title="">Eine Frau, die scheinbar mitten im Leben steht, reist in die Schweiz, um Sterbehilfe in Anspruch zu nehmen. Während sie die wohlüberlegte Entscheidung in die Tat umsetzt, begegnen ihr zum letzten Mal Zweifel.</a></p>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
<a href="http://www.mdr.de/tv/programm/-keine-weiteren-informationen-100.html">Kurzfilme</a>
</span>
<span class="broadcastDateTotal">
<span class="weekDay">Sa</span>
<span class="broadcastDate">18.11.<span class="broadcastYear">2017</span></span>
</span>
<span class="broadcastDateTime">01:15<span>Uhr</span></span>
<span class="broadcastDuration">
24:50 min
</span>
</p>
</div>
<div class="avInfos avLabel cssBroadcastSeries hasNoRessort cssLetterTitleK hasBroadcastLink "
data-ctrl-collapsible="{'id':'colInfos33dfbfc8-330d-42b4-85a6-015946d2c441','action':{'init':['closeEntries']}}">
<p class="cssBroadcastInfoLink">
<a href="/mediathek/mdr-videos/d/sendung766552_zc-9aa7c28e_zs-d142d153.html">Infos zur Sendung</a>
</p>
<p class="avLink" data-ctrl-colinfos33dfbfc8-330d-42b4-85a6-015946d2c441-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfos33dfbfc8-330d-42b4-85a6-015946d2c441-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfos33dfbfc8-330d-42b4-85a6-015946d2c441-e1-body="{}">
<span>https://www.mdr.de/mediathek/mdr-videos/d/video-153650.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/mediathek/mdr-videos/d/video-153650.html" class="moreBtn" title="Lachesis">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="/mediathek/mdr-videos/d/video-153650.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
<div class="sectionWrapperRelated " >
<div class="lineWrapper">
<div class="section sectionC">
<div class="con cssBoxTeaserStandard  hideInSmallViews"
>
<h3 class="conHeadline">
Meistgeklickt in der Mediathek
</h3>
<div class="modCon " >
<div class="mod modA modSlideable" data-ctrl-slidable="{'id':'slider39d417f0-788d-4551-8a7d-ce8477debf55','action':{'xs':['slide'],'s':['slide'],'default':['slide']}}">
<div class="boxCon" data-ctrl-slider39d417f0-788d-4551-8a7d-ce8477debf55-slider="{}">
<div data-id="video-154408" class="box boxSmall hasSubtitle cssVideo hasNoRessort cssAv cssBroadcastDay20171117 cssLetterTitleM targetNode-vd-manuell "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'autostart':'false','forceView':'','id':'playerc4df5a24-7b46-493c-9ecb-c12cca853b5a','playerXml':'\/mediathek\/mdr-videos\/d\/video-154408-avCustom.xml','similiarContentUrl':'https:\/\/www.mdr.de\/mediathek\/mdr-videos\/d\/video-154408-jsonSimilarContent_zc-9aa7c28e_zs-d142d153.json'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title='Biogasfirma Verbio | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Biogasfirma Verbio' data-ctrl-image="{'id':'f290f1a7-326f-4e7e-a35f-15b0ea58a14a','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/sachsen-anhalt-heute/bild-145440-resimage_v-**imageVariant**_w-**width**.jpg?version=0904'}"
class="img responsive-img" src="/index-transparent_h-288_w-512_zc-361ada63.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt='Biogasfirma Verbio' title="" src="/sachsen-anhalt-heute/bild-145440_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=0904"/>
</noscript>
<video id="html5-playerc4df5a24-7b46-493c-9ecb-c12cca853b5a" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/mediathek/mdr-videos/d/video-154408_zc-9aa7c28e_zs-d142d153.html" class="headline" title="">Unternehmerpreis für Biogashersteller aus Zörbig?</a>
</h4>
<h4 class="shortHeadline">
<a href="/mediathek/mdr-videos/d/video-154408_zc-9aa7c28e_zs-d142d153.html" class="headline" title="">Unternehmerpreis für Biogashersteller aus Zörbig?</a>
</h4>
</div>
<p class="teasertext "><a href="/mediathek/mdr-videos/d/video-154408_zc-9aa7c28e_zs-d142d153.html" title="">Als einziges Unternehmen aus Sachsen-Anhalt ist der Biogashersteller Verbio in Zörbig für den Preis &quot;Entrepreneur of the year&quot; nominiert. Heute Abend wird er in Berlin verliehen. Wir stellen den Nominierten hier vor!</a></p>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
<a href="http://www.mdr.de/sachsen-anhalt-heute">MDR SACHSEN-ANHALT HEUTE</a>
</span>
<span class="broadcastDateTotal">
<span class="weekDay">Fr</span>
<span class="broadcastDate">17.11.<span class="broadcastYear">2017</span></span>
</span>
<span class="broadcastDateTime">19:00<span>Uhr</span></span>
<span class="broadcastDuration">
02:29 min
</span>
</p>
</div>
<div class="avInfos avLabel lbl-SACHSEN-ANHALTHEUTE cssBroadcastSeries hasNoRessort cssLetterTitleM hasBroadcastLink "
data-ctrl-collapsible="{'id':'colInfos89a7ad3c-701f-4812-8660-5bd6dc4cb921','action':{'init':['closeEntries']}}">
<p class="cssBroadcastInfoLink">
<a href="/mediathek/mdr-videos/d/sendung767840_zc-9aa7c28e_zs-d142d153.html">Infos zur Sendung</a>
</p>
<p class="avLink" data-ctrl-colinfos89a7ad3c-701f-4812-8660-5bd6dc4cb921-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfos89a7ad3c-701f-4812-8660-5bd6dc4cb921-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfos89a7ad3c-701f-4812-8660-5bd6dc4cb921-e1-body="{}">
<span>https://www.mdr.de/mediathek/mdr-videos/d/video-154408_zc-9aa7c28e_zs-d142d153.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/mediathek/mdr-videos/d/video-154408_zc-9aa7c28e_zs-d142d153.html" class="moreBtn" title="Unternehmerpreis für Biogashersteller aus Zörbig?">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="/mediathek/mdr-videos/d/video-154408_zc-9aa7c28e_zs-d142d153.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="video-97948" class="box boxSmall hasSubtitle cssVideo hasNoRessort cssAv cssBroadcastDay20170411 cssLetterTitleU targetNode-vd-manuell "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'autostart':'false','forceView':'','id':'player6b5ea797-e4fb-4ad4-84ab-0a24de5dcb1f','playerXml':'\/mediathek\/mdr-videos\/d\/video-97948-avCustom.xml','similiarContentUrl':'https:\/\/www.mdr.de\/mediathek\/mdr-videos\/d\/video-97948-jsonSimilarContent_zc-9aa7c28e_zs-d142d153.json'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title='Ein Lkw durchbricht eine Sperre aus Betonblöcken.  | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Ein Lkw durchbricht eine Sperre aus Betonblöcken. ' data-ctrl-image="{'id':'f5c4e3b0-a5df-4855-a0db-ecabcf9e94c2','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/umschau/lkw-betonpoller-100-resimage_v-**imageVariant**_w-**width**.jpg?version=2410'}"
class="img responsive-img" src="/index-transparent_h-277_w-512_zc-a1f4cf39.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt='Ein Lkw durchbricht eine Sperre aus Betonblöcken. ' title="" src="/umschau/lkw-betonpoller-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=2410"/>
</noscript>
<video id="html5-player6b5ea797-e4fb-4ad4-84ab-0a24de5dcb1f" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/mediathek/mdr-videos/d/video-97948_zc-9aa7c28e_zs-d142d153.html" class="headline" title="">Wie sicher sind Antiterror-Betonsperren?</a>
</h4>
<h4 class="shortHeadline">
<a href="/mediathek/mdr-videos/d/video-97948_zc-9aa7c28e_zs-d142d153.html" class="headline" title="">Wie sicher sind Antiterror-Betonsperren?</a>
</h4>
</div>
<p class="teasertext "><a href="/mediathek/mdr-videos/d/video-97948_zc-9aa7c28e_zs-d142d153.html" title="">Nach den Anschlägen von Nizza und Berlin wurden bundesweit Betonsperren eingesetzt. Doch können die Sperren einen tonnenschweren Lkw wirklich ausbremsen? Ein Crashtest.</a></p>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
<a href="http://www.mdr.de/umschau/">Umschau</a>
</span>
<span class="broadcastDateTotal">
<span class="weekDay">Di</span>
<span class="broadcastDate">11.04.<span class="broadcastYear">2017</span></span>
</span>
<span class="broadcastDateTime">20:15<span>Uhr</span></span>
<span class="broadcastDuration">
10:35 min
</span>
</p>
</div>
<div class="avInfos avLabel lbl-Umschau cssBroadcastSeries hasNoRessort cssLetterTitleU hasBroadcastLink "
data-ctrl-collapsible="{'id':'colInfos7b79436a-b55e-4c7a-a3a2-eae701d324da','action':{'init':['closeEntries']}}">
<p class="cssBroadcastInfoLink">
<a href="/mediathek/mdr-videos/d/sendung726210_zc-9aa7c28e_zs-d142d153.html">Infos zur Sendung</a>
</p>
<p class="avLink" data-ctrl-colinfos7b79436a-b55e-4c7a-a3a2-eae701d324da-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfos7b79436a-b55e-4c7a-a3a2-eae701d324da-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfos7b79436a-b55e-4c7a-a3a2-eae701d324da-e1-body="{}">
<span>https://www.mdr.de/mediathek/mdr-videos/d/video-97948_zc-9aa7c28e_zs-d142d153.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/mediathek/mdr-videos/d/video-97948_zc-9aa7c28e_zs-d142d153.html" class="moreBtn" title="Wie sicher sind Antiterror-Betonsperren?">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="/mediathek/mdr-videos/d/video-97948_zc-9aa7c28e_zs-d142d153.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="video-153966" class="box boxSmall hasSubtitle cssVideo hasNoRessort cssAv cssBroadcastDay20171116 cssLetterTitleM targetNode-vd-manuell "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'autostart':'false','forceView':'','id':'player7b38a2d3-b94b-46d7-bf2d-001f3ed9abcd','playerXml':'\/mediathek\/mdr-videos\/d\/video-153966-avCustom.xml','similiarContentUrl':'https:\/\/www.mdr.de\/mediathek\/mdr-videos\/d\/video-153966-jsonSimilarContent_zc-9aa7c28e_zs-d142d153.json'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title='MDR um 4 | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='MDR um 4' data-ctrl-image="{'id':'42c555f3-33d6-4894-8565-39be7961ae13','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/mdr-um-4/muv-1454-resimage_v-**imageVariant**_w-**width**.jpg?version=13261'}"
class="img responsive-img" src="/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt='MDR um 4' title="" src="/mdr-um-4/muv-1454_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=13261"/>
</noscript>
<video id="html5-player7b38a2d3-b94b-46d7-bf2d-001f3ed9abcd" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/mediathek/mdr-videos/d/video-153966_zc-9aa7c28e_zs-d142d153.html" class="headline" title="">Neues Wundermittel gegen Muskel-Atrophie?</a>
</h4>
<h4 class="shortHeadline">
<a href="/mediathek/mdr-videos/d/video-153966_zc-9aa7c28e_zs-d142d153.html" class="headline" title="">Neues Wundermittel gegen Muskel-Atrophie?</a>
</h4>
</div>
<p class="teasertext "><a href="/mediathek/mdr-videos/d/video-153966_zc-9aa7c28e_zs-d142d153.html" title="">Patienten der Muskel-Atrophie können ihre Muskeln nicht richtig steuern. Doch Heilmethoden gegen diese Erbkrankheit gab es bisher keine. Eine Wende im Kampf gegen die Krankheit könnte der Wirkstoff Nusinersen bringen.</a></p>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
<a href="http://www.mdr.de/mdr-um-4/">MDR um 4</a>
</span>
<span class="broadcastDateTotal">
<span class="weekDay">Do</span>
<span class="broadcastDate">16.11.<span class="broadcastYear">2017</span></span>
</span>
<span class="broadcastDateTime">17:00<span>Uhr</span></span>
<span class="broadcastDuration">
03:54 min
</span>
</p>
</div>
<div class="avInfos avLabel lbl-MDRum4 cssBroadcastSeries hasNoRessort cssLetterTitleM hasBroadcastLink "
data-ctrl-collapsible="{'id':'colInfos729287b1-21aa-4bf9-a19b-69b7b513db75','action':{'init':['closeEntries']}}">
<p class="cssBroadcastInfoLink">
<a href="/mediathek/mdr-videos/d/sendung-221584_zc-9aa7c28e_zs-d142d153.html">Infos zur Sendung</a>
</p>
<p class="avLink" data-ctrl-colinfos729287b1-21aa-4bf9-a19b-69b7b513db75-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfos729287b1-21aa-4bf9-a19b-69b7b513db75-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfos729287b1-21aa-4bf9-a19b-69b7b513db75-e1-body="{}">
<span>https://www.mdr.de/mediathek/mdr-videos/d/video-153966_zc-9aa7c28e_zs-d142d153.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/mediathek/mdr-videos/d/video-153966_zc-9aa7c28e_zs-d142d153.html" class="moreBtn" title="Neues Wundermittel gegen Muskel-Atrophie?">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="/mediathek/mdr-videos/d/video-153966_zc-9aa7c28e_zs-d142d153.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="video-152080" class="box boxSmall  cssVideo hasNoRessort cssAv cssBroadcastDay20171111 cssLetterTitleM targetNode-vd-manuell "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'autostart':'false','forceView':'','id':'player4c226c61-9da6-4cbf-b6ad-09b1f05910a5','playerXml':'\/mediathek\/mdr-videos\/d\/video-152080-avCustom.xml','similiarContentUrl':'https:\/\/www.mdr.de\/mediathek\/mdr-videos\/d\/video-152080-jsonSimilarContent_zc-9aa7c28e_zs-d142d153.json'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title='Peter Maffay sitzt mit einer Gitarre in seinen Händen auf einem Hocker vor dem Mikrofon. | Bildrechte: ARD-Foto' alt='Peter Maffay sitzt mit einer Gitarre in seinen Händen auf einem Hocker vor dem Mikrofon.' data-ctrl-image="{'id':'76b92862-2e25-465b-8158-eb50b67a9656','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/sendungsimport/bild-134562-resimage_v-**imageVariant**_w-**width**.jpg?version=58996'}"
class="img responsive-img" src="/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt='Peter Maffay sitzt mit einer Gitarre in seinen Händen auf einem Hocker vor dem Mikrofon.' title="" src="/sendungsimport/bild-134562_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=58996"/>
</noscript>
<video id="html5-player4c226c61-9da6-4cbf-b6ad-09b1f05910a5" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: ARD-Foto</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/mediathek/mdr-videos/d/video-152080_zc-9aa7c28e_zs-d142d153.html" class="headline" title="">Peter Maffay live in Halle</a>
</h4>
<h4 class="shortHeadline">
<a href="/mediathek/mdr-videos/d/video-152080_zc-9aa7c28e_zs-d142d153.html" class="headline" title="">Peter Maffay live in Halle</a>
</h4>
</div>
<p class="teasertext "><a href="/mediathek/mdr-videos/d/video-152080_zc-9aa7c28e_zs-d142d153.html" title="">Im Steintor-Varieté in Halle spielen Peter Maffay und seine Band ein außergewöhnliches Konzert. Zahlreiche Gäste hat sich der Sänger eingeladen: Jennifer Weist, Katie Melua, Johannes Oerding, Philipp Poisel u.v.m.</a></p>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
<a href="http://www.mdr.de/tv">Musik &amp; Show</a>
</span>
<span class="broadcastDateTotal">
<span class="weekDay">Sa</span>
<span class="broadcastDate">11.11.<span class="broadcastYear">2017</span></span>
</span>
<span class="broadcastDateTime">22:45<span>Uhr</span></span>
<span class="broadcastDuration">
88:30 min
</span>
</p>
</div>
<div class="avInfos avLabel cssBroadcastSeries hasNoRessort cssLetterTitleM hasBroadcastLink "
data-ctrl-collapsible="{'id':'colInfos989bdb39-b489-472c-8100-e4e32e142df9','action':{'init':['closeEntries']}}">
<p class="cssBroadcastInfoLink">
<a href="/mediathek/mdr-videos/d/sendung766962_zc-9aa7c28e_zs-d142d153.html">Infos zur Sendung</a>
</p>
<p class="avLink" data-ctrl-colinfos989bdb39-b489-472c-8100-e4e32e142df9-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfos989bdb39-b489-472c-8100-e4e32e142df9-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfos989bdb39-b489-472c-8100-e4e32e142df9-e1-body="{}">
<span>https://www.mdr.de/mediathek/mdr-videos/d/video-152080_zc-9aa7c28e_zs-d142d153.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/mediathek/mdr-videos/d/video-152080_zc-9aa7c28e_zs-d142d153.html" class="moreBtn" title="Peter Maffay live in Halle">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="/mediathek/mdr-videos/d/video-152080_zc-9aa7c28e_zs-d142d153.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="video-153914" class="box boxSmall hasSubtitle cssVideo hasNoRessort cssAv cssBroadcastDay20171116 cssLetterTitleM targetNode-vd-manuell "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'autostart':'false','forceView':'','id':'player47d4f8a5-96f3-402e-bb8b-fb5d3b91c654','playerXml':'\/mediathek\/mdr-videos\/d\/video-153914-avCustom.xml','similiarContentUrl':'https:\/\/www.mdr.de\/mediathek\/mdr-videos\/d\/video-153914-jsonSimilarContent_zc-9aa7c28e_zs-d142d153.json'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title='Der umgekippte LKW liegt seitlich auf dem Skihang. Im Vordergrund ist der ausgelaufende Beton zu sehen. | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Der umgekippte LKW liegt seitlich auf dem Skihang. Im Vordergrund ist der ausgelaufende Beton zu sehen.' data-ctrl-image="{'id':'735c3329-3c3e-42cf-9660-4c240a95aa5f','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/tv/muz-lasterupdate-100-resimage_v-**imageVariant**_w-**width**.jpg?version=8244'}"
class="img responsive-img" src="/index-transparent_h-285_w-512_zc-16070ac4.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt='Der umgekippte LKW liegt seitlich auf dem Skihang. Im Vordergrund ist der ausgelaufende Beton zu sehen.' title="" src="/tv/muz-lasterupdate-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=8244"/>
</noscript>
<video id="html5-player47d4f8a5-96f3-402e-bb8b-fb5d3b91c654" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/mediathek/mdr-videos/d/video-153914_zc-9aa7c28e_zs-d142d153.html" class="headline" title="">Schönecker Betonmischer geborgen</a>
</h4>
<h4 class="shortHeadline">
<a href="/mediathek/mdr-videos/d/video-153914_zc-9aa7c28e_zs-d142d153.html" class="headline" title="">Schönecker Betonmischer geborgen</a>
</h4>
</div>
<p class="teasertext "><a href="/mediathek/mdr-videos/d/video-153914_zc-9aa7c28e_zs-d142d153.html" title="">Eine Woche lang lag im vogtländischen Schöneck ein Betonmischer mitten auf dem Skihang. Mittlerweile konnte diese geborgen werden. Was bleibt, sind Fragen. Zum Beispiel: Was wollte der Lkw auf der Piste.</a></p>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
<a href="http://www.mdr.de/mdr-um-4/">MDR um 2</a>
</span>
<span class="broadcastDateTotal">
<span class="weekDay">Do</span>
<span class="broadcastDate">16.11.<span class="broadcastYear">2017</span></span>
</span>
<span class="broadcastDateTime">14:00<span>Uhr</span></span>
<span class="broadcastDuration">
01:47 min
</span>
</p>
</div>
<div class="avInfos avLabel lbl-MDRum2 cssBroadcastSeries hasNoRessort cssLetterTitleM hasBroadcastLink "
data-ctrl-collapsible="{'id':'colInfose452e4d1-e238-4331-8b2e-d0e574e6b3f6','action':{'init':['closeEntries']}}">
<p class="cssBroadcastInfoLink">
<a href="/mediathek/mdr-videos/d/sendung767184_zc-9aa7c28e_zs-d142d153.html">Infos zur Sendung</a>
</p>
<p class="avLink" data-ctrl-colinfose452e4d1-e238-4331-8b2e-d0e574e6b3f6-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfose452e4d1-e238-4331-8b2e-d0e574e6b3f6-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfose452e4d1-e238-4331-8b2e-d0e574e6b3f6-e1-body="{}">
<span>https://www.mdr.de/mediathek/mdr-videos/d/video-153914_zc-9aa7c28e_zs-d142d153.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/mediathek/mdr-videos/d/video-153914_zc-9aa7c28e_zs-d142d153.html" class="moreBtn" title="Schönecker Betonmischer geborgen">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="/mediathek/mdr-videos/d/video-153914_zc-9aa7c28e_zs-d142d153.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="video-153972" class="box boxSmall hasSubtitle cssVideo hasNoRessort cssAv cssBroadcastDay20171116 cssLetterTitleM targetNode-vd-manuell "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'autostart':'false','forceView':'','id':'player77f024c9-8add-440a-8543-792b0131dcc2','playerXml':'\/mediathek\/mdr-videos\/d\/video-153972-avCustom.xml','similiarContentUrl':'https:\/\/www.mdr.de\/mediathek\/mdr-videos\/d\/video-153972-jsonSimilarContent_zc-9aa7c28e_zs-d142d153.json'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title='MDR um 4 | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='MDR um 4' data-ctrl-image="{'id':'afebc68b-3864-40fa-a7e2-7bb0c867c4aa','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/mdr-um-4/muv-1452-resimage_v-**imageVariant**_w-**width**.jpg?version=32699'}"
class="img responsive-img" src="/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt='MDR um 4' title="" src="/mdr-um-4/muv-1452_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=32699"/>
</noscript>
<video id="html5-player77f024c9-8add-440a-8543-792b0131dcc2" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/mediathek/mdr-videos/d/video-153972_zc-9aa7c28e_zs-d142d153.html" class="headline" title="">Die Geschichte des Mohammed Hajjar</a>
</h4>
<h4 class="shortHeadline">
<a href="/mediathek/mdr-videos/d/video-153972_zc-9aa7c28e_zs-d142d153.html" class="headline" title="">Die Geschichte des Mohammed Hajjar</a>
</h4>
</div>
<p class="teasertext "><a href="/mediathek/mdr-videos/d/video-153972_zc-9aa7c28e_zs-d142d153.html" title="">In seiner Heimat war Mohammed Hajjar ein Basketballheld. Doch mit dem Bürgerkrieg musste er von dort fliehen. Hier in Deutschland fand er Zuflucht und in Chemnitz wieder zu seiner alten Leidenschaft.</a></p>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
<a href="http://www.mdr.de/mdr-um-4/">MDR um 4</a>
</span>
<span class="broadcastDateTotal">
<span class="weekDay">Do</span>
<span class="broadcastDate">16.11.<span class="broadcastYear">2017</span></span>
</span>
<span class="broadcastDateTime">17:00<span>Uhr</span></span>
<span class="broadcastDuration">
03:43 min
</span>
</p>
</div>
<div class="avInfos avLabel lbl-MDRum4 cssBroadcastSeries hasNoRessort cssLetterTitleM hasBroadcastLink "
data-ctrl-collapsible="{'id':'colInfos91f41f30-d156-406b-818b-89d361b0cce7','action':{'init':['closeEntries']}}">
<p class="cssBroadcastInfoLink">
<a href="/mediathek/mdr-videos/d/sendung-221584_zc-9aa7c28e_zs-d142d153.html">Infos zur Sendung</a>
</p>
<p class="avLink" data-ctrl-colinfos91f41f30-d156-406b-818b-89d361b0cce7-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfos91f41f30-d156-406b-818b-89d361b0cce7-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfos91f41f30-d156-406b-818b-89d361b0cce7-e1-body="{}">
<span>https://www.mdr.de/mediathek/mdr-videos/d/video-153972_zc-9aa7c28e_zs-d142d153.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/mediathek/mdr-videos/d/video-153972_zc-9aa7c28e_zs-d142d153.html" class="moreBtn" title="Die Geschichte des Mohammed Hajjar">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="/mediathek/mdr-videos/d/video-153972_zc-9aa7c28e_zs-d142d153.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
<div class="controls sliding" data-ctrl-slider39d417f0-788d-4551-8a7d-ce8477debf55-controls="{}">
<div class="buttons">
<a href="#" data-ctrl-slider39d417f0-788d-4551-8a7d-ce8477debf55-trigger="{'action':{'default':['slideEntireWidthPrev']}}"
class="prev"></a>
<a href="#" data-ctrl-slider39d417f0-788d-4551-8a7d-ce8477debf55-trigger="{'action':{'default':['slideEntireWidthNext']}}"
class="next"></a>
</div>
<div class="labels">
<div class="entries" data-ctrl-slider39d417f0-788d-4551-8a7d-ce8477debf55-label="{}">
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" /><span>Der Mitteldeutsche Rundfunk ist Mitglied
der <a href="http://www.ard.de">ARD</a>.</span>
</div>
<ul>
<li><a href="/service/kontakt/index.html">Kontakt</a></li>
<li><a href="/service/impressum/index.html">Impressum</a></li>
<li><a href="/service/datenschutz/index.html">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR.de</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/home/index.html">Startseite</a></li>
<li><a href="/fernsehen/index.html">Fernsehen</a></li>
<li><a href="/radio/index.html">Radioprogramme</a></li>
<li><a href="/mediathek/index.html">MDR Mediathek</a></li>
<li><a href="/korrekturen/index.html">Korrekturen</a></li>
<li><a href="/sitemap/index.html">Seitenübersicht</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Unternehmen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/unternehmen/index.html">Aktuell</a></li>
<li><a href="/unternehmen/organisation/index.html">Organisation</a></li>
<li><a href="/unternehmen/kommunikation/index.html">Kommunikation</a></li>
<li><a href="/unternehmen/karriere/index.html">Karriere</a></li>
<li><a href="/unternehmen/ausschreibungen/index.html">Ausschreibungen</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Service</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/tv/empfang/index.html">Empfang Fernsehen</a></li>
<li><a href="/radio/frequenzen/index.html">Empfang Radioprogramme</a></li>
<li><a href="/tv/mitschnitt/index.html">Mitschnitt-Service</a></li>
<li><a href="/barrierefreiheit/index.html">Barrierefreiheit</a></li>
<li><a href="/nachrichten-leicht/index.html">Nachrichten in Leichter Sprache</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!-- Linguatec -->
<link href="https://vrweb15.linguatec.org/VoiceReaderWeb15User/player/styles/grey/player_skin.css" rel="stylesheet" type="text/css" />
<script type="text/javascript"><!--
vrweb_customerid='11505';
vrweb_player_form='1';
vrweb_player_type='hover';
vrweb_player_color='grey';
vrweb_guilang='de';
vrweb_icon='<span class="vrwebStart">vorlesen</span>';
vrweb_lang='de-DE';
vrweb_readelementsclass='sectionDetailPage';
vrweb_exclelementsclass='mediaCon,hidden,voiceReaderButton,teaser,cssBoxTeaserLink,conComments';
//--></script>
<script type="text/javascript" charset="UTF-8" src="https://vrweb15.linguatec.org/VoiceReaderWeb15User/player/scripts/readpremium15.js"></script>
<div class="inv">
<script type="text/javascript">
/* <![CDATA[ */
var url = "/webapp/doTrack/pixel.png?docId=video-153650&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7Cdf360c07-b949-4894-8777-111d14f0ce1c%7Cd72f30ac-f837-44da-930f-5d7c3d24e731%7Cd142d153-43b3-478b-beb5-78f0e7ab766c&amp;docType=video";
document.write('<img src="' + url + '&amp;r=' + escape(document.referrer) + '&amp;d=' + (Math.random() * 100000) + '" width="1" height="1" alt="" id="trackingPixel"/>');
/* ]]> */
</script>
<noscript>
<div><img src="/webapp/doTrack/pixel.png?docId=video-153650&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7Cdf360c07-b949-4894-8777-111d14f0ce1c%7Cd72f30ac-f837-44da-930f-5d7c3d24e731%7Cd142d153-43b3-478b-beb5-78f0e7ab766c&amp;docType=video" width="1" height="1" alt="" id="trackingPixel"/></div>
</noscript>
</div>
</body>
</html>