<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 04.07.2019, 14:16:48 from mdrprod-tomcat-delivery10 -->
<head>
<title>Peter Imhof: Cordula Grün | MDR.DE</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="keywords" content="Sommer bei uns, Die MDR Sommerparty, live, Waldheim, Peter Imhof, Cordula Grün, MDR, Schlager, Schlagerwelt"/>
<meta property="og:type" content="website"/>
<meta property="og:url" content="https://www.mdr.de/meine-schlagerwelt/imhof-cordula-gruen100.html"/>
<meta property="og:image" content="https://cdn.mdr.de/meine-schlagerwelt/peter-imhof-cordula-gruen-102_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=11930"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="Peter Imhof: Cordula Grün | MDR.DE"/>
<meta name="date" content="2019-07-04T12:10:47+02:00"/>
<link rel="canonical" href="https://www.mdr.de/meine-schlagerwelt/imhof-cordula-gruen100.html"/>
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-regular.woff" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-600.woff" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-italic.woff" crossorigin="anonymous"/>
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-600italic.woff" crossorigin="anonymous"/>
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/icons/MDR-Icons.woff" crossorigin="anonymous"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=2017"/>
<link rel="apple-touch-icon" sizes="57x57" href="/resources/global/img/mdrde/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/resources/global/img/mdrde/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/resources/global/img/mdrde/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/resources/global/img/mdrde/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/resources/global/img/mdrde/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/resources/global/img/mdrde/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/resources/global/img/mdrde/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/resources/global/img/mdrde/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/resources/global/img/mdrde/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="16x16" href="/resources/global/img/mdrde/favicons/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="/resources/global/img/mdrde/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/resources/global/img/mdrde/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="192x192" href="/resources/global/img/mdrde/favicons/android-icon-192x192.png">
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="mdr.de" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="og:locale" content="de_DE"/>
<meta property="fb:pages" content="215407303183,194588887300596,131958326966625,139203649426197,114080035272948,334661956511,171956279596183,141307612631715,173426866134791,178865625635002,182968585073127,193416204045838,234160763692,110874403762,181935891956226,628635207195626,182811948434829,191656040850,137319886292965,135712379839707,248269275256214,238199569538032,179596138865565,802623243137487,568744579922152,157001087695435,923848237713659,467216900004444,1744931109086036,621409791327667,1123608844395145,1462977473995710,1456444081036442,1839332973003330,276557342729,255326614942083" />
<meta name="p:domain_verify" content="bcc0c76591a0afb863ba2da3efb1cef4"/>
<meta name="google-site-verification" content="Zd28piK5v_NQ9_M7FkkoTo5U4cO8kUhE0AAE5dJqXlY" />
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin AT Internet Inline Tag -->
<script type="text/javascript">
// <![CDATA[
var atiTracking = {"site":596352,"page":{"name":"imhof%2Dcordula%2Dgruen100","level2":"1","chapter1":"meine%2Dschlagerwelt","chapter2":"","chapter3":""},"customVars":{"x1":"[http%3A%2F%2Fwww.mdr.de%2Fmeine%2Dschlagerwelt%2Fimhof%2Dcordula%2Dgruen100.html]","x2":"[]","x3":"[imhof%2Dcordula%2Dgruen100]","x4":"[Peter%20Imhof%3A%20Cordula%20Gr%C3%BCn]","x5":"[c6b0c5f8%2Dadaa%2D4226%2D920c%2Dc5439f79e99a]","x6":"[video]","x7":"[]","x8":"[]","x9":"0","x10":"201907041210","x11":"[]","x12":"[web]","x13":"[mdrde.meine%2Dschlagerwelt.imhof%2Dcordula%2Dgruen100]","x14":"[mdrde.themen.meine%2Dschlagerwelt]","x15":"[]","x16":"[]"}};
// ]]>
</script>
<!-- End AT Internet Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="https://cdn.mdr.de/resources/global/css/print.css?version=33581"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/css/mdr-base.css?version=49962"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/mdrde/site/css/mdr-site.css?version=15568"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/player/css/mdr/player.css?version=38366"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/css/previewControl.css?version=2362"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/html/mikes-addon-for-site--100.css?version=15891"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/html/kays-addon-for-site--100.css?version=32553"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/mdrde/channel/meineschlagerwelt/css/theme.css?version=25104"/>
<script type="text/javascript" src="https://cdn.mdr.de/administratives/html/js-addon-100.js?version=32789"></script>
<script type="text/javascript" src="https://cdn.mdr.de/resources/global/js/main.bundle.js?version=16355"></script>
<script type="application/ld+json">
{"@context":"http:\/\/schema.org\/","@type":"VideoObject","name":"Peter Imhof: Cordula Grün","description":"Peter Imhof: Cordula Grün","@id":"https:\/\/www.mdr.de\/meine-schlagerwelt\/imhof-cordula-gruen100.html","datePublished":"2019-07-04T12:10:47+02:00","uploadDate":"2019-07-04T12:10:47+02:00","thumbnailUrl":["https:\/\/cdn.mdr.de\/meine-schlagerwelt\/peter-imhof-cordula-gruen-102_v-variantSmall16x9_zc-f9f5595b.jpg?version=11930","https:\/\/cdn.mdr.de\/meine-schlagerwelt\/peter-imhof-cordula-gruen-102_v-variantBig16x9_zc-3e8b21fb.jpg?version=11930"],"thumbnail":"https:\/\/cdn.mdr.de\/meine-schlagerwelt\/peter-imhof-cordula-gruen-102_v-variantSmall16x9_zc-f9f5595b.jpg?version=11930","duration":"PT1M9S","expires":"2019-07-27T22:00:00+02:00"}
</script>
</head>
<body class="node-meine-schlagerwelt cssVideo hasNoRessort cssAv  "
id="imhof-cordula-gruen100Body" data-id="imhof-cordula-gruen100" data-ctrl-socialmedia="{'shareUrl':'https://www.mdr.de/meine-schlagerwelt/imhof-cordula-gruen100.html', 'recommendFragmentUrl':'/meine-schlagerwelt/imhof-cordula-gruen100-recommendForm.html','recommendUrl':'/meine-schlagerwelt/imhof-cordula-gruen100-recommend.html','title':'Peter Imhof: Cordula Grün'}">
<script type="text/javascript">var SERVER_TIME = "2019-07-04T14:16:48+02:00";</script>
<!-- Begin AT Internet Inline Tag 1.1302.13 -->
<noscript>
<p><img src="https://logs1413.xiti.com/hit.xiti?col=1&from=p&s=596352&s2=1&p=meine%2Dschlagerwelt::imhof%2Dcordula%2Dgruen100&x1=http%3A%2F%2Fwww.mdr.de%2Fmeine%2Dschlagerwelt%2Fimhof%2Dcordula%2Dgruen100.html&x2=&x3=imhof%2Dcordula%2Dgruen100&x4=Peter%20Imhof%3A%20Cordula%20Gr%C3%BCn&x5=c6b0c5f8%2Dadaa%2D4226%2D920c%2Dc5439f79e99a&x6=video&x7=&x8=&x9=0&x10=201907041210&x11=&x12=web&x13=mdrde.meine%2Dschlagerwelt.imhof%2Dcordula%2Dgruen100&x14=mdrde.themen.meine%2Dschlagerwelt&x15=&x16=" width="1" height="1" alt="*" id="atiPixel"/></p>
</noscript>
<!-- End AT Internet Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<div class="bgWrapper"></div>
<div id="promo" class="sectionWrapper section1er">
<div class="wrapper">
<div class="sectionWrapperMain">
<div class="lineWrapper">
<div class="section sectionA ">
<!-- Start SSI Branding -->

<!-- Ende SSI Branding -->
</div>
</div>
</div>
</div>
</div>
<div id="header" data-ctrl-navigation="{'id':'mainNaviController','type':'mainNavi'}" class="section sectionA" role="banner">
<div id="skiplink">
<ul>
<li><a href="#content">Zum Inhalt dieser Seite</a></li>
<li class="skipMediathek"><a href="/mediathek/">Zur MDR Mediathek</a></li>
<li><a href="#channelNav">Zur Navigation dieser Seite</a></li>
<li><a href="#header">Zur MDR-Hauptnavigation</a></li>
<li><a href="#footer">Zum Fuß dieser Seite</a></li>
</ul>
</div>
<div class="navigation navigationTop" role="navigation">
<div class="navigationTopInner">
<a href="/home/index.html" title="Zur Startseite von MDR.de" class="logo"><img src="//cdn.mdr.de/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" />
<span>MITTELDEUTSCHER RUNDFUNK</span>
</a>
<ul>
<li class="tv"><a href="/tv/index.html">Fernsehen</a></li>
<li class="radio"><a href="/radio/index.html">Radio</a></li>
<li class="mediathek"><a href="/mediathek/index.html">Mediathek</a></li>
<li class="search" title="Suche"><a class="searchLayerToggle" href="/suche/suche--100.html"></a></li>
</ul>
</div>
</div>
<div class="navigation">
<ul>
<li class="nachrichten"><a href="/nachrichten/index.html">Nachrichten</a></li>
<li class="sport "><a href="/sport/index.html">Sport</a></li>
<li class="sachsen"><a href="/sachsen/index.html">Sachsen</a></li>
<li class="sachsen-anhalt"><a href="/sachsen-anhalt/index.html">Sachsen-Anhalt</a></li>
<li class="thueringen"><a href="/thueringen/index.html">Thüringen</a></li>
<li class="kultur"><a href="/kultur/index.html">Kultur</a></li>
<li class="geschichte"><a href="/zeitreise/index.html">Geschichte</a></li>
<li class="wissen"><a href="/wissen/">Wissen</a></li>
<li class="mehr"><a href="/home/empfehlungen-110.html">mehr</a></li>
</ul>
</div>
<div class="con searchLayer">
<div class="searchLayerContent">
<div class="searchInnerLayerWrapper">
<div class="searchLayerForm">
<form action="/meine-schlagerwelt/suche--100_zc-d1684e59_zs-0211d680.html" class="searchForm" id="main_search_form"
data-ctrl-search="{'id':'topSearch','resultSiteUrl':'','resultChannelUrl':'/meine-schlagerwelt/suche--100_zc-d1684e59_zs-0211d680.html','previewSiteResultUrl':'','previewChannelResultUrl':'/meine-schlagerwelt/suche--100-resultList_zc-d1684e59_zs-0211d680.html'}">
<div class="formElement">
<label for="headerSearchInput"><span class="hidden">Suche in MDR.DE</span></label>
<input type="text" id="headerSearchInput" autocomplete="off" name="q" value="Suche in MDR.DE" class="searchInput"
data-ctrl-topsearch-input="{'action':{'default':['switchValue']}}"/>
<button class="submitBtn" type="submit" data-ctrl-topsearch-trigger="{}">
<span>Suchen</span>
</button>
</div>
</form>
</div>
<div class="modConSearch">
<div class="mod modA modSearch searchLayerResult" data-ctrl-topsearch-previewresult="{}"></div>
</div>
</div>
</div>
</div>
</div>
<noscript>
<div class="wrapper error">
<p>Zur optimalen Darstellung unserer Webseite benötigen Sie <span>Javascript</span>. Bitte aktivieren sie dies in Ihrem Browser.</p>
</div>
</noscript>
<!--[if lt IE 10]>
<div class="wrapper browserupgrade"><p>Sie benutzen einen veralteten Browser. Um die Darstellung dieser Seite zu verbessern, empfehlen wir den Browser zu updaten.</p></div>
<![endif]-->
<div class="wrapper wrapperChannelNavigation" id="channelNav">
<div class="sectionWrapper section1er sectionChannelHeader" data-ctrl-channelnavi="{'id':'5530f96f18490'}" >
<div class="section sectionA">
<div class="channelTitle">
<h2>Meine Schlagerwelt</h2>
<a title="Zur Startseite Meine Schlagerwelt" class="logolink" href="/meine-schlagerwelt">Zur Startseite Meine Schlagerwelt</a>
<div class="channelHeaderTeaser">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="radiolivestreamplayer-mdr-schlagerwelt--100" class="box boxNormal boxSpecial radiolivestreamplayer staticRadioPlayer cssHtml hasNoRessort noImage  targetNode-meine-schlagerwelt  noMobile"
>
<div class="teaser special " data-ctrl-static="{'id':'9200bf25-f8cd-417f-ab21-6cb38cb53be9'}">
<div class="staticHtml">
<div data-ctrl-radioplayer="{'id':'radioplayer','popoutUrl':'/meine-schlagerwelt/playerpopup-mdrschlagerwelt--100.html','streamsUrl':'/static/radiolivestreams/mdr_schlagerwelt.json'}" class="radioPlayerWrapper">
<div class="radioPlayer">
<button class="radioPlayerControls" aria-label="MDR SCHLAGERWELT einschalten">
<audio></audio>
</button>
<div class="playlistInfos"></div>
</div>
</div>
</div>
</div>
<div class="teaser standard">
<div class="innerTeaser">
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/meine-schlagerwelt/radiolivestreamplayer-mdr-schlagerwelt--100.html" class="headline" title="">Livestreamplayer MDR SCHLAGERWELT</a>
</h4>
<h4 class="shortHeadline">
<a href="/meine-schlagerwelt/radiolivestreamplayer-mdr-schlagerwelt--100.html" class="headline" title="">Livestreamplayer MDR SCHLAGERWELT</a>
</h4>
</div>
<a href="/meine-schlagerwelt/radiolivestreamplayer-mdr-schlagerwelt--100.html" class="moreBtn" title="Livestreamplayer MDR SCHLAGERWELT">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/meine-schlagerwelt/radiolivestreamplayer-mdr-schlagerwelt--100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="channelNavigation">
<!-- Start Sybit Channel Navi Baum-->
<ul class="level1">
<li class="nav-overview active first">
<a href="/meine-schlagerwelt/index.html" title="Meine Schlagerwelt - Startseite">Startseite</a>
</li>
<li class="nav-musik">
<a href="/meine-schlagerwelt/musik/index.html" title="Meine Schlagerwelt - Meine Musik                                                                                 ">Meine Musik</a>
</li>
<li class="nav-stars">
<a href="/meine-schlagerwelt/stars/index.html" title="Meine Schlagerwelt - Meine Stars                                                                                                                             ">Meine Stars</a>
</li>
<li class="nav-radio">
<a href="/meine-schlagerwelt/radio/index.html" title="Meine Schlagerwelt - Mein Radio                                              ">Mein Radio</a>
</li>
<li class="nav-kontakt last">
<a href="/meine-schlagerwelt/kontakt/index.html" title="Meine Schlagerwelt ">Kontakt</a>
</li>
</ul>
<!-- End Sybit Channel Navi Baum-->
</div>
</div>
</div>
</div>
<div class="wrapper breadcrumb" id="breadcrumb" role="navigation" aria-label="Breadcrumb Navigation">
<span>Standort:</span>
<ul itemscope="" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://www.mdr.de/home/index.html">
<span itemprop="name">MDR.DE</span>
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/meine-schlagerwelt/index.html">
<span itemprop="name">Meine Schlagerwelt</span>
</a>
</li>
</ul>
</div>
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section1er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA sectionDetailPage cssBoxContent">
<div class="con">
<div class="modCon">
<div class="mod modA ">
<div class="boxCon">
<div class="box extended cssVideo hasNoRessort cssAv"
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'forceView':'detailPage','id':'player5e75fced-b314-4d44-a2f7-f6dee2b3897e','playerXml':'\/meine-schlagerwelt\/imhof-cordula-gruen100-avCustom.xml'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title='Peter Imhof mit einer Kindergruppe | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Peter Imhof mit einer Kindergruppe' data-ctrl-image="{'id':'878bc883-d024-4bf9-a5b4-94296aa3e155','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/meine-schlagerwelt/peter-imhof-cordula-gruen-102-resimage_v-**imageVariant**_w-**width**.jpg?version=11930'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<span class="avDetails">1 min</span>
<noscript>
<img class="img " alt='Peter Imhof mit einer Kindergruppe' title="" src="https://cdn.mdr.de/meine-schlagerwelt/peter-imhof-cordula-gruen-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=11930"/>
</noscript>
<video id="html5-player5e75fced-b314-4d44-a2f7-f6dee2b3897e" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h1>
<span class="dachzeile">Sommer bei uns - Die MDR Sommerparty live aus Waldheim</span>
<a href="/meine-schlagerwelt/imhof-cordula-gruen100.html" class="headline" title="">Peter Imhof: Cordula Grün  </a>
</h1>
<h4 class="shortHeadline">
<a href="/meine-schlagerwelt/imhof-cordula-gruen100.html" class="headline" title="">Peter Imhof: Cordula Grün</a>
</h4>
</div>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="broadcastDateTotal">
<span class="weekDay">Di</span>
<span class="broadcastDate">02.07.<span class="broadcastYear">2019</span></span>
</span>
<span class="broadcastDateTime">15:11<span>Uhr</span></span>
<span class="broadcastDuration">
01:09 min
</span>
</p>
</div>
<div class="avInfos avLabel   "
data-ctrl-collapsible="{'id':'colInfos16e3f2c4-998b-4a2e-891d-fa2667b5e417','action':{'init':['closeEntries']}}">
<p class="avLink" data-ctrl-colinfos16e3f2c4-998b-4a2e-891d-fa2667b5e417-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfos16e3f2c4-998b-4a2e-891d-fa2667b5e417-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfos16e3f2c4-998b-4a2e-891d-fa2667b5e417-e1-body="{}">
<span>https://www.mdr.de/meine-schlagerwelt/imhof-cordula-gruen100.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/meine-schlagerwelt/imhof-cordula-gruen100.html" class="moreBtn" title="Peter Imhof: Cordula Grün">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="/meine-schlagerwelt/imhof-cordula-gruen100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
</div>
<div class="sectionWrapper section21er cssPageAreaWithContent ">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionZ  ">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modB " >
<div class="boxCon" >
<div data-id="playlist-sommer-bei-uns-waldheim-100" class="box boxNormal boxSpecial cssMultimediaGallery hasNoRessort cssMultimediaGalleryVideo cssAv    targetNode-meine-schlagerwelt "
data-ctrl-multimediagallery="{'forceView':'detailPage','mmgXml':'https:\/\/www.mdr.de\/meine-schlagerwelt\/playlist-sommer-bei-uns-waldheim-100-avBundle.xml','id':'mmgd146da93-c0d5-40a0-a01f-f7453279fa72'}"
>
<a href="/meine-schlagerwelt/playlist-sommer-bei-uns-waldheim-100.html" title="">
<h3 class="mmgTeaserTitle">Playlist: Sommer bei uns - Die MDR Sommerparty live in Waldheim     </h3>
</a>
<div class="mmgTeaserList">
<div class="teaser special noProgramInfos cssVideo hasNoRessort cssAv"
>
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/meine-schlagerwelt/vincent-gross-allein100.html" title="">
<div class="imageWrapper ">
<img title='Vincent Gross | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Vincent Gross' data-ctrl-image="{'id':'37092a7e-9ba6-44ef-8b41-62723c38c5f9','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/meine-schlagerwelt/vincent-gross-nicht-allein-sein-102-resimage_v-**imageVariant**_w-**width**.jpg?version=48741'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-216_w-383_zc-da90f7a8.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Vincent Gross' title="" src="https://cdn.mdr.de/meine-schlagerwelt/vincent-gross-nicht-allein-sein-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=48741"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Sommer bei uns - Die MDR Sommerparty live aus Waldheim</span>
<a href="/meine-schlagerwelt/vincent-gross-allein100.html" class="headline" title="">Stereoact feat. Vincent Gross: &quot;Nicht allein sein&quot;</a>
</h4>
<h4 class="shortHeadline">
<a href="/meine-schlagerwelt/vincent-gross-allein100.html" class="headline" title="">Stereoact feat. Vincent Gross: &quot;Nicht allein sein&quot;</a>
</h4>
</div>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="broadcastDateTotal">
<span class="weekDay">Mo</span>
<span class="broadcastDate">01.07.<span class="broadcastYear">2019</span></span>
</span>
<span class="broadcastDateTime">16:56<span>Uhr</span></span>
<span class="broadcastDuration">
03:36 min
</span>
</p>
</div>
<div class="avInfos avLabel   "
data-ctrl-collapsible="{'id':'colInfos68e30160-a960-43e2-b45e-4cead97d2281','action':{'init':['closeEntries']}}">
<p class="avLink" data-ctrl-colinfos68e30160-a960-43e2-b45e-4cead97d2281-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfos68e30160-a960-43e2-b45e-4cead97d2281-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfos68e30160-a960-43e2-b45e-4cead97d2281-e1-body="{}">
<span>https://www.mdr.de/meine-schlagerwelt/vincent-gross-allein100.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/meine-schlagerwelt/vincent-gross-allein100.html" class="moreBtn" title="Stereoact feat. Vincent Gross: &amp;quot;Nicht allein sein&amp;quot;">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="/meine-schlagerwelt/playlist-sommer-bei-uns-waldheim-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
<div class="teaser special noProgramInfos cssVideo hasNoRessort cssAv"
>
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/meine-schlagerwelt/josh-cordula-gruen100.html" title="">
<div class="imageWrapper ">
<img title='Josh: Cordula Gruen | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Josh: Cordula Gruen' data-ctrl-image="{'id':'3601ec6a-dc3c-4b2f-9cd6-c9195080bcf4','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/meine-schlagerwelt/josh100-resimage_v-**imageVariant**_w-**width**.jpg?version=35210'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-288_w-512_zc-361ada63.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Josh: Cordula Gruen' title="" src="https://cdn.mdr.de/meine-schlagerwelt/josh100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=35210"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Sommer bei uns - Die MDR Sommerparty live aus Waldheim</span>
<a href="/meine-schlagerwelt/josh-cordula-gruen100.html" class="headline" title="">Josh: Cordula Grün    </a>
</h4>
<h4 class="shortHeadline">
<a href="/meine-schlagerwelt/josh-cordula-gruen100.html" class="headline" title="">Josh: Cordula Grün</a>
</h4>
</div>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="broadcastDateTotal">
<span class="weekDay">Di</span>
<span class="broadcastDate">02.07.<span class="broadcastYear">2019</span></span>
</span>
<span class="broadcastDateTime">15:12<span>Uhr</span></span>
<span class="broadcastDuration">
04:36 min
</span>
</p>
</div>
<div class="avInfos avLabel   "
data-ctrl-collapsible="{'id':'colInfos77ea6541-d2f8-4ed2-af6c-1fe1e5ea012f','action':{'init':['closeEntries']}}">
<p class="avLink" data-ctrl-colinfos77ea6541-d2f8-4ed2-af6c-1fe1e5ea012f-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfos77ea6541-d2f8-4ed2-af6c-1fe1e5ea012f-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfos77ea6541-d2f8-4ed2-af6c-1fe1e5ea012f-e1-body="{}">
<span>https://www.mdr.de/meine-schlagerwelt/josh-cordula-gruen100.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/meine-schlagerwelt/josh-cordula-gruen100.html" class="moreBtn" title="Josh: Cordula Grün">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="/meine-schlagerwelt/playlist-sommer-bei-uns-waldheim-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
<div class="teaser special noProgramInfos cssVideo hasNoRessort cssAv"
>
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/meine-schlagerwelt/vincent-gross-sommer100.html" title="">
<div class="imageWrapper ">
<img title='Vincent Gross | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Vincent Gross' data-ctrl-image="{'id':'ce2c4c5b-8108-45e6-9134-92cc0e4d4553','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/meine-schlagerwelt/vincent-gross-joanna-104-resimage_v-**imageVariant**_w-**width**.jpg?version=42394'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-288_w-512_zc-361ada63.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Vincent Gross' title="" src="https://cdn.mdr.de/meine-schlagerwelt/vincent-gross-joanna-104_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=42394"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Sommer bei uns - Die MDR Sommerparty live aus Waldheim</span>
<a href="/meine-schlagerwelt/vincent-gross-sommer100.html" class="headline" title="">Vincent Gross: Super Sommer</a>
</h4>
<h4 class="shortHeadline">
<a href="/meine-schlagerwelt/vincent-gross-sommer100.html" class="headline" title="">Vincent Gross: Super Sommer</a>
</h4>
</div>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="broadcastDateTotal">
<span class="weekDay">Di</span>
<span class="broadcastDate">02.07.<span class="broadcastYear">2019</span></span>
</span>
<span class="broadcastDateTime">16:10<span>Uhr</span></span>
<span class="broadcastDuration">
03:43 min
</span>
</p>
</div>
<div class="avInfos avLabel   "
data-ctrl-collapsible="{'id':'colInfose2690499-bfaa-44e4-ae2e-da563256636c','action':{'init':['closeEntries']}}">
<p class="avLink" data-ctrl-colinfose2690499-bfaa-44e4-ae2e-da563256636c-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfose2690499-bfaa-44e4-ae2e-da563256636c-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfose2690499-bfaa-44e4-ae2e-da563256636c-e1-body="{}">
<span>https://www.mdr.de/meine-schlagerwelt/vincent-gross-sommer100.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/meine-schlagerwelt/vincent-gross-sommer100.html" class="moreBtn" title="Vincent Gross: Super Sommer">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="/meine-schlagerwelt/playlist-sommer-bei-uns-waldheim-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
<a href="/meine-schlagerwelt/playlist-sommer-bei-uns-waldheim-100.html" class="moreBtn" title="">
Alle anzeigen (8)
</a>
</div>
<div class="teaser standard">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/meine-schlagerwelt/playlist-sommer-bei-uns-waldheim-100.html" title="">
<div class="imageWrapper ">
<img title='Ute Freudenberg | Bildrechte: MDR Fernsehen/Sommer bei uns - Die MDR Sommerparty live aus Waldheim ' alt='Ute Freudenberg' data-ctrl-image="{'id':'8ea2b9dc-8f11-40a8-887f-91f2a7f0ad49','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/meine-schlagerwelt/ute-freudenberg-jugendliebe-108-resimage_v-**imageVariant**_w-**width**.jpg?version=50795'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Ute Freudenberg' title="" src="https://cdn.mdr.de/meine-schlagerwelt/ute-freudenberg-jugendliebe-108_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=50795"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR Fernsehen/Sommer bei uns - Die MDR Sommerparty live aus Waldheim </span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/meine-schlagerwelt/playlist-sommer-bei-uns-waldheim-100.html" class="headline" title="">Playlist: Sommer bei uns - Die MDR Sommerparty live in Waldheim     </a>
</h4>
<h4 class="shortHeadline">
<a href="/meine-schlagerwelt/playlist-sommer-bei-uns-waldheim-100.html" class="headline" title="">Playlist: Sommer bei uns - Die MDR Sommerparty live in Waldheim     </a>
</h4>
</div>
<div class="cssProgramHintBox">
<div class="mmgContent">
<p class="mmgVideos">
8 Videos
</p>
</div>
</div>
<a href="/meine-schlagerwelt/playlist-sommer-bei-uns-waldheim-100.html" class="moreBtn" title="Playlist: Sommer bei uns - Die MDR Sommerparty live in Waldheim     ">
<span class="linktext">Videos</span>
</a>
</div>
</div>
<a href="/meine-schlagerwelt/playlist-sommer-bei-uns-waldheim-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="sommer-uns-waldheim-100" class="box boxNormal cssArticle hasNoRessort targetNode-meine-schlagerwelt "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/meine-schlagerwelt/sommer-uns-waldheim-100.html" title="">
<div class="imageWrapper ">
<img title='Musiker in einer Collage. | Bildrechte: MDR/HaR Unterhaltung Multimedia' alt='Musiker in einer Collage.' data-ctrl-image="{'id':'62abeb7b-995a-469f-b1b5-21199f59646d','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/meine-schlagerwelt/sommer-bei-uns-waldheim-102-resimage_v-**imageVariant**_w-**width**.jpg?version=49767'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Musiker in einer Collage.' title="" src="https://cdn.mdr.de/meine-schlagerwelt/sommer-bei-uns-waldheim-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=49767"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR/HaR Unterhaltung Multimedia</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Live-Show im MDR FERNSEHEN</span>
<a href="/meine-schlagerwelt/sommer-uns-waldheim-100.html" class="headline" title="">Schlagerstars begrüßen den &quot;Sommer bei uns&quot; in Waldheim</a>
</h4>
<h4 class="shortHeadline">
<a href="/meine-schlagerwelt/sommer-uns-waldheim-100.html" class="headline" title="">Schlagerstars begrüßen den &quot;Sommer bei uns&quot; in Waldheim </a>
</h4>
</div>
<p class="teasertext "><a href="/meine-schlagerwelt/sommer-uns-waldheim-100.html" title="">Im sächsischen Waldheim wird gefeiert, was das Zeug hält: nämlich der &quot;Sommer bei uns&quot;! Für eine unvergessliche Show sorgen u.a. Ute Freudenberg, Stereoact feat. Vincent Gross, Julia Lindholm, Josh und Sonja Liebing.</a></p>
<a href="/meine-schlagerwelt/sommer-uns-waldheim-100.html" class="moreBtn" title="Schlagerstars begrüßen den &amp;quot;Sommer bei uns&amp;quot; in Waldheim ">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/meine-schlagerwelt/sommer-uns-waldheim-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" /><span>Der Mitteldeutsche Rundfunk ist Mitglied
der <a href="http://www.ard.de">ARD</a>.</span>
</div>
<ul>
<li><a href="/service/kontakt/index.html">Kontakt</a></li>
<li><a href="/service/impressum/index.html">Impressum</a></li>
<li><a href="/service/datenschutz/index.html">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR.de</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/home/index.html">Startseite</a></li>
<li><a href="/tv/index.html">Fernsehen</a></li>
<li><a href="/radio/index.html">Radioprogramme</a></li>
<li><a href="/mediathek/index.html">MDR Mediathek</a></li>
<li><a href="/in-eigener-sache/hier-stellen-wir-richtig-100.html">Hier stellen wir richtig</a></li>
<li><a href="/sitemap/index.html">Seitenübersicht</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Unternehmen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/unternehmen/index.html">Aktuell</a></li>
<li><a href="/unternehmen/organisation/index.html">Organisation</a></li>
<li><a href="/unternehmen/zahlen-und-fakten/index.html">Zahlen und Fakten</a></li>
<li><a href="/unternehmen/kommunikation/index.html">Kommunikation</a></li>
<li><a href="/unternehmen/karriere/index.html">Karriere</a></li>
<li><a href="/unternehmen/ausschreibungen/index.html">Ausschreibungen</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Service</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/tv/empfang/index.html">Empfang Fernsehen</a></li>
<li><a href="/radio/frequenzen/index.html">Empfang Radioprogramme</a></li>
<li><a href="/tv/mitschnitt/index.html">Mitschnitt-Service</a></li>
<li><a href="/service/sitemap/mdr-news-ueberblick-102.html">Aktuelle Schlagzeilen</a></li>
<li><a href="/barrierefreiheit/index.html">Barrierefreiheit</a></li>
<li><a href="/nachrichten-leicht/index.html">Nachrichten in Leichter Sprache</a></li>
<li><a href="/sprachassistenten/index.html">Sprachassistenten</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!-- Linguatec -->
<script type="text/javascript"><!--
vrweb_customerid='11505';
vrweb_player_form='1';
vrweb_player_type='hover';
vrweb_player_color='grey';
vrweb_guilang='de';
vrweb_icon='<span class="vrwebStart">vorlesen</span>';
vrweb_lang='de-DE';
vrweb_readelementsclass='sectionDetailPage';
vrweb_path_prefix='https://vrweb15.linguatec.org/VoiceReaderWeb15User/player/scripts/';
vrweb_exclelementsclass='mediaCon,hidden,voiceReaderButton,teaser,cssBoxTeaserLink,conComments';
//--></script>
<div class="inv">
<script type="text/javascript">
/* <![CDATA[ */
var url = "/webapp/doTrack/pixel.png?docId=imhof-cordula-gruen100&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7C6c9f90a6-878d-4b0f-b607-750ee368e817%7C0211d680-1676-4bb8-8980-617f8d6e7331&amp;docType=video";
document.write('<img src="' + url + '&amp;r=' + escape(document.referrer) + '&amp;d=' + (Math.random() * 100000) + '" width="1" height="1" alt="" id="trackingPixel"/>');
/* ]]> */
</script>
<noscript>
<div><img src="/webapp/doTrack/pixel.png?docId=imhof-cordula-gruen100&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7C6c9f90a6-878d-4b0f-b607-750ee368e817%7C0211d680-1676-4bb8-8980-617f8d6e7331&amp;docType=video" width="1" height="1" alt="" id="trackingPixel"/></div>
</noscript>
</div>
</body>
</html>