<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 05.08.2022, 22:03:16 from mdrprod-tomcat-delivery1 -->
<head>
<title>Platz 9 | Kerstin Ott | Nachts sind alle Katzen grau | MDR.DE</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="keywords" content="MDR, Schlager, Schlagerwelt"/>
<meta property="og:type" content="website"/>
<meta property="og:url" content="https://www.mdr.de/meine-schlagerwelt/kerstin-ott-nachts-sind-alle-katzen-grau-video-108.html"/>
<meta property="og:image" content="https://cdn.mdr.de/meine-schlagerwelt/schlager-top-ten-146_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=41264"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="Platz 9 | Kerstin Ott | Nachts sind alle Katzen grau | MDR.DE"/>
<meta name="date" content="2022-08-05T21:45:04+02:00"/>
<link rel="canonical" href="https://www.mdr.de/meine-schlagerwelt/kerstin-ott-nachts-sind-alle-katzen-grau-video-108.html"/>
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/rebrush/openSans/open-sans-regular.woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/rebrush/openSans/open-sans-italic.woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/rebrush/openSans/open-sans-600.woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/rebrush/openSans/open-sans-600italic.woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/rebrush/openSans/open-sans-700.woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/rebrush/openSans/open-sans-700italic.woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/rebrush/icons/MDR-Icons.woff2" crossorigin="anonymous">
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<link rel="shortcut icon" type="image/x-icon" href="https://cdn.mdr.de/favicon.ico?v=2017"/>
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/android-icon-192x192.png">
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="mdr.de" />
<meta name="robots" content="noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="robots" content="noodp, noydir" />
<meta property="og:locale" content="de_DE"/>
<meta property="fb:pages" content="182968585073127, 215407303183, 194588887300596, 131958326966625, 139203649426197, 114080035272948, 334661956511, 171956279596183, 141307612631715, 173426866134791, 178865625635002, 193416204045838, 234160763692, 110874403762, 181935891956226, 628635207195626, 182811948434829, 191656040850, 137319886292965, 135712379839707, 248269275256214, 238199569538032, 179596138865565, 802623243137487, 568744579922152, 157001087695435, 923848237713659, 467216900004444, 1744931109086036, 621409791327667, 1123608844395145, 1462977473995710, 1456444081036442, 1839332973003330, 276557342729, 255326614942083" />
<meta name="p:domain_verify" content="bcc0c76591a0afb863ba2da3efb1cef4"/>
<meta name="google-site-verification" content="UFGHfMxMuN8_GWskwlTCQLo0-3k5n623rbtvsAMVWNw" />
<meta name="facebook-domain-verification" content="jgafsp60nn125fehnbmzbnomajxzle" />
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin AT Internet Inline Tag -->
<script type="text/javascript">
// <![CDATA[
var atiTracking = {"site":596352,"page":{"name":"kerstin%2Dott%2Dnachts%2Dsind%2Dalle%2Dkatzen%2Dgrau%2Dvideo%2D108","level2":"1","chapter1":"meine%2Dschlagerwelt","chapter2":"","chapter3":""},"customVars":{"x1":"[http%3A%2F%2Fwww.mdr.de%2Fmeine%2Dschlagerwelt%2Fkerstin%2Dott%2Dnachts%2Dsind%2Dalle%2Dkatzen%2Dgrau%2Dvideo%2D108.html]","x2":"[]","x3":"[kerstin%2Dott%2Dnachts%2Dsind%2Dalle%2Dkatzen%2Dgrau%2Dvideo%2D108]","x4":"[Platz%209%20%7C%20Kerstin%20Ott%20%7C%20Nachts%20sind%20alle%20Katzen%20grau]","x5":"[a83b1312%2D7a8f%2D4890%2D890b%2Daebf5fc99aae]","x6":"[video]","x7":"[]","x8":"[]","x9":"0","x10":"202208052145","x11":"[]","x12":"[web]","x13":"[mdrde.meine%2Dschlagerwelt.kerstin%2Dott%2Dnachts%2Dsind%2Dalle%2Dkatzen%2Dgrau%2Dvideo%2D108]","x14":"[mdrde.themen.meine%2Dschlagerwelt]","x15":"[]","x16":"[]"}};
// ]]>
</script>
<!-- End AT Internet Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="https://cdn.mdr.de/resources/global/css/print.css?version=57715"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/2.0.7/main.css?version=7787"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/html/temp-fix-100.css?version=44153"/>
<script type="text/javascript" src="https://cdn.mdr.de/administratives/html/js-addon-100.js?version=0133"></script>
<script type="text/javascript" src="https://cdn.mdr.de/administratives/html/js-addon-base-100.js?version=42483"></script>
<script type="text/javascript" src="https://cdn.mdr.de/resources/2.0.7/main.js?version=4961"></script>
<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"VideoObject","name":"Platz 9 | Kerstin Ott | Nachts sind alle Katzen grau","description":"Platz 9 | Kerstin Ott | Nachts sind alle Katzen grau","@id":"https:\/\/www.mdr.de\/meine-schlagerwelt\/kerstin-ott-nachts-sind-alle-katzen-grau-video-108.html","datePublished":"2022-08-05T21:45:04+02:00","uploadDate":"2022-08-05T21:45:04+02:00","thumbnailUrl":"https:\/\/cdn.mdr.de\/meine-schlagerwelt\/schlager-top-ten-146_v-variantBig16x9_w-1280_zc-b903ef86.jpg?version=41264","duration":"PT1M51S","expires":"2022-09-02T21:45:00+02:00","publisher":{"@type":"Organization","name":"Mitteldeutscher Rundfunk","alternateName":"MDR","url":"https:\/\/www.mdr.de\/","sameAs":["https:\/\/www.facebook.com\/mdr\/","https:\/\/twitter.com\/mdrde","https:\/\/www.youtube.com\/c\/mdr","https:\/\/de.wikipedia.org\/wiki\/Mitteldeutscher_Rundfunk"],"logo":{"@type":"ImageObject","url":"https:\/\/cdn.mdr.de\/resources\/global\/img\/base\/mdr_logo_amp.png","height":60,"width":162}},"author":{"@type":"Person","name":"Redaktion Mitteldeutscher Rundfunk"},"isAccessibleForFree":true}
</script>
</head>

<body class="node-meine-schlagerwelt cssVideo hasNoRessort cssAv  "
id="kerstin-ott-nachts-sind-alle-katzen-grau-video-108Body" data-id="kerstin-ott-nachts-sind-alle-katzen-grau-video-108" data-ctrl-socialmedia="{'shareUrl':'https://www.mdr.de/meine-schlagerwelt/kerstin-ott-nachts-sind-alle-katzen-grau-video-108.html'}">
<script type="text/javascript">var SERVER_TIME = "2022-08-05T22:03:16+02:00";</script>

<!-- Begin AT Internet Inline Tag 1.1302.13 -->
<noscript>
<p><img src="https://image.mdr.de/hit.xiti?col=1&from=p&s=596352&s2=1&p=meine%2Dschlagerwelt::kerstin%2Dott%2Dnachts%2Dsind%2Dalle%2Dkatzen%2Dgrau%2Dvideo%2D108&x1=http%3A%2F%2Fwww.mdr.de%2Fmeine%2Dschlagerwelt%2Fkerstin%2Dott%2Dnachts%2Dsind%2Dalle%2Dkatzen%2Dgrau%2Dvideo%2D108.html&x2=&x3=kerstin%2Dott%2Dnachts%2Dsind%2Dalle%2Dkatzen%2Dgrau%2Dvideo%2D108&x4=Platz%209%20%7C%20Kerstin%20Ott%20%7C%20Nachts%20sind%20alle%20Katzen%20grau&x5=a83b1312%2D7a8f%2D4890%2D890b%2Daebf5fc99aae&x6=video&x7=&x8=&x9=0&x10=202208052145&x11=&x12=web&x13=mdrde.meine%2Dschlagerwelt.kerstin%2Dott%2Dnachts%2Dsind%2Dalle%2Dkatzen%2Dgrau%2Dvideo%2D108&x14=mdrde.themen.meine%2Dschlagerwelt&x15=&x16=" width="1" height="1" alt="*" id="atiPixel"/></p>
</noscript>
<!-- End AT Internet Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<div class="bgWrapper"></div>
<div id="headerReact" class="mdr-header">
<div id="skiplink">
<ul>
<li><a href="#content">Zum Inhalt dieser Seite</a></li>
<li class="skipMediathek"><a href="https://www.ardmediathek.de/mdr/">Zur MDR Mediathek</a></li>
<li><a href="#channelNav">Zur Navigation dieser Seite</a></li>
<li><a href="#header">Zur MDR-Hauptnavigation</a></li>
<li><a href="#footer">Zum Fuß dieser Seite</a></li>
</ul>
</div>
<div>
<div class="mdr-header-inner">
<div class="mdr-header-row">
<a class="mdr-logo" href="/nachrichten/index.html" title="Zur Startseite von MDR.de">
<svg
enable-background="new 0 0 84 30"
height="30"
viewBox="0 0 84 30"
width="84"
xmlns="http://www.w3.org/2000/svg"
>
<path
d="m74.5 16.4v-1.9c0-1.2-.7-1.8-1.8-1.8h-6.9v3.3h2.9c1 0 1.5.6 1.5 1.5v8.3c0 .2 0 .3.2.3.1 0 .2 0 .4-.1 1-1 3.3-3.5 4.8-4.9 3.4-3.3 6.1-4.7 8.4-4.7v-4c-3 0-4 .4-5.7 1.4-1.5.5-3 1.8-3.8 2.6m-23.5-4.1c-7.2 0-10.6 6.2-10.6 10.2 0 2.9.8 4.6 1.5 5.9h4.9c-.9-1.3-2.1-3.2-2.1-5.9 0-3.2 2.6-6.2 6.2-6.2 2.8 0 4.7 1.8 5.9 2.7 1.7 1.3 4.3 3.5 5.5 4.6.1.1.2.2.4.1.1 0 .2-.1.2-.3v-20.3c0-1.2-.7-1.8-1.8-1.8h-6.9v3.3h2.7c1 0 1.5.6 1.5 1.5v9.4c-2.5-2.7-5.3-3.2-7.4-3.2m-28.6 3.6c.8-1 3.5-3.6 8-3.6 2.5 0 4.6 1.2 5.7 3.2.6 1 .9 2.3.9 3.9v4.3h-4.4v-4c0-.9-.1-1.4-.2-1.8-.4-1.1-1.4-1.6-2.7-1.6-2 0-3.7 1.4-5.1 2.7s-3.5 3.5-4.5 4.6c-.1.1-.2.2-.4.1-.1 0-.2-.1-.2-.3v-3.9c0-2.2-1.2-3.2-3-3.2-2.2 0-4.1 1.8-6.3 3.9-1.7 1.7-3.3 3.4-5.5 5.7 0 .1-.1.1-.2.1s-.2-.1-.2-.3v-8.3c0-.9-.4-1.5-1.5-1.5h-2.8v-3.3h6.9c1.2 0 1.8.7 1.8 1.8v1.9s3.9-4.1 8.2-4.1c3.7.1 5 2.3 5.5 3.7"
fill="#fff"
></path>
</svg>
</a>
<ul class="mdr-header-navi">
<li class="mdr-header-navi-item" data-navi-rubric="0">
<a><span>Nachrichten &amp; Themen</span></a>
</li>
<li class="mdr-header-navi-item" data-navi-rubric="1">
<a><span>Mediathek &amp; TV</span></a>
</li>
<li class="mdr-header-navi-item" data-navi-rubric="2">
<a><span>Audio &amp; Radio</span></a>
</li>
</ul>
<a class="mdr-header-button" href="/suche/suche--100.html"
><span>Suchen</span><span class="icon-font">&#xe629;</span></a
>
</div>
<div class="mdr-header-bar"></div>
<ul class="mdr-header-subnavi">
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/nachrichten/sachsen/">
<a href="/nachrichten/sachsen/index.html"><span>Sachsen</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/nachrichten/sachsen-anhalt/">
<a href="/nachrichten/sachsen-anhalt/index.html"><span>Sachsen-Anhalt</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/nachrichten/thueringen/">
<a href="/nachrichten/thueringen/index.html"><span>Thüringen</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/nachrichten/deutschland/">
<a href="/nachrichten/deutschland/index.html"><span>Deutschland</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/nachrichten/welt/">
<a href="/nachrichten/welt/index.html"><span>Welt</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/sport/">
<a href="/sport/index.html"><span>Sport</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/ratgeber/,/mdr-garten/">
<a href="/ratgeber/index.html"><span>Leben</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/kultur/">
<a href="/kultur/index.html"><span>Kultur</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/wissen/">
<a href="/wissen/index.html"><span>Wissen</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="1" data-paths="/mediathek/">
<a href="https://www.ardmediathek.de/mdr/"><span>Mediathek</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="1" data-paths="/video/livestreams/">
<a href="/video/livestreams/index.html"><span>Live</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="1" data-paths="/tv/index.html,/tv/programm/,/tv/empfang/,/tv/quoten/,/tv/newsletter/">
<a href="/tv/index.html"><span>TV-Programm</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="1" data-paths="/tv/sendungen/">
<a href="/tv/sendungen/index.html"><span>Sendungen A-Z</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="1" data-paths="/mdr-text/">
<a href="/mdr-text/index.html"><span>MDR-Text</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="1" data-paths="/barrierefreiheit/">
<a href="/barrierefreiheit/index.html"><span>Barrierefreiheit</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="2" data-paths="/audiothek/">
<a href="https://www.ardaudiothek.de/sender/mdr"><span>ARD Audiothek</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="2" data-paths="/radio/">
<a href="/radio/index.html"><span>Radiowellen</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="2" data-paths="/podcasts/">
<a href="/podcasts/index.html"><span>Podcasts</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="2" data-paths="/mdraudio/">
<a href="/audio/barrierefreiheit/index.html"><span>Barrierefreie Angebote</span></a>
</li>
</ul>
</div>
</div>
</div>
<noscript>
<div class="wrapper error">
<p>Zur optimalen Darstellung unserer Webseite benötigen Sie <span>Javascript</span>. Bitte aktivieren sie dies in Ihrem Browser.</p>
</div>
</noscript>
<!--[if lt IE 10]>
<div class="wrapper browserupgrade"><p>Sie benutzen einen veralteten Browser. Um die Darstellung dieser Seite zu verbessern, empfehlen wir den Browser zu updaten.</p></div>
<![endif]-->
<div class="wrapper wrapperChannelNavigation" id="channelNav">
<div class="sectionWrapper section1er sectionChannelHeader" data-ctrl-channelnavi="{'id':'5530f96f18490'}" >
<div class="section sectionA">
<div class="channelTitle channel-has-logo">
<a title="Zur Startseite Meine Schlagerwelt" class="logolink" href="/meine-schlagerwelt">Zur Startseite Meine Schlagerwelt</a>
<h2>Meine Schlagerwelt</h2>
<div class="channel-logo channel-logo-large">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 460.885 261.46"><g fill="#b61923" data-name="Ebene 2"><path d="M306.665 191.99c3.33 4.06 5.8 9.04 7.04 16.9 4.15 26.2-4.42 43.45-23.86 46.53-7.97 1.26-14.33-.75-18.07-8.1-2.66 7.25-10.86 12.69-20.03 14.14-11.79 1.87-18.42-3.24-19.79-11.86-.7-3.69-.51-6.75-.22-11.27l.7-10.41a20.983 20.983 0 00-.03-5.14c-.36-2.29-1.62-3.88-5.12-3.33a7.966 7.966 0 00-2.33.82l.18-13.01a53.478 53.478 0 0111.26-3.13c9.28-1.47 14.42 1.3 15.4 7.52a35.578 35.578 0 01.12 9.27l-.36 9.01c-.12 4.16-.57 7.7-.17 10.21.45 2.84 2.02 4.27 5.18 3.77 4.7-.74 6.77-6 6.64-16.05l.23-26.79 17.91-2.84.27 27.83c.03 5.14.11 7.03.15 8.03.44 3.51 2.32 5.45 5.16 5 7.2-1.14 9.58-14.39 7.79-25.74-.97-6.11-3.01-11.95-5.56-15.35zM376.545 224.12c-1.17 9.59-8.64 18.94-23.7 21.33-15.94 2.52-27.3-5.64-29.74-21.03-3.01-19 8.52-35.26 29.46-38.69 12.23-1.94 21.38 1.42 23.45 10.27 4.13 16.92-13.53 23.41-32.83 25.91 1.33 6.95 4.64 10.23 10.65 9.28 5.57-.88 7.64-4.79 7.79-7.39zm-33.48-12.83c13.21-2.09 17.33-5.76 16.74-9.48-.41-2.62-2.37-3.66-5.74-3.01-5.45.87-9.64 5.56-11 12.49M405.395 217.65c.06 3.91 1.47 5.03 3.87 4.65a10.076 10.076 0 003.39-1.21l.21 12.61c-1.67 1.5-4.9 3.01-9.7 3.77-12.34 1.95-17.78-4.12-17.76-15.32l.58-67.69 19.87-3.15zM443.115 207.76c.04 4.47 1.97 6.07 5.35 5.53a14.694 14.694 0 005.3-1.85l-.45 15.52c-2.2 1.69-6.92 3.67-12.81 4.6-12.01 1.9-17.77-5.47-17.44-16.15l.29-24.33-9.5 1.5.3-12.25 9.69-4.56 6.47-18.49 13.54-2.14-.3 17.17 12.88-2.04-.21 15.59-12.88 2.04zM17.695 160.93c-7.51-2.17-14.85-4.7-16.37-14.31-1.99-12.56 6.26-26.17 32.47-30.32 15.29-2.42 24.85 1.44 26.39 11.15a15.447 15.447 0 01-1.62 8.87l-18.12 2.87a13.89 13.89 0 00.85-3.83c-.19-3.33-2.9-4.91-8.26-4.06-6.55 1.04-10.97 4.2-10.11 9.66.47 2.95 2.98 4 6.19 5.17l15.23 4.3c11.08 2.83 15.93 5.87 17.31 14.6 2.09 13.21-6.06 28.15-32.81 32.39-18.01 2.85-27.1-3.65-28.56-12.82-.69-4.37-.04-8.05 1.01-9.9l18.01-2.85a7.162 7.162 0 00-.59 4.01c.67 4.26 4 6.19 10.66 5.14 7.64-1.21 11.8-5.34 11.06-10.03-.43-2.73-1.84-3.85-6.46-5.47zM123.645 157.92c1.15 15.04-9.97 26.09-27 28.79-15.07 2.39-24.42-4.41-26.69-18.71-3.53-22.27 8.61-38.19 29.25-41.45 13.76-2.18 22.6 2.8 24.09 12.19a14.04 14.04 0 01-.58 6.92l-17.58 2.78a8.08 8.08 0 00.23-3.5c-.38-2.4-2.58-4.29-6.4-3.69-7.86 1.24-11.28 10.07-9.55 20.99 1.19 7.53 4.33 10.39 9.03 9.65 4.91-.78 7.84-4.93 7.31-11.12zM153.475 127.23c4.75-7.47 9.81-10.84 18.76-12.26 7.75-1.23 13.49 1.11 14.72 8.86a25.67 25.67 0 01.21 4.89l-.85 23.64a11.374 11.374 0 00.03 3.02 2.76 2.76 0 003.52 2.46 7.82 7.82 0 003.37-1.32l-.01 12.65c-1.76 1.62-4.79 2.99-10.68 3.93-8.3 1.31-14.47-1.62-15.63-8.94a20.28 20.28 0 01-.26-3.76l.55-21.24a19.524 19.524 0 00-.12-2.89c-.38-2.4-1.66-3.43-4.72-2.95-5.02.8-8.04 5.08-8.23 10.26l-.94 32.94-20.09 3.18 1.28-68.25a56.56 56.56 0 00-1.67-16.19l18.7-4.19c1.34 2.81 2.06 5.94 2.07 13.1zM220.485 147.61c.06 3.91 1.47 5.03 3.87 4.65a10.076 10.076 0 003.39-1.21l.21 12.61c-1.67 1.49-4.9 3.01-9.7 3.77-12.34 1.95-17.78-4.12-17.76-15.32l.58-67.69 19.87-3.15zM293.805 152.68c-2.2 2.36-7.12 3.81-10.72 4.38-7.64 1.21-11.27-1.91-12.68-5.15a19.066 19.066 0 01-14.16 9.51c-11.68 1.85-20.46-4.82-23-20.87-2.44-15.39 3.83-35.86 22.61-38.83 6.99-1.11 11.59.4 15.1 2.76l2.09-4.47 16.16-2.56-.45 36c-.13 2.71-.2 6.52-.11 7.07.29 1.86 1.24 2.15 2.88 1.89a10.199 10.199 0 002.44-.83zm-24.08-35.47c-1.52-1.1-4.29-1.67-7.35-1.19-8.52 1.35-11.12 11.05-9.74 19.79 1.19 7.53 4.64 10.23 9.34 9.49a10.72 10.72 0 007.34-4.52zM352.965 141.07c.08 21.7-10.79 32.94-29.68 35.93-8.19 1.3-15.18.28-19.63-1.7l1.5-15.24a29.957 29.957 0 0015.63 1.89c7.1-1.12 13.6-5.96 13.56-16.14l-.03-3.69a22.152 22.152 0 01-12.02 6.05c-12.12 1.92-20.66-5.35-22.78-18.78-3.1-19.54 6.23-35.57 24.25-38.42 6.11-.97 10.68.99 13.17 3.29l3.15-4.86 12.88-2.04zm-18.73-34.86a10.258 10.258 0 00-6.63-.85c-7.2 1.14-10.94 8.67-9.35 18.72.86 5.46 3.29 8.77 8.53 7.94a11.21 11.21 0 007.56-5.23zM414.565 118.78c-1.17 9.58-8.64 18.94-23.71 21.32-15.94 2.52-27.3-5.63-29.74-21.03-3.01-19 8.52-35.26 29.46-38.69 12.23-1.94 21.38 1.43 23.45 10.27 4.13 16.92-13.53 23.41-32.83 25.9 1.33 6.95 4.64 10.23 10.65 9.28 5.57-.88 7.63-4.79 7.78-7.39zm-33.49-12.83c13.21-2.09 17.33-5.77 16.74-9.48-.41-2.62-2.37-3.65-5.74-3.01-5.45.87-9.63 5.56-11 12.49M438.825 72.74a20.875 20.875 0 013.38 11.44c2.8-9.17 6.99-13.08 13.65-14.14a13.955 13.955 0 015.03-.01l-.61 18.79c-1.88-1.27-3.8-1.41-6.53-.98-4.7.74-9.56 4.65-9.77 16.77l-.37 25.91-19.87 3.15.51-43.39a49.533 49.533 0 00-1.25-12.11zM13.815 44.6a19.78 19.78 0 012.41 8.43c3.74-6.67 8.46-10.25 15.82-11.42 6.98-1.1 10.79 1.33 11.97 6.92 3.55-6.63 8.29-10.13 15.55-11.28 7.74-1.23 11.44 1.71 12.41 7.83a25.291 25.291 0 01.13 5.76l-1.11 23.29c.06.97-.06 1.48.05 2.15.24 1.53 1.22 2.16 2.85 1.9a6.327 6.327 0 002.94-1.25l-.08 7.55c-1.3 1.09-3.34 1.8-6.3 2.27-4.97.79-8.98-1.03-9.67-5.42a28.117 28.117 0 01-.23-5.15l.87-21.09a14.068 14.068 0 00-.1-3.71c-.51-3.25-2.2-4.65-6.03-4.04a13.335 13.335 0 00-10.95 11.24l-.97 31.59-10.6 1.68 1.04-32.38a20.325 20.325 0 00-.1-3.71c-.51-3.25-2.3-4.63-6.12-4.03-6.78 1.07-11.13 7.05-11.29 13.44l-.73 29.4-10.7 1.69.69-34.58a48.379 48.379 0 00-1.54-14.05zM123.385 63.77c-.32 6.02-5.39 15.44-18.57 17.53-12.52 1.98-20.39-5.09-22.24-16.75-2.75-17.39 6.7-31.91 23.4-34.66 9.17-1.45 15.78 1.32 17.19 8.34 2.83 13.56-14.07 19.37-30.26 21.05.07 1.07.25 2.21.42 3.26 1.18 7.45 4.71 11.79 12.06 10.63 7.55-1.2 9.57-7 9.41-9.23zm-30.12-10.89c13.74-1.69 21.66-6.07 20.8-11.52-.5-3.15-2.97-4.53-7.36-3.83-7.06 1.21-11.98 7.28-13.44 15.35M144.725 61.86a12.895 12.895 0 00.09 2.43c.27 1.72 1.25 2.35 2.69 2.12a7.692 7.692 0 003.05-1.17l-.17 7.57a12.942 12.942 0 01-6.11 2.24c-6.11.97-9.42-1.35-10.25-6.6a27.506 27.506 0 01-.29-5.54l.95-36.68 10.7-1.69zm-9.97-46.21l.34-13.96 10.7-1.69-.34 13.96zM168.655 20.07a21.553 21.553 0 012.51 8.42 21.218 21.218 0 0116.2-11.48c7.93-1.26 11.83 1.75 12.79 7.77a27.793 27.793 0 01.15 6.54l-.98 22.29a7.383 7.383 0 00.08 2.34q.36 2.295 2.94 1.89a6.546 6.546 0 003.03-1.26l-.17 7.57c-1.3 1.09-3.43 1.82-6.4 2.28-4.97.79-9.07-1.01-9.84-5.88a17.323 17.323 0 01-.21-3.79l.92-21.4a26.568 26.568 0 00-.08-4.2c-.53-3.35-2.41-4.71-6.33-4.09a14.12 14.12 0 00-12.05 13.56l-.73 29.4-10.8 1.71.69-34.58a42.28 42.28 0 00-1.54-14.05zM252.155 43.38c-.32 6.02-5.39 15.45-18.57 17.53-12.52 1.98-20.39-5.09-22.24-16.75-2.75-17.39 6.7-31.91 23.4-34.66 9.17-1.45 15.78 1.32 17.19 8.34 2.83 13.56-14.07 19.37-30.26 21.05.07 1.07.25 2.21.42 3.26 1.18 7.45 4.71 11.79 12.06 10.63 7.55-1.2 9.57-7 9.41-9.23zm-30.13-10.9c13.74-1.69 21.66-6.07 20.8-11.52-.5-3.15-2.97-4.53-7.36-3.83-7.06 1.22-11.98 7.28-13.44 15.35"/></g>
</svg>
</div>
<div class="channelHeaderTeaser">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="radiolivestreamplayer-schlagerwelt100" class="box boxNormal boxSpecial  staticRadioPlayer cssHtml hasNoRessort noImage standardTeaserLteX targetNode-radioplayer "
>
<div class="teaser special " data-ctrl-static="{'id':'9c4e8a13-366d-4ae2-84ee-37eb6f24a75c'}">
<div class="staticHtml">
<div  class="react-radiolivestreamplayer" data-streams-url="https://www.mdr.de/static/radiolivestreams/config/mdr_schlagerwelt.json" data-popout-url="/meine-schlagerwelt/radioplayer/radiolivestreamplayer-schlagerwelt100.html"></div>
</div>
</div>
<div class="teaser standard">
<div class="innerTeaser">
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Meine Schlagerwelt</span>
<a href="/meine-schlagerwelt/radioplayer/radiolivestreamplayer-schlagerwelt100.html" class="headline" title="">MDR SCHLAGERWELT live</a>
</h4>
<h4 class="shortHeadline">
<a href="/meine-schlagerwelt/radioplayer/radiolivestreamplayer-schlagerwelt100.html" class="headline" title="">MDR SCHLAGERWELT live</a>
</h4>
</div>
<a href="/meine-schlagerwelt/radioplayer/radiolivestreamplayer-schlagerwelt100.html" class="moreBtn" title="MDR SCHLAGERWELT live">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/meine-schlagerwelt/radioplayer/radiolivestreamplayer-schlagerwelt100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
</div>
<div class="channelNavigation">
<!-- Start Sybit Channel Navi Baum-->
<ul class="level1">
<li class="nav-overview active first">
<a href="/meine-schlagerwelt/index.html" title="Meine Schlagerwelt - Startseite                                                                                                                                                                                                                    ">Startseite</a>
</li>
<li class="nav-radio">
<a href="/meine-schlagerwelt/radio/index.html" title="Meine Schlagerwelt - Mein Radio                                                                                                                                                                                                                                                                                                     ">Mein Radio</a>
</li>
<li class="nav-kontakt last">
<a href="/meine-schlagerwelt/kontakt/index.html" title="Meine Schlagerwelt ">Kontakt</a>
</li>
</ul>

<!-- End Sybit Channel Navi Baum-->
</div>
</div>
</div>
</div>

<div class="wrapper breadcrumb" id="breadcrumb" role="navigation" aria-label="Breadcrumb Navigation">
<span>Standort:</span>
<ul itemscope="" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://www.mdr.de/nachrichten/index.html">
<span itemprop="name">MDR.DE</span>
<meta itemprop="position" content="0">
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/meine-schlagerwelt/index.html">
<span itemprop="name">Meine Schlagerwelt</span>
<meta itemprop="position" content="2">
</a>
</li>
</ul>
</div>


<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section1er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA sectionDetailPage cssBoxContent">
<div class="con">
<div class="modCon">
<div class="mod modA ">
<div class="boxCon">
<div class="box extended cssVideo hasNoRessort cssAv"
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'forceView':'detailPage','id':'player8ca11298-6d33-44a9-9745-b890907c633f','playerXml':'\/meine-schlagerwelt\/kerstin-ott-nachts-sind-alle-katzen-grau-video-108-avCustom.xml'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title='Ein Schlagersänger bei einer MDR Show | Bildrechte: MDR/Die Schlager des Monats' alt='Ein Schlagersänger bei einer MDR Show' data-ctrl-image="{'id':'db9cdc27-6825-4c19-af0f-cf7d70aea015','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/meine-schlagerwelt/schlager-top-ten-146-resimage_v-**imageVariant**_w-**width**.jpg?version=41264'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<span class="avDetails">2 min</span>
<noscript>
<img class="img " alt='Ein Schlagersänger bei einer MDR Show' title="" src="https://cdn.mdr.de/meine-schlagerwelt/schlager-top-ten-146_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=41264"/>
</noscript>
<video id="html5-player8ca11298-6d33-44a9-9745-b890907c633f" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR/Die Schlager des Monats</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<span class="avDetails durationInMinutes">2 min</span>
<div class="shortInfos">
<h1>
<span class="dachzeile">Die Schlager des Monats Juli</span>
<a href="/meine-schlagerwelt/kerstin-ott-nachts-sind-alle-katzen-grau-video-108.html" class="headline" title="">Platz 9 | Kerstin Ott | Nachts sind alle Katzen grau</a>
</h1>
<h4 class="shortHeadline">
<a href="/meine-schlagerwelt/kerstin-ott-nachts-sind-alle-katzen-grau-video-108.html" class="headline" title="">Platz 9 | Kerstin Ott | Nachts sind alle Katzen grau</a>
</h4>
</div>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="broadcastDateTotal">
<span class="weekDay">Fr</span>
<span class="broadcastDate">05.08.<span class="broadcastYear">2022</span></span>
</span>
<span class="broadcastDateTime">14:47<span>Uhr</span></span>
<span class="broadcastDuration">
01:51 min
</span>
</p>
</div>
<div class="avInfos avLabel   "
data-ctrl-collapsible="{'id':'colInfos2c673501-e574-4e29-aa4a-fb8e2f5122da','action':{'init':['closeEntries']}}">
<p class="avLink" data-ctrl-colinfos2c673501-e574-4e29-aa4a-fb8e2f5122da-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfos2c673501-e574-4e29-aa4a-fb8e2f5122da-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfos2c673501-e574-4e29-aa4a-fb8e2f5122da-e1-body="{}">
<span>https://www.mdr.de/meine-schlagerwelt/kerstin-ott-nachts-sind-alle-katzen-grau-video-108.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/meine-schlagerwelt/kerstin-ott-nachts-sind-alle-katzen-grau-video-108.html" class="moreBtn" title="Platz 9 | Kerstin Ott | Nachts sind alle Katzen grau">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="/meine-schlagerwelt/kerstin-ott-nachts-sind-alle-katzen-grau-video-108.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
</div>

<div class="sectionWrapper section1er cssPageAreaWithContent ">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA  ">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="schlager-des-monats-juli-bernhard-brink-tim-peters-marie-reim-roy-black-100" class="box boxNormal cssArticle hasNoRessort targetNode-meine-schlagerwelt "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/meine-schlagerwelt/schlager-des-monats-juli-bernhard-brink-tim-peters-marie-reim-roy-black-100.html" title="">
<div class="imageWrapper ">
<img title='Tim Peters bei der Aufzeichnung der SWR-Unterhaltungsshow Die Beatrice Egli Show im Studio H in Berlin-Adlershof. | Bildrechte: IMAGO/Future Image' alt='Tim Peters bei der Aufzeichnung der SWR-Unterhaltungsshow Die Beatrice Egli Show im Studio H in Berlin-Adlershof.' data-ctrl-image="{'id':'a450d74a-3e21-4d5c-94fd-0c8021898045','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/meine-schlagerwelt/tim-peters-110-resimage_v-**imageVariant**_w-**width**.jpg?version=18756'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-341_w-512_zc-d508cf0d.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Tim Peters bei der Aufzeichnung der SWR-Unterhaltungsshow Die Beatrice Egli Show im Studio H in Berlin-Adlershof.' title="" src="https://cdn.mdr.de/meine-schlagerwelt/tim-peters-110_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=18756"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO/Future Image</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Bernhard Brink präsentiert &quot;Die Schlager des Monats Juli&quot;</span>
<a href="/meine-schlagerwelt/schlager-des-monats-juli-bernhard-brink-tim-peters-marie-reim-roy-black-100.html" class="headline" title="">Tim Peters verrät, was Roy Black mit seiner Kindheit zu tun hat</a>
</h4>
<h4 class="shortHeadline">
<a href="/meine-schlagerwelt/schlager-des-monats-juli-bernhard-brink-tim-peters-marie-reim-roy-black-100.html" class="headline" title="">Tim Peters verrät, was Roy Black mit seiner Kindheit zu tun hat</a>
</h4>
</div>
<p class="teasertext "><a href="/meine-schlagerwelt/schlager-des-monats-juli-bernhard-brink-tim-peters-marie-reim-roy-black-100.html" title="">Wenn Bernhard Brink die Schlager des Monats bekannt gibt, hat er stets interessante Gäste aus der Branche zum Talk. Dieses Mal erzählt Newcomer Tim Peters, welche Rolle Roy Black in seiner Kindheit gespielt hat. </a></p>
<a href="/meine-schlagerwelt/schlager-des-monats-juli-bernhard-brink-tim-peters-marie-reim-roy-black-100.html" class="moreBtn" title="Tim Peters verrät, was Roy Black mit seiner Kindheit zu tun hat">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/meine-schlagerwelt/schlager-des-monats-juli-bernhard-brink-tim-peters-marie-reim-roy-black-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
</div>
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="//cdn.mdr.de/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" /><span>Der Mitteldeutsche Rundfunk ist Mitglied
der <a href="http://www.ard.de">ARD</a>.</span>
</div>
<ul>
<li><a href="/unternehmen/services/index.html">Kontakt</a></li>
<li><a href="/service/impressum/index.html">Impressum</a></li>
<li><a href="/service/datenschutz/index.html">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR.de</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/nachrichten/index.html">Startseite</a></li>
<li><a href="/tv/index.html">Fernsehen</a></li>
<li><a href="/radio/index.html">Radioprogramme</a></li>
<li><a href="https://www.ardmediathek.de/mdr/" target="_blank">Mediathek</a></li>
<li><a href="https://www.ardaudiothek.de/sender/mdr" target="_blank">ARD Audiothek</a></li>
<li><a href="/in-eigener-sache/hier-stellen-wir-richtig-100.html">Hier stellen wir richtig</a></li>
<li><a href="/sitemap/index.html">Seitenübersicht</a></li>
<li><a href="/sitemap/themen-118.html">Themenübersicht</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Unternehmen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/unternehmen/index.html">Neues aus dem MDR</a></li>
<li><a href="/unternehmen/organisation/index.html">Organisation</a></li>
<li><a href="/unternehmen/zahlen-und-fakten/index.html">Zahlen und Fakten</a></li>
<li><a href="/unternehmen/kommunikation/index.html">Kommunikation</a></li>
<li><a href="/unternehmen/karriere/index.html">Karriere</a></li>
<li><a href="/unternehmen/ausschreibungen/index.html">Ausschreibungen</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Service</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/wetter/index.html">Wetter</a></li>
<li><a href="/verkehr/index.html">Verkehr</a></li>
<li><a href="/tv/empfang/index.html">Empfang Fernsehen</a></li>
<li><a href="/radio/frequenzen/index.html">Empfang Radioprogramme</a></li>
<li><a href="/tv/mitschnitt/index.html">Mitschnitt-Service</a></li>
<li><a href="/service/sitemap/mdr-news-ueberblick-102.html">Aktuelle Schlagzeilen</a></li>
<li><a href="/barrierefreiheit/index.html">Barrierefreiheit</a></li>
<li><a href="/nachrichten-leicht/index.html">Nachrichten in Leichter Sprache</a></li>
<li><a href="/sprachassistenten/index.html">Sprachassistenten</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!-- Linguatec -->
<script type="text/javascript"><!--
vrweb_customerid='11505';
vrweb_player_form='1';
vrweb_player_type='hover';
vrweb_player_color='grey';
vrweb_guilang='de';
vrweb_icon='<span class="vrwebStart">vorlesen</span>';
vrweb_lang='de-DE';
vrweb_readelementsclass='sectionDetailPage';
vrweb_path_prefix='https://vrweb15.linguatec.org/VoiceReaderWeb15User/player20/scripts/';
vrweb_exclelementsclass='mediaCon,hidden,voiceReaderButton,teaser,cssBoxTeaserLink,conComments';
//--></script>

</body>
</html>
