<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 02.04.2020, 13:18:11 from mdrprod-tomcat-delivery1 -->
<head>
<title>Kinder stellen Osterfragen an die Polizei | MDR.DE</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Dürfen wir draußen Ostereier suchen? Kommt der Osterhase auch zur Polizei? Kinder haben zum bevorstehenden Osterfest ganz konkrete Fragen. Wir haben bei der Thüringer Polizei nachgefragt."/>
<meta name="keywords" content="Corona, Miteinander Stark, Ostern, Polizei, Eiersuche, Eier, Verbote"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.mdr.de/miteinander-stark-in-corona-zeiten/miteinander-stark-kinder-fragen-polizei-wegen-ostern-100_zc-cd12eed9_zs-b1fc4c90.html"/>
<meta property="og:image" content="https://cdn.mdr.de/sachsen/osterhase-112_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=6822"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="Kinder stellen Osterfragen an die Polizei | MDR.DE"/>
<meta property="og:description" content="Dürfen wir draußen Ostereier suchen? Kommt der Osterhase auch zur Polizei? Kinder haben zum bevorstehenden Osterfest ganz konkrete Fragen. Wir haben bei der Thüringer Polizei nachgefragt."/>
<meta name="date" content="2020-04-02T11:43:31+02:00"/>
<link rel="canonical" href="https://www.mdr.de/meine-heimat/miteinander-stark-kinder-fragen-polizei-wegen-ostern-100.html"/>
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-regular.woff" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-600.woff" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-italic.woff" crossorigin="anonymous"/>
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-600italic.woff" crossorigin="anonymous"/>
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/icons/MDR-Icons.woff" crossorigin="anonymous"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<link rel="shortcut icon" type="image/x-icon" href="https://cdn.mdr.de/favicon.ico?v=2017"/>
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/android-icon-192x192.png">
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="mdr.de" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="og:locale" content="de_DE"/>
<meta property="fb:pages" content="215407303183,194588887300596,131958326966625,139203649426197,114080035272948,334661956511,171956279596183,141307612631715,173426866134791,178865625635002,182968585073127,193416204045838,234160763692,110874403762,181935891956226,628635207195626,182811948434829,191656040850,137319886292965,135712379839707,248269275256214,238199569538032,179596138865565,802623243137487,568744579922152,157001087695435,923848237713659,467216900004444,1744931109086036,621409791327667,1123608844395145,1462977473995710,1456444081036442,1839332973003330,276557342729,255326614942083" />
<meta name="p:domain_verify" content="bcc0c76591a0afb863ba2da3efb1cef4"/>
<meta name="google-site-verification" content="UFGHfMxMuN8_GWskwlTCQLo0-3k5n623rbtvsAMVWNw" />
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin AT Internet Inline Tag -->
<script type="text/javascript">
// <![CDATA[
var atiTracking = {"site":596352,"page":{"name":"miteinander%2Dstark%2Dkinder%2Dfragen%2Dpolizei%2Dwegen%2Dostern%2D100%5Fzc%2Dcd12eed9%5Fzs%2Db1fc4c90","level2":"1","chapter1":"miteinander%2Dstark%2Din%2Dcorona%2Dzeiten","chapter2":"","chapter3":""},"customVars":{"x1":"[http%3A%2F%2Fwww.mdr.de%2Fmiteinander%2Dstark%2Din%2Dcorona%2Dzeiten%2Fmiteinander%2Dstark%2Dkinder%2Dfragen%2Dpolizei%2Dwegen%2Dostern%2D100%5Fzc%2Dcd12eed9%5Fzs%2Db1fc4c90.html]","x2":"[]","x3":"[miteinander%2Dstark%2Dkinder%2Dfragen%2Dpolizei%2Dwegen%2Dostern%2D100]","x4":"[Kinder%20stellen%20Osterfragen%20an%20die%20Polizei]","x5":"[8d761a59%2D2458%2D4841%2Da946%2De070bc9c56be]","x6":"[article]","x7":"[]","x8":"[]","x9":"0","x10":"202004021143","x11":"[]","x12":"[web]","x13":"[mdrde.miteinander%2Dstark%2Din%2Dcorona%2Dzeiten.miteinander%2Dstark%2Dkinder%2Dfragen%2Dpolizei%2Dwegen%2Dostern%2D100]","x14":"[mdrde.themen.meine%2Dheimat]","x15":"[]","x16":"[]"}};
// ]]>
</script>
<!-- End AT Internet Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="https://cdn.mdr.de/resources/global/css/print.css?version=57715"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/css/mdr-base.css?version=43114"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/mdrde/site/css/mdr-site.css?version=15317"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/player/css/mdr/player.css?version=34661"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/css/previewControl.css?version=34586"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/reactify-mdr/static/css/main.css?version=0757"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/html/mikes-addon-for-site--100.css?version=42555"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/html/kays-addon-for-site--100.css?version=29619"/>
<script type="text/javascript" src="https://cdn.mdr.de/administratives/html/js-addon-100.js?version=32789"></script>
<script type="text/javascript" src="https://cdn.mdr.de/resources/global/js/main.bundle.js?version=47558"></script>
</head>
<body class="node-miteinander-stark cssArticle hasNoRessort  "
id="miteinander-stark-kinder-fragen-polizei-wegen-ostern-100Body" data-id="miteinander-stark-kinder-fragen-polizei-wegen-ostern-100" data-ctrl-socialmedia="{'shareUrl':'https://www.mdr.de/miteinander-stark-in-corona-zeiten/miteinander-stark-kinder-fragen-polizei-wegen-ostern-100_zc-cd12eed9_zs-b1fc4c90.html', 'recommendFragmentUrl':'','recommendUrl':'/miteinander-stark-in-corona-zeiten/miteinander-stark-kinder-fragen-polizei-wegen-ostern-100-recommend_zc-cd12eed9_zs-b1fc4c90.html'}">
<script type="text/javascript">var SERVER_TIME = "2020-04-02T13:18:11+02:00";</script>
<!-- Begin AT Internet Inline Tag 1.1302.13 -->
<noscript>
<p><img src="https://logs1413.xiti.com/hit.xiti?col=1&from=p&s=596352&s2=1&p=miteinander%2Dstark%2Din%2Dcorona%2Dzeiten::miteinander%2Dstark%2Dkinder%2Dfragen%2Dpolizei%2Dwegen%2Dostern%2D100%5Fzc%2Dcd12eed9%5Fzs%2Db1fc4c90&x1=http%3A%2F%2Fwww.mdr.de%2Fmiteinander%2Dstark%2Din%2Dcorona%2Dzeiten%2Fmiteinander%2Dstark%2Dkinder%2Dfragen%2Dpolizei%2Dwegen%2Dostern%2D100%5Fzc%2Dcd12eed9%5Fzs%2Db1fc4c90.html&x2=&x3=miteinander%2Dstark%2Dkinder%2Dfragen%2Dpolizei%2Dwegen%2Dostern%2D100&x4=Kinder%20stellen%20Osterfragen%20an%20die%20Polizei&x5=8d761a59%2D2458%2D4841%2Da946%2De070bc9c56be&x6=article&x7=&x8=&x9=0&x10=202004021143&x11=&x12=web&x13=mdrde.miteinander%2Dstark%2Din%2Dcorona%2Dzeiten.miteinander%2Dstark%2Dkinder%2Dfragen%2Dpolizei%2Dwegen%2Dostern%2D100&x14=mdrde.themen.meine%2Dheimat&x15=&x16=" width="1" height="1" alt="*" id="atiPixel"/></p>
</noscript>
<!-- End AT Internet Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<div class="bgWrapper"></div>
<div id="promo" class="sectionWrapper section1er">
<div class="wrapper">
<div class="sectionWrapperMain">
<div class="lineWrapper">
<div class="section sectionA ">
<!-- Start SSI Branding -->

<!-- Ende SSI Branding -->
</div>
</div>
</div>
</div>
</div>
<div id="header" data-ctrl-navigation="{'id':'mainNaviController','type':'mainNavi'}" class="section sectionA" role="banner">
<div id="skiplink">
<ul>
<li><a href="#content">Zum Inhalt dieser Seite</a></li>
<li class="skipMediathek"><a href="https://www.ardmediathek.de/mdr/">Zur MDR Mediathek</a></li>
<li><a href="#channelNav">Zur Navigation dieser Seite</a></li>
<li><a href="#header">Zur MDR-Hauptnavigation</a></li>
<li><a href="#footer">Zum Fuß dieser Seite</a></li>
</ul>
</div>
<div class="navigation navigationTop" role="navigation">
<div class="navigationTopInner">
<a href="/home/index.html" title="Zur Startseite von MDR.de" class="logo"><img src="//cdn.mdr.de/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" />
</a>
<a href="/miteinander-stark-in-corona-zeiten/index.html" title="Zum MDR-Programmschwerpunkt #miteinanderstark" class="logoClaim"><span>#miteinanderstark</span>
</a>
<ul>
<li class="tv"><a href="/tv/index.html">Fernsehen</a></li>
<li class="radio"><a href="/radio/index.html">Radio</a></li>
<li class="mediathek"><a href="https://www.ardmediathek.de/mdr/" target="_blank">Mediathek</a></li>
<li class="search" title="Suche"><a class="searchLayerToggle" href="/suche/suche--100.html"></a></li>
</ul>
</div>
</div>
<div class="navigation">
<ul>
<li class="nachrichten"><a href="/nachrichten/index.html">Nachrichten</a></li>
<li class="sport "><a href="/sport/index.html">Sport</a></li>
<li class="sachsen"><a href="/sachsen/index.html">Sachsen</a></li>
<li class="sachsen-anhalt"><a href="/sachsen-anhalt/index.html">Sachsen-Anhalt</a></li>
<li class="thueringen"><a href="/thueringen/index.html">Thüringen</a></li>
<li class="kultur"><a href="/kultur/index.html">Kultur</a></li>
<li class="geschichte"><a href="/zeitreise/index.html">Geschichte</a></li>
<li class="wissen"><a href="/wissen/">Wissen</a></li>
<li class="mehr"><a href="/home/empfehlungen-110.html">mehr</a></li>
</ul>
</div>
<div class="con searchLayer">
<div class="searchLayerContent">
<div class="searchInnerLayerWrapper">
<div class="searchLayerForm">
<form action="/miteinander-stark-in-corona-zeiten/suche--100_zc-cd12eed9_zs-b1fc4c90.html" class="searchForm" id="main_search_form"
data-ctrl-search="{'id':'topSearch','resultSiteUrl':'','resultChannelUrl':'/miteinander-stark-in-corona-zeiten/suche--100_zc-cd12eed9_zs-b1fc4c90.html','previewSiteResultUrl':'','previewChannelResultUrl':'/miteinander-stark-in-corona-zeiten/suche--100-resultList_zc-cd12eed9_zs-b1fc4c90.html'}">
<div class="formElement">
<label for="headerSearchInput"><span class="hidden">Suche in MDR.DE</span></label>
<input type="text" id="headerSearchInput" autocomplete="off" name="q" value="Suche in MDR.DE" class="searchInput"
data-ctrl-topsearch-input="{'action':{'default':['switchValue']}}"/>
<button class="submitBtn" type="submit" data-ctrl-topsearch-trigger="{}">
<span>Suchen</span>
</button>
</div>
</form>
</div>
<div class="modConSearch">
<div class="mod modA modSearch searchLayerResult" data-ctrl-topsearch-previewresult="{}"></div>
</div>
</div>
</div>
</div>
</div>
<div id="reactify-mdr-root"></div>
<script src="/resources/global/reactify-mdr/static/js/3.chunk.js?v=2"></script>
<script src="/resources/global/reactify-mdr/static/js/main.js?v=2"></script>
<noscript>
<div class="wrapper error">
<p>Zur optimalen Darstellung unserer Webseite benötigen Sie <span>Javascript</span>. Bitte aktivieren sie dies in Ihrem Browser.</p>
</div>
</noscript>
<!--[if lt IE 10]>
<div class="wrapper browserupgrade"><p>Sie benutzen einen veralteten Browser. Um die Darstellung dieser Seite zu verbessern, empfehlen wir den Browser zu updaten.</p></div>
<![endif]-->
<div class="wrapper breadcrumb" id="breadcrumb" role="navigation" aria-label="Breadcrumb Navigation">
<span>Standort:</span>
<ul itemscope="" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://www.mdr.de/home/index.html">
<span itemprop="name">MDR.DE</span>
<meta itemprop="position" content="0">
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/miteinander-stark-in-corona-zeiten/index.html">
<span itemprop="name">Miteinander stark</span>
<meta itemprop="position" content="2">
</a>
</li>
</ul>
</div>
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section1er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA sectionDetailPage cssBoxContent">
<div class="con conDetailHeader ">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box hasMediaFull">
<h1>
<span class="headline ">Kinder stellen Osterfragen an die Polizei</span>
</h1>
<h2 class="conHeadline hidden">Hauptinhalt</h2>
<p class="einleitung ">Dürfen wir draußen Ostereier suchen? Kommt der Osterhase auch zur Polizei? Kinder haben zum bevorstehenden Osterfest ganz konkrete Fragen. Wir haben bei der Thüringer Polizei nachgefragt. Hier gibt es die Antworten der Pressesprecherin Julia Neumann.</p>
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title='Ein weißer Hase sitzt auf der Wiese mit einem Korb voller bunter Ostereier. | Bildrechte: Colourbox.de' alt='Ein weißer Hase sitzt auf der Wiese mit einem Korb voller bunter Ostereier.' data-ctrl-image="{'id':'34376612-28dd-4ec1-8208-0a8512bd8700','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sachsen/osterhase-112-resimage_v-**imageVariant**_w-**width**.jpg?version=6822'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Ein weißer Hase sitzt auf der Wiese mit einem Korb voller bunter Ostereier.' title="" src="https://cdn.mdr.de/sachsen/osterhase-112_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=6822"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Colourbox.de</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<h3 class="subtitle "><strong>Dürfen Kinder an Ostern draußen Ostereier suchen?</strong></h3>
<div class="paragraph ">
<p class="text">
"Ja, das dürfen sie. Allerdings nur im Kreis der Familie aus dem eigenen Haushalt und einer weiteren Person. Dabei sollte zu anderen Menschen im Freien der Mindestabstand von 1,5 bis zwei Metern gewahrt werden."
</p>
</div>
<h3 class="subtitle "><strong>Auch im Garten der Oma?</strong></h3>
<div class="paragraph ">
<p class="text">
"Auch im Garten der Oma darf gesucht werden. Allerdings sollten die Großeltern die Eier im Vorfeld verstecken und danach den Kontakt zu den Enkelkindern meiden. Gerade ältere Menschen zählen zur Risikogruppe und sollten sich deshalb nicht der Gefahr einer Ansteckung aussetzen. Auch hier gilt: nur die Familienangehörigen aus einem Haushalt und eine weitere Person dürfen sich zusammen aufhalten."
</p>
</div>
<h3 class="subtitle "><strong>Darf ich meine Freunde besuchen und Ihnen zeigen was der Osterhase mir gebracht hat?</strong></h3>
<div class="paragraph ">
<p class="text">
"Grundsätzlich sollten Kontakte auf ein Minimum reduziert werden, um eine weitere Ausbreitung des Corona Virus zu verhindern. Also am besten ein Foto von der Osterausbeute machen und per WhatsApp an die Freunde schicken. Ansonsten kann man den Freunden auch alles persönlich zeigen, wenn die Pandemie überstanden ist."
</p>
</div>
<h3 class="subtitle "><strong>Kommt der Osterhase eigentlich auch zur Polizei?</strong></h3>
<div class="paragraph ">
<p class="text">
"Der Osterhase hat alle Hände voll zu tun, um allen Kindern rechtzeitig die Osterkörbchen zu bringen. Deshalb schafft er es nicht alle Polizeidienststellen zu besuchen. Falls er auf seinem Weg doch einmal einen Polizisten trifft, fällt bestimmt auch ein Osterei oder ein Schokoladenhase ab ;-)"
</p>
</div>
<div class="paragraph ">
<p class="text">
<strong>Wichtiger Hinweis der Polizei:</strong> <em>Bitte beachten Sie, dass die Städte unterschiedliche Allgemeinverfügungen haben. Mit Stand von heute (1.4.2020) sind die oben beantworteten Fragen für die Stadt Erfurt zutreffend.</em>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="coronavirus-ausgangsbeschraenkung-kontaktverbot-100" class="box boxBig cssArticle hasNoRessort targetNode-politik "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/nachrichten/politik/coronavirus-ausgangsbeschraenkung-kontaktverbot-100.html" title="">
<div class="imageWrapper ">
<img title='Eine Frau steht am Eingang zu den DRK-Kliniken Nordhessen, vor dem ein Aufsteller darüber informiert, dass Besuchsverbot herrscht. | Bildrechte: dpa' alt='Eine Frau steht am Eingang zu den DRK-Kliniken Nordhessen, vor dem ein Aufsteller darüber informiert, dass Besuchsverbot herrscht.' data-ctrl-image="{'id':'62ca1c29-dd3a-42cc-9fc7-aa4d071bb64d','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/coronavirus-drk-kliniken-nordhessen-100-resimage_v-**imageVariant**_w-**width**.jpg?version=43274'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<span class="avDetails">+ Video</span>
<noscript>
<img class="img " alt='Eine Frau steht am Eingang zu den DRK-Kliniken Nordhessen, vor dem ein Aufsteller darüber informiert, dass Besuchsverbot herrscht.' title="" src="https://cdn.mdr.de/nachrichten/coronavirus-drk-kliniken-nordhessen-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=43274"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Mitteldeutschland</span>
<a href="/nachrichten/politik/coronavirus-ausgangsbeschraenkung-kontaktverbot-100.html" class="headline" title="">Ausgangsbeschränkungen – was darf ich noch, was nicht?</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/politik/coronavirus-ausgangsbeschraenkung-kontaktverbot-100.html" class="headline" title="">Coronavirus: Kontaktbeschränkungen – Regelungen in Sachsen, Sachsen-Anhalt und Thüringen</a>
</h4>
</div>
<p class="teasertext "><a href="/nachrichten/politik/coronavirus-ausgangsbeschraenkung-kontaktverbot-100.html" title="">Im Kampf gegen das Coronavirus haben Bund und Länder strikte Schutzmaßnahmen vereinbart. Die konkrete Umsetzung ist Ländersache, im Detail gibt es Unterschiede. Ein Überblick über die Regelungen in Mitteldeutschland. </a></p>
<a href="/nachrichten/politik/coronavirus-ausgangsbeschraenkung-kontaktverbot-100.html" class="moreBtn" title="Coronavirus: Kontaktbeschränkungen – Regelungen in Sachsen, Sachsen-Anhalt und Thüringen">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/politik/coronavirus-ausgangsbeschraenkung-kontaktverbot-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph cssTermStyleProperties">
<div class="definition">
<p>
<dfn id ="def-5298660532669703438">Über dieses Thema berichtet der MDR auch im Fernsehen: </dfn>
MDR um 4 | 02.04.2020 | 16:00 Uhr
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con conInline conTimestamp">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box">
<p class="timestamp">
Zuletzt aktualisiert:
02. April 2020, 11:43
Uhr
</p>
</div>
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
<div class="sectionWrapperRelated " >
<div class="lineWrapper">
<div class="section sectionA">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modB " >
<div class="boxCon" >
<div data-id="meine-heimat-100" class="box boxNormal cssIndexPage hasNoRessort targetNode-meine-heimat "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/meine-heimat/meine-heimat-100.html" title="">
<div class="imageWrapper ">
<img title='Ein Rennsteigegweiser ist in der aufgehenden Morgensonne auf dem Großen Inselsberg zu sehen. | Bildrechte: dpa' alt='Ein Rennsteigegweiser ist in der aufgehenden Morgensonne auf dem Großen Inselsberg zu sehen.' data-ctrl-image="{'id':'2b73411c-adbf-49bd-a713-a31324ea07c0','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/meine-heimat/rennsteig-112-resimage_v-**imageVariant**_w-**width**.jpg?version=41367'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-341_w-512_zc-d508cf0d.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Ein Rennsteigegweiser ist in der aufgehenden Morgensonne auf dem Großen Inselsberg zu sehen.' title="" src="https://cdn.mdr.de/meine-heimat/rennsteig-112_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=41367"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/meine-heimat/meine-heimat-100.html" class="headline" title="">Meine Heimat - Die Seite für Land und Leute in Mitteldeutschland</a>
</h4>
<h4 class="shortHeadline">
<a href="/meine-heimat/meine-heimat-100.html" class="headline" title="">Meine Heimat - Die Seite für Land und Leute in Mitteldeutschland</a>
</h4>
</div>
<p class="teasertext "><a href="/meine-heimat/meine-heimat-100.html" title="">So schön ist Mitteldeutschland! Die Internetseite für alle, die gern in Sachsen, Sachsen-Anhalt und Thüringen wohnen.    </a></p>
<a href="/meine-heimat/meine-heimat-100.html" class="moreBtn" title="Meine Heimat - Die Seite für Land und Leute in Mitteldeutschland">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/meine-heimat/meine-heimat-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="miteinander-stark-dresdner-schueler-geht-einkaufen-nachbarschaftshilfe-100" class="box boxNormal cssArticle hasNoRessort targetNode-meine-heimat "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/meine-heimat/miteinander-stark-dresdner-schueler-geht-einkaufen-nachbarschaftshilfe-100.html" title="">
<div class="imageWrapper ">
<img title='Louis, Grundschüler aus Dresden, steht auf einem Wochenmarkt mit Mundschutz und Einweghandschuhen. | Bildrechte: dpa' alt='Louis, Grundschüler aus Dresden, steht auf einem Wochenmarkt mit Mundschutz und Einweghandschuhen.' data-ctrl-image="{'id':'fa841e7c-ab83-4dca-b615-e28700bf8258','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/meine-heimat/nachbarschaftshilfe-dresden-102-resimage_v-**imageVariant**_w-**width**.jpg?version=3130'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Louis, Grundschüler aus Dresden, steht auf einem Wochenmarkt mit Mundschutz und Einweghandschuhen.' title="" src="https://cdn.mdr.de/meine-heimat/nachbarschaftshilfe-dresden-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=3130"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/meine-heimat/miteinander-stark-dresdner-schueler-geht-einkaufen-nachbarschaftshilfe-100.html" class="headline" title="">Helfen statt daddeln - Louis (10) geht für andere einkaufen</a>
</h4>
<h4 class="shortHeadline">
<a href="/meine-heimat/miteinander-stark-dresdner-schueler-geht-einkaufen-nachbarschaftshilfe-100.html" class="headline" title="">Helfen statt daddeln - Louis (10) geht für andere einkaufen</a>
</h4>
</div>
<p class="teasertext "><a href="/meine-heimat/miteinander-stark-dresdner-schueler-geht-einkaufen-nachbarschaftshilfe-100.html" title="">Viele Kinder und Jugendliche verbringen die Zwangspause von Schule und Freizeitaktivitäten zu Hause mit dem Internet. Einem Dresdner Grundschüler ist das zu langweilig - er hilft lieber.<br/></a></p>
<a href="/meine-heimat/miteinander-stark-dresdner-schueler-geht-einkaufen-nachbarschaftshilfe-100.html" class="moreBtn" title="Helfen statt daddeln - Louis (10) geht für andere einkaufen">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/meine-heimat/miteinander-stark-dresdner-schueler-geht-einkaufen-nachbarschaftshilfe-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="//cdn.mdr.de/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" /><span>Der Mitteldeutsche Rundfunk ist Mitglied
der <a href="http://www.ard.de">ARD</a>.</span>
</div>
<ul>
<li><a href="/unternehmen/services/index.html">Kontakt</a></li>
<li><a href="/service/impressum/index.html">Impressum</a></li>
<li><a href="/service/datenschutz/index.html">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR.de</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/home/index.html">Startseite</a></li>
<li><a href="/tv/index.html">Fernsehen</a></li>
<li><a href="/radio/index.html">Radioprogramme</a></li>
<li><a href="https://www.ardmediathek.de/mdr/" target="_blank">Mediathek</a></li>
<li><a href="https://www.ardaudiothek.de/sender/mdr" target="_blank">ARD Audiothek</a></li>
<li><a href="/in-eigener-sache/hier-stellen-wir-richtig-100.html">Hier stellen wir richtig</a></li>
<li><a href="/sitemap/index.html">Seitenübersicht</a></li>
<li><a href="/sitemap/themen-118.html">Themenübersicht</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Unternehmen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/unternehmen/index.html">Aktuell</a></li>
<li><a href="/unternehmen/organisation/index.html">Organisation</a></li>
<li><a href="/unternehmen/zahlen-und-fakten/index.html">Zahlen und Fakten</a></li>
<li><a href="/unternehmen/kommunikation/index.html">Kommunikation</a></li>
<li><a href="/unternehmen/karriere/index.html">Karriere</a></li>
<li><a href="/unternehmen/ausschreibungen/index.html">Ausschreibungen</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Service</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/tv/empfang/index.html">Empfang Fernsehen</a></li>
<li><a href="/radio/frequenzen/index.html">Empfang Radioprogramme</a></li>
<li><a href="/tv/mitschnitt/index.html">Mitschnitt-Service</a></li>
<li><a href="/service/sitemap/mdr-news-ueberblick-102.html">Aktuelle Schlagzeilen</a></li>
<li><a href="/barrierefreiheit/index.html">Barrierefreiheit</a></li>
<li><a href="/nachrichten-leicht/index.html">Nachrichten in Leichter Sprache</a></li>
<li><a href="/sprachassistenten/index.html">Sprachassistenten</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!-- Linguatec -->
<script type="text/javascript"><!--
vrweb_customerid='11505';
vrweb_player_form='1';
vrweb_player_type='hover';
vrweb_player_color='grey';
vrweb_guilang='de';
vrweb_icon='<span class="vrwebStart">vorlesen</span>';
vrweb_lang='de-DE';
vrweb_readelementsclass='sectionDetailPage';
vrweb_path_prefix='https://vrweb15.linguatec.org/VoiceReaderWeb15User/player/scripts/';
vrweb_exclelementsclass='mediaCon,hidden,voiceReaderButton,teaser,cssBoxTeaserLink,conComments';
//--></script>
<div class="inv">
<script type="text/javascript">
/* <![CDATA[ */
var url = "/webapp/doTrack/pixel.png?docId=miteinander-stark-kinder-fragen-polizei-wegen-ostern-100&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7C6c9f90a6-878d-4b0f-b607-750ee368e817%7Cb1fc4c90-39f1-4ac9-acb7-27cb72e274d3&amp;docType=article";
document.write('<img src="' + url + '&amp;r=' + escape(document.referrer) + '&amp;d=' + (Math.random() * 100000) + '" width="1" height="1" alt="" id="trackingPixel"/>');
/* ]]> */
</script>
<noscript>
<div><img src="/webapp/doTrack/pixel.png?docId=miteinander-stark-kinder-fragen-polizei-wegen-ostern-100&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7C6c9f90a6-878d-4b0f-b607-750ee368e817%7Cb1fc4c90-39f1-4ac9-acb7-27cb72e274d3&amp;docType=article" width="1" height="1" alt="" id="trackingPixel"/></div>
</noscript>
</div>
</body>
</html>