<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 16.06.2022, 09:56:14 from mdrprod-tomcat-delivery1 -->
<head>
<title>Tankrabatt ohne Effekt: Bundeskartellamt kann Spritpreise nicht senken | MDR.DE</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Der Tankrabatt kommt bei den Verbrauchern kaum an, doch das Bundeskartellamt kann an den hohen Preisen an der Tankstelle aktuell nichts ändern. Verpufft der Tankrabatt?"/>
<meta name="keywords" content="Tankrabatt, Lindner, FDP, Grüne, Habeck, Wirtschaftministerium, Bundeskartellamt, Mineralölkonzerne, Tanken, Nachrichten, MDR, Sachsen, Sachsen-Anhalt, Thüringen, Welt"/>
<meta name="news_keywords" content="Tankrabatt, Lindner, FDP, Grüne, Habeck, Wirtschaftministerium, Bundeskartellamt, Mineralölkonzerne, Tanken"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.mdr.de/nachrichten/deutschland/wirtschaft/tankrabatt-spritpreise-bundeskartellamt-mineraloel-100.html"/>
<meta property="og:image" content="https://cdn.mdr.de/nachrichten/thueringen/tankstellenanzeige-100_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=31378"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="Tankrabatt ohne Effekt: Bundeskartellamt kann Spritpreise nicht senken | MDR.DE"/>
<meta property="og:description" content="Der Tankrabatt kommt bei den Verbrauchern kaum an, doch das Bundeskartellamt kann an den hohen Preisen an der Tankstelle aktuell nichts ändern. Verpufft der Tankrabatt?"/>
<meta name="date" content="2022-06-16T09:08:55+02:00"/>
<link rel="canonical" href="https://www.mdr.de/nachrichten/deutschland/wirtschaft/tankrabatt-spritpreise-bundeskartellamt-mineraloel-100.html"/>
<link rel="amphtml" href="https://www.mdr.de/nachrichten/deutschland/wirtschaft/tankrabatt-spritpreise-bundeskartellamt-mineraloel-100~amp.html"/>
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/rebrush/openSans/open-sans-regular.woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/rebrush/openSans/open-sans-italic.woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/rebrush/openSans/open-sans-600.woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/rebrush/openSans/open-sans-600italic.woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/rebrush/openSans/open-sans-700.woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/rebrush/openSans/open-sans-700italic.woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/rebrush/icons/MDR-Icons.woff2" crossorigin="anonymous">
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<link rel="shortcut icon" type="image/x-icon" href="https://cdn.mdr.de/favicon.ico?v=2017"/>
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/android-icon-192x192.png">
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="mdr.de" />
<meta name="robots" content="noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="robots" content="noodp, noydir" />
<meta property="og:locale" content="de_DE"/>
<meta property="fb:pages" content="182968585073127, 215407303183, 194588887300596, 131958326966625, 139203649426197, 114080035272948, 334661956511, 171956279596183, 141307612631715, 173426866134791, 178865625635002, 193416204045838, 234160763692, 110874403762, 181935891956226, 628635207195626, 182811948434829, 191656040850, 137319886292965, 135712379839707, 248269275256214, 238199569538032, 179596138865565, 802623243137487, 568744579922152, 157001087695435, 923848237713659, 467216900004444, 1744931109086036, 621409791327667, 1123608844395145, 1462977473995710, 1456444081036442, 1839332973003330, 276557342729, 255326614942083" />
<meta name="p:domain_verify" content="bcc0c76591a0afb863ba2da3efb1cef4"/>
<meta name="google-site-verification" content="UFGHfMxMuN8_GWskwlTCQLo0-3k5n623rbtvsAMVWNw" />
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin AT Internet Inline Tag -->
<script type="text/javascript">
// <![CDATA[
var atiTracking = {"site":596352,"page":{"name":"tankrabatt%2Dspritpreise%2Dbundeskartellamt%2Dmineraloel%2D100","level2":"1","chapter1":"nachrichten","chapter2":"deutschland","chapter3":"wirtschaft"},"customVars":{"x1":"[http%3A%2F%2Fwww.mdr.de%2Fnachrichten%2Fdeutschland%2Fwirtschaft%2Ftankrabatt%2Dspritpreise%2Dbundeskartellamt%2Dmineraloel%2D100.html]","x2":"[]","x3":"[tankrabatt%2Dspritpreise%2Dbundeskartellamt%2Dmineraloel%2D100]","x4":"[Tankrabatt%20ohne%20Effekt%3A%20Bundeskartellamt%20kann%20Spritpreise%20nicht%20senken]","x5":"[cea12d01%2D5bd3%2D4112%2Da852%2D072f31168fea]","x6":"[article]","x7":"[]","x8":"[]","x9":"0","x10":"202206151755","x11":"[]","x12":"[web]","x13":"[mdrde.nachrichten.deutschland.wirtschaft.tankrabatt%2Dspritpreise%2Dbundeskartellamt%2Dmineraloel%2D100]","x14":"[mdrde.nachrichten.deutschland.wirtschaft]","x15":"[]","x16":"[]"}};
// ]]>
</script>
<!-- End AT Internet Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="https://cdn.mdr.de/resources/global/css/print.css?version=57715"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/2.0.7/main.css?version=7787"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/html/temp-fix-100.css?version=44153"/>
<script type="text/javascript" src="https://cdn.mdr.de/administratives/html/js-addon-100.js?version=0133"></script>
<script type="text/javascript" src="https://cdn.mdr.de/administratives/html/js-addon-base-100.js?version=42483"></script>
<script type="text/javascript" src="https://cdn.mdr.de/resources/2.0.7/main.js?version=4961"></script>
<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"Tankrabatt ohne Effekt: Bundeskartellamt kann Spritpreise nicht senken","description":"Der Tankrabatt kommt bei den Verbrauchern kaum an, doch das Bundeskartellamt kann an den hohen Preisen an der Tankstelle aktuell nichts ändern. Verpufft der Tankrabatt?","datePublished":"2022-06-15T17:55:47+02:00","dateModified":"2022-06-16T09:08:55+02:00","mainEntityOfPage":"https:\/\/www.mdr.de\/nachrichten\/deutschland\/wirtschaft\/tankrabatt-spritpreise-bundeskartellamt-mineraloel-100.html","publisher":{"@type":"Organization","name":"Mitteldeutscher Rundfunk","alternateName":"MDR","url":"https:\/\/www.mdr.de\/","sameAs":["https:\/\/www.facebook.com\/mdr\/","https:\/\/twitter.com\/mdrde","https:\/\/www.youtube.com\/c\/mdr","https:\/\/de.wikipedia.org\/wiki\/Mitteldeutscher_Rundfunk"],"logo":{"@type":"ImageObject","url":"https:\/\/cdn.mdr.de\/resources\/global\/img\/base\/mdr_logo_amp.png","height":60,"width":162}},"author":{"@type":"Person","name":"Redaktion Mitteldeutscher Rundfunk"},"isAccessibleForFree":true,"image":{"@type":"ImageObject","url":["https:\/\/cdn.mdr.de\/nachrichten\/thueringen\/tankstellenanzeige-100_v-variantBig16x9_w-1280_zc-b903ef86.jpg?version=31378","https:\/\/cdn.mdr.de\/nachrichten\/thueringen\/tankstellenanzeige-100_v-variantBig1x1_w-1280_zc-3061602c.jpg?version=31378"]}}
</script>
</head>

<body class="node-wirtschaft cssArticle hasNoRessort theme-tdi  "
id="tankrabatt-spritpreise-bundeskartellamt-mineraloel-100Body" data-id="tankrabatt-spritpreise-bundeskartellamt-mineraloel-100" data-ctrl-socialmedia="{'shareUrl':'https://www.mdr.de/nachrichten/deutschland/wirtschaft/tankrabatt-spritpreise-bundeskartellamt-mineraloel-100.html'}">
<script type="text/javascript">var SERVER_TIME = "2022-06-16T10:18:01+02:00";</script>

<!-- Begin AT Internet Inline Tag 1.1302.13 -->
<noscript>
<p><img src="https://image.mdr.de/hit.xiti?col=1&from=p&s=596352&s2=1&p=nachrichten::deutschland::wirtschaft::tankrabatt%2Dspritpreise%2Dbundeskartellamt%2Dmineraloel%2D100&x1=http%3A%2F%2Fwww.mdr.de%2Fnachrichten%2Fdeutschland%2Fwirtschaft%2Ftankrabatt%2Dspritpreise%2Dbundeskartellamt%2Dmineraloel%2D100.html&x2=&x3=tankrabatt%2Dspritpreise%2Dbundeskartellamt%2Dmineraloel%2D100&x4=Tankrabatt%20ohne%20Effekt%3A%20Bundeskartellamt%20kann%20Spritpreise%20nicht%20senken&x5=cea12d01%2D5bd3%2D4112%2Da852%2D072f31168fea&x6=article&x7=&x8=&x9=0&x10=202206151755&x11=&x12=web&x13=mdrde.nachrichten.deutschland.wirtschaft.tankrabatt%2Dspritpreise%2Dbundeskartellamt%2Dmineraloel%2D100&x14=mdrde.nachrichten.deutschland.wirtschaft&x15=&x16=" width="1" height="1" alt="*" id="atiPixel"/></p>
</noscript>
<!-- End AT Internet Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<div class="bgWrapper"></div>
<div id="headerReact" class="openTopLevelNavi mdr-header">
<div id="skiplink">
<ul>
<li><a href="#content">Zum Inhalt dieser Seite</a></li>
<li class="skipMediathek"><a href="https://www.ardmediathek.de/mdr/">Zur MDR Mediathek</a></li>
<li><a href="#channelNav">Zur Navigation dieser Seite</a></li>
<li><a href="#header">Zur MDR-Hauptnavigation</a></li>
<li><a href="#footer">Zum Fuß dieser Seite</a></li>
</ul>
</div>
<div>
<div class="mdr-header-inner">
<div class="mdr-header-row">
<a class="mdr-logo" href="/nachrichten/index.html" title="Zur Startseite von MDR.de">
<svg
enable-background="new 0 0 84 30"
height="30"
viewBox="0 0 84 30"
width="84"
xmlns="http://www.w3.org/2000/svg"
>
<path
d="m74.5 16.4v-1.9c0-1.2-.7-1.8-1.8-1.8h-6.9v3.3h2.9c1 0 1.5.6 1.5 1.5v8.3c0 .2 0 .3.2.3.1 0 .2 0 .4-.1 1-1 3.3-3.5 4.8-4.9 3.4-3.3 6.1-4.7 8.4-4.7v-4c-3 0-4 .4-5.7 1.4-1.5.5-3 1.8-3.8 2.6m-23.5-4.1c-7.2 0-10.6 6.2-10.6 10.2 0 2.9.8 4.6 1.5 5.9h4.9c-.9-1.3-2.1-3.2-2.1-5.9 0-3.2 2.6-6.2 6.2-6.2 2.8 0 4.7 1.8 5.9 2.7 1.7 1.3 4.3 3.5 5.5 4.6.1.1.2.2.4.1.1 0 .2-.1.2-.3v-20.3c0-1.2-.7-1.8-1.8-1.8h-6.9v3.3h2.7c1 0 1.5.6 1.5 1.5v9.4c-2.5-2.7-5.3-3.2-7.4-3.2m-28.6 3.6c.8-1 3.5-3.6 8-3.6 2.5 0 4.6 1.2 5.7 3.2.6 1 .9 2.3.9 3.9v4.3h-4.4v-4c0-.9-.1-1.4-.2-1.8-.4-1.1-1.4-1.6-2.7-1.6-2 0-3.7 1.4-5.1 2.7s-3.5 3.5-4.5 4.6c-.1.1-.2.2-.4.1-.1 0-.2-.1-.2-.3v-3.9c0-2.2-1.2-3.2-3-3.2-2.2 0-4.1 1.8-6.3 3.9-1.7 1.7-3.3 3.4-5.5 5.7 0 .1-.1.1-.2.1s-.2-.1-.2-.3v-8.3c0-.9-.4-1.5-1.5-1.5h-2.8v-3.3h6.9c1.2 0 1.8.7 1.8 1.8v1.9s3.9-4.1 8.2-4.1c3.7.1 5 2.3 5.5 3.7"
fill="#fff"
></path>
</svg>
</a>
<ul class="mdr-header-navi">
<li class="mdr-header-navi-item" data-navi-rubric="0">
<a><span>Nachrichten &amp; Themen</span></a>
</li>
<li class="mdr-header-navi-item" data-navi-rubric="1">
<a><span>Mediathek &amp; TV</span></a>
</li>
<li class="mdr-header-navi-item" data-navi-rubric="2">
<a><span>Audio &amp; Radio</span></a>
</li>
</ul>
<a class="mdr-header-button" href="/suche/suche--100.html"
><span>Suchen</span><span class="icon-font">&#xe629;</span></a
>
</div>
<div class="mdr-header-bar"></div>
<ul class="mdr-header-subnavi">
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/nachrichten/sachsen/">
<a href="/nachrichten/sachsen/index.html"><span>Sachsen</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/sachsen-anhalt/, /mdrgarten/">
<a href="/nachrichten/sachsen-anhalt/index.html"><span>Sachsen-Anhalt</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/thueringen/">
<a href="/nachrichten/thueringen/index.html"><span>Thüringen</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/nachrichten/deutschland/">
<a href="/nachrichten/deutschland/"><span>Deutschland</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/nachrichten/welt/">
<a href="/nachrichten/welt/"><span>Welt</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/sport/">
<a href="/sport/index.html"><span>Sport</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/ratgeber/,/mdr-garten/">
<a href="/ratgeber/index.html"><span>Leben</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/kultur/">
<a href="/kultur/index.html"><span>Kultur</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/wissen/">
<a href="/wissen/index.html"><span>Wissen</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="1" data-paths="/mediathek/">
<a href="https://www.ardmediathek.de/mdr/"><span>Mediathek</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="1" data-paths="/video/livestreams/">
<a href="/video/livestreams/index.html"><span>Live</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="1" data-paths="/tv/index.html,/tv/programm/,/tv/empfang/,/tv/quoten/,/tv/newsletter/">
<a href="/tv/index.html"><span>TV-Programm</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="1" data-paths="/tv/sendungen/">
<a href="/tv/sendungen/index.html"><span>Sendungen A-Z</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="1" data-paths="/mdr-text/">
<a href="/mdr-text/index.html"><span>MDR-Text</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="1" data-paths="/barrierefreiheit/">
<a href="/barrierefreiheit/index.html"><span>Barrierefreiheit</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="2" data-paths="/audiothek/">
<a href="https://www.ardaudiothek.de/"><span>ARD Audiothek</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="2" data-paths="/radio/">
<a href="/radio/index.html"><span>Radiowellen</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="2" data-paths="/podcasts/">
<a href="/radio/podcasts100.html"><span>Podcasts</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="2" data-paths="/mdraudio/">
<a href="/audio/barrierefreiheit/index.html"><span>Barrierefreie Angebote</span></a>
</li>
</ul>
</div>
</div>
</div>
<noscript>
<div class="wrapper error">
<p>Zur optimalen Darstellung unserer Webseite benötigen Sie <span>Javascript</span>. Bitte aktivieren sie dies in Ihrem Browser.</p>
</div>
</noscript>
<!--[if lt IE 10]>
<div class="wrapper browserupgrade"><p>Sie benutzen einen veralteten Browser. Um die Darstellung dieser Seite zu verbessern, empfehlen wir den Browser zu updaten.</p></div>
<![endif]-->
<div class="wrapper wrapperChannelNavigation" id="channelNav">
<div class="sectionWrapper section1er sectionChannelHeader" data-ctrl-channelnavi="{'id':'5530f96f18490'}" >
<div class="section sectionA">
<div class="channelNavigation">
<!-- Start Channel Navi Baum-->
<ul class="level1">
<li class="nav-overview first">
<a href="/nachrichten/index.html" title="mdr.de – Radio, Fernsehen, Nachrichten für Mitteldeutschland">Startseite</a>
</li>
<li class="nav-sachsen">
<a href="/nachrichten/sachsen/index.html" title="Sachsen | Aktuelle Nachrichten, News, Videos, Fotos und Liveticker">Sachsen</a>
</li>
<li class="nav-sachsen-anhalt">
<a href="/nachrichten/sachsen-anhalt/index.html" title="Sachsen-Anhalt | Nachrichten, Videos, Audios und Fotos">Sachsen-Anhalt</a>
</li>
<li class="nav-thueringen">
<a href="/nachrichten/thueringen/index.html" title="Thüringen | Nachrichten und aktuelle Informationen">Thüringen</a>
</li>
<li class="nav-deutschland active">
<a href="/nachrichten/deutschland/index.html" title="Deutschland | Aktuelle Nachrichten, Hintergründe und Kommentare">Deutschland</a>
</li>
<li class="nav-welt">
<a href="/nachrichten/welt/index.html" title="Welt | Aktuelle Nachrichten, Hintergründe, Analysen aus Europa und der Welt">Welt</a>
</li>
<li class="nav-umleitung-ratgeber last">
<a href="https://www.mdr.de/ratgeber/index.html" title="Leben beim MDR">Leben</a>
</li>
</ul>

<!-- End Channel Navi Baum-->
</div>
</div>
</div>
</div>

<div class="wrapper breadcrumb" id="breadcrumb" role="navigation" aria-label="Breadcrumb Navigation">
<span>Standort:</span>
<ul itemscope="" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://www.mdr.de/nachrichten/index.html">
<span itemprop="name">MDR.DE</span>
<meta itemprop="position" content="0">
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/nachrichten/index.html">
<span itemprop="name">Nachrichten</span>
<meta itemprop="position" content="1">
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/nachrichten/deutschland/index.html">
<span itemprop="name">Deutschland</span>
<meta itemprop="position" content="2">
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/nachrichten/deutschland/wirtschaft/index.html">
<span itemprop="name">Wirtschaft</span>
<meta itemprop="position" content="3">
</a>
</li>
</ul>
</div>


<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section1er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA sectionDetailPage cssBoxContent">
<div class="con conDetailHeader ">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box hasMediaFull">
<h1>
<span class="dachzeile ">Tankrabatt verpufft</span>
<span class="headline ">Bundeskartellamt kann die Preise an Tankstellen nicht senken</span>
</h1>
<h2 class="conHeadline hidden">Hauptinhalt</h2>
<div class="authorWrapper">
<div class="articleMeta">
<p class="author">
von
<a href="/nachrichten/kontakt/redaktionen-mdr-aktuell/mdr-aktuell-redaktionen-kontakt-100.html"
title="Weitere Informationen zu: Kristian Schulze, MDR AKTUELL">
Kristian Schulze, MDR AKTUELL
</a>
</p>
<p class="webtime">
<span>Stand: </span>
<span>16. Juni 2022, </span>
<span>09:08 Uhr</span>
</p>
</div>
<div class="articleMeta-social" data-ctrl-socialmedia="{'shareUrl':'https://www.mdr.de/nachrichten/deutschland/wirtschaft/tankrabatt-spritpreise-bundeskartellamt-mineraloel-100.html', 'target':'this', 'id':'articleMeta-social-author', 'variant':'articleHeader', 'title':'Tankrabatt ohne Effekt: Bundeskartellamt kann Spritpreise nicht senken'}"></div>
</div>
<p class="einleitung ">Der Tankrabatt ist bisher eine Fehlzündung. Die Preise an den Zapfsäulen sind nicht so stark gesunken wie erhofft. Die Mineralöl-Branche erklärt, es liege an weiter gestiegenen Einkaufspreisen für Kraftstoffe. Es wird jedoch auch vermutet, dass es ihr an Wettbewerb fehle. Das Bundeskartellamt kann an der aktuellen Lage trotzdem kaum etwas ändern.</p>
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title='Abzocke bei den Spritpreisen, Spritpreisanzeige | Bildrechte: IMAGO/IlluPics' alt='Abzocke bei den Spritpreisen, Spritpreisanzeige' data-ctrl-image="{'id':'51ce69a6-48ef-4432-aa0b-54a821d93269','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/brisant/tankrabatt-120-resimage_v-**imageVariant**_w-**width**.jpg?version=40437'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-288_w-512_zc-361ada63.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Abzocke bei den Spritpreisen, Spritpreisanzeige' title="" src="https://cdn.mdr.de/brisant/tankrabatt-120_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=40437"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Etwa 30 Cent hätte der Liter Normalbenzin ohne Mineralölsteuer billiger werden können. Doch die Steuer ist nur ein Teil des Preisproblems.</span>
</span>
<span class="mediaRights">Bildrechte: IMAGO/IlluPics</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
</p><ul><li>Mehr <a href="#Bundeswirtschaftsminister">Wettbewerb im Mineralöl-Bereich</a> angestrebt</li><li><a href="#Wettbewerb">Angebots-Oligopol</a> könnte sinkende Preise verhindern</li><li><a href="#Kemfert">Kritik am Tankrabatt</a> von Kemfert und Fuest</li></ul><p class="text">
</p>
</div>
<div class="paragraph ">
<p class="text">
Das Bundeswirtschaftsministerium hat eingeräumt, dass das Bundeskartellamt an den trotz Tankrabatt weiter hohen Kraftstoff-Preisen wenig ändern kann. In einem Drei-Fragen-Beitrag für MDR AKTUELL sagte der parlamentarische Staatssekretär des Ministeriums, Michael Kellner (Grüne), der Behörde fehlten die nötigen Befugnisse: "Deswegen wollen wir das Kartellrecht stärken und auch das Bundeskartellamt."
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="video-kellner-kartellrecht-oelkonzerne-100" class="box boxNormalSolid hasSubtitle squareVideo cssVideo hasNoRessort cssAv targetNode-politik "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'autostart':'false','forceView':'','id':'player0eb840ab-3fd6-4b0a-82e0-87baea2f5ea9','playerXml':'\/nachrichten\/deutschland\/wirtschaft\/video-kellner-kartellrecht-oelkonzerne-100-avCustom.xml','similiarContentUrl':'https:\/\/www.mdr.de\/nachrichten\/deutschland\/wirtschaft\/video-kellner-kartellrecht-oelkonzerne-100-jsonSimilarContent_zc-7c24b58d_zs-c6d96038.json'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title='Bundeskartellamt | Bildrechte: mdr' alt='Bundeskartellamt' data-ctrl-image="{'id':'995ea63e-32e3-4972-9323-8916439ab48f','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/dreifkartell-100-resimage_v-**imageVariant**_w-**width**.jpg?version=12457'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<span class="avDetails">1 min</span>
<noscript>
<img class="img " alt='Bundeskartellamt' title="" src="https://cdn.mdr.de/nachrichten/dreifkartell-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=12457"/>
</noscript>
<video id="html5-player0eb840ab-3fd6-4b0a-82e0-87baea2f5ea9" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Bundeskartellamt</span>
</span>
<span class="mediaRights">Bildrechte: mdr</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<span class="avDetails durationInMinutes">1 min</span>
<div class="shortInfos">
<h4>
<span class="dachzeile">3 Fragen zum Kartellrecht</span>
<a href="/nachrichten/deutschland/politik/video-kellner-kartellrecht-oelkonzerne-100.html" class="headline" title="">Staatssekretär Kellner: &quot;Wir wollen mehr Wettbewerb&quot;</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/deutschland/politik/video-kellner-kartellrecht-oelkonzerne-100.html" class="headline" title="">Wirtschaftsstaatssekretär Kellner zum Kartellrecht</a>
</h4>
</div>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="broadcastDateTotal">
<span class="weekDay">Mi</span>
<span class="broadcastDate">15.06.<span class="broadcastYear">2022</span></span>
</span>
<span class="broadcastDateTime">11:25<span>Uhr</span></span>
<span class="broadcastDuration">
01:28 min
</span>
</p>
</div>
<div class="avInfos avLabel   "
data-ctrl-collapsible="{'id':'colInfos9a21990e-82dd-4b11-855e-08699ec79127','action':{'init':['closeEntries']}}">
<p class="avLink" data-ctrl-colinfos9a21990e-82dd-4b11-855e-08699ec79127-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfos9a21990e-82dd-4b11-855e-08699ec79127-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfos9a21990e-82dd-4b11-855e-08699ec79127-e1-body="{}">
<span>https://www.mdr.de/nachrichten/deutschland/politik/video-kellner-kartellrecht-oelkonzerne-100.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/nachrichten/deutschland/politik/video-kellner-kartellrecht-oelkonzerne-100.html" class="moreBtn" title="Wirtschaftsstaatssekretär Kellner zum Kartellrecht">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="/nachrichten/deutschland/politik/video-kellner-kartellrecht-oelkonzerne-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
Zu der von <a name="Bundeswirtschaftsminister">Bundeswirtschaftsminister</a> Robert Habeck (Grüne) kürzlich angekündigten Reform des <a href="https://www.gesetze-im-internet.de/gwb/inhalts_bersicht.html" title="Gesetz gegen Wettbewerbsbeschränkungen GWB" data-ctrl-link="{'id': '4a548a0b-b424-4eb5-a384-aab22ab4d447','type':'external','window':{'type':'blank','config':{'title':'Gesetz gegen Wettbewerbsbeschränkungen GWB','top':'0','left':'0','width':'0','height':'0','status':'0','menubar':'0','location':'0','scroll':'0','toolbar':'0','resizable':'0'}}}">Gesetzes gegen Wettbewerbsbeschränkungen</a> sagte Kellner: "Wir versuchen da Versäumnisse aus der Vergangenheit zu reparieren." Es habe schon früher Versuche gegeben, die aber gescheitert seien. Dass dies an der aktuellen Situation an den Tankstellen wenig ändern könne, sei jetzt kein Grund, das weiter aufzuschieben.
</p>
</div>
<h3 class="subtitle ">Oligopol könnte <a name="Wettbewerb">Wettbewerb</a> behindern</h3>
<div class="paragraph ">
<p class="text">
Das Problem im Mineralöl-Bereich ist Kellner zufolge, "dass wir nur sehr wenige Anbieter haben", ein Oligopol, wie Ökonomen es nennen. "Die müssen gar nicht in einem finsteren Raum sitzen und sich absprechen, aber der Wettbewerb funktioniert eben nicht gut. Und ein Wettbewerb der nicht gut funktioniert, führt eben zu höheren Preisen. Wir wollen mehr Wettbewerb, um darüber niedrigere Preise für die Menschen zu ermöglichen."
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="audio-2054584" class="box boxSmallExtended  cssAudio hasNoRessort cssAv targetNode-audio "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'forceView':'','id':'player05fcec84-156f-4d0c-83cd-67a370885954','playerXml':'\/nachrichten\/deutschland\/wirtschaft\/audio-2054584-avCustom.xml','similiarContentUrl':'https:\/\/www.mdr.de\/nachrichten\/deutschland\/wirtschaft\/audio-2054584-jsonSimilarContent_zc-7c24b58d_zs-c6d96038.json'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title='Logo der Hörfunkwelle MDR AKTUELL | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Logo der Hörfunkwelle MDR AKTUELL' data-ctrl-image="{'id':'cce1a365-c0b9-4bab-848b-0fb5896126a6','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/radio/logomdraktuell-102-resimage_v-**imageVariant**_w-**width**.png?version=25749'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-113_w-512_zc-6fa8160a.gif"/>
<span class="icon-font "></span>
<span class="avDetails">4 min</span>
<noscript>
<img class="img " alt='Logo der Hörfunkwelle MDR AKTUELL' title="" src="https://cdn.mdr.de/radio/logomdraktuell-102_v-variantBig16x9_w-576_zc-915c23fa.png?version=25749"/>
</noscript>
<video id="html5-player05fcec84-156f-4d0c-83cd-67a370885954" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<span class="avDetails durationInMinutes">4 min</span>
<div class="shortInfos">
<h4>
<span class="dachzeile">MDR AKTUELL | Radio</span>
<a href="/mdr-aktuell-nachrichtenradio/audio/audio-2054584.html" class="headline" title="">Wer streicht den Tankrabatt ein?</a>
</h4>
<h4 class="shortHeadline">
<a href="/mdr-aktuell-nachrichtenradio/audio/audio-2054584.html" class="headline" title="">Wer streicht den Tankrabatt ein?</a>
</h4>
</div>
<p class="teasertext "><a href="/mdr-aktuell-nachrichtenradio/audio/audio-2054584.html" title="">Fragen an Clemens Fuest, Präsident des Ifo-Instituts</a></p>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
MDR AKTUELL
</span>
<span class="broadcastDateTotal">
<span class="weekDay">Di</span>
<span class="broadcastDate">14.06.<span class="broadcastYear">2022</span></span>
</span>
<span class="broadcastDateTime">18:36<span>Uhr</span></span>
<span class="broadcastDuration">
04:14 min
</span>
</p>
</div>
<div class="avInfos avLabel   "
data-ctrl-collapsible="{'id':'colInfos0210be32-dcf6-4acf-9224-f9deeb6411eb','action':{'init':['closeEntries']}}">
<p class="avLink" data-ctrl-colinfos0210be32-dcf6-4acf-9224-f9deeb6411eb-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfos0210be32-dcf6-4acf-9224-f9deeb6411eb-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Audios
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfos0210be32-dcf6-4acf-9224-f9deeb6411eb-e1-body="{}">
<span>https://www.mdr.de/mdr-aktuell-nachrichtenradio/audio/audio-2054584.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/mdr-aktuell-nachrichtenradio/audio/audio-2054584.html" class="moreBtn" title="Wer streicht den Tankrabatt ein?">
<span class="linktext">Audio</span>
</a>
</div>
</div>
<a href="/mdr-aktuell-nachrichtenradio/audio/audio-2054584.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
Den seit 1. Juni geltenden Tankrabatt hatten die FDP und Finanzminister Christian Lindner durch eine zeitweise Aussetzung der Mineralölsteuer auf den Weg gebracht, dann aber auf Wirtschaftsministerium und Kartellamt verwiesen, die dafür sorgen sollten, dass die Entlastung bei den Menschen auch ankommt. Nach anfangs spürbaren Senkungen sind die Kraftstoffpreise inzwischen in etwa wieder auf dem vorherigen Niveau, was Vertreter der Mineralölwirtschaft vor allem mit höheren Einkaufspreisen begründen.
</p>
</div>
<h3 class="subtitle "><a name="Kemfert">Kemfert</a> für Ende des Tankrabatts</h3>
<div class="paragraph ">
<p class="text">
Die Klima-Ökonomin Claudia Kemfert hat sich dafür ausgesprochen, den Tankrabatt sofort zu stoppen. Im <a href="https://www.mdr.de/nachrichten/podcast/kemfert-klima/tankrabatt-ubergewinne-audio-100.html" title="Warum der Tankrabatt sofort gestoppt werden sollte">MDR-AKTUELL-Klima-Podcast</a> sprach sie von einem falschen Anreiz. Man wolle weg von fossiler Energie und vom Öl aus Russland, wähle aber ein Instrument, das die Nachfrage ankurbele.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="tankrabatt-ubergewinne-audio-100" class="box boxSmall  cssAudio hasNoRessort cssAv targetNode-kemfert-klima "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'forceView':'','id':'player946f18a2-559a-4cf9-8c5c-3d2fc9b8a159','playerXml':'\/nachrichten\/deutschland\/wirtschaft\/tankrabatt-ubergewinne-audio-100-avCustom.xml','similiarContentUrl':'https:\/\/www.mdr.de\/nachrichten\/deutschland\/wirtschaft\/tankrabatt-ubergewinne-audio-100-jsonSimilarContent_zc-7c24b58d_zs-c6d96038.json'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title='Kemferts Klima-Podcast | Bildrechte: MDR / Oliver Betke ' alt='Kemferts Klima-Podcast' data-ctrl-image="{'id':'112ac3d4-dc7c-4b52-afd2-32af7931cbf2','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/podcast/mdraktuell-podcast-kemfert-klima-100-resimage_v-**imageVariant**_w-**width**.png?version=55219'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<span class="avDetails">61 min</span>
<noscript>
<img class="img " alt='Kemferts Klima-Podcast' title="" src="https://cdn.mdr.de/nachrichten/podcast/mdraktuell-podcast-kemfert-klima-100_v-variantBig16x9_w-576_zc-915c23fa.png?version=55219"/>
</noscript>
<video id="html5-player946f18a2-559a-4cf9-8c5c-3d2fc9b8a159" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR / Oliver Betke </span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<span class="avDetails durationInMinutes">61 min</span>
<div class="shortInfos">
<h4>
<span class="dachzeile">MDR AKTUELL | Radio</span>
<a href="/nachrichten/podcast/kemfert-klima/tankrabatt-ubergewinne-audio-100.html" class="headline" title="">Warum der Tankrabatt sofort gestoppt werden sollte</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/podcast/kemfert-klima/tankrabatt-ubergewinne-audio-100.html" class="headline" title="">Warum der Tankrabatt sofort gestoppt werden sollte</a>
</h4>
</div>
<p class="teasertext "><a href="/nachrichten/podcast/kemfert-klima/tankrabatt-ubergewinne-audio-100.html" title="">Die Menschen sollten sinnvoller entlastet werden, als mit einem Tankrabatt - das sagt Klimaökonomin Claudia Kemfert. Außerdem: Sind Gewinne von Mineralölkonzernen anders zu behandeln als Gewinne von Impfstoffherstellern?</a></p>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
MDR AKTUELL
</span>
<span class="broadcastDateTotal">
<span class="weekDay">Mi</span>
<span class="broadcastDate">15.06.<span class="broadcastYear">2022</span></span>
</span>
<span class="broadcastDateTime">15:45<span>Uhr</span></span>
<span class="broadcastDuration">
60:40 min
</span>
</p>
</div>
<div class="avInfos avLabel   hasDownload"
data-ctrl-collapsible="{'id':'colInfosb5471f08-9f20-492a-8dc5-9fd63cdf17c2','action':{'init':['closeEntries']}}">
<p class="avLink" data-ctrl-colinfosb5471f08-9f20-492a-8dc5-9fd63cdf17c2-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfosb5471f08-9f20-492a-8dc5-9fd63cdf17c2-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Audios
</span>
</p>
<p class="avDownload" data-ctrl-colinfosb5471f08-9f20-492a-8dc5-9fd63cdf17c2-entry="{'id':'e2'}">
<span class="avDownloadTitle hasArrow collapsed"
data-ctrl-colinfosb5471f08-9f20-492a-8dc5-9fd63cdf17c2-e2-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Download
</span>
</p>
<span class="avDownloadBody" data-ctrl-colinfosb5471f08-9f20-492a-8dc5-9fd63cdf17c2-e2-body="{}">
<a href="https://odattachmentmdr-a.akamaihd.net/mp4audiomobil/2/digas-2214216a-c596-427e-9ac1-a4929d785fb4-0a15de5e5053_22.mp3" download="mdrde-tankrabatt-ubergewinne-audio-100">Audio herunterladen <span>[MP3 | 55,6 MB | 128 kbit/s]</span></a>
<a href="https://odattachmentmdr-a.akamaihd.net/mp4audiomobil/2/digas-2214216a-c596-427e-9ac1-a4929d785fb4-08026a8ff531_22.mp4" download="mdrde-tankrabatt-ubergewinne-audio-100">Audio herunterladen <span>[MP4 | 110,7 MB | AAC | 256 kbit/s]</span></a>
</span>
<span class="avLinkBody" data-ctrl-colinfosb5471f08-9f20-492a-8dc5-9fd63cdf17c2-e1-body="{}">
<span>https://www.mdr.de/nachrichten/podcast/kemfert-klima/tankrabatt-ubergewinne-audio-100.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/nachrichten/podcast/kemfert-klima/tankrabatt-ubergewinne-audio-100.html" class="moreBtn" title="Warum der Tankrabatt sofort gestoppt werden sollte">
<span class="linktext">Audio</span>
</a>
</div>
</div>
<a href="/nachrichten/podcast/kemfert-klima/tankrabatt-ubergewinne-audio-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
Auch der Wirtschaftsforscher Clemens Fuest, Chef des ifo-Instituts, hält den Tankrabatt für "nicht zielführend" – also für ungeeignet, die Tankstellen-Preise für die Menschen herunterzubringen, die davon aktuell besonders belastet sind. Mehr dazu hier im Beitrag des MDR AKTUELL Fernsehens:
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="video-630628" class="box boxNormalSolid hasSubtitle cssVideo hasNoRessort cssAv cssBroadcastDay20220614 cssLetterTitleM targetNode-7-tage "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'autostart':'false','forceView':'','id':'playerb4fd1427-6d9f-4344-9bcb-7238cf87a39d','playerXml':'\/nachrichten\/deutschland\/wirtschaft\/video-630628-avCustom.xml','similiarContentUrl':'https:\/\/www.mdr.de\/nachrichten\/deutschland\/wirtschaft\/video-630628-jsonSimilarContent_zc-7c24b58d_zs-c6d96038.json'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title='Eine Grafik beschreibt die Inflationsrate. | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Eine Grafik beschreibt die Inflationsrate.' data-ctrl-image="{'id':'7f7f4955-7bc6-4d99-8287-924b0e043999','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/mdr-aktuell-fernsehen/akt-15934-resimage_v-**imageVariant**_w-**width**.jpg?version=22101'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<span class="avDetails">2 min</span>
<noscript>
<img class="img " alt='Eine Grafik beschreibt die Inflationsrate.' title="" src="https://cdn.mdr.de/mdr-aktuell-fernsehen/akt-15934_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=22101"/>
</noscript>
<video id="html5-playerb4fd1427-6d9f-4344-9bcb-7238cf87a39d" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<span class="avDetails durationInMinutes">2 min</span>
<div class="shortInfos">
<h4>
<span class="dachzeile">MDR AKTUELL | Fernsehen</span>
<a href="/video/mdr-videos/a/video-630628.html" class="headline" title="">Inflation: Unterschiedliche Belastung in der Gesellschaft</a>
</h4>
<h4 class="shortHeadline">
<a href="/video/mdr-videos/a/video-630628.html" class="headline" title="">Inflation: Unterschiedliche Belastung in der Gesellschaft</a>
</h4>
</div>
<p class="teasertext "><a href="/video/mdr-videos/a/video-630628.html" title=""> </a></p>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
<a href="https://www.mdr.de/tv/programm/mdraktuelluhr108.html">MDR aktuell 19:30 Uhr</a>
</span>
<span class="broadcastDateTotal">
<span class="weekDay">Di</span>
<span class="broadcastDate">14.06.<span class="broadcastYear">2022</span></span>
</span>
<span class="broadcastDateTime">19:30<span>Uhr</span></span>
<span class="broadcastDuration">
01:59 min
</span>
</p>
</div>
<div class="avInfos avLabel cssBroadcastSeries hasNoRessort cssLetterTitleM hasBroadcastLink "
data-ctrl-collapsible="{'id':'colInfos0bdbb302-6ac6-421e-a84e-cdd98e86a0df','action':{'init':['closeEntries']}}">
<p class="cssBroadcastInfoLink">
<a href="https://www.mdr.de/tv/programm/sendung-762118.html">Infos zur Sendung</a>
</p>
<p class="avLink" data-ctrl-colinfos0bdbb302-6ac6-421e-a84e-cdd98e86a0df-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfos0bdbb302-6ac6-421e-a84e-cdd98e86a0df-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfos0bdbb302-6ac6-421e-a84e-cdd98e86a0df-e1-body="{}">
<span>https://www.mdr.de/video/mdr-videos/a/video-630628.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/video/mdr-videos/a/video-630628.html" class="moreBtn" title="Inflation: Unterschiedliche Belastung in der Gesellschaft">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="/video/mdr-videos/a/video-630628.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="uebergewinnsteuer-tankrabatt-entlastungspaket-100" class="box boxSmall cssArticle hasNoRessort targetNode-politik "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/nachrichten/deutschland/politik/uebergewinnsteuer-tankrabatt-entlastungspaket-100.html" title="">
<div class="imageWrapper ">
<img title='Lars Klingbeil SPD | Bildrechte: IMAGO / Fotostand' alt='Lars Klingbeil SPD' data-ctrl-image="{'id':'7563492c-c65b-4e7f-bcc3-4f19d5125e33','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/lars-klingbeil-spd-102-resimage_v-**imageVariant**_w-**width**.jpg?version=3687'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Lars Klingbeil SPD' title="" src="https://cdn.mdr.de/nachrichten/lars-klingbeil-spd-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=3687"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO / Fotostand</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Übergewinnsteuer</span>
<a href="/nachrichten/deutschland/politik/uebergewinnsteuer-tankrabatt-entlastungspaket-100.html" class="headline" title="">SPD erwägt neue Steuer auf Kriegsgewinne</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/deutschland/politik/uebergewinnsteuer-tankrabatt-entlastungspaket-100.html" class="headline" title="">Übergewinnsteuer: SPD erwägt neue Steuer auf Kriegsgewinne</a>
</h4>
</div>
<p class="teasertext "><a href="/nachrichten/deutschland/politik/uebergewinnsteuer-tankrabatt-entlastungspaket-100.html" title="">SPD-Chef Klingbeil ist offen für eine Extra-Steuer auf &quot;Krisen- und Kriegsgewinne&quot;. Andererseits stellen Sozialdemokraten und Grüne weitere Entlastungen in Aussicht, etwa mit Pauschalen oder per Mehrwertsteuersenkung.</a></p>
<a href="/nachrichten/deutschland/politik/uebergewinnsteuer-tankrabatt-entlastungspaket-100.html" class="moreBtn" title="Übergewinnsteuer: SPD erwägt neue Steuer auf Kriegsgewinne">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/deutschland/politik/uebergewinnsteuer-tankrabatt-entlastungspaket-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
<em>Quelle: MDR AKTUELL</em>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="cssBroadcastHintStyleProperties">
<div class="definition">
<p>
<dfn id="def-internet">Dieses Thema im Programm:</dfn>
MDR AKTUELL RADIO | 15. Juni 2022 | 06:48 Uhr
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

				<!-- Beginn MDR API - Talk -->
                <div class="con conInline conComments">
                    <div class="mod modA modComments">
                        <div class="boxCon">
                            <div id="talk_community" data-ctrl-talksection="{'asset_id': 'cea12d01-5bd3-4112-a852-072f31168fea'}" style="width: 100%">
                                <h3 class="headline">16 Kommentare</h3>
                                <div class="comments" id="comments" >
			
									<div class="comment">
                                        <p class="commentTitle">
                                            <span class="commentAuthor">lulu2020</span>
                                            <span class="commentDate">vor 2 Stunden</span>
                                        </p>
                                        <p class="commentText">Jetzt weiß man, was alles nicht geht und wer was nicht kann oder will. Weiß man auch, wie die Verbraucher jetzt doch noch entlastet werden können oder wird die Aktion abgehakt als dumm gelaufen?</p>
                                    </div>
				
									<div class="comment">
                                        <p class="commentTitle">
                                            <span class="commentAuthor">ElBuffo</span>
                                            <span class="commentDate">vor 5 Stunden</span>
                                        </p>
                                        <p class="commentText">Das ist wie bei den Zinsen. Da wurde jahrelang gemeckert, dass sowas total unfair ist und so ein System zusammenbrechen müsste. Als wir dann bei Null waren, wurde auch gemeckert. Jetzt sollen sie wieder steigen. Und oh Wunder, es wird gemeckert.</p>
                                    </div>
				
									<div class="comment">
                                        <p class="commentTitle">
                                            <span class="commentAuthor">ElBuffo</span>
                                            <span class="commentDate">vor 5 Stunden</span>
                                        </p>
                                        <p class="commentText">Zumindest gibt es aktuelle Zahlen zu den gefahrenen Geschwindigkeiten. Da wird offenkundig gekachelt wie eh und je. Inwiefern ein Rabatt sinnvoll ist, um den Konsum einzuschränken, ist nur ohnehin schleierhaft. Dann könnte doch auch die Tabaksteuer gesenkt werden, um dessen Konsum zu senken.</p>
                                    </div>
				
								</div>
                                <div class="controls reload">
                                    <a class="moreBtn hasArrow collapsed talkbutton" role="button" aria-expanded="false" style="position: relative; cursor: pointer;" title="Gesamten Kommentarbereich öffnen">Kommentare öffnen</a>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <!-- Ende MDR API - Talk -->
			
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
</div>
<div class="sectionWrapper section1er cssPageAreaWithContent ">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA  ">
<div class="con amp-lazyLoad noText image1xN cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="recap-vorstellung-ueberblick-100" class="box boxBanner cssIndexPage ressortKeyNachrichten targetNode-deutschland "
>
<div class="teaser ">
<div class="innerTeaser">
<p class="ressort">Nachrichten</p>
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/nachrichten/deutschland/recap-vorstellung-ueberblick-100.html" title="">
<div class="imageWrapper ">
<img title='Illustration | Bildrechte: MDR/Toni Gräfe/Paul Hartung' alt='Illustration' data-ctrl-image="{'id':'615931b9-59ee-4499-bf47-e09e7eaedef0','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/recap-hosts-100-resimage_v-**imageVariant**_w-**width**.jpg?version=39243'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-166_w-512_zc-51e5bf43.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Illustration' title="" src="https://cdn.mdr.de/nachrichten/recap-hosts-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=39243"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR/Toni Gräfe/Paul Hartung</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">News, Fakten, Meinung</span>
<a href="/nachrichten/deutschland/recap-vorstellung-ueberblick-100.html" class="headline" title="">Unser Rückblick auf eure Nachrichtenwoche: re·cap</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/deutschland/recap-vorstellung-ueberblick-100.html" class="headline" title="">Unser Rückblick auf eure Nachrichtenwoche: re·cap</a>
</h4>
</div>
<p class="teasertext "><a href="/nachrichten/deutschland/recap-vorstellung-ueberblick-100.html" title="">Was ist gerade los in der Welt und warum muss ich das wissen? Rike, Lea, Niko, Sarah und Philip präsentieren re·cap – den freitäglichen Rückblick auf eure Nachrichtenwoche.</a></p>
<a href="/nachrichten/deutschland/recap-vorstellung-ueberblick-100.html" class="moreBtn" title="Unser Rückblick auf eure Nachrichtenwoche: re·cap">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/deutschland/recap-vorstellung-ueberblick-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="lineWrapper">
<div class="section sectionA  ">
<div class="con amp-lazyLoad image24x9 cssBoxTeaserStandard  "
>
<h3 class="conHeadline">
<a href="/nachrichten/deutschland/wirtschaft/nachrichten-deutschland-wirtschaft-100.html" title="">Mehr aus Wirtschaft</a>
</h3>
<div class="modCon " >
<div class="mod modB " >
<div class="boxCon" >
<div data-id="gueterverkehr-massiv-gestoert-bahn-zuege-baustellen-lokfuehrer-100" class="box boxSmall cssArticle hasNoRessort targetNode-wirtschaft "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/nachrichten/deutschland/wirtschaft/gueterverkehr-massiv-gestoert-bahn-zuege-baustellen-lokfuehrer-100.html" title="">
<div class="imageWrapper ">
<img title='Güterzüge stehen auf einem Rangierbahnhof | Bildrechte: dpa' alt='Güterzüge stehen auf einem Rangierbahnhof' data-ctrl-image="{'id':'1e7a84d6-a525-4b5a-80d6-a7efd5a70cf9','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/gueterzuege-100-resimage_v-**imageVariant**_w-**width**.jpg?version=18598'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-299_w-512_zc-1998a401.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Audio</span>
<noscript>
<img class="img " alt='Güterzüge stehen auf einem Rangierbahnhof' title="" src="https://cdn.mdr.de/nachrichten/gueterzuege-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=18598"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<span class="avDetails">mit Audio</span>
<div class="shortInfos">
<h4>
<span class="dachzeile">Schiene</span>
<a href="/nachrichten/deutschland/wirtschaft/gueterverkehr-massiv-gestoert-bahn-zuege-baustellen-lokfuehrer-100.html" class="headline" title="">Güterverkehr massiv gestört – auch Mitteldeutschland betroffen</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/deutschland/wirtschaft/gueterverkehr-massiv-gestoert-bahn-zuege-baustellen-lokfuehrer-100.html" class="headline" title="">Chaos bei der Bahn: Güterverkehr auf der Schiene massiv gestört</a>
</h4>
</div>
<span class="webtime">16.06.2022 | 09:47 Uhr</span>
<p class="teasertext "><a href="/nachrichten/deutschland/wirtschaft/gueterverkehr-massiv-gestoert-bahn-zuege-baustellen-lokfuehrer-100.html" title="">Der Güterverkehr der Bahn läuft chaotisch. Lokführer müssen ihre Züge auf offener Strecke parken, Güter kommen viel zu spät an. Gründe sind Personalmangel, Baustellen und eine schlechte Kommunikation.</a></p>
<a href="/nachrichten/deutschland/wirtschaft/gueterverkehr-massiv-gestoert-bahn-zuege-baustellen-lokfuehrer-100.html" class="moreBtn" title="Chaos bei der Bahn: Güterverkehr auf der Schiene massiv gestört">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/deutschland/wirtschaft/gueterverkehr-massiv-gestoert-bahn-zuege-baustellen-lokfuehrer-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="windkraft-windraeder-flaechen-abstand-repowering-100" class="box boxSmall cssArticle hasNoRessort targetNode-wirtschaft "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/nachrichten/deutschland/wirtschaft/windkraft-windraeder-flaechen-abstand-repowering-100.html" title="">
<div class="imageWrapper ">
<img title='Windräder stehen am Rande des Ortsteiles Starsiedel der Stadt Lützen im Burgenlandkreis | Bildrechte: IMAGO / STAR-MEDIA' alt='Windräder stehen am Rande des Ortsteiles Starsiedel der Stadt Lützen im Burgenlandkreis' data-ctrl-image="{'id':'a9b992d9-2121-47e8-bf4c-2c729d56e28e','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/mdraktuell-windkraft-ortschaft-102-resimage_v-**imageVariant**_w-**width**.jpg?version=127'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Windräder stehen am Rande des Ortsteiles Starsiedel der Stadt Lützen im Burgenlandkreis' title="" src="https://cdn.mdr.de/nachrichten/mdraktuell-windkraft-ortschaft-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=127"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO / STAR-MEDIA</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Sachsen, Thüringen &amp; Sachsen-Anhalt</span>
<a href="/nachrichten/deutschland/wirtschaft/windkraft-windraeder-flaechen-abstand-repowering-100.html" class="headline" title="">Zahlreiche Windräder müssen ersetzt werden</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/deutschland/wirtschaft/windkraft-windraeder-flaechen-abstand-repowering-100.html" class="headline" title="">Zahlreiche Windräder müssen ersetzt werden</a>
</h4>
</div>
<span class="webtime">16.06.2022 | 05:00 Uhr</span>
<p class="teasertext "><a href="/nachrichten/deutschland/wirtschaft/windkraft-windraeder-flaechen-abstand-repowering-100.html" title="">Die Bundesregierung plant, dass in Zukunft noch viel mehr Strom durch Wind erzeugt wird. Doch wo sollen Windräder neu gebaut werden? Da, wo jetzt welche stehen, ist das wegen neuer Regeln oft nicht möglich. </a></p>
<a href="/nachrichten/deutschland/wirtschaft/windkraft-windraeder-flaechen-abstand-repowering-100.html" class="moreBtn" title="Zahlreiche Windräder müssen ersetzt werden">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/deutschland/wirtschaft/windkraft-windraeder-flaechen-abstand-repowering-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="erfindung-patent-aufkaufen-keine-produktion-100" class="box boxSmall cssArticle hasNoRessort targetNode-wirtschaft "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/nachrichten/deutschland/wirtschaft/erfindung-patent-aufkaufen-keine-produktion-100.html" title="">
<div class="imageWrapper ">
<img title='Ordner trägt die Aufschrift &quot;Patentrecht&quot; | Bildrechte: imago images / Panthermedia' alt='Ordner trägt die Aufschrift &quot;Patentrecht&quot;' data-ctrl-image="{'id':'68e268d1-2404-44c6-b029-c78fbb21860e','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/ratgeber/patent-112-resimage_v-**imageVariant**_w-**width**.jpg?version=44676'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-338_w-512_zc-4dae3324.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Audio</span>
<noscript>
<img class="img " alt='Ordner trägt die Aufschrift &quot;Patentrecht&quot;' title="" src="https://cdn.mdr.de/ratgeber/patent-112_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=44676"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago images / Panthermedia</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<span class="avDetails">mit Audio</span>
<div class="shortInfos">
<h4>
<span class="dachzeile">Patentrecht</span>
<a href="/nachrichten/deutschland/wirtschaft/erfindung-patent-aufkaufen-keine-produktion-100.html" class="headline" title="">Welche Grenzen gibt es für Unternehmen beim Umgang mit Patenten?</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/deutschland/wirtschaft/erfindung-patent-aufkaufen-keine-produktion-100.html" class="headline" title="">Patent aufgekauft und dann nicht produziert – dürfen Unternehmen das?</a>
</h4>
</div>
<span class="webtime">16.06.2022 | 05:00 Uhr</span>
<p class="teasertext "><a href="/nachrichten/deutschland/wirtschaft/erfindung-patent-aufkaufen-keine-produktion-100.html" title="">Unternehmen können die Patente für Erfindungen, die mit ihren Produkten konkurrieren, kaufen. Aber nicht immer wird die neue, vielleicht sogar bessere Erfindung dann auch produziert. Warum? Und ist das erlaubt?</a></p>
<a href="/nachrichten/deutschland/wirtschaft/erfindung-patent-aufkaufen-keine-produktion-100.html" class="moreBtn" title="Patent aufgekauft und dann nicht produziert – dürfen Unternehmen das?">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/deutschland/wirtschaft/erfindung-patent-aufkaufen-keine-produktion-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="wirtschaftsforum-ost-energiewende-strukturwandel-100" class="box boxSmall cssArticle hasNoRessort targetNode-wirtschaft "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/nachrichten/deutschland/wirtschaft/wirtschaftsforum-ost-energiewende-strukturwandel-100.html" title="">
<div class="imageWrapper ">
<img title='Robert Habeck (Bündnis 90/Die Grünen), Bundesminister für Wirtschaft und Klimaschutz | Bildrechte: dpa' alt='Robert Habeck (Bündnis 90/Die Grünen), Bundesminister für Wirtschaft und Klimaschutz' data-ctrl-image="{'id':'6b4eff5d-a647-4c71-bdad-03d48883bfbf','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/deutschland/wirtschaft/robert-habeck-148-resimage_v-**imageVariant**_w-**width**.jpg?version=8142'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-88_w-131_zc-5872a9f3.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Video</span>
<noscript>
<img class="img " alt='Robert Habeck (Bündnis 90/Die Grünen), Bundesminister für Wirtschaft und Klimaschutz' title="" src="https://cdn.mdr.de/nachrichten/deutschland/wirtschaft/robert-habeck-148_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=8142"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<span class="avDetails">mit Video</span>
<div class="shortInfos">
<h4>
<span class="dachzeile">Ostdeutsches Wirtschaftsforum</span>
<a href="/nachrichten/deutschland/wirtschaft/wirtschaftsforum-ost-energiewende-strukturwandel-100.html" class="headline" title="">Kann der Osten Transformation? </a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/deutschland/wirtschaft/wirtschaftsforum-ost-energiewende-strukturwandel-100.html" class="headline" title="">Ist Ostdeutschland für den Strukturwandel gerüstet?</a>
</h4>
</div>
<span class="webtime">15.06.2022 | 09:52 Uhr</span>
<p class="teasertext "><a href="/nachrichten/deutschland/wirtschaft/wirtschaftsforum-ost-energiewende-strukturwandel-100.html" title="">&quot;Ostdeutsche Standorte spielen in der Weltliga mit&quot;, erklärte Bundeskanzler Olaf Scholz beim 7. Ostdeutschen Wirtschaftsforum. Doch ist Ostdeutschland auch für die Energiewende und den kommenden Strukturwandel gerüstet?</a></p>
<a href="/nachrichten/deutschland/wirtschaft/wirtschaftsforum-ost-energiewende-strukturwandel-100.html" class="moreBtn" title="Ist Ostdeutschland für den Strukturwandel gerüstet?">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/deutschland/wirtschaft/wirtschaftsforum-ost-energiewende-strukturwandel-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="gazprom-reduziert-gas-lieferung-vierzig-prozent-100" class="box boxSmall cssArticle hasNoRessort targetNode-wirtschaft "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/nachrichten/deutschland/wirtschaft/gazprom-reduziert-gas-lieferung-vierzig-prozent-100.html" title="">
<div class="imageWrapper ">
<img title='Rohre in deutschen und russischen Nationalfarben auf Rubelscheinen | Bildrechte: IMAGO / IlluPics' alt='Rohre in deutschen und russischen Nationalfarben auf Rubelscheinen' data-ctrl-image="{'id':'15a9d9b6-ebcc-4c7c-9795-fe9f9d83ce73','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/brisant/gaslieferung-russland-102-resimage_v-**imageVariant**_w-**width**.jpg?version=32620'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-211_w-375_zc-b47326cc.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Video</span>
<noscript>
<img class="img " alt='Rohre in deutschen und russischen Nationalfarben auf Rubelscheinen' title="" src="https://cdn.mdr.de/brisant/gaslieferung-russland-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=32620"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO / IlluPics</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<span class="avDetails">mit Video</span>
<div class="shortInfos">
<h4>
<span class="dachzeile">Ukraine-Krieg</span>
<a href="/nachrichten/deutschland/wirtschaft/gazprom-reduziert-gas-lieferung-vierzig-prozent-100.html" class="headline" title="">Russland drosselt Gaslieferung nach Deutschland</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/deutschland/wirtschaft/gazprom-reduziert-gas-lieferung-vierzig-prozent-100.html" class="headline" title="">Russland drosselt Gaslieferung nach Deutschland</a>
</h4>
</div>
<span class="webtime">14.06.2022 | 16:18 Uhr</span>
<p class="teasertext "><a href="/nachrichten/deutschland/wirtschaft/gazprom-reduziert-gas-lieferung-vierzig-prozent-100.html" title="">Der russische Staatskonzern Gazprom will seine Gaslieferung an Deutschland drastisch senken. Die Schuld dafür gibt Gazprom dem deutschen Siemens-Konzern.  </a></p>
<a href="/nachrichten/deutschland/wirtschaft/gazprom-reduziert-gas-lieferung-vierzig-prozent-100.html" class="moreBtn" title="Russland drosselt Gaslieferung nach Deutschland">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/deutschland/wirtschaft/gazprom-reduziert-gas-lieferung-vierzig-prozent-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="folgen-verbraucher-zinserhoehung-ezb-100" class="box boxSmall cssArticle ressortKeyNachrichten targetNode-wirtschaft "
>
<div class="teaser ">
<div class="innerTeaser">
<p class="ressort">Nachrichten</p>
<div class="mediaCon">
<div class="media mediaA ">
<a href="/nachrichten/deutschland/wirtschaft/folgen-verbraucher-zinserhoehung-ezb-100.html" title="">
<div class="imageWrapper ">
<img title='20 Euro Schein | Bildrechte: dpa' alt='20 Euro Schein' data-ctrl-image="{'id':'fbbc57c5-1347-4924-a4ff-f3dd59d914cd','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/mdraktuell-zinsen-geld-verbraucher-102-resimage_v-**imageVariant**_w-**width**.jpg?version=46844'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Video</span>
<noscript>
<img class="img " alt='20 Euro Schein' title="" src="https://cdn.mdr.de/nachrichten/mdraktuell-zinsen-geld-verbraucher-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=46844"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<span class="avDetails">mit Video</span>
<div class="shortInfos">
<h4>
<span class="dachzeile">Nach Leitzinserhöhung</span>
<a href="/nachrichten/deutschland/wirtschaft/folgen-verbraucher-zinserhoehung-ezb-100.html" class="headline" title="">Was die Zinswende für Verbraucher bedeutet</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/deutschland/wirtschaft/folgen-verbraucher-zinserhoehung-ezb-100.html" class="headline" title="">Was die Zinswende für Verbraucher bedeutet</a>
</h4>
</div>
<span class="webtime">14.06.2022 | 15:52 Uhr</span>
<p class="teasertext "><a href="/nachrichten/deutschland/wirtschaft/folgen-verbraucher-zinserhoehung-ezb-100.html" title="">Die Europäische Zentralbank (EZB) erhöht den Leitzins auf 0,25 Prozent und verabschiedet sich damit von ihrer Nullzinspolitik in den letzten Jahren. Was bedeutet dieser Schritt für Konsumenten, Sparer und Hausbauer?</a></p>
<a href="/nachrichten/deutschland/wirtschaft/folgen-verbraucher-zinserhoehung-ezb-100.html" class="moreBtn" title="Was die Zinswende für Verbraucher bedeutet">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/deutschland/wirtschaft/folgen-verbraucher-zinserhoehung-ezb-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="lineWrapper">
<div class="section sectionA  ">
<div class="con amp-lazyLoad image24x9 cssBoxTeaserStandard  "
>
<h3 class="conHeadline">
<a href="/nachrichten/deutschland/deutschland-nachrichtenfeed-100.html" title="">Mehr aus Deutschland</a>
</h3>
<div class="modCon " >
<div class="mod modB " >
<div class="boxCon" >
<div data-id="schroeder-will-buero-zurueck-altkanzler-putin-100" class="box boxSmall cssArticle hasNoRessort targetNode-politik "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/nachrichten/deutschland/politik/schroeder-will-buero-zurueck-altkanzler-putin-100.html" title="">
<div class="imageWrapper ">
<img title='Gerhard Schröder, ehemaliger Bundeskanzler | Bildrechte: dpa' alt='Gerhard Schröder, ehemaliger Bundeskanzler' data-ctrl-image="{'id':'26c8c9fd-1f41-411c-9fc8-81eaa3715aa7','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/mdraktuell-gerhard-schroeder-104-resimage_v-**imageVariant**_w-**width**.jpg?version=52178'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-351_w-512_zc-d0118797.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Gerhard Schröder, ehemaliger Bundeskanzler' title="" src="https://cdn.mdr.de/nachrichten/mdraktuell-gerhard-schroeder-104_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=52178"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Privilegien als Alt-Bundeskanzler</span>
<a href="/nachrichten/deutschland/politik/schroeder-will-buero-zurueck-altkanzler-putin-100.html" class="headline" title="">Schröder will Bundestagsbüro zurück </a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/deutschland/politik/schroeder-will-buero-zurueck-altkanzler-putin-100.html" class="headline" title="">Alt-Bundeskanzler Schröder will Bundestagsbüro zurück</a>
</h4>
</div>
<span class="webtime">16.06.2022 | 09:13 Uhr</span>
<p class="teasertext "><a href="/nachrichten/deutschland/politik/schroeder-will-buero-zurueck-altkanzler-putin-100.html" title="">Trotz des Ukraine-Krieges hält Altkanzler Gerhard Schröder an seinen Verbindungen zu Russland fest. Der Haushaltsausschuss beschloss deshalb die Abwicklung seines Bundestagsbüros. Dagegen geht Schröder jetzt vor.</a></p>
<a href="/nachrichten/deutschland/politik/schroeder-will-buero-zurueck-altkanzler-putin-100.html" class="moreBtn" title="Alt-Bundeskanzler Schröder will Bundestagsbüro zurück">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/deutschland/politik/schroeder-will-buero-zurueck-altkanzler-putin-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="joachim-gauck-point-alpha-preis-100" class="box boxSmall cssArticle hasNoRessort targetNode-gesellschaft "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/nachrichten/deutschland/gesellschaft/joachim-gauck-point-alpha-preis-100.html" title="">
<div class="imageWrapper ">
<img title='Joachim Gauck | Bildrechte: dpa' alt='Joachim Gauck' data-ctrl-image="{'id':'7e1d3c4b-70bd-49fd-8bc8-dfeb7f84d5f6','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/deutschland/politik/mdraktuell-gauck-108-resimage_v-**imageVariant**_w-**width**.jpg?version=8613'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-346_w-512_zc-206d6e09.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Joachim Gauck' title="" src="https://cdn.mdr.de/nachrichten/deutschland/politik/mdraktuell-gauck-108_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=8613"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Kommentar</span>
<a href="/nachrichten/deutschland/gesellschaft/joachim-gauck-point-alpha-preis-100.html" class="headline" title="">Freiheit als Lebensthema: Joachim Gauck erhält Point-Alpha-Preis</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/deutschland/gesellschaft/joachim-gauck-point-alpha-preis-100.html" class="headline" title="">Freiheit als Lebensthema: Joachim Gauck erhält Point-Alpha-Preis</a>
</h4>
</div>
<span class="webtime">16.06.2022 | 08:54 Uhr</span>
<p class="teasertext "><a href="/nachrichten/deutschland/gesellschaft/joachim-gauck-point-alpha-preis-100.html" title="">Der ehemalige Bundespräsident Joachim Gauck wird am Donnerstag mit dem Point-Alpha-Preis geehrt. Ein Kommentar von Jan Schönfelder.</a></p>
<a href="/nachrichten/deutschland/gesellschaft/joachim-gauck-point-alpha-preis-100.html" class="moreBtn" title="Freiheit als Lebensthema: Joachim Gauck erhält Point-Alpha-Preis">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/deutschland/gesellschaft/joachim-gauck-point-alpha-preis-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="corona-newsletter-mittwoch-geimpft-genesen-gestresst-100" class="box boxSmall cssArticle hasNoRessort targetNode-deutschland "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/nachrichten/deutschland/corona-newsletter-mittwoch-geimpft-genesen-gestresst-100.html" title="">
<div class="imageWrapper ">
<img title='Die Corona Warn-App zeigt auf dem Display eines Handys Erhötes Risiko und Begegnungen an einem Tag mit erhöhtem Risiko an. | Bildrechte: dpa' alt='Die Corona Warn-App zeigt auf dem Display eines Handys Erhötes Risiko und Begegnungen an einem Tag mit erhöhtem Risiko an.' data-ctrl-image="{'id':'f7a84106-2cb6-498f-9082-fd0f81028a5e','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/inzidenz-warnapp-grafik-newsletter100-resimage_v-**imageVariant**_w-**width**.png?version=5668'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Audio</span>
<noscript>
<img class="img " alt='Die Corona Warn-App zeigt auf dem Display eines Handys Erhötes Risiko und Begegnungen an einem Tag mit erhöhtem Risiko an.' title="" src="https://cdn.mdr.de/nachrichten/inzidenz-warnapp-grafik-newsletter100_v-variantBig16x9_w-576_zc-915c23fa.png?version=5668"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<span class="avDetails">mit Audio</span>
<div class="shortInfos">
<h4>
<span class="dachzeile">Corona-Newsletter | Mittwoch, 15. Juni 2022</span>
<a href="/nachrichten/deutschland/corona-newsletter-mittwoch-geimpft-genesen-gestresst-100.html" class="headline" title="">Immer mit dabei: Corona</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/deutschland/corona-newsletter-mittwoch-geimpft-genesen-gestresst-100.html" class="headline" title="">Immer mit dabei: Corona | Newsletter | Mittwoch, 15. Juni 2022</a>
</h4>
</div>
<span class="webtime">16.06.2022 | 07:09 Uhr</span>
<p class="teasertext "><a href="/nachrichten/deutschland/corona-newsletter-mittwoch-geimpft-genesen-gestresst-100.html" title="">Nein, Corona ist nicht vorbei. Es gibt wohl eine Sommer- und Herbstwelle. Atemwegserkrankungen haben ganzjährig Saison. Und die Corona-Warn-App wird zwei Jahre alt.</a></p>
<a href="/nachrichten/deutschland/corona-newsletter-mittwoch-geimpft-genesen-gestresst-100.html" class="moreBtn" title="Immer mit dabei: Corona | Newsletter | Mittwoch, 15. Juni 2022">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/deutschland/corona-newsletter-mittwoch-geimpft-genesen-gestresst-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="merz-frauenquote-cdu-reaktionen-mitglieder-100" class="box boxSmall cssArticle hasNoRessort targetNode-politik "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/nachrichten/deutschland/politik/merz-frauenquote-cdu-reaktionen-mitglieder-100.html" title="">
<div class="imageWrapper ">
<img title='Friedrich Merz spricht im Bundestag. | Bildrechte: dpa' alt='Friedrich Merz spricht im Bundestag.' data-ctrl-image="{'id':'356f7d9a-5b95-460c-8592-a10e56e89bc0','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/deutschland/politik/mdraktuell-merz-bundestag-generaldebatte-102-resimage_v-**imageVariant**_w-**width**.jpg?version=3558'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Friedrich Merz spricht im Bundestag.' title="" src="https://cdn.mdr.de/nachrichten/deutschland/politik/mdraktuell-merz-bundestag-generaldebatte-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=3558"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Frauen in der CDU</span>
<a href="/nachrichten/deutschland/politik/merz-frauenquote-cdu-reaktionen-mitglieder-100.html" class="headline" title="">Merz will Frauenquote einführen – Parteimitglieder sind skeptisch</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/deutschland/politik/merz-frauenquote-cdu-reaktionen-mitglieder-100.html" class="headline" title="">CDU-Mitglieder reagieren skeptisch auf Merz&#39; Pläne zur Frauenquote</a>
</h4>
</div>
<span class="webtime">16.06.2022 | 05:00 Uhr</span>
<p class="teasertext "><a href="/nachrichten/deutschland/politik/merz-frauenquote-cdu-reaktionen-mitglieder-100.html" title="">CDU-Chef Friedrich Merz will bis 2025 eine Frauenquote einführen. Seine Partei reagiert darauf vor allem mit Skepsis.</a></p>
<a href="/nachrichten/deutschland/politik/merz-frauenquote-cdu-reaktionen-mitglieder-100.html" class="moreBtn" title="CDU-Mitglieder reagieren skeptisch auf Merz&amp;#39; Pläne zur Frauenquote">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/deutschland/politik/merz-frauenquote-cdu-reaktionen-mitglieder-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="bundesregierung-gesetz-windkraft-ausbau-100" class="box boxSmall cssArticle hasNoRessort targetNode-politik "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/nachrichten/deutschland/politik/bundesregierung-gesetz-windkraft-ausbau-100.html" title="">
<div class="imageWrapper ">
<img title='Windkraftanlage | Bildrechte: dpa' alt='Windkraftanlage' data-ctrl-image="{'id':'cc1137d7-7069-497b-946f-cf82c44c6ad5','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/deutschland/politik/mdraktuell-windkraft-windenergie-windraeder-102-resimage_v-**imageVariant**_w-**width**.jpg?version=25749'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-347_w-512_zc-2adc55ce.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Video</span>
<noscript>
<img class="img " alt='Windkraftanlage' title="" src="https://cdn.mdr.de/nachrichten/deutschland/politik/mdraktuell-windkraft-windenergie-windraeder-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=25749"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<span class="avDetails">mit Video</span>
<div class="shortInfos">
<h4>
<span class="dachzeile">Energiewende</span>
<a href="/nachrichten/deutschland/politik/bundesregierung-gesetz-windkraft-ausbau-100.html" class="headline" title="">Ampel-Regierung bringt Gesetz für Windkraft-Ausbau auf den Weg</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/deutschland/politik/bundesregierung-gesetz-windkraft-ausbau-100.html" class="headline" title="">Massiver Ausbau von Windenergie: Ampel bringt Gesetz für Windkraft auf den Weg</a>
</h4>
</div>
<span class="webtime">15.06.2022 | 22:24 Uhr</span>
<p class="teasertext "><a href="/nachrichten/deutschland/politik/bundesregierung-gesetz-windkraft-ausbau-100.html" title="">Die Bundesregierung will die Windkraft in Deutschland massiv ausbauen. Ein Gesetzentwurf sieht vor, dass dafür in zehn Jahren mindestens zwei Prozent der Bundesfläche bereitstehen müssen.</a></p>
<a href="/nachrichten/deutschland/politik/bundesregierung-gesetz-windkraft-ausbau-100.html" class="moreBtn" title="Massiver Ausbau von Windenergie: Ampel bringt Gesetz für Windkraft auf den Weg">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/deutschland/politik/bundesregierung-gesetz-windkraft-ausbau-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="corona-inzidenz-anstieg-sommerwelle-omikron-100" class="box boxSmall cssArticle hasNoRessort targetNode-panorama "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/nachrichten/deutschland/panorama/corona-inzidenz-anstieg-sommerwelle-omikron-100.html" title="">
<div class="imageWrapper ">
<img title='Ein Mitarbeiter hält in einem Coronatest-Labor PCR-Teströhrchen in den Händen. | Bildrechte: dpa' alt='Ein Mitarbeiter hält in einem Coronatest-Labor PCR-Teströhrchen in den Händen.' data-ctrl-image="{'id':'44e90fdc-f1fc-47be-be3d-016e957b89d3','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/pcr-test-100-resimage_v-**imageVariant**_w-**width**.jpg?version=34281'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-341_w-512_zc-d508cf0d.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Video</span>
<noscript>
<img class="img " alt='Ein Mitarbeiter hält in einem Coronatest-Labor PCR-Teströhrchen in den Händen.' title="" src="https://cdn.mdr.de/nachrichten/pcr-test-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=34281"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<span class="avDetails">mit Video</span>
<div class="shortInfos">
<h4>
<span class="dachzeile">BA.5 und BA.4</span>
<a href="/nachrichten/deutschland/panorama/corona-inzidenz-anstieg-sommerwelle-omikron-100.html" class="headline" title="">Zahl der Coronavirus-Infektionen stark gestiegen</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/deutschland/panorama/corona-inzidenz-anstieg-sommerwelle-omikron-100.html" class="headline" title="">Corona-Inzidenz steigt wegen Omikron-Subtypen BA.5 und BA.4 sprunghaft</a>
</h4>
</div>
<span class="webtime">15.06.2022 | 19:08 Uhr</span>
<p class="teasertext "><a href="/nachrichten/deutschland/panorama/corona-inzidenz-anstieg-sommerwelle-omikron-100.html" title="">Die Corona-Infektionszahlen sind wieder sprunghaft angestiegen. Ein Grund sind die sich schnell ausbreitenden Varianten BA.4 und BA.5. Kommt die Corona-Sommerwelle? </a></p>
<a href="/nachrichten/deutschland/panorama/corona-inzidenz-anstieg-sommerwelle-omikron-100.html" class="moreBtn" title="Corona-Inzidenz steigt wegen Omikron-Subtypen BA.5 und BA.4 sprunghaft">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/deutschland/panorama/corona-inzidenz-anstieg-sommerwelle-omikron-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>



</div>
</div>
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="//cdn.mdr.de/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" /><span>Der Mitteldeutsche Rundfunk ist Mitglied
der <a href="http://www.ard.de">ARD</a>.</span>
</div>
<ul>
<li><a href="/unternehmen/services/index.html">Kontakt</a></li>
<li><a href="/service/impressum/index.html">Impressum</a></li>
<li><a href="/service/datenschutz/index.html">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR.de</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/nachrichten/index.html">Startseite</a></li>
<li><a href="/tv/index.html">Fernsehen</a></li>
<li><a href="/radio/index.html">Radioprogramme</a></li>
<li><a href="https://www.ardmediathek.de/mdr/" target="_blank">Mediathek</a></li>
<li><a href="https://www.ardaudiothek.de/sender/mdr" target="_blank">ARD Audiothek</a></li>
<li><a href="/in-eigener-sache/hier-stellen-wir-richtig-100.html">Hier stellen wir richtig</a></li>
<li><a href="/sitemap/index.html">Seitenübersicht</a></li>
<li><a href="/sitemap/themen-118.html">Themenübersicht</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Unternehmen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/unternehmen/index.html">Neues aus dem MDR</a></li>
<li><a href="/unternehmen/organisation/index.html">Organisation</a></li>
<li><a href="/unternehmen/zahlen-und-fakten/index.html">Zahlen und Fakten</a></li>
<li><a href="/unternehmen/kommunikation/index.html">Kommunikation</a></li>
<li><a href="/unternehmen/karriere/index.html">Karriere</a></li>
<li><a href="/unternehmen/ausschreibungen/index.html">Ausschreibungen</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Service</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/wetter/index.html">Wetter</a></li>
<li><a href="/verkehr/index.html">Verkehr</a></li>
<li><a href="/tv/empfang/index.html">Empfang Fernsehen</a></li>
<li><a href="/radio/frequenzen/index.html">Empfang Radioprogramme</a></li>
<li><a href="/tv/mitschnitt/index.html">Mitschnitt-Service</a></li>
<li><a href="/service/sitemap/mdr-news-ueberblick-102.html">Aktuelle Schlagzeilen</a></li>
<li><a href="/barrierefreiheit/index.html">Barrierefreiheit</a></li>
<li><a href="/nachrichten-leicht/index.html">Nachrichten in Leichter Sprache</a></li>
<li><a href="/sprachassistenten/index.html">Sprachassistenten</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!-- Linguatec -->
<script type="text/javascript"><!--
vrweb_customerid='11505';
vrweb_player_form='1';
vrweb_player_type='hover';
vrweb_player_color='grey';
vrweb_guilang='de';
vrweb_icon='<span class="vrwebStart">vorlesen</span>';
vrweb_lang='de-DE';
vrweb_readelementsclass='sectionDetailPage';
vrweb_path_prefix='https://vrweb15.linguatec.org/VoiceReaderWeb15User/player20/scripts/';
vrweb_exclelementsclass='mediaCon,hidden,voiceReaderButton,teaser,cssBoxTeaserLink,conComments';
//--></script>

</body>
</html>
