<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 09.06.2020, 06:05:05 from mdrprod-tomcat-delivery1 -->
<head>
<title>Coronavirus-Ticker: Techniker Krankenkasse führt App zur Fernbehandlung ein | MDR.DE</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Die Techniker Krankenkasse führt erstmals dauerhaft eine App zur Fernbehandlung ein. In den USA erwarten Forscher bis August mehr als 145.000 Corona-Tote. Alle aktuellen Informationen zum Coronavirus im Ticker."/>
<meta name="keywords" content="Coronavirus, Corona, Covid, Lungenkrankenheit, Ticker, Deutschland, Europa, Quarantäne, Mitteldeutschland, Bildung, Kinder, Wirtschaft, Nachrichten, MDR, Sachsen, Sachsen-Anhalt, Thüringen, Welt"/>
<meta name="news_keywords" content="Coronavirus, Corona, Covid, Lungenkrankenheit, Ticker, Deutschland, Europa, Quarantäne, Mitteldeutschland, Bildung, Kinder, Wirtschaft"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.mdr.de/nachrichten/panorama/ticker-corona-virus-dienstag-neunter-juni-100.html"/>
<meta property="og:image" content="https://www.mdr.de/kripo-live/smartphone124_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=20903"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="Coronavirus-Ticker: Techniker Krankenkasse führt App zur Fernbehandlung ein | MDR.DE"/>
<meta property="og:description" content="Die Techniker Krankenkasse führt erstmals dauerhaft eine App zur Fernbehandlung ein. In den USA erwarten Forscher bis August mehr als 145.000 Corona-Tote. Alle aktuellen Informationen zum Coronavirus im Ticker."/>
<meta name="date" content="2020-06-09T05:52:30+02:00"/>
<link rel="canonical" href="https://www.mdr.de/nachrichten/panorama/ticker-corona-virus-dienstag-neunter-juni-100.html"/>
<link rel="amphtml" href="https://www.mdr.de/nachrichten/panorama/ticker-corona-virus-dienstag-neunter-juni-100~amp.html"/>
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-regular.woff" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-600.woff" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-italic.woff" crossorigin="anonymous"/>
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-600italic.woff" crossorigin="anonymous"/>
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/icons/MDR-Icons.woff" crossorigin="anonymous"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<link rel="shortcut icon" type="image/x-icon" href="https://cdn.mdr.de/favicon.ico?v=2017"/>
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/android-icon-192x192.png">
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="mdr.de" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="og:locale" content="de_DE"/>
<meta property="fb:pages" content="215407303183,194588887300596,131958326966625,139203649426197,114080035272948,334661956511,171956279596183,141307612631715,173426866134791,178865625635002,182968585073127,193416204045838,234160763692,110874403762,181935891956226,628635207195626,182811948434829,191656040850,137319886292965,135712379839707,248269275256214,238199569538032,179596138865565,802623243137487,568744579922152,157001087695435,923848237713659,467216900004444,1744931109086036,621409791327667,1123608844395145,1462977473995710,1456444081036442,1839332973003330,276557342729,255326614942083" />
<meta name="p:domain_verify" content="bcc0c76591a0afb863ba2da3efb1cef4"/>
<meta name="google-site-verification" content="UFGHfMxMuN8_GWskwlTCQLo0-3k5n623rbtvsAMVWNw" />
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin AT Internet Inline Tag -->
<script type="text/javascript">
// <![CDATA[
var atiTracking = {"site":596352,"page":{"name":"ticker%2Dcorona%2Dvirus%2Ddienstag%2Dneunter%2Djuni%2D100","level2":"1","chapter1":"nachrichten","chapter2":"panorama","chapter3":""},"customVars":{"x1":"[http%3A%2F%2Fwww.mdr.de%2Fnachrichten%2Fpanorama%2Fticker%2Dcorona%2Dvirus%2Ddienstag%2Dneunter%2Djuni%2D100.html]","x2":"[]","x3":"[ticker%2Dcorona%2Dvirus%2Ddienstag%2Dneunter%2Djuni%2D100]","x4":"[Coronavirus%2DTicker%3A%20Techniker%20Krankenkasse%20f%C3%BChrt%20App%20zur%20Fernbehandlung%20ein]","x5":"[7aa85f70%2D9704%2D4508%2D87b0%2D7a6981bad01c]","x6":"[article]","x7":"[]","x8":"[]","x9":"0","x10":"202006090552","x11":"[]","x12":"[web]","x13":"[mdrde.nachrichten.panorama.ticker%2Dcorona%2Dvirus%2Ddienstag%2Dneunter%2Djuni%2D100]","x14":"[mdrde.nachrichten.panorama]","x15":"[]","x16":"[]"}};
// ]]>
</script>
<!-- End AT Internet Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="https://cdn.mdr.de/resources/global/css/print.css?version=57715"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/css/mdr-base.css?version=43114"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/mdrde/site/css/mdr-site.css?version=12958"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/player/css/mdr/player.css?version=34661"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/reactify-mdr/static/css/main.css?version=2846"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/html/mikes-addon-for-site--100.css?version=27477"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/html/kays-addon-for-site--100.css?version=5674"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/mdrde/channel/mdraktuell/css/theme.css?version=2267"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/static/webpush/css/webpush.min.css?version=40320"/>
<script type="text/javascript" src="https://cdn.mdr.de/administratives/html/js-addon-100.js?version=32789"></script>
<script type="text/javascript" src="https://cdn.mdr.de/resources/global/js/main.bundle.js?version=997"></script>
<script type="text/javascript" src="https://cdn.mdr.de/static/webpush/js/webpush.min.js?version=41324"></script>
<script type="text/javascript" src="https://cdn.mdr.de/nachrichten/podcast/podcastplayerstyle-aktuell-100.js?version=53635"></script>
</head>
<body class="node-panorama tickerArticle pageReloadBtn cssArticle hasNoRessort  "
id="ticker-corona-virus-dienstag-neunter-juni-100Body" data-id="ticker-corona-virus-dienstag-neunter-juni-100" data-ctrl-socialmedia="{'shareUrl':'https://www.mdr.de/nachrichten/panorama/ticker-corona-virus-dienstag-neunter-juni-100.html', 'recommendFragmentUrl':'','recommendUrl':'/nachrichten/panorama/ticker-corona-virus-dienstag-neunter-juni-100-recommend.html'}">
<script type="text/javascript">var SERVER_TIME = "2020-06-09T06:09:56+02:00";</script>
<!-- Begin AT Internet Inline Tag 1.1302.13 -->
<noscript>
<p><img src="https://logs1413.xiti.com/hit.xiti?col=1&from=p&s=596352&s2=1&p=nachrichten::panorama::ticker%2Dcorona%2Dvirus%2Ddienstag%2Dneunter%2Djuni%2D100&x1=http%3A%2F%2Fwww.mdr.de%2Fnachrichten%2Fpanorama%2Fticker%2Dcorona%2Dvirus%2Ddienstag%2Dneunter%2Djuni%2D100.html&x2=&x3=ticker%2Dcorona%2Dvirus%2Ddienstag%2Dneunter%2Djuni%2D100&x4=Coronavirus%2DTicker%3A%20Techniker%20Krankenkasse%20f%C3%BChrt%20App%20zur%20Fernbehandlung%20ein&x5=7aa85f70%2D9704%2D4508%2D87b0%2D7a6981bad01c&x6=article&x7=&x8=&x9=0&x10=202006090552&x11=&x12=web&x13=mdrde.nachrichten.panorama.ticker%2Dcorona%2Dvirus%2Ddienstag%2Dneunter%2Djuni%2D100&x14=mdrde.nachrichten.panorama&x15=&x16=" width="1" height="1" alt="*" id="atiPixel"/></p>
</noscript>
<!-- End AT Internet Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<div class="bgWrapper"></div>
<div id="promo" class="sectionWrapper section1er">
<div class="wrapper">
<div class="sectionWrapperMain">
<div class="lineWrapper">
<div class="section sectionA ">
<!-- Start SSI Branding -->

<!-- Ende SSI Branding -->
</div>
</div>
</div>
</div>
</div>
<div id="header" data-ctrl-navigation="{'id':'mainNaviController','type':'mainNavi'}" class="section sectionA" role="banner">
<div id="skiplink">
<ul>
<li><a href="#content">Zum Inhalt dieser Seite</a></li>
<li class="skipMediathek"><a href="https://www.ardmediathek.de/mdr/">Zur MDR Mediathek</a></li>
<li><a href="#channelNav">Zur Navigation dieser Seite</a></li>
<li><a href="#header">Zur MDR-Hauptnavigation</a></li>
<li><a href="#footer">Zum Fuß dieser Seite</a></li>
</ul>
</div>
<div class="navigation navigationTop" role="navigation">
<div class="navigationTopInner">
<a href="/home/index.html" title="Zur Startseite von MDR.de" class="logo"><img src="//cdn.mdr.de/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" />
<span>MITTELDEUTSCHER RUNDFUNK</span>
</a>
<ul>
<li class="tv"><a href="/tv/index.html">Fernsehen</a></li>
<li class="radio"><a href="/radio/index.html">Radio</a></li>
<li class="mediathek"><a href="https://www.ardmediathek.de/mdr/" target="_blank">Mediathek</a></li>
<li class="search" title="Suche"><a class="searchLayerToggle" href="/suche/suche--100.html"></a></li>
</ul>
</div>
</div>
<div class="navigation">
<ul>
<li class="nachrichten"><a href="/nachrichten/index.html">Nachrichten</a></li>
<li class="sport "><a href="/sport/index.html">Sport</a></li>
<li class="sachsen"><a href="/sachsen/index.html">Sachsen</a></li>
<li class="sachsen-anhalt"><a href="/sachsen-anhalt/index.html">Sachsen-Anhalt</a></li>
<li class="thueringen"><a href="/thueringen/index.html">Thüringen</a></li>
<li class="kultur"><a href="/kultur/index.html">Kultur</a></li>
<li class="geschichte"><a href="/zeitreise/index.html">Geschichte</a></li>
<li class="wissen"><a href="/wissen/">Wissen</a></li>
<li class="mehr"><a href="/home/empfehlungen-110.html">mehr</a></li>
</ul>
</div>
<div class="con searchLayer">
<div class="searchLayerContent">
<div class="searchInnerLayerWrapper">
<div class="searchLayerForm">
<form action="/nachrichten/panorama/suche--100_zc-aa79ba31_zs-5fa9cd8d.html" class="searchForm" id="main_search_form"
data-ctrl-search="{'id':'topSearch','resultSiteUrl':'','resultChannelUrl':'/nachrichten/panorama/suche--100_zc-aa79ba31_zs-5fa9cd8d.html','previewSiteResultUrl':'','previewChannelResultUrl':'/nachrichten/panorama/suche--100-resultList_zc-aa79ba31_zs-5fa9cd8d.html'}">
<div class="formElement">
<label for="headerSearchInput"><span class="hidden">Suche in MDR.DE</span></label>
<input type="text" id="headerSearchInput" autocomplete="off" name="q" value="Suche in MDR.DE" class="searchInput"
data-ctrl-topsearch-input="{'action':{'default':['switchValue']}}"/>
<button class="submitBtn" type="submit" data-ctrl-topsearch-trigger="{}">
<span>Suchen</span>
</button>
</div>
</form>
</div>
<div class="modConSearch">
<div class="mod modA modSearch searchLayerResult" data-ctrl-topsearch-previewresult="{}"></div>
</div>
</div>
</div>
</div>
</div>
<div id="reactify-mdr-root"></div>
<noscript>
<div class="wrapper error">
<p>Zur optimalen Darstellung unserer Webseite benötigen Sie <span>Javascript</span>. Bitte aktivieren sie dies in Ihrem Browser.</p>
</div>
</noscript>
<!--[if lt IE 10]>
<div class="wrapper browserupgrade"><p>Sie benutzen einen veralteten Browser. Um die Darstellung dieser Seite zu verbessern, empfehlen wir den Browser zu updaten.</p></div>
<![endif]-->
<div class="wrapper wrapperChannelNavigation" id="channelNav">
<div class="sectionWrapper section1er sectionChannelHeader" data-ctrl-channelnavi="{'id':'5530f96f18490'}" >
<div class="section sectionA">
<div class="channelTitle">
<h2>Nachrichten</h2>
<a class="logolink" href="/nachrichten/index.html?logoklick" title="Zur Startseite von MDR AKTUELL">Zur Startseite von MDR aktuell</a>
<div class="channelHeaderTeaser" data-ctrl-aktuellplayer="{}">
<div class="con channelHeaderPlayer cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="radiolivestreamplayer-aktuell100" class="box boxNormal boxSpecial staticRadioPlayer cssHtml hasNoRessort noImage standardTeaserLteX targetNode-radioplayer "
>
<div class="teaser special " data-ctrl-static="{'id':'845ee09c-12a4-4946-a20c-f41a07412d38'}">
<div class="staticHtml">
<div data-ctrl-radioplayer="{'id':'radioplayer','popoutUrl':'/nachrichten/radioplayer/radiolivestreamplayer-aktuell100.html','streamsUrl':'/static/radiolivestreams/config/mdr_aktuell.json'}" class="radioPlayerWrapper">
<div class="radioPlayer">
<button class="radioPlayerControls" title="Playbutton" aria-label="MDR AKTUELL Radio einschalten">
<audio></audio>
</button>
<div class="playlistInfos" aria-label="aktuelle Titel"></div>
<div class="buttonBox">
<button class="radioPlayerChannels" title="Livestreamchannels" aria-label="Livestreamchannels"></button>
<div class="playerChannels"></div>
<div class="radioPlayerVolume">
<div class="addControls">
<button class="btn avPlayerVolumeBtn" aria-label="Ton aus" title="Tonschalter"></button>
<div class="avPlayerVolumeBar">
<span class="avPlayerVolumeHandle" title="Lautstärkeregler" aria-label="Lautstärkeregler"></span>
<span class="avPlayerVolumeProgress"></span>
</div>
</div>
</div>
<button class="radioPlayerMore" title="weitere Optionen" aria-label="weitere Optionen"></button>
</div>
</div>
<div class="playerTools">
<ul>
<li class="newWinPlayer" title="Player im neuen Fenster öffnen" aria-label="Player im neuen Fenster öffnen" tabindex="0">Player in neuem Fenster öffnen</li>
<li class="streamInfo" title="Streaminformationen und Livestreamlinks" aria-label="Streaminformationen und Livestreamlinks"  tabindex="0">Streamlinks und Informationen</li>
<li class="playList" title="Beiträge zum Nachhören" aria-label="Beiträge zum Nachhören" tabindex="0">Beiträge zum Nachhören</li>
</ul>
</div>
</div>
</div>
</div>
<div class="teaser standard">
<div class="innerTeaser">
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/nachrichten/radioplayer/radiolivestreamplayer-aktuell100.html" class="headline" title="">MDR AKTUELL live</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/radioplayer/radiolivestreamplayer-aktuell100.html" class="headline" title="">MDR AKTUELL live</a>
</h4>
</div>
<a href="/nachrichten/radioplayer/radiolivestreamplayer-aktuell100.html" class="moreBtn" title="MDR AKTUELL live">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/radioplayer/radiolivestreamplayer-aktuell100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="channelNavigation">
<!-- Start Channel Navi Baum-->
<ul class="level1">
<li class="nav-overview first">
<a href="/nachrichten/index.html" title="MDR AKTUELL - Nachrichten aus Sachsen, Sachsen-Anhalt, Thüringen, Deutschland und der Welt">Startseite</a>
</li>
<li class="nav-politik hasChilds">
<span class="nav-toggle">Politik</span>
<ul class="level2">
<li class="nav-politik first">
<a href="/nachrichten/politik/index.html" title="Nachrichten Politik - MDR AKTUELL">Startseite Politik</a>
</li>
<li class="nav-regional">
<a href="/nachrichten/politik/regional/index.html" title="Politik Regional - MDR AKTUELL">Regional</a>
</li>
<li class="nav-inland">
<a href="/nachrichten/politik/inland/index.html" title="Politik Inland - MDR AKTUELL">Inland</a>
</li>
<li class="nav-ausland">
<a href="/nachrichten/politik/ausland/index.html" title="Politik Ausland - MDR AKTUELL">Ausland</a>
</li>
<li class="nav-gesellschaft">
<a href="/nachrichten/politik/gesellschaft/index.html" title="Nachrichten Politik Gesellschaft - MDR AKTUELL">Gesellschaft</a>
</li>
<li class="nav-meinung">
<a href="/nachrichten/politik/meinung/index.html" title="MDR AKTUELL Politik Meinung">Meinung</a>
</li>
<li class="nav-wahlen">
<a href="/nachrichten/politik/wahlen/index.html" title="Die Landtagswahlen in Thüringen und Sachsen">Wahlen</a>
</li>
<li class="nav-chronik last">
<a href="/nachrichten/chronik/index.html" title="Chronik 2020">Chronik</a>
</li>
</ul>
</li>
<li class="nav-wirtschaft hasChilds">
<span class="nav-toggle">Wirtschaft</span>
<ul class="level2">
<li class="nav-wirtschaft first">
<a href="/nachrichten/wirtschaft/index.html" title="Nachrichten Wirtschaft - MDR AKTUELL">Startseite Wirtschaft</a>
</li>
<li class="nav-regional">
<a href="/nachrichten/wirtschaft/regional/index.html" title="Wirtschaft Regional - MDR AKTUELL">Regional</a>
</li>
<li class="nav-inland">
<a href="/nachrichten/wirtschaft/inland/index.html" title="Wirtschaft Inland - MDR AKTUELL ">Inland</a>
</li>
<li class="nav-ausland">
<a href="/nachrichten/wirtschaft/ausland/index.html" title="Wirtschaft Ausland - MDR AKTUELL">Ausland</a>
</li>
<li class="nav-treuhand last">
<a href="/nachrichten/wirtschaft/treuhand/index.html" title="Treuhand – Ein deutsches Drama">Treuhand</a>
</li>
</ul>
</li>
<li class="nav-osteuropa hasChilds">
<span class="nav-toggle">Osteuropa</span>
<ul class="level2">
<li class="nav-osteuropa first">
<a href="/nachrichten/osteuropa/index.html" title="Nachrichten Osteuropa - MDR AKTUELL">Startseite Osteuropa</a>
</li>
<li class="nav-politik">
<a href="/nachrichten/osteuropa/politik/index.html" title="Nachrichten Osteuropa Politik - MDR AKTUELL">Politik</a>
</li>
<li class="nav-ostblogger">
<a href="/nachrichten/osteuropa/ostblogger/index.html" title="Die Ostblogger">Ostblogger</a>
</li>
<li class="nav-land-leute last">
<a href="/nachrichten/osteuropa/land-leute/index.html" title="Nachrichten Osteuropa Land &amp; Leute - MDR AKTUELL">Land &amp; Leute</a>
</li>
</ul>
</li>
<li class="nav-ratgeber hasChilds">
<span class="nav-toggle">Ratgeber</span>
<ul class="level2">
<li class="nav-ratgeber first">
<a href="/nachrichten/ratgeber/index.html" title="Ratgeber - MDR AKTUELL">Startseite Ratgeber</a>
</li>
<li class="nav-gesundheit">
<a href="/nachrichten/ratgeber/gesundheit/index.html" title="Nachrichten Ratgeber Gesundheit - MDR AKTUELL">Gesundheit</a>
</li>
<li class="nav-digital-technik">
<a href="/nachrichten/ratgeber/digital-technik/index.html" title="Nachrichten Ratgeber Digital &amp; Technik - MDR AKTUELL">Digital &amp; Technik</a>
</li>
<li class="nav-recht">
<a href="/nachrichten/ratgeber/recht/index.html" title="Nachrichten Ratgeber Recht - MDR AKTUELL">Recht</a>
</li>
<li class="nav-finanzen">
<a href="/nachrichten/ratgeber/finanzen/index.html" title="Nachrichten Ratgeber Finanzen - MDR AKTUELL">Finanzen</a>
</li>
<li class="nav-haus-hobby">
<a href="/nachrichten/ratgeber/haus-hobby/index.html" title="Nachrichten Ratgeber Haus &amp; Hobby - MDR AKTUELL">Haus &amp; Hobby</a>
</li>
<li class="nav-rezepte last">
<a href="/nachrichten/ratgeber/rezepte/index.html" title="Nachrichten Ratgeber Rezepte - MDR AKTUELL">Rezepte</a>
</li>
</ul>
</li>
<li class="nav-panorama active">
<a href="/nachrichten/panorama/index.html" title="Nachrichten Panorama - MDR AKTUELL">Panorama</a>
</li>
<li class="nav-mitmachen">
<a href="/nachrichten/mitmachen/index.html" title="Nachrichten Mitmachen - MDR AKTUELL">Mitmachen</a>
</li>
<li class="nav-podcast hasChilds">
<span class="nav-toggle">Podcast</span>
<ul class="level2">
<li class="nav-podcast first">
<a href="/nachrichten/podcast/index.html" title="Podcasts von MDR AKTUELL - Das Nachrichtenradio">Startseite Podcast</a>
</li>
<li class="nav-kekule-corona">
<a href="/nachrichten/podcast/kekule-corona/index.html" title="Kekulés Corona-Kompass">Kekulés Corona-Kompass</a>
</li>
<li class="nav-corona-update">
<a href="/nachrichten/podcast/corona-update/index.html" title="Das Corona-Update">Corona-Update</a>
</li>
<li class="nav-berliner-notizen">
<a href="/nachrichten/podcast/berliner-notizen/index.html" title="Berliner Notizen: Die Hauptstadt-Kolumne">Berliner Notizen</a>
</li>
<li class="nav-beste">
<a href="/nachrichten/podcast/beste/index.html" title="MDR AKTUELL | Podcast: Das Beste vom Morgen">Das Beste vom Morgen</a>
</li>
<li class="nav-faktencheck">
<a href="/nachrichten/podcast/faktencheck/index.html" title="Der Faktencheck MDR AKTUELL als Podcast">Faktencheck</a>
</li>
<li class="nav-fussball">
<a href="/nachrichten/podcast/fussball/index.html" title="Die Fußball-Kolumne von MDR AKTUELL als Podcast">Fußball-Kolumne</a>
</li>
<li class="nav-geld">
<a href="/nachrichten/podcast/geld/index.html" title="MDR AKTUELL | Podcast: Sparen mit Finanztest">Sparen mit Finanztest</a>
</li>
<li class="nav-heute-im-osten">
<a href="/nachrichten/podcast/heute-im-osten/index.html" title="Heute im Osten">Heute im Osten</a>
</li>
<li class="nav-interview">
<a href="/nachrichten/podcast/interview/index.html" title="Das Interview">Das Interview</a>
</li>
<li class="nav-lebensretter">
<a href="/nachrichten/podcast/lebensretter/index.html" title="Lebensretter - Die Bombennacht von Dresden">Lebensretter</a>
</li>
<li class="nav-mdr-investigativ">
<a href="/nachrichten/podcast/mdr-investigativ/index.html" title="MDR Investigativ - Hinter der Recherche">MDR Investigativ</a>
</li>
<li class="nav-presseschau">
<a href="/nachrichten/podcast/presseschau/index.html" title="Die Medienschau von MDR AKTUELL als Podcast">Medienschau</a>
</li>
<li class="nav-reportage">
<a href="/nachrichten/podcast/reportage/index.html" title="Die Reportage">Die Reportage</a>
</li>
<li class="nav-schallundrauch">
<a href="/nachrichten/podcast/schallundrauch/index.html" title="Bert Kanthaks satirischer Tagesrückblick &quot;Schall und Rauch&quot;">Satirischer Tagesrückblick</a>
</li>
<li class="nav-spurdertaeter">
<a href="/nachrichten/podcast/spurdertaeter/index.html" title="Die Spur der Täter">Die Spur der Täter</a>
</li>
<li class="nav-tabubruch">
<a href="/nachrichten/podcast/tabubruch/index.html" title="Tabubruch">Tabubruch</a>
</li>
<li class="nav-urteile last">
<a href="/nachrichten/podcast/urteile/index.html" title="Podcast: Urteile der Woche">Urteile der Woche</a>
</li>
</ul>
</li>
<li class="nav-kontakt">
<a href="/nachrichten/kontakt/index.html" title="Nachrichten Kontakt">Kontakt</a>
</li>
<li class="nav-wetter">
<a href="/nachrichten/wetter/index.html" title="Das aktuelle Wetter in Mitteldeutschland">Wetter</a>
</li>
<li class="nav-verkehr last">
<a href="/nachrichten/verkehr/index.html" title="Verkehr">Verkehr</a>
</li>
</ul>
<!-- End Channel Navi Baum-->
</div>
</div>
</div>
</div>
<div class="wrapper breadcrumb" id="breadcrumb" role="navigation" aria-label="Breadcrumb Navigation">
<span>Standort:</span>
<ul itemscope="" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://www.mdr.de/home/index.html">
<span itemprop="name">MDR.DE</span>
<meta itemprop="position" content="0">
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/nachrichten/index.html">
<span itemprop="name">Nachrichten</span>
<meta itemprop="position" content="1">
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/nachrichten/panorama/index.html">
<span itemprop="name">Panorama</span>
<meta itemprop="position" content="2">
</a>
</li>
</ul>
</div>
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section21er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionZ sectionDetailPage cssBoxContent">
<div class="con conDetailHeader ">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box hasMediaFull">
<h1>
<span class="dachzeile ">Coronavirus-Pandemie</span>
<span class="headline ">Ticker: Techniker Krankenkasse führt App zur Fernbehandlung ein</span>
</h1>
<h2 class="conHeadline hidden">Hauptinhalt</h2>
<div class="authorWrapper">
<div class="articleMeta">
<p class="webtime">
<span>Stand: </span>
<span>09. Juni 2020, </span>
<span>05:52 Uhr</span>
</p>
</div>
<div class="articleMeta-social" data-ctrl-socialmedia="{'shareUrl':'https://www.mdr.de/nachrichten/panorama/ticker-corona-virus-dienstag-neunter-juni-100.html', 'recommendFragmentUrl':'','recommendUrl':'/nachrichten/panorama/ticker-corona-virus-dienstag-neunter-juni-100-recommend.html', 'target':'this', 'id':'articleMeta-social-author', 'variant':'articleHeader', 'title':'Coronavirus-Ticker: Techniker Krankenkasse führt App zur Fernbehandlung ein'}"></div>
</div>
<p class="einleitung ">Die Techniker Krankenkasse führt erstmals dauerhaft eine App zur Fernbehandlung ein. In den USA erwarten Forscher bis August mehr als 145.000 Corona-Tote. Alle aktuellen Informationen zum Coronavirus im Ticker. Alle aktuellen Informationen zum Coronavirus im Ticker.</p>
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title='Ein Smartphone in der Hand einer Frau | Bildrechte: Colourbox.de' alt='Ein Smartphone in der Hand einer Frau' data-ctrl-image="{'id':'a84de7ae-14df-4f0a-9796-15f569867ed7','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/kripo-live/smartphone124-resimage_v-**imageVariant**_w-**width**.jpg?version=20903'}"
class="img responsive-img " src="/index-transparent_h-342_w-512_zc-df4464ba.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Ein Smartphone in der Hand einer Frau' title="" src="/kripo-live/smartphone124_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=20903"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Patienten der Techniker Krankenkasse können sich künftig auch per App behandeln lassen.</span>
</span>
<span class="mediaRights">Bildrechte: Colourbox.de</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="coronavirus-verbreitung-kreise-100" class="box boxImage blackLayer image1xN cssArticle hasNoRessort targetNode-panorama "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/nachrichten/panorama/coronavirus-verbreitung-kreise-100.html" title="">
<div class="imageWrapper ">
<img title='Screenshot einer Deutschlandkarte, auf der man die Verbreitung des Coronavirus sieht. | Bildrechte: MDR' alt='Screenshot einer Deutschlandkarte, auf der man die Verbreitung des Coronavirus sieht.' data-ctrl-image="{'id':'4df3b94b-d16b-4858-a555-77cfdabf935f','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/panorama/coronavirus-verbreitung-100-resimage_v-**imageVariant**_w-**width**.png?version=3230'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-135_w-512_zc-76694dab.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Screenshot einer Deutschlandkarte, auf der man die Verbreitung des Coronavirus sieht.' title="" src="https://cdn.mdr.de/nachrichten/panorama/coronavirus-verbreitung-100_v-variantBig16x9_w-576_zc-915c23fa.png?version=3230"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Corona-Daten</span>
<a href="/nachrichten/panorama/coronavirus-verbreitung-kreise-100.html" class="headline" title="">Aktuelle Infektionszahlen</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/panorama/coronavirus-verbreitung-kreise-100.html" class="headline" title="">Aktuelle Infektionszahlen</a>
</h4>
</div>
<p class="teasertext "><a href="/nachrichten/panorama/coronavirus-verbreitung-kreise-100.html" title="">Wir zeigen die Verbreitung des Coronavirus Sars-CoV-2 in Deutschland auf Landkreisebene und bündeln die Zahlen für die einzelnen Bundesländer in einer kompakten Übersicht.</a></p>
<a href="/nachrichten/panorama/coronavirus-verbreitung-kreise-100.html" class="moreBtn" title="Aktuelle Infektionszahlen">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/panorama/coronavirus-verbreitung-kreise-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<h3 class="subtitle ">05:15 Uhr | Techniker Krankenkasse führt Video-App zur Fernbehandlung ein</h3>
<div class="paragraph ">
<p class="text">
Die Techniker Krankenkasse (TK ) bietet einem Bericht zufolge als erste gesetzliche Krankenkasse eine ärztliche Fernbehandlung über eine spezielle Video-App an. "Unsere zum Jahresbeginn gestarteten Pilotversuche haben sich bewährt und stehen von jetzt an allen Versicherten zur Verfügung", sagte Kassenchef Jens Baas dem Redaktionsnetzwerk Deutschland. "Gerade in Zeiten von Corona, aber auch darüber hinaus, wollen die Patienten einen unkomplizierten und komfortablen Zugang zum Arzt ohne Ansteckungsgefahr."
</p>
</div>
<div class="paragraph ">
<p class="text">
Bei der Online-Sprechstunde stehen den mehr als zehn Millionen TK-Versicherten niedergelassene Ärzte verschiedener Fachrichtungen zur Verfügung. Behandelt werden acht Krankheitsbilder vom grippalen Infekt über Magen-Darm-Infekt und Migräne bis hin zu Rückenschmerzen und Corona-Symptomen. Dabei könnten auch Medikamente verordnet und eine Arbeitsunfähigkeitsbescheinigung ausgestellt werden.
</p>
</div>
<h3 class="subtitle ">03.45 Uhr | Forscher erwarten bis August 145.000 Corona-Tote in den USA</h3>
<div class="paragraph ">
<p class="text">
Laut einer  Prognose der John Hopkins Universität könnten in den USA bis August etwa 145.000 Menschen dem Virus erlegen sein. Zu den Staaten mit den stärksten Zuwächsen gehören laut der Studie Michigan und Arizona, während Virginia, Rhode Island und Nebraska die stärksten Rückgänge aufweisen. US-Experten gehen davon aus, dass die Massenproteste in den US-Großstädten nach dem gewaltsamen Tod von George Floyd einen erneuten Ausbruch der Krankheit auslösen könnte.
</p>
</div>
<div class="paragraph ">
<p class="text">
<strong><em>Die Ticker der vergangenen Tage:</em></strong>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con image24x9 cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="ticker-corona-virus-montag-achter-juni-100" class="box boxImage tickerArticle pageReloadBtn cssArticle hasNoRessort targetNode-panorama "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/nachrichten/panorama/ticker-corona-virus-montag-achter-juni-100.html" title="">
<div class="imageWrapper ">
<img title='Menschen mit Mundschutz im Zentrum von Bergamo | Bildrechte: imago images/Independent Photo Agency Int.' alt='Menschen mit Mundschutz im Zentrum von Bergamo' data-ctrl-image="{'id':'800b42c7-db63-4fff-8cb9-853ad9c28509','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/menschen-einkaufen-bergamo-100-resimage_v-**imageVariant**_w-**width**.jpg?version=54527'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-328_w-512_zc-ad709ef3.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Video</span>
<noscript>
<img class="img " alt='Menschen mit Mundschutz im Zentrum von Bergamo' title="" src="https://cdn.mdr.de/nachrichten/menschen-einkaufen-bergamo-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=54527"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago images/Independent Photo Agency Int.</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Coronavirus-Pandemie</span>
<a href="/nachrichten/panorama/ticker-corona-virus-montag-achter-juni-100.html" class="headline" title="">Montag: Studie belegt Wirkung von Mund-Nasen-Schutz</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/panorama/ticker-corona-virus-montag-achter-juni-100.html" class="headline" title="">Montag: Studie belegt Wirkung von Mund-Nasen-Schutz</a>
</h4>
</div>
<p class="teasertext "><a href="/nachrichten/panorama/ticker-corona-virus-montag-achter-juni-100.html" title="">Ein Massentest von 10.000 Bürgern der Corona-Hochburg Bergamo hat bei 57 Prozent Antikörper gezeigt. Eine Studie hat die Schutzwirkung von Gesichtsmasken bestätigt. Alle Infos zum Coronavirus im Ticker.</a></p>
<a href="/nachrichten/panorama/ticker-corona-virus-montag-achter-juni-100.html" class="moreBtn" title="Montag: Studie belegt Wirkung von Mund-Nasen-Schutz">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/panorama/ticker-corona-virus-montag-achter-juni-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="ticker-corona-virus-sonntag-siebter-juni-100" class="box boxImage tickerArticle pageReloadBtn cssArticle hasNoRessort targetNode-panorama "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/nachrichten/panorama/ticker-corona-virus-sonntag-siebter-juni-100.html" title="">
<div class="imageWrapper ">
<img title='Jens Spahn (CDU), Bundesgesundheitsminister, spricht bei der Übergabe der ersten Lieferung von 100 Millionen gespendeten Schutzmasken | Bildrechte: dpa' alt='Jens Spahn (CDU), Bundesgesundheitsminister, spricht bei der Übergabe der ersten Lieferung von 100 Millionen gespendeten Schutzmasken' data-ctrl-image="{'id':'3cdbaa61-e845-4cb0-b4d4-1269159a77b5','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/jens-spahn-154-resimage_v-**imageVariant**_w-**width**.jpg?version=28270'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-363_w-512_zc-13c2649d.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Video</span>
<noscript>
<img class="img " alt='Jens Spahn (CDU), Bundesgesundheitsminister, spricht bei der Übergabe der ersten Lieferung von 100 Millionen gespendeten Schutzmasken' title="" src="https://cdn.mdr.de/nachrichten/jens-spahn-154_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=28270"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Coronavirus-Pandemie</span>
<a href="/nachrichten/panorama/ticker-corona-virus-sonntag-siebter-juni-100.html" class="headline" title="">Sonntag: Spahn schlägt europäische &quot;Gesundheits-Nato&quot; vor</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/panorama/ticker-corona-virus-sonntag-siebter-juni-100.html" class="headline" title="">Sonntag: Spahn schlägt europäische &quot;Gesundheits-Nato&quot; vor</a>
</h4>
</div>
<p class="teasertext "><a href="/nachrichten/panorama/ticker-corona-virus-sonntag-siebter-juni-100.html" title="">Bundesgesundheitsminister Spahn hat ein europäisches Bündnis zur Pandemie-Bekämpfung angeregt. Niedersachsen ordnet eine 14-tägige Quarantäne für Rückkehrer aus Schweden an. Aktuelle Infos zum Coronavirus im Ticker.</a></p>
<a href="/nachrichten/panorama/ticker-corona-virus-sonntag-siebter-juni-100.html" class="moreBtn" title="Sonntag: Spahn schlägt europäische &amp;quot;Gesundheits-Nato&amp;quot; vor">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/panorama/ticker-corona-virus-sonntag-siebter-juni-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="ticker-corona-virus-sonnabend-sechster-juni-100" class="box boxImage tickerArticle pageReloadBtn cssArticle hasNoRessort targetNode-panorama "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/nachrichten/panorama/ticker-corona-virus-sonnabend-sechster-juni-100.html" title="">
<div class="imageWrapper ">
<img title='Lufthansa-Maschinen auf Rollfeld  | Bildrechte: imago images / Sven Simon' alt='Lufthansa-Maschinen auf Rollfeld ' data-ctrl-image="{'id':'94a847de-656e-4819-be5e-206c853e8a23','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/lufthansa-114-resimage_v-**imageVariant**_w-**width**.jpg?version=4568'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-341_w-512_zc-d508cf0d.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Audio</span>
<noscript>
<img class="img " alt='Lufthansa-Maschinen auf Rollfeld ' title="" src="https://cdn.mdr.de/nachrichten/lufthansa-114_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=4568"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago images / Sven Simon</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Coronavirus-Pandemie</span>
<a href="/nachrichten/panorama/ticker-corona-virus-sonnabend-sechster-juni-100.html" class="headline" title="">Samstag: Lufthansa verspricht &quot;Rückhol-Garantie&quot; für Urlauber</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/panorama/ticker-corona-virus-sonnabend-sechster-juni-100.html" class="headline" title="">Samstag: Lufthansa verspricht &quot;Rückhol-Garantie&quot; für Urlauber</a>
</h4>
</div>
<p class="teasertext "><a href="/nachrichten/panorama/ticker-corona-virus-sonnabend-sechster-juni-100.html" title="">Die Lufthansa will mit einer &quot;Home-Coming-Garantie&quot; die Sorgen vor Flugreisen in der Corona-Krise nehmen. Nach Corona-Ausbrüchen in Nerzfarmen werden in den Niederlanden tausende Tiere getötet. Alle Infos im Ticker.</a></p>
<a href="/nachrichten/panorama/ticker-corona-virus-sonnabend-sechster-juni-100.html" class="moreBtn" title="Samstag: Lufthansa verspricht &amp;quot;Rückhol-Garantie&amp;quot; für Urlauber">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/panorama/ticker-corona-virus-sonnabend-sechster-juni-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="ticker-corona-virus-freitag-fuenfter-juni-100" class="box boxImage tickerArticle pageReloadBtn cssArticle ressortKeySachsenAnhalt targetNode-panorama "
>
<div class="teaser ">
<div class="innerTeaser">
<p class="ressort">Sachsen-Anhalt</p>
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/nachrichten/panorama/ticker-corona-virus-freitag-fuenfter-juni-100.html" title="">
<div class="imageWrapper ">
<img title='Die Abgeordneten sitzen während einer Landtagssitzung im Parksaal des Steigerwaldstadion. | Bildrechte: dpa' alt='Die Abgeordneten sitzen während einer Landtagssitzung im Parksaal des Steigerwaldstadion.' data-ctrl-image="{'id':'3ba892e6-1da8-4e60-9d93-d2ad98740ac9','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/thueringen/thueringer-landtag-erfurt-stadion-arena-100-resimage_v-**imageVariant**_w-**width**.jpg?version=6721'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-314_w-512_zc-4c03f188.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Video</span>
<noscript>
<img class="img " alt='Die Abgeordneten sitzen während einer Landtagssitzung im Parksaal des Steigerwaldstadion.' title="" src="https://cdn.mdr.de/thueringen/thueringer-landtag-erfurt-stadion-arena-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=6721"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Coronavirus-Pandemie</span>
<a href="/nachrichten/panorama/ticker-corona-virus-freitag-fuenfter-juni-100.html" class="headline" title="">Freitag: Thüringer Landtag beschließt Milliardenhilfe</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/panorama/ticker-corona-virus-freitag-fuenfter-juni-100.html" class="headline" title="">Freitag: Thüringer Landtag beschließt Milliardenhilfe</a>
</h4>
</div>
<p class="teasertext "><a href="/nachrichten/panorama/ticker-corona-virus-freitag-fuenfter-juni-100.html" title="">Der Thüringer Landtag hat ein Milliardenpaket beschlossen. Lok Leipzig wurde zum Regionalligameister gekürt. Die EU will bis 1. Juli alle Reisebeschränkungen aufheben. Tschechien hat seine Grenze zu Deutschland geöffnet.</a></p>
<a href="/nachrichten/panorama/ticker-corona-virus-freitag-fuenfter-juni-100.html" class="moreBtn" title="Freitag: Thüringer Landtag beschließt Milliardenhilfe">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/panorama/ticker-corona-virus-freitag-fuenfter-juni-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="ticker-corona-virus-donnerstag-vierter-juni-100" class="box boxImage tickerArticle pageReloadBtn cssArticle hasNoRessort targetNode-panorama "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/nachrichten/panorama/ticker-corona-virus-donnerstag-vierter-juni-100.html" title="">
<div class="imageWrapper ">
<img title='Lufthansa | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Lufthansa' data-ctrl-image="{'id':'6f94fdae-4950-463d-8a0b-1221f1831d1e','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/kontakt/mdr-aktuell/aktuell_lufthansa-100-resimage_v-**imageVariant**_w-**width**.jpg?version=10965'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Video</span>
<noscript>
<img class="img " alt='Lufthansa' title="" src="https://cdn.mdr.de/nachrichten/kontakt/mdr-aktuell/aktuell_lufthansa-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=10965"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Coronavirus-Pandemie</span>
<a href="/nachrichten/panorama/ticker-corona-virus-donnerstag-vierter-juni-100.html" class="headline" title="">Donnerstag: Milliarden für Impfprogramme geplant</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/panorama/ticker-corona-virus-donnerstag-vierter-juni-100.html" class="headline" title="">Donnerstag: Milliarden für Impfprogramme geplant</a>
</h4>
</div>
<p class="teasertext "><a href="/nachrichten/panorama/ticker-corona-virus-donnerstag-vierter-juni-100.html" title="">Nach schweren Kursverlusten fällt Deutschlands größte Airline aus dem Leitindex heraus. Laut ARD-Deutschlandtrend unterstützt die Mehrheit der Bürger den Kurs der Bundesregierung in der Corona-Krise. </a></p>
<a href="/nachrichten/panorama/ticker-corona-virus-donnerstag-vierter-juni-100.html" class="moreBtn" title="Donnerstag: Milliarden für Impfprogramme geplant">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/panorama/ticker-corona-virus-donnerstag-vierter-juni-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con noText image1xN cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="coronavirus-was-ist-das-ansteckung-uebertragung-symptome-verlauf-100" class="box boxImage cssIndexPage hasNoRessort targetNode-panorama "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/nachrichten/panorama/coronavirus-was-ist-das-ansteckung-uebertragung-symptome-verlauf-100.html" title="">
<div class="imageWrapper ">
<img title='MDR-Schwerpunkt: Das Coronavirus | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='MDR-Schwerpunkt: Das Coronavirus' data-ctrl-image="{'id':'be2cd4ed-a0f5-4be9-8fdf-810449bcef26','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/coronavirus-126-resimage_v-**imageVariant**_w-**width**.png?version=3434'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-103_w-512_zc-9f7c8fc4.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='MDR-Schwerpunkt: Das Coronavirus' title="" src="https://cdn.mdr.de/nachrichten/coronavirus-126_v-variantBig16x9_w-576_zc-915c23fa.png?version=3434"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">MDR-Schwerpunkt</span>
<a href="/nachrichten/panorama/coronavirus-was-ist-das-ansteckung-uebertragung-symptome-verlauf-100.html" class="headline" title="">Das neue Coronavirus</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/panorama/coronavirus-was-ist-das-ansteckung-uebertragung-symptome-verlauf-100.html" class="headline" title="">MDR-Schwerpunkt: Das neue Coronavirus</a>
</h4>
</div>
<p class="teasertext "><a href="/nachrichten/panorama/coronavirus-was-ist-das-ansteckung-uebertragung-symptome-verlauf-100.html" title="">Seit Dezember kursiert ein neues Coronavirus. Erst in China, inzwischen weltweit. Infektionen können die Lunge schwer schädigen. Alle Informationen und Hintergründe über die Pandemie.</a></p>
<a href="/nachrichten/panorama/coronavirus-was-ist-das-ansteckung-uebertragung-symptome-verlauf-100.html" class="moreBtn" title="MDR-Schwerpunkt: Das neue Coronavirus">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/panorama/coronavirus-was-ist-das-ansteckung-uebertragung-symptome-verlauf-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="cssBroadcastHintStyleProperties">
<div class="definition">
<p>
<dfn id="def-internet">Dieses Thema im Programm:</dfn>
MDR AKTUELL RADIO | 08. Juni 2020 | 06:00 Uhr
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
<div class="sectionWrapperRelated " >
<div class="lineWrapper">
<div class="section sectionC">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline">
<a href="/nachrichten/neue-mdr-aktuell-app-100.html" title="">Noch mehr Nachrichten finden Sie hier:</a>
</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="neue-mdr-aktuell-app-100" class="box boxImage blackLayer cssArticle hasNoRessort targetNode-nachrichten "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/nachrichten/neue-mdr-aktuell-app-100.html" title="">
<div class="imageWrapper ">
<img title='MDR Aktuell App Screenshot | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='MDR Aktuell App Screenshot' data-ctrl-image="{'id':'5f982195-533f-46ed-85aa-6fdd1a8897f9','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/mdr-aktuell-app-screenshot-100-resimage_v-**imageVariant**_w-**width**.jpg?version=4416'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Video</span>
<noscript>
<img class="img " alt='MDR Aktuell App Screenshot' title="" src="https://cdn.mdr.de/nachrichten/mdr-aktuell-app-screenshot-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=4416"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">In eigener Sache</span>
<a href="/nachrichten/neue-mdr-aktuell-app-100.html" class="headline" title="">Die App von MDR AKTUELL</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/neue-mdr-aktuell-app-100.html" class="headline" title="">MDR AKTUELL App</a>
</h4>
</div>
<p class="teasertext "><a href="/nachrichten/neue-mdr-aktuell-app-100.html" title="">In der täglichen Nachrichtenflut wird es immer schwieriger, sich zurechtzufinden. Die App von MDR AKTUELL hilft, den Überblick zu behalten: zuverlässige Informationen, schnell und kurz auf den Punkt gebracht.</a></p>
<a href="/nachrichten/neue-mdr-aktuell-app-100.html" class="moreBtn" title="MDR AKTUELL App">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/neue-mdr-aktuell-app-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="lineWrapper">
<div class="section sectionC">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline">
Mehr Panorama
</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="" class="box cssBoxTeaserBundle conInline hasNoRessort">
<div class="teaser ">
<div class="innerTeaser">
</div>
<div class="linklist">
<ul class="list">
<li class="tickerArticle pageReloadBtn cssArticle hasNoRessort "
>
<a href="/nachrichten/panorama/ticker-corona-virus-montag-achter-juni-100.html" title="">
<span class="linktext">Coronavirus-Ticker: Massentest in Bergamo zeigt Antikörper bei 57 Prozent
<span class="docName">mit Video</span>
</span>
</a>
</li>
<li class="cssArticle hasNoRessort "
>
<a href="/nachrichten/panorama/pendlerticket-homeoffice-pro-bahn-forderung-kompensation-100.html" title="">
<span class="linktext">Covid-19-Pandemie - Pro Bahn fordert Kompensation von Pendlertickets
<span class="docName">mit Video</span>
</span>
</a>
</li>
<li class="tickerArticle pageReloadBtn cssArticle hasNoRessort "
>
<a href="/nachrichten/panorama/ticker-corona-virus-sonntag-siebter-juni-100.html" title="">
<span class="linktext">Coronavirus-Ticker: Spahn schlägt europäische &quot;Gesundheits-Nato&quot; vor
<span class="docName">mit Video</span>
</span>
</a>
</li>
<li class="tickerArticle pageReloadBtn cssArticle hasNoRessort "
>
<a href="/nachrichten/panorama/ticker-corona-virus-sonnabend-sechster-juni-100.html" title="">
<span class="linktext">Coronavirus-Ticker: Lufthansa verspricht &quot;Rückhol-Garantie&quot; für Urlauber
<span class="docName">mit Audio</span>
</span>
</a>
</li>
<li class="cssArticle hasNoRessort "
>
<a href="/nachrichten/panorama/missbrauchsskandal-muenster-100.html" title="">
<span class="linktext">Elf Festnahmen nach schwerem Kindesmissbrauch in Münster
<span class="docName">mit Video</span>
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="lineWrapper">
<div class="section sectionC">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline">
<a href="/nachrichten-leicht/nachrichten-in-leichter-sprache-114.html" title="">Gut verständlich</a>
</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="" class="box cssBoxTeaserBundle conInline hasNoRessort">
<div class="teaser ">
<div class="innerTeaser">
</div>
<div class="linklist">
<ul class="list">
<li class="cssLink cssLinkMdr hasNoRessort target-cssIndexPage ressortKeyBarrierefreiheit "
data-ctrl-link="{'id':'link781b98f5-e278-4824-8b71-03c098f6b2d1', 'type':'externalPublicChannel','window':{'type':'blank'}}">
<a href="/nachrichten-leicht/nachrichten-in-leichter-sprache-114.html" title="">
<span class="linktext">Nachrichten in Leichter Sprache
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="lineWrapper">
<div class="section sectionC">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="link-vererbung-videos-100" class="box boxImage
noImage boxstil-sand cssLink cssLinkMdr hasNoRessort targetNode-service "
data-ctrl-link="{'id':'link00aa26e9-53c9-4412-b792-5827ffe708b2', 'type':'externalPublicChannel','window':{'type':'self'}}" >
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon missingVariants" >
<div class="media mediaA ">
<a href="https://www.mdr.de/nachrichten/videos-mdr-aktuell-106.html" title="">
<div class="imageWrapper ">
<span class="icon-font "></span>
</div>
</a>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="https://www.mdr.de/nachrichten/videos-mdr-aktuell-106.html" class="headline" title="">Videos</a>
</h4>
<h4 class="shortHeadline">
<a href="https://www.mdr.de/nachrichten/videos-mdr-aktuell-106.html" class="headline" title="">Videos</a>
</h4>
</div>
<a href="https://www.mdr.de/nachrichten/videos-mdr-aktuell-106.html" class="moreBtn">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="https://www.mdr.de/nachrichten/videos-mdr-aktuell-106.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="link-vererbung-audios-100" class="box boxImage
noImage boxstil-sand cssLink cssLinkMdr hasNoRessort targetNode-service "
data-ctrl-link="{'id':'link19f7a937-9215-4f92-8f98-78e2ad4e3546', 'type':'externalPublicChannel','window':{'type':'self'}}" >
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon missingVariants" >
<div class="media mediaA ">
<a href="https://www.mdr.de/nachrichten/audio/mdr-aktuell-radio-zum-nachhoeren100.html" title="">
<div class="imageWrapper ">
<span class="icon-font "></span>
</div>
</a>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="https://www.mdr.de/nachrichten/audio/mdr-aktuell-radio-zum-nachhoeren100.html" class="headline" title="">Audios</a>
</h4>
<h4 class="shortHeadline">
<a href="https://www.mdr.de/nachrichten/audio/mdr-aktuell-radio-zum-nachhoeren100.html" class="headline" title="">Audios</a>
</h4>
</div>
<a href="https://www.mdr.de/nachrichten/audio/mdr-aktuell-radio-zum-nachhoeren100.html" class="moreBtn">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="https://www.mdr.de/nachrichten/audio/mdr-aktuell-radio-zum-nachhoeren100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="lineWrapper">
<div class="section sectionC">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline">
<a href="/nachrichten/panorama/wetter-108_zc-aa79ba31_zs-5fa9cd8d.html" title="">Wetter</a>
</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="wetterteaser104" class="box boxNormal boxSpecial weather weather-teaser cssHtml hasNoRessort noImage  targetNode-panorama "
>
<div class="teaser special " data-ctrl-static="{'id':'e3f2ae6f-bd81-4485-999e-8bbdc116d6ee'}">
<div class="staticHtml">
<!-- Beginn WetterDB -->
<div class="weather-mitteldeutschland">
	<div class="weatherInnerWrapper">
		<ul>
					<li class="link" id="tSgDresden">
				<span class="icon wolkig day" title="wolkig">
					<img src="/static/wetter/img/obs_small/tag/wolkig.svg" alt="wolkig">				</span>
				<a href="/wetter/sachsen/index.html#Dresden" title="Aktuelle Wetterdaten der Wetterstation Dresden-Klotzsche"  class="place">
					<span class="placeName">Dresden</span>
					<span class="value"> 13<abbr title="Grad Celsius">°C</abbr></span><span class="inv"> wolkig </span>
				</a>
			</li>
					<li class="link" id="tSgErfurt">
				<span class="icon wolkig day" title="wolkig">
					<img src="/static/wetter/img/obs_small/tag/wolkig.svg" alt="wolkig">				</span>
				<a href="/wetter/thueringen/index.html#Erfurt" title="Aktuelle Wetterdaten der Wetterstation Erfurt-Weimar"  class="place">
					<span class="placeName">Erfurt</span>
					<span class="value"> 8<abbr title="Grad Celsius">°C</abbr></span><span class="inv"> wolkig </span>
				</a>
			</li>
					<li class="link" id="tSgLeipzig">
				<span class="icon nicht-gemeldet day" title="--">
					<img src="/static/wetter/img/obs_small/tag/nicht-gemeldet.svg" alt="--">				</span>
				<a href="/wetter/sachsen/index.html#Leipzig" title="Aktuelle Wetterdaten der Wetterstation Leipzig-Connewitz"  class="place">
					<span class="placeName">Leipzig</span>
					<span class="value"> 14<abbr title="Grad Celsius">°C</abbr></span><span class="inv"> -- </span>
				</a>
			</li>
					<li class="link" id="tSgMagdeburg">
				<span class="icon leicht-bewoelkt day" title="leicht bewölkt">
					<img src="/static/wetter/img/obs_small/tag/leicht-bewoelkt.svg" alt="leicht bewölkt">				</span>
				<a href="/wetter/sachsen-anhalt/index.html#Magdeburg" title="Aktuelle Wetterdaten der Wetterstation Magdeburg"  class="place">
					<span class="placeName">Magdeburg</span>
					<span class="value"> 9<abbr title="Grad Celsius">°C</abbr></span><span class="inv"> leicht bewölkt </span>
				</a>
			</li>
				</ul>
	</div>
</div>
<!-- Ende WetterDB -->
</div>
</div>
<div class="teaser standard">
<div class="innerTeaser">
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/nachrichten/panorama/wetterteaser104_zc-aa79ba31_zs-5fa9cd8d.html" class="headline" title="">Wetter</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/panorama/wetterteaser104_zc-aa79ba31_zs-5fa9cd8d.html" class="headline" title="">Wetter</a>
</h4>
</div>
<a href="/nachrichten/panorama/wetterteaser104_zc-aa79ba31_zs-5fa9cd8d.html" class="moreBtn" title="Wetter">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/panorama/wetterteaser104_zc-aa79ba31_zs-5fa9cd8d.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="lineWrapper">
<div class="section sectionC">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline">
<a href="https://www.mdr.de/nachrichten/index.html" title="">Zurück zur Startseite</a>
</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="mdr-aktuell-startseite-100" class="box boxImage image24x9 noText cssLink cssLinkMdr hasNoRessort targetNode-nachrichten "
data-ctrl-link="{'id':'link4de3ad0c-46ef-423b-8d88-0ffa62a32e8a', 'type':'externalPublicChannel','window':{'type':'self'}}" >
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="https://www.mdr.de/nachrichten/index.html" title="">
<div class="imageWrapper ">
<img title='Logo MDR aktuell auf petrol-blauem Hintergrund | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Logo MDR aktuell auf petrol-blauem Hintergrund' data-ctrl-image="{'id':'200676aa-4bc7-4a0c-b0c7-7c71131d4c96','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/service/logo-268-resimage_v-**imageVariant**_w-**width**.png?version=4796'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Logo MDR aktuell auf petrol-blauem Hintergrund' title="" src="https://cdn.mdr.de/nachrichten/service/logo-268_v-variantBig16x9_w-576_zc-915c23fa.png?version=4796"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="https://www.mdr.de/nachrichten/index.html" class="headline" title="">MDR AKTUELL - Nachrichten</a>
</h4>
<h4 class="shortHeadline">
<a href="https://www.mdr.de/nachrichten/index.html" class="headline" title="">Zurück zur Nachrichten-Startseite</a>
</h4>
</div>
<p class="teasertext ">MDR AKTUELL - Aktuelle Nachrichten, Videos, Audios und Liveticker aus Sachsen, Sachsen-Anhalt, Thüringen, Deutschland und der Welt. Aus Politik, Wirtschaft und Gesellschaft. Im Fernsehen, Radio, im Web und als App.</p>
<a href="https://www.mdr.de/nachrichten/index.html" class="moreBtn">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="https://www.mdr.de/nachrichten/index.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="//cdn.mdr.de/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" /><span>Der Mitteldeutsche Rundfunk ist Mitglied
der <a href="http://www.ard.de">ARD</a>.</span>
</div>
<ul>
<li><a href="/unternehmen/services/index.html">Kontakt</a></li>
<li><a href="/service/impressum/index.html">Impressum</a></li>
<li><a href="/service/datenschutz/index.html">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR.de</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/home/index.html">Startseite</a></li>
<li><a href="/tv/index.html">Fernsehen</a></li>
<li><a href="/radio/index.html">Radioprogramme</a></li>
<li><a href="https://www.ardmediathek.de/mdr/" target="_blank">Mediathek</a></li>
<li><a href="https://www.ardaudiothek.de/sender/mdr" target="_blank">ARD Audiothek</a></li>
<li><a href="/in-eigener-sache/hier-stellen-wir-richtig-100.html">Hier stellen wir richtig</a></li>
<li><a href="/sitemap/index.html">Seitenübersicht</a></li>
<li><a href="/sitemap/themen-118.html">Themenübersicht</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Unternehmen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/unternehmen/index.html">Aktuell</a></li>
<li><a href="/unternehmen/organisation/index.html">Organisation</a></li>
<li><a href="/unternehmen/zahlen-und-fakten/index.html">Zahlen und Fakten</a></li>
<li><a href="/unternehmen/kommunikation/index.html">Kommunikation</a></li>
<li><a href="/unternehmen/karriere/index.html">Karriere</a></li>
<li><a href="/unternehmen/ausschreibungen/index.html">Ausschreibungen</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Service</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/tv/empfang/index.html">Empfang Fernsehen</a></li>
<li><a href="/radio/frequenzen/index.html">Empfang Radioprogramme</a></li>
<li><a href="/tv/mitschnitt/index.html">Mitschnitt-Service</a></li>
<li><a href="/service/sitemap/mdr-news-ueberblick-102.html">Aktuelle Schlagzeilen</a></li>
<li><a href="/barrierefreiheit/index.html">Barrierefreiheit</a></li>
<li><a href="/nachrichten-leicht/index.html">Nachrichten in Leichter Sprache</a></li>
<li><a href="/sprachassistenten/index.html">Sprachassistenten</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<script src="https://cdn.mdr.de/resources/global/reactify-mdr/static/js/main.js?v=38"></script>
<!-- Linguatec -->
<script type="text/javascript"><!--
vrweb_customerid='11505';
vrweb_player_form='1';
vrweb_player_type='hover';
vrweb_player_color='grey';
vrweb_guilang='de';
vrweb_icon='<span class="vrwebStart">vorlesen</span>';
vrweb_lang='de-DE';
vrweb_readelementsclass='sectionDetailPage';
vrweb_path_prefix='https://vrweb15.linguatec.org/VoiceReaderWeb15User/player20/scripts/';
vrweb_exclelementsclass='mediaCon,hidden,voiceReaderButton,teaser,cssBoxTeaserLink,conComments';
//--></script>
<div class="inv">
<script type="text/javascript">
/* <![CDATA[ */
var url = "/webapp/doTrack/pixel.png?docId=ticker-corona-virus-dienstag-neunter-juni-100&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7C950f04ff-707f-4c26-a558-fe383e7ea797%7C5fa9cd8d-35f5-4104-b69c-ca51f794ef3c&amp;docType=article";
document.write('<img src="' + url + '&amp;r=' + escape(document.referrer) + '&amp;d=' + (Math.random() * 100000) + '" width="1" height="1" alt="" id="trackingPixel"/>');
/* ]]> */
</script>
<noscript>
<div><img src="/webapp/doTrack/pixel.png?docId=ticker-corona-virus-dienstag-neunter-juni-100&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7C950f04ff-707f-4c26-a558-fe383e7ea797%7C5fa9cd8d-35f5-4104-b69c-ca51f794ef3c&amp;docType=article" width="1" height="1" alt="" id="trackingPixel"/></div>
</noscript>
</div>
</body>
</html>