<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 19.08.2019, 14:04:18 from mdrprod-tomcat-delivery10 -->
<head>
<title>Spanien bietet &quot;Open Arms&quot; Menorca als Zuflucht an | MDR.DE</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Im Ringen um mehr als 100 Flüchtlinge auf dem Rettungsschiff &quot;Open Arms&quot; hat Spaniens Regierung Mahón auf Menorca als sicheren Hafen angeboten. Italien verweigert dem vor Lampedusa liegenden Schiff den Zugang zum Land."/>
<meta name="keywords" content="open arms, rettungsschiff, spanien, flüchtlinge, lampedusa, menorca, mallorca, Nachrichten, MDR, Sachsen, Sachsen-Anhalt, Thüringen, Welt"/>
<meta name="news_keywords" content="open arms, rettungsschiff, spanien, flüchtlinge, lampedusa, menorca, mallorca"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.mdr.de/nachrichten/politik/ausland/spanien-mallorca-hafen-open-arms-100.html"/>
<meta property="og:image" content="https://cdn.mdr.de/nachrichten/fluechtlinge-rettungsschiff-open-arms-100_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=53192"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="Spanien bietet &quot;Open Arms&quot; Menorca als Zuflucht an | MDR.DE"/>
<meta property="og:description" content="Im Ringen um mehr als 100 Flüchtlinge auf dem Rettungsschiff &quot;Open Arms&quot; hat Spaniens Regierung Mahón auf Menorca als sicheren Hafen angeboten. Italien verweigert dem vor Lampedusa liegenden Schiff den Zugang zum Land."/>
<meta name="date" content="2019-08-19T12:44:40+02:00"/>
<link rel="canonical" href="https://www.mdr.de/nachrichten/politik/ausland/spanien-mallorca-hafen-open-arms-100.html"/>
<link rel="amphtml" href="https://www.mdr.de/nachrichten/politik/ausland/spanien-mallorca-hafen-open-arms-100~amp.html"/>
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-regular.woff" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-600.woff" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-italic.woff" crossorigin="anonymous"/>
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-600italic.woff" crossorigin="anonymous"/>
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/icons/MDR-Icons.woff" crossorigin="anonymous"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=2017"/>
<link rel="apple-touch-icon" sizes="57x57" href="/resources/global/img/mdrde/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/resources/global/img/mdrde/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/resources/global/img/mdrde/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/resources/global/img/mdrde/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/resources/global/img/mdrde/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/resources/global/img/mdrde/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/resources/global/img/mdrde/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/resources/global/img/mdrde/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/resources/global/img/mdrde/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="16x16" href="/resources/global/img/mdrde/favicons/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="/resources/global/img/mdrde/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/resources/global/img/mdrde/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="192x192" href="/resources/global/img/mdrde/favicons/android-icon-192x192.png">
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="mdr.de" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="og:locale" content="de_DE"/>
<meta property="fb:pages" content="215407303183,194588887300596,131958326966625,139203649426197,114080035272948,334661956511,171956279596183,141307612631715,173426866134791,178865625635002,182968585073127,193416204045838,234160763692,110874403762,181935891956226,628635207195626,182811948434829,191656040850,137319886292965,135712379839707,248269275256214,238199569538032,179596138865565,802623243137487,568744579922152,157001087695435,923848237713659,467216900004444,1744931109086036,621409791327667,1123608844395145,1462977473995710,1456444081036442,1839332973003330,276557342729,255326614942083" />
<meta name="p:domain_verify" content="bcc0c76591a0afb863ba2da3efb1cef4"/>
<meta name="google-site-verification" content="Zd28piK5v_NQ9_M7FkkoTo5U4cO8kUhE0AAE5dJqXlY" />
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin AT Internet Inline Tag -->
<script type="text/javascript">
// <![CDATA[
var atiTracking = {"site":596352,"page":{"name":"spanien%2Dmallorca%2Dhafen%2Dopen%2Darms%2D100","level2":"1","chapter1":"nachrichten","chapter2":"politik","chapter3":"ausland"},"customVars":{"x1":"[http%3A%2F%2Fwww.mdr.de%2Fnachrichten%2Fpolitik%2Fausland%2Fspanien%2Dmallorca%2Dhafen%2Dopen%2Darms%2D100.html]","x2":"[]","x3":"[spanien%2Dmallorca%2Dhafen%2Dopen%2Darms%2D100]","x4":"[Spanien%20bietet%20%5FOpen%20Arms%5F%20Menorca%20als%20Zuflucht%20an]","x5":"[2f0ba4b2%2Df97d%2D4e48%2D8477%2D54e3263f2fe7]","x6":"[article]","x7":"[]","x8":"[]","x9":"0","x10":"201908191244","x11":"[]","x12":"[web]","x13":"[mdrde.nachrichten.politik.ausland.spanien%2Dmallorca%2Dhafen%2Dopen%2Darms%2D100]","x14":"[mdrde.nachrichten.politik.ausland]","x15":"[]","x16":"[]"}};
// ]]>
</script>
<!-- End AT Internet Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="https://cdn.mdr.de/resources/global/css/print.css?version=33581"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/css/mdr-base.css?version=3643"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/mdrde/site/css/mdr-site.css?version=48497"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/player/css/mdr/player.css?version=38366"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/css/previewControl.css?version=2362"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/html/mikes-addon-for-site--100.css?version=1842"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/html/kays-addon-for-site--100.css?version=32553"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/mdrde/channel/mdraktuell2019/css/theme.css?version=52741"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/static/webpush/css/webpush.min.css?version=4965"/>
<script type="text/javascript" src="https://cdn.mdr.de/administratives/html/js-addon-100.js?version=32789"></script>
<script type="text/javascript" src="https://cdn.mdr.de/resources/global/js/main.bundle.js?version=23268"></script>
<script type="text/javascript" src="https://cdn.mdr.de/nachrichten/mdr-aktuell-player-100.js?version=8283"></script>
<script type="text/javascript" src="https://cdn.mdr.de/static/webpush/js/webpush.min.js?version=41324"></script>
</head>
<body class="node-ausland cssArticle hasNoRessort  "
id="spanien-mallorca-hafen-open-arms-100Body" data-id="spanien-mallorca-hafen-open-arms-100" data-ctrl-socialmedia="{'shareUrl':'https://www.mdr.de/nachrichten/politik/ausland/spanien-mallorca-hafen-open-arms-100.html', 'recommendFragmentUrl':'/nachrichten/politik/ausland/spanien-mallorca-hafen-open-arms-100-recommendForm.html','recommendUrl':'/nachrichten/politik/ausland/spanien-mallorca-hafen-open-arms-100-recommend.html','title':'Spanien bietet &quot;Open Arms&quot; Menorca als Zuflucht an'}">
<script type="text/javascript">var SERVER_TIME = "2019-08-19T14:10:55+02:00";</script>
<!-- Begin AT Internet Inline Tag 1.1302.13 -->
<noscript>
<p><img src="https://logs1413.xiti.com/hit.xiti?col=1&from=p&s=596352&s2=1&p=nachrichten::politik::ausland::spanien%2Dmallorca%2Dhafen%2Dopen%2Darms%2D100&x1=http%3A%2F%2Fwww.mdr.de%2Fnachrichten%2Fpolitik%2Fausland%2Fspanien%2Dmallorca%2Dhafen%2Dopen%2Darms%2D100.html&x2=&x3=spanien%2Dmallorca%2Dhafen%2Dopen%2Darms%2D100&x4=Spanien%20bietet%20%5FOpen%20Arms%5F%20Menorca%20als%20Zuflucht%20an&x5=2f0ba4b2%2Df97d%2D4e48%2D8477%2D54e3263f2fe7&x6=article&x7=&x8=&x9=0&x10=201908191244&x11=&x12=web&x13=mdrde.nachrichten.politik.ausland.spanien%2Dmallorca%2Dhafen%2Dopen%2Darms%2D100&x14=mdrde.nachrichten.politik.ausland&x15=&x16=" width="1" height="1" alt="*" id="atiPixel"/></p>
</noscript>
<!-- End AT Internet Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<div class="bgWrapper"></div>
<div id="promo" class="sectionWrapper section1er">
<div class="wrapper">
<div class="sectionWrapperMain">
<div class="lineWrapper">
<div class="section sectionA ">
<!-- Start SSI Branding -->

<!-- Ende SSI Branding -->
</div>
</div>
</div>
</div>
</div>
<div id="header" data-ctrl-navigation="{'id':'mainNaviController','type':'mainNavi'}" class="section sectionA" role="banner">
<div id="skiplink">
<ul>
<li><a href="#content">Zum Inhalt dieser Seite</a></li>
<li class="skipMediathek"><a href="/mediathek/">Zur MDR Mediathek</a></li>
<li><a href="#channelNav">Zur Navigation dieser Seite</a></li>
<li><a href="#header">Zur MDR-Hauptnavigation</a></li>
<li><a href="#footer">Zum Fuß dieser Seite</a></li>
</ul>
</div>
<div class="navigation navigationTop" role="navigation">
<div class="navigationTopInner">
<a href="/home/index.html" title="Zur Startseite von MDR.de" class="logo"><img src="//cdn.mdr.de/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" />
<span>MITTELDEUTSCHER RUNDFUNK</span>
</a>
<ul>
<li class="tv"><a href="/tv/index.html">Fernsehen</a></li>
<li class="radio"><a href="/radio/index.html">Radio</a></li>
<li class="mediathek"><a href="/mediathek/index.html">Mediathek</a></li>
<li class="search" title="Suche"><a class="searchLayerToggle" href="/suche/suche--100.html"></a></li>
</ul>
</div>
</div>
<div class="navigation">
<ul>
<li class="nachrichten"><a href="/nachrichten/index.html">Nachrichten</a></li>
<li class="sport "><a href="/sport/index.html">Sport</a></li>
<li class="sachsen"><a href="/sachsen/index.html">Sachsen</a></li>
<li class="sachsen-anhalt"><a href="/sachsen-anhalt/index.html">Sachsen-Anhalt</a></li>
<li class="thueringen"><a href="/thueringen/index.html">Thüringen</a></li>
<li class="kultur"><a href="/kultur/index.html">Kultur</a></li>
<li class="geschichte"><a href="/zeitreise/index.html">Geschichte</a></li>
<li class="wissen"><a href="/wissen/">Wissen</a></li>
<li class="mehr"><a href="/home/empfehlungen-110.html">mehr</a></li>
</ul>
</div>
<div class="con searchLayer">
<div class="searchLayerContent">
<div class="searchInnerLayerWrapper">
<div class="searchLayerForm">
<form action="/nachrichten/politik/ausland/suche--100_zc-e1f9e02d_zs-4770fdbb.html" class="searchForm" id="main_search_form"
data-ctrl-search="{'id':'topSearch','resultSiteUrl':'','resultChannelUrl':'/nachrichten/politik/ausland/suche--100_zc-e1f9e02d_zs-4770fdbb.html','previewSiteResultUrl':'','previewChannelResultUrl':'/nachrichten/politik/ausland/suche--100-resultList_zc-e1f9e02d_zs-4770fdbb.html'}">
<div class="formElement">
<label for="headerSearchInput"><span class="hidden">Suche in MDR.DE</span></label>
<input type="text" id="headerSearchInput" autocomplete="off" name="q" value="Suche in MDR.DE" class="searchInput"
data-ctrl-topsearch-input="{'action':{'default':['switchValue']}}"/>
<button class="submitBtn" type="submit" data-ctrl-topsearch-trigger="{}">
<span>Suchen</span>
</button>
</div>
</form>
</div>
<div class="modConSearch">
<div class="mod modA modSearch searchLayerResult" data-ctrl-topsearch-previewresult="{}"></div>
</div>
</div>
</div>
</div>
</div>
<noscript>
<div class="wrapper error">
<p>Zur optimalen Darstellung unserer Webseite benötigen Sie <span>Javascript</span>. Bitte aktivieren sie dies in Ihrem Browser.</p>
</div>
</noscript>
<!--[if lt IE 10]>
<div class="wrapper browserupgrade"><p>Sie benutzen einen veralteten Browser. Um die Darstellung dieser Seite zu verbessern, empfehlen wir den Browser zu updaten.</p></div>
<![endif]-->
<div class="wrapper wrapperChannelNavigation" id="channelNav">
<div class="sectionWrapper section1er sectionChannelHeader" data-ctrl-channelnavi="{'id':'5530f96f18490'}" >
<div class="section sectionA">
<div class="channelTitle">
<h2>Nachrichten</h2>
<a class="logolink" href="/nachrichten/index.html?logoklick" title="Zur Startseite von MDR AKTUELL">Zur Startseite von MDR aktuell</a>
<div class="channelHeaderTeaser" data-ctrl-aktuellplayer="{}">
<div class="con channelHeaderPlayer cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="radiolivestreamplayer-mdr-aktuell--100" class="box boxNormal boxSpecial radiolivestreamplayer staticRadioPlayer cssHtml hasNoRessort noImage  targetNode-nachrichten  noMobile"
>
<div class="teaser special " data-ctrl-static="{'id':'6da4d522-6f3d-4519-af8b-d79088915ef6'}">
<div class="staticHtml">
<div data-ctrl-aktuellradioplayer="{'id':'aktuellradioplayer','popoutUrl':'/nachrichten/playerpopup-mdraktuell--102.html','streamsUrl':'/static/radiolivestreams/mdr_aktuell.json'}" class="radioPlayerWrapper">
<div class="radioPlayer">
<button class="radioPlayerControls" title="Playbutton" aria-label="MDR AKTUELL Radio einschalten">
<audio></audio>
</button>
<div class="playlistInfos" aria-label="aktuelle Titel"></div>
<div class="buttonBox">
<div class="aktuellRadioPlayerVolume">
<div class="addControls">
<button class="btn avPlayerVolumeBtn" aria-label="Ton aus" title="Tonschalter"></button>
<div class="avPlayerVolumeBar">
<span class="avPlayerVolumeHandle" title="Lautstärkeregler" aria-label="Lautstärkeregler"></span>
<span class="avPlayerVolumeProgress"></span>
</div>
</div>
</div>
<button class="aktuellRadioPlayerMore" title="weitere Optionen" aria-label="weitere Optionen"></button>
</div>
</div>
<div class="playerChannels"></div>
<div class="playerTools">
<ul>
<li class="newWinPlayer" title="Player im neuen Fenster öffnen" aria-label="Player im neuen Fenster öffnen"  tabindex="0">Player in neuem Fenster öffnen</li>
<li class="streamInfo" title="Streaminformationen und Livestreamlinks" aria-label="Streaminformationen und Livestreamlinks"  tabindex="0">Streamlinks und Informationen</li>
<li class="playList" title="Beiträge zum Nachhören" aria-label="Beiträge zum Nachhören"  tabindex="0">Beiträge zum Nachhören</li>
</ul>
</div>
</div>
</div>
</div>
<div class="teaser standard">
<div class="innerTeaser">
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/nachrichten/radiolivestreamplayer-mdr-aktuell--100.html" class="headline" title="">Radio Livestreamplayer MDR AKTUELL 2018</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/radiolivestreamplayer-mdr-aktuell--100.html" class="headline" title="">Radio Livestreamplayer MDR AKTUELL 2018</a>
</h4>
</div>
<a href="/nachrichten/radiolivestreamplayer-mdr-aktuell--100.html" class="moreBtn" title="Radio Livestreamplayer MDR AKTUELL 2018">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/radiolivestreamplayer-mdr-aktuell--100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="channelNavigation">
<!-- Start Channel Navi Baum-->
<ul class="level1">
<li class="nav-overview first">
<a href="/nachrichten/index.html" title="MDR AKTUELL - Nachrichten aus Sachsen, Sachsen-Anhalt, Thüringen, Deutschland und der Welt">Startseite</a>
</li>
<li class="nav-politik active hasChilds">
<span class="nav-toggle">Politik</span>
<ul class="level2">
<li class="nav-politik first">
<a href="/nachrichten/politik/index.html" title="Nachrichten Politik - MDR AKTUELL">Startseite Politik</a>
</li>
<li class="nav-regional">
<a href="/nachrichten/politik/regional/index.html" title="Politik Regional - MDR AKTUELL">Regional</a>
</li>
<li class="nav-inland">
<a href="/nachrichten/politik/inland/index.html" title="Politik Inland - MDR AKTUELL">Inland</a>
</li>
<li class="nav-ausland active">
<a href="/nachrichten/politik/ausland/index.html" title="Politik Ausland - MDR AKTUELL">Ausland</a>
</li>
<li class="nav-gesellschaft">
<a href="/nachrichten/politik/gesellschaft/index.html" title="Nachrichten Politik Gesellschaft - MDR AKTUELL">Gesellschaft</a>
</li>
<li class="nav-meinung">
<a href="/nachrichten/politik/meinung/index.html" title="MDR AKTUELL Politik Meinung">Meinung</a>
</li>
<li class="nav-wahlen last">
<a href="/nachrichten/politik/wahlen/index.html" title="Wahlen">Wahlen</a>
</li>
</ul>
</li>
<li class="nav-wirtschaft hasChilds">
<span class="nav-toggle">Wirtschaft</span>
<ul class="level2">
<li class="nav-wirtschaft first">
<a href="/nachrichten/wirtschaft/index.html" title="Nachrichten Wirtschaft - MDR AKTUELL">Startseite Wirtschaft</a>
</li>
<li class="nav-regional">
<a href="/nachrichten/wirtschaft/regional/index.html" title="Wirtschaft Regional - MDR AKTUELL">Regional</a>
</li>
<li class="nav-inland">
<a href="/nachrichten/wirtschaft/inland/index.html" title="Wirtschaft Inland - MDR AKTUELL ">Inland</a>
</li>
<li class="nav-ausland last">
<a href="/nachrichten/wirtschaft/ausland/index.html" title="Wirtschaft Ausland - MDR AKTUELL">Ausland</a>
</li>
</ul>
</li>
<li class="nav-osteuropa hasChilds">
<span class="nav-toggle">Osteuropa</span>
<ul class="level2">
<li class="nav-osteuropa first">
<a href="/nachrichten/osteuropa/index.html" title="Nachrichten Osteuropa - MDR AKTUELL">Startseite Osteuropa</a>
</li>
<li class="nav-politik">
<a href="/nachrichten/osteuropa/politik/index.html" title="Nachrichten Osteuropa Politik - MDR AKTUELL">Politik</a>
</li>
<li class="nav-ostblogger">
<a href="/nachrichten/osteuropa/ostblogger/index.html" title="Die Ostblogger">Ostblogger</a>
</li>
<li class="nav-land-leute last">
<a href="/nachrichten/osteuropa/land-leute/index.html" title="Nachrichten Osteuropa Land &amp; Leute - MDR AKTUELL">Land &amp; Leute</a>
</li>
</ul>
</li>
<li class="nav-ratgeber hasChilds">
<span class="nav-toggle">Ratgeber</span>
<ul class="level2">
<li class="nav-ratgeber first">
<a href="/nachrichten/ratgeber/index.html" title="Ratgeber - MDR AKTUELL">Startseite Ratgeber</a>
</li>
<li class="nav-gesundheit">
<a href="/nachrichten/ratgeber/gesundheit/index.html" title="Nachrichten Ratgeber Gesundheit - MDR AKTUELL">Gesundheit</a>
</li>
<li class="nav-digital-technik">
<a href="/nachrichten/ratgeber/digital-technik/index.html" title="Nachrichten Ratgeber Digital &amp; Technik - MDR AKTUELL">Digital &amp; Technik</a>
</li>
<li class="nav-recht">
<a href="/nachrichten/ratgeber/recht/index.html" title="Nachrichten Ratgeber Recht - MDR AKTUELL">Recht</a>
</li>
<li class="nav-finanzen">
<a href="/nachrichten/ratgeber/finanzen/index.html" title="Nachrichten Ratgeber Finanzen - MDR AKTUELL">Finanzen</a>
</li>
<li class="nav-haus-hobby">
<a href="/nachrichten/ratgeber/haus-hobby/index.html" title="Nachrichten Ratgeber Haus &amp; Hobby - MDR AKTUELL">Haus &amp; Hobby</a>
</li>
<li class="nav-rezepte last">
<a href="/nachrichten/ratgeber/rezepte/index.html" title="Nachrichten Ratgeber Rezepte - MDR AKTUELL">Rezepte</a>
</li>
</ul>
</li>
<li class="nav-panorama">
<a href="/nachrichten/panorama/index.html" title="Nachrichten Panorama - MDR AKTUELL">Panorama</a>
</li>
<li class="nav-mitmachen">
<a href="/nachrichten/mitmachen/index.html" title="Nachrichten Mitmachen - MDR AKTUELL">Mitmachen</a>
</li>
<li class="nav-podcast hasChilds">
<span class="nav-toggle">Podcast</span>
<ul class="level2">
<li class="nav-podcast first">
<a href="/nachrichten/podcast/index.html" title="Podcasts von MDR AKTUELL - Das Nachrichtenradio">Startseite Podcast</a>
</li>
<li class="nav-berliner-notizen">
<a href="/nachrichten/podcast/berliner-notizen/index.html" title="Berliner Notizen: Die Hauptstadt-Kolumne">Berliner Notizen</a>
</li>
<li class="nav-beste">
<a href="/nachrichten/podcast/beste/index.html" title="MDR AKTUELL | Podcast: Das Beste vom Morgen">Das Beste vom Morgen</a>
</li>
<li class="nav-dertag">
<a href="/nachrichten/podcast/dertag/index.html" title="Der Tag">Der Tag</a>
</li>
<li class="nav-faktencheck">
<a href="/nachrichten/podcast/faktencheck/index.html" title="Der Faktencheck MDR AKTUELL als Podcast">Faktencheck</a>
</li>
<li class="nav-fussball">
<a href="/nachrichten/podcast/fussball/index.html" title="Die Fußball-Kolumne von MDR AKTUELL als Podcast">Fußball-Kolumne</a>
</li>
<li class="nav-geld">
<a href="/nachrichten/podcast/geld/index.html" title="MDR AKTUELL | Podcast: Geld und Vermögen">Geld und Vermögen</a>
</li>
<li class="nav-heute-im-osten">
<a href="/nachrichten/podcast/heute-im-osten/index.html" title="Heute im Osten">Heute im Osten</a>
</li>
<li class="nav-presseschau">
<a href="/nachrichten/podcast/presseschau/index.html" title="Die Medienschau von MDR AKTUELL als Podcast">Medienschau</a>
</li>
<li class="nav-reportage">
<a href="/nachrichten/podcast/reportage/index.html" title="Die Reportage">Die Reportage</a>
</li>
<li class="nav-schallundrauch">
<a href="/nachrichten/podcast/schallundrauch/index.html" title="Bert Kanthaks Tageskolumne &quot;Schall und Rauch&quot;">Schall und Rauch</a>
</li>
<li class="nav-spurdertaeter">
<a href="/nachrichten/podcast/spurdertaeter/index.html" title="Die Spur der Täter">Die Spur der Täter</a>
</li>
<li class="nav-themengraetsche">
<a href="/nachrichten/podcast/themengraetsche/index.html" title="Themengrätsche - Der &quot;Sport im Osten&quot;-Fußballpodcast">Themengrätsche</a>
</li>
<li class="nav-urteile">
<a href="/nachrichten/podcast/urteile/index.html" title="Podcast: Urteile der Woche">Urteile der Woche</a>
</li>
<li class="nav-osteuropa last">
<a href="/nachrichten/podcast/osteuropa/index.html" title="Osteuropa im Porträt">Osteuropa im Porträt</a>
</li>
</ul>
</li>
<li class="nav-kontakt">
<a href="/nachrichten/kontakt/index.html" title="Nachrichten Kontakt">Kontakt</a>
</li>
<li class="nav-wetter">
<a href="/nachrichten/wetter/index.html" title="Das aktuelle Wetter in Mitteldeutschland">Wetter</a>
</li>
<li class="nav-verkehr last">
<a href="/nachrichten/verkehr/index.html" title="Verkehr">Verkehr</a>
</li>
</ul>
<!-- End Channel Navi Baum-->
</div>
</div>
</div>
</div>
<div class="wrapper breadcrumb" id="breadcrumb" role="navigation" aria-label="Breadcrumb Navigation">
<span>Standort:</span>
<ul itemscope="" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://www.mdr.de/home/index.html">
<span itemprop="name">MDR.DE</span>
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/nachrichten/index.html">
<span itemprop="name">Nachrichten</span>
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/nachrichten/politik/index.html">
<span itemprop="name">Politik</span>
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/nachrichten/politik/ausland/index.html">
<span itemprop="name">Ausland</span>
</a>
</li>
</ul>
</div>
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section21er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionZ sectionDetailPage cssBoxContent">
<div class="con conDetailHeader ">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box firstMediaFull">
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title='Ein Besatzungsmitglied des spanischen Rettungsschiffes «Open Arms» von der Hilfsorganisation Proactiva Open Arms tröstet einen Migranten. | Bildrechte: dpa' alt='Ein Besatzungsmitglied des spanischen Rettungsschiffes «Open Arms» von der Hilfsorganisation Proactiva Open Arms tröstet einen Migranten.' data-ctrl-image="{'id':'8011f536-6ccd-48d7-9941-fc768240763c','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/fluechtlinge-rettungsschiff-open-arms-100-resimage_v-**imageVariant**_w-**width**.jpg?version=53192'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-323_w-512_zc-f5fba5e4.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Ein Besatzungsmitglied des spanischen Rettungsschiffes «Open Arms» von der Hilfsorganisation Proactiva Open Arms tröstet einen Migranten.' title="" src="https://cdn.mdr.de/nachrichten/fluechtlinge-rettungsschiff-open-arms-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=53192"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Ein Besatzungsmitglied des spanischen Rettungsschiffes "Open Arms" kümmert sich um einen Flüchtling.</span>
</span>
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
</div>
<div class="box">
<h1>
<span class="dachzeile ">Flüchtlingsdrama im Mittelmeer</span>
<span class="headline ">Spanien bietet &quot;Open Arms&quot; Menorca als Zuflucht an</span>
</h1>
<h2 class="conHeadline hidden">Hauptinhalt</h2>
<p class="einleitung ">Im Ringen um mehr als 100 Flüchtlinge auf dem Rettungsschiff &quot;Open Arms&quot; hat Spaniens Regierung Mahón auf Menorca als sicheren Hafen angeboten. Italien verweigert dem vor Lampedusa liegenden Schiff weiter den Zugang zum Land.</p>
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title='Ein Besatzungsmitglied des spanischen Rettungsschiffes «Open Arms» von der Hilfsorganisation Proactiva Open Arms tröstet einen Migranten. | Bildrechte: dpa' alt='Ein Besatzungsmitglied des spanischen Rettungsschiffes «Open Arms» von der Hilfsorganisation Proactiva Open Arms tröstet einen Migranten.' data-ctrl-image="{'id':'31bc2838-849d-4914-956c-6730f52a6d2a','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/fluechtlinge-rettungsschiff-open-arms-100-resimage_v-**imageVariant**_w-**width**.jpg?version=53192'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-323_w-512_zc-f5fba5e4.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Ein Besatzungsmitglied des spanischen Rettungsschiffes «Open Arms» von der Hilfsorganisation Proactiva Open Arms tröstet einen Migranten.' title="" src="https://cdn.mdr.de/nachrichten/fluechtlinge-rettungsschiff-open-arms-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=53192"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Ein Besatzungsmitglied des spanischen Rettungsschiffes "Open Arms" kümmert sich um einen Flüchtling.</span>
</span>
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
Die spanische Regierung hat dem Rettungsschiff "Open Arms" auch die Balearen als sicheren Zufluchtsort angeboten. Wie die <a href="https://elpais.com/politica/2019/08/19/actualidad/1566199424_392358.html" title="Bericht von der spanischen Zeigung &quot;El Pais&quot; zum Streit um die &quot;Open Arms&quot;" data-ctrl-link="{'id': '58576dfc-2778-4075-8e2f-66acd5e0758f','type':'external','window':{'type':'empty','config':{'title':'Bericht von der spanischen Zeigung &quot;El Pais&quot; zum Streit um die &quot;Open Arms&quot;','top':'0','left':'0','width':'0','height':'0','status':'0','menubar':'0','location':'0','scroll':'0','toolbar':'0','resizable':'0'}}}">spanische Zeitung "El Pais"</a> online berichtet, könnte das Schiff den Hafen Mahón auf Menorca ansteuern.
</p>
</div>
<div class="paragraph ">
<p class="text">
Die Baleareninsel liegt knapp 1.000 Kilometer von der italienischen Insel Lampedusa entfernt, wo das Rettungsschiff eine Lösung für die mehr als 107 afrikanischen Flüchtlinge an Bord sucht. Die spanische Hilfsorganisation "Proactiva Open Arms" hatte ein Angebot vom Sonntag, den andalusischen Hafen Algeciras anzusteuern, zurückgewiesen. Die Lage an Bord sei zu prekär, um weitere fünf Tage auf See zu verbringen. Algeciras liegt deutlich weiter entfernt als Mahón.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="video-328978" class="box boxImage hasSubtitle image24x9 cssVideo hasNoRessort cssAv cssBroadcastDay20190818 cssLetterTitleM targetNode-7-tage "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon "
data-ctrl-player="{'autostart':'false','forceView':'','id':'playerfb513f75-5c20-4f04-aa4e-2377ca177288','playerXml':'\/nachrichten\/politik\/ausland\/video-328978-avCustom.xml','similiarContentUrl':'https:\/\/www.mdr.de\/nachrichten\/politik\/ausland\/video-328978-jsonSimilarContent_zc-e1f9e02d_zs-4770fdbb.json'}"
>
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title='Das Schiff Open Arms liegt vor der Küste. | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Das Schiff Open Arms liegt vor der Küste.' data-ctrl-image="{'id':'15f3655c-ee48-40d3-a1e1-4a1ddfa84799','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/kontakt/mdr-aktuell/aktuell-3436-resimage_v-**imageVariant**_w-**width**.jpg?version=2723'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-240_w-427_zc-cce0f4f5.gif"/>
<span class="icon-font "></span>
<span class="avDetails">1 min</span>
<noscript>
<img class="img " alt='Das Schiff Open Arms liegt vor der Küste.' title="" src="https://cdn.mdr.de/nachrichten/kontakt/mdr-aktuell/aktuell-3436_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=2723"/>
</noscript>
<video id="html5-playerfb513f75-5c20-4f04-aa4e-2377ca177288" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/mediathek/mdr-videos/a/video-328978.html" class="headline" title="">Rettungsschiff &quot;Open Arms&quot; lehnt sicheren Hafen in Spanien ab</a>
</h4>
<h4 class="shortHeadline">
<a href="/mediathek/mdr-videos/a/video-328978.html" class="headline" title="">Rettungsschiff &quot;Open Arms&quot; lehnt sicheren Hafen in Spanien ab</a>
</h4>
</div>
<p class="teasertext "><a href="/mediathek/mdr-videos/a/video-328978.html" title="">Spanien hat dem vor der Insel Lampedusa liegenden Flüchtlingsschiff &quot;Open Arms&quot; einen sicheren Hafen angeboten. Die Helfer lehnten das aber wegen der Notlage an Bord ab. Die mache eine Fahrt nach Spanien unmöglich. </a></p>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
<a href="https://www.mdr.de/tv/programm/mdraktuell676.html">MDR aktuell</a>
</span>
<span class="broadcastDateTotal">
<span class="weekDay">So</span>
<span class="broadcastDate">18.08.<span class="broadcastYear">2019</span></span>
</span>
<span class="broadcastDateTime">18:00<span>Uhr</span></span>
<span class="broadcastDuration">
00:21 min
</span>
</p>
</div>
<div class="avInfos avLabel lbl-MDRaktuell cssBroadcastSeries hasNoRessort cssLetterTitleM hasBroadcastLink "
data-ctrl-collapsible="{'id':'colInfos983f9660-1f4c-466c-88fa-db1bf2b954eb','action':{'init':['closeEntries']}}">
<p class="cssBroadcastInfoLink">
<a href="https://www.mdr.de/tv/programm/sendung849084.html">Infos zur Sendung</a>
</p>
<p class="avLink" data-ctrl-colinfos983f9660-1f4c-466c-88fa-db1bf2b954eb-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfos983f9660-1f4c-466c-88fa-db1bf2b954eb-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfos983f9660-1f4c-466c-88fa-db1bf2b954eb-e1-body="{}">
<span>https://www.mdr.de/mediathek/mdr-videos/a/video-328978.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/mediathek/mdr-videos/a/video-328978.html" class="moreBtn" title="Rettungsschiff &amp;quot;Open Arms&amp;quot; lehnt sicheren Hafen in Spanien ab">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="/mediathek/mdr-videos/a/video-328978.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<h3 class="subtitle ">Dritte Woche für die Flüchtlinge an Bord</h3>
<div class="paragraph ">
<p class="text">
Die "Open Arms" befindet sich seit vergangenem Donnerstag in unmittelbarer Nähe der italienischen Insel Lampedusa, darf wegen der harten Haltung des rechten Innenministers Matteo Salvini die Menschen aber nicht an Land bringen. Lediglich einige Kinder und Jugendliche ohne Begleitung durften einreisen.
</p>
</div>
<div class="paragraph ">
<p class="text">
Mallorca und Menorca sind die nächstliegenden spanischen Anlaufstellen. Deshalb habe Vizeregierungschefin Carmen Calvo die Regionalbehörden der Balearen gebeten, dort einen Hafen zu öffnen, berichteten spanische Zeitungen. Eine offizielle Reaktion von "Proactiva" gab es zunächst nicht. Mehrere europäische Länder haben sich bereit erklärt, die Flüchtlinge auf "Open Arms" aufzunehmen.
</p>
</div>
<div class="paragraph ">
<p class="text">
Die Lage auf dem Schiff war am Sonntag nach zweieinhalb Wochen auf See kurzzeitig eskaliert. Mehrere Migranten sprangen ins Meer - offenbar um nach Lampedusa zu schwimmen. Helfer brachten sie zurück an Bord. Das spanische Fernsehen zeigte am Montag Bilder der resignierten Menschen. Einige hatten Weinkrämpfe und wurden von Psychologen betreut.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="map-algeciras-lampedusa-100" class="box boxNormal boxSpecial cssHtml hasNoRessort noImage  targetNode-nachrichten "
>
<div class="teaser special " data-ctrl-static="{'id':'11a1ad35-d35f-4920-8b3b-cc628d89a1bc'}">
<div class="staticHtml"><div class="mapframe">
<script type="text/javascript" src="//www.mdr.de/scripts4/maps/js/ol.js"></script>
<script type="text/javascript" src="//www.mdr.de/scripts4/maps/js/mapViewer.js"></script>
<script type="text/javascript">
function createStylesheetElement(url) {
var elem = document.createElement("link");
elem.media="all";
elem.rel="stylesheet"
elem.type="text/css";
elem.href = url;
return elem;
}
if (typeof mapsToolInit == "undefined") {
var mapsToolInit = true;
var head = document.head || document.getElementsByTagName('head')[0];
head.appendChild(createStylesheetElement("//www.mdr.de/scripts4/maps/css/ol.css"));
head.appendChild(createStylesheetElement("//www.mdr.de/scripts4/maps/css/mapViewer.css"));
}
$(document).ready(function () {
var map931 = new mapViewer();
map931.init(931,'map931');
});
</script>
<div id="map931"></div>
</div>
</div>
</div>
<div class="teaser standard">
<div class="innerTeaser">
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/nachrichten/map-algeciras-lampedusa-100.html" class="headline" title="">Algeciras und Lampedusa</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/map-algeciras-lampedusa-100.html" class="headline" title="">Algeciras und Lampedusa</a>
</h4>
</div>
<a href="/nachrichten/map-algeciras-lampedusa-100.html" class="moreBtn" title="Algeciras und Lampedusa">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/map-algeciras-lampedusa-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserLink conInline">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box">
<div class="linklist">
<ul class="list">
<li class="cssLink cssLinkExternal hasNoRessort "
data-ctrl-link="{'id':'linkc85c7975-44d7-4d44-a0f6-96977cf8ea2c', 'type':'external','window':{'type':'blank'}}">
<a href="https://elpais.com/politica/2019/08/19/actualidad/1566199424_392358.html" title="">
<span class="linktext">Bericht von der spanischen Zeigung &quot;El Pais&quot; zum Streit um die &quot;Open Arms&quot;
<span class="docName">Link ins WWW</span>
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modB " >
<div class="boxCon" >
<div data-id="rettungsschiff-open-arms-lehnt-spanien-hafen-ab-100" class="box boxImageSquare cssArticle hasNoRessort targetNode-ausland "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/nachrichten/politik/ausland/rettungsschiff-open-arms-lehnt-spanien-hafen-ab-100.html" title="">
<div class="imageWrapper ">
<img title='Boot der Finanzpolizei legt vor Lampedusa an Rettungsschiff Open Arms an | Bildrechte: dpa' alt='Boot der Finanzpolizei legt vor Lampedusa an Rettungsschiff Open Arms an' data-ctrl-image="{'id':'6ca7ae6d-5c14-43de-b97c-b05d7670bbb5','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/mdraktuell-open-arms-104-resimage_v-**imageVariant**_w-**width**.jpg?version=30681'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-167_w-250_zc-536832ae.gif"/>
<span class="icon-font "></span>
<span class="avDetails">+ Video</span>
<noscript>
<img class="img " alt='Boot der Finanzpolizei legt vor Lampedusa an Rettungsschiff Open Arms an' title="" src="https://cdn.mdr.de/nachrichten/mdraktuell-open-arms-104_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=30681"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Streit um Rettungsschiff</span>
<a href="/nachrichten/politik/ausland/rettungsschiff-open-arms-lehnt-spanien-hafen-ab-100.html" class="headline" title="">&quot;Open Arms&quot;-Besatzung lehnt spanischen Hafen ab</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/politik/ausland/rettungsschiff-open-arms-lehnt-spanien-hafen-ab-100.html" class="headline" title="">&quot;Open Arms&quot;-Besatzung lehnt spanischen Hafen ab</a>
</h4>
</div>
<p class="teasertext "><a href="/nachrichten/politik/ausland/rettungsschiff-open-arms-lehnt-spanien-hafen-ab-100.html" title="">Die Besatzung des vor Lampedusa liegenden spanischen Rettungsschiffes &quot;Open Arms&quot; hat das Angebot Spaniens abgelehnt, einen spanischen Hafen anzulaufen. Angesichts der Notlage an Bord sei das unmöglich.</a></p>
<a href="/nachrichten/politik/ausland/rettungsschiff-open-arms-lehnt-spanien-hafen-ab-100.html" class="moreBtn" title="&amp;quot;Open Arms&amp;quot;-Besatzung lehnt spanischen Hafen ab">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/politik/ausland/rettungsschiff-open-arms-lehnt-spanien-hafen-ab-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="open-arms-sechs-laender-aufnahmebereit-100" class="box boxImageSquare cssArticle hasNoRessort targetNode-ausland "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/nachrichten/politik/ausland/open-arms-sechs-laender-aufnahmebereit-100.html" title="">
<div class="imageWrapper ">
<img title='Migranten warten an Bord des spanischen Rettungsschiffs Open Arms auf das Anlegen in einem sicheren Hafen | Bildrechte: dpa' alt='Migranten warten an Bord des spanischen Rettungsschiffs Open Arms auf das Anlegen in einem sicheren Hafen' data-ctrl-image="{'id':'2e140e01-cd92-49ad-bc9e-7632196e3e03','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/fluechtlingsschiff-open-arms-mittelmeer-libyen-100-resimage_v-**imageVariant**_w-**width**.jpg?version=50398'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-384_w-512_zc-e3f803f3.gif"/>
<span class="icon-font "></span>
<span class="avDetails">+ Audio</span>
<noscript>
<img class="img " alt='Migranten warten an Bord des spanischen Rettungsschiffs Open Arms auf das Anlegen in einem sicheren Hafen' title="" src="https://cdn.mdr.de/nachrichten/fluechtlingsschiff-open-arms-mittelmeer-libyen-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=50398"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Rom</span>
<a href="/nachrichten/politik/ausland/open-arms-sechs-laender-aufnahmebereit-100.html" class="headline" title="">Sechs EU-Staaten wollen &quot;Open Arms&quot;-Flüchtlinge aufnehmen</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/politik/ausland/open-arms-sechs-laender-aufnahmebereit-100.html" class="headline" title="">Sechs EU-Staaten wollen &quot;Open Arms&quot;-Flüchtlinge aufnehmen</a>
</h4>
</div>
<p class="teasertext "><a href="/nachrichten/politik/ausland/open-arms-sechs-laender-aufnahmebereit-100.html" title="">Seit zwei Wochen sucht das Rettungsschiff &quot;Open Arms&quot; einen Hafen für seine Flüchtlinge. Italiens Ministerpräsident sagte, sechs EU-Länder hätten Hilfe angeboten. Zugleich teilte er gegen Innenminister Salvini aus.</a></p>
<a href="/nachrichten/politik/ausland/open-arms-sechs-laender-aufnahmebereit-100.html" class="moreBtn" title="Sechs EU-Staaten wollen &amp;quot;Open Arms&amp;quot;-Flüchtlinge aufnehmen">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/politik/ausland/open-arms-sechs-laender-aufnahmebereit-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="gericht-open-arms-italiens-gewaesser-100" class="box boxImageSquare cssArticle hasNoRessort targetNode-ausland "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/nachrichten/politik/ausland/gericht-open-arms-italiens-gewaesser-100.html" title="">
<div class="imageWrapper ">
<img title='Rettungsschiff Open Arms | Bildrechte: dpa' alt='Rettungsschiff Open Arms' data-ctrl-image="{'id':'e63b39f5-dd3d-4430-9ea2-addef87f88e3','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/open-arms-104-resimage_v-**imageVariant**_w-**width**.jpg?version=35311'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-341_w-512_zc-d508cf0d.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Rettungsschiff Open Arms' title="" src="https://cdn.mdr.de/nachrichten/open-arms-104_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=35311"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Seenotrettung</span>
<a href="/nachrichten/politik/ausland/gericht-open-arms-italiens-gewaesser-100.html" class="headline" title="">&quot;Open Arms&quot; darf in italienische Gewässer fahren</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/politik/ausland/gericht-open-arms-italiens-gewaesser-100.html" class="headline" title="">&quot;Open Arms&quot; darf in italienische Gewässer fahren</a>
</h4>
</div>
<p class="teasertext "><a href="/nachrichten/politik/ausland/gericht-open-arms-italiens-gewaesser-100.html" title="">Nach fast zweiwöchigem Ausharren darf das Rettungsschiff &quot;Open Arms&quot; italienische Gewässer anlaufen. Ein Gericht in Rom kippte das Verbot von Innenminister Salvini. Der will das aber nicht hinnehmen.</a></p>
<a href="/nachrichten/politik/ausland/gericht-open-arms-italiens-gewaesser-100.html" class="moreBtn" title="&amp;quot;Open Arms&amp;quot; darf in italienische Gewässer fahren">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/politik/ausland/gericht-open-arms-italiens-gewaesser-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="rettungsschiffe-ocean-viking-open-arms-fluechtlinge-suche-hafen-100" class="box boxImageSquare cssArticle hasNoRessort targetNode-ausland "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon ">
<div class="media mediaA ">
<a href="/nachrichten/politik/ausland/rettungsschiffe-ocean-viking-open-arms-fluechtlinge-suche-hafen-100.html" title="">
<div class="imageWrapper ">
<img title='Migranten, die aus einem Schlauchboot vor der libyschen Küste gerettet wurden, werden zum neuen Rettungsschiff der Hilfsorganisationen SOS Méditerranée und Ärzte ohne Grenzen &quot;Ocean Viking&quot; gebracht.  | Bildrechte: Uncredited/SOS Mediterranee/AP/dpa' alt='Migranten, die aus einem Schlauchboot vor der libyschen Küste gerettet wurden, werden zum neuen Rettungsschiff der Hilfsorganisationen SOS Méditerranée und Ärzte ohne Grenzen &quot;Ocean Viking&quot; gebracht. ' data-ctrl-image="{'id':'fd2b4cdd-a6e5-4715-b8df-c3f6100d5ce1','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/viking-100-resimage_v-**imageVariant**_w-**width**.jpg?version=24161'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-346_w-512_zc-206d6e09.gif"/>
<span class="icon-font "></span>
<span class="avDetails">+ Audio</span>
<noscript>
<img class="img " alt='Migranten, die aus einem Schlauchboot vor der libyschen Küste gerettet wurden, werden zum neuen Rettungsschiff der Hilfsorganisationen SOS Méditerranée und Ärzte ohne Grenzen &quot;Ocean Viking&quot; gebracht. ' title="" src="https://cdn.mdr.de/nachrichten/viking-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=24161"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Uncredited/SOS Mediterranee/AP/dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Mittelmeer</span>
<a href="/nachrichten/politik/ausland/rettungsschiffe-ocean-viking-open-arms-fluechtlinge-suche-hafen-100.html" class="headline" title="">Rettungsschiffe suchen Hafen für Dutzende Flüchtlinge</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/politik/ausland/rettungsschiffe-ocean-viking-open-arms-fluechtlinge-suche-hafen-100.html" class="headline" title="">Rettungsschiffe suchen Hafen für Dutzende Flüchtlinge im Mittelmeer</a>
</h4>
</div>
<p class="teasertext "><a href="/nachrichten/politik/ausland/rettungsschiffe-ocean-viking-open-arms-fluechtlinge-suche-hafen-100.html" title="">Das Rettungsschiff &quot;Ocean Viking&quot; hat den dritten Tag in Folge im Mittelmeer Menschen aus Seenot gerettet. Rund 250 Gerettete hat es bereits an Bord. Auch die &quot;Open Arms&quot; sucht für rund 150 Menschen einen sicheren Hafen.</a></p>
<a href="/nachrichten/politik/ausland/rettungsschiffe-ocean-viking-open-arms-fluechtlinge-suche-hafen-100.html" class="moreBtn" title="Rettungsschiffe suchen Hafen für Dutzende Flüchtlinge im Mittelmeer">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/politik/ausland/rettungsschiffe-ocean-viking-open-arms-fluechtlinge-suche-hafen-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="cssBroadcastHintStyleProperties">
<div class="definition">
<p>
<dfn id="def-internet">Dieses Thema im Programm:</dfn>
MDR AKTUELL RADIO | 19. August 2019 | 12:30 Uhr
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con conInline conTimestamp">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box">
<p class="timestamp">
Zuletzt aktualisiert:
19. August 2019, 12:44
Uhr
</p>
</div>
</div>
</div>
</div>
</div>
<div class="con conInline conComments ui-collapsible"
data-ctrl-collapsible="{'id':'col5641eae55d9f0','action':{'init':['closeEntries']}}"
data-ctrl-comments="{'id':'comments5641eae55da2e','collapseId':'col5641eae55d9f0','jsonUrl':'/nachrichten/politik/ausland/spanien-mallorca-hafen-open-arms-100-commentsList.json'}">
<div class="modCon">
<div class="mod modA modForm ui-collapsible-entry" data-ctrl-col5641eae55d9f0-entry="{'id':'e1'}">
<div class="boxCon">
<div class="box">
<div class="controls reload">
<a class="moreBtn ui-collapsible-trigger"
data-ctrl-col5641eae55d9f0-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Kommentar verfassen
</a>
</div>
</div>
<div class="formWrapper" data-ctrl-col5641eae55d9f0-e1-body="{}">
<div class="box cssForm">
<div class="form">
<div class="innerForm">
<div class="unitA">
<p class="form-hint">
Die mit einem * gekennzeichneten Felder m&uuml;ssen ausgef&uuml;llt werden.
</p>
</div>
<div class="unitA">
<p class="form-hint">
Hinweis:<br/>
Kommentare bei MDR.DE werden <strong>von 08:30 bis 18:00 Uhr</strong> redaktionell geprüft und nach erfolgter Freigabe (mit Name, aber ohne E-Mail-Adresse) veröffentlicht. Bitte beachten Sie hierzu auch unsere <a href="/service/datenschutz/" rel="external" style="text-decoration: underline">Datenschutzerklärung</a> und die <a href="/service/kommentarrichtlinien100.html" rel="external" style="text-decoration: underline">Kommentar-Richtlinien</a>.
</p>
</div>
<form id="comment" data-ctrl-formular="{&#39;id&#39;:&#39;formCommentingId&#39; ,&#39;reloadUrl&#39;:&#39;/nachrichten/politik/ausland/spanien-mallorca-hafen-open-arms-100-commentForm.html&#39;}" action="/nachrichten/politik/ausland/spanien-mallorca-hafen-open-arms-100-commentFormDetail.html" method="post">
<fieldset>
<div class="unitA formElement required"
data-ctrl-formCommentingId-entry="{'id':'0','multiple':'false','required':'true' }">
<span class="requiredText hidden">Pflichtfeld</span>
<div class="unitD">
<span class="unitA">
<label for="input-formCommentingId-name">
Ihr Name
</label>
</span>
</div>
<div class="unitY text">
<input id="input-formCommentingId-name" name="nickname" data-ctrl-formCommentingId-0-input="{'type':'text'}" type="text" class="textInput text" value="" size="23"/>
</div>
</div>
<div class="unitA formElement required"
data-ctrl-formCommentingId-entry="{'id':'1','multiple':'false','required':'true' }">
<span class="requiredText hidden">Pflichtfeld</span>
<div class="unitD">
<span class="unitA">
<label for="input-formCommentingId-email">
Ihre E-Mail-Adresse
</label>
</span>
</div>
<div class="unitY email">
<input id="input-formCommentingId-email" name="emailAddress" data-ctrl-formCommentingId-1-input="{'type':'email'}" type="text" class="textInput email" value=""/>
</div>
</div>
<div class="unitA formElement required"
data-ctrl-formCommentingId-entry="{'id':'2','multiple':'false','required':'true' }">
<span class="requiredText hidden">Pflichtfeld</span>
<div class="unitD">
<span class="unitA">
<label for="input-formCommentingId-textarea">
Ihr Kommentar (max. 1000 Zeichen)
</label>
</span>
</div>
<div class="unitY">
                                <textarea id="input-formCommentingId-textarea" name="commentText" data-ctrl-formCommentingId-2-input="{'type':'textarea'}" maxlength="1000" class="textInput textarea" rows="10" cols="42"></textarea>
</div>
</div>
</fieldset>
<fieldset class="securityFieldset">
<div class="unitA formElement required"
data-ctrl-formCommentingId-entry="{'id':'394f974c-d3ac-424e-91b8-a181a27560ee','multiple':'false','required':'true' }">
<div class="unitA">
<div class="unitA"><h3>Sicherheitsabfrage</h3></div>
<p class="text">Bitte geben Sie folgende Zahlen ein:</p>
</div>
<div class="unitD">
<label for="dd1c2909-3edb-48b3-a520-5281ded38e9d"><span class="requiredText hidden">Pflichtfeld</span><span class="hidden">Sicherheitsabfrage:</span><img id="imgCaptcha" alt="Bitte geben Sie folgende Zahlen ein:" src="data:image/gif;base64,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"><audio id="audioCaptcha" controls src="data:audio/mp3;base64,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"></audio><input type="hidden" class="hidden" value="a6ad41f086b7d5700c2cc9e937bd348" name="masterEyeDescriptionId" />
</label>
</div>
<div class="unitY securityBox">
<input data-ctrl-formCommentingId-394f974c-d3ac-424e-91b8-a181a27560ee-input="{'type':'securityBox'}"
name="jCaptcha" type="text" value="" class="textInput securityBox" id=dd1c2909-3edb-48b3-a520-5281ded38e9d/>
</div>
</div>
</fieldset>
<fieldset class="submitfield">
<div class="unitA">
<p class="form-hint">
Die mit einem * gekennzeichneten Felder m&uuml;ssen ausgef&uuml;llt werden.
</p>
</div>
<div class="unitA">
<button data-ctrl-formCommentingId-trigger="{}" name="Absenden"
title="absenden"
class="moreBtn submitButton" type="submit">
Absenden
</button>
</div>
</fieldset>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mod modA modComments">
<div class="boxCon">
<div class="box">
<div class="comments">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
<div class="sectionWrapperRelated " >
<div class="lineWrapper">
<div class="section sectionC">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline">
<a href="https://www.mdr.de/nachrichten/index.html" title="">Weitere Meldungen</a>
</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="" class="box cssBoxTeaserBundle conInline hasNoRessort">
<div class="teaser ">
<div class="innerTeaser">
</div>
<div class="linklist">
<ul class="list">
<li class="cssAudio hasNoRessort cssAv "
data-ctrl-player="{'forceView':'','id':'playerd34baf4a-6d53-4d87-af20-f4a4d9c24535','playerXml':'\/nachrichten\/politik\/ausland\/audio-1141936-avCustom.xml','similiarContentUrl':'https:\/\/www.mdr.de\/nachrichten\/politik\/ausland\/audio-1141936-jsonSimilarContent_zc-e1f9e02d_zs-4770fdbb.json'}"
>
<a href="/nachrichten/politik/inland/audio-1141936.html" title="">
<span class="linktext">Mieterbund: &quot;Mietpreisbremse sollte in ganz Deutschland gelten&quot;
<span class="docName">Audio</span>
</span>
</a>
</li>
<li class="cssArticle hasNoRessort "
>
<a href="/nachrichten/politik/inland/soli-solidaritaetszuschlag-einigung-100.html" title="">
<span class="linktext">Soli: Kabinett will schon Mittwoch über Abbau abstimmen
</span>
</a>
</li>
<li class="cssAudio hasNoRessort cssAv "
data-ctrl-player="{'forceView':'','id':'player8d2cc0b8-341e-493e-b1b3-cd08a9895a9b','playerXml':'\/nachrichten\/politik\/ausland\/audio-1141804-avCustom.xml','similiarContentUrl':'https:\/\/www.mdr.de\/nachrichten\/politik\/ausland\/audio-1141804-jsonSimilarContent_zc-e1f9e02d_zs-4770fdbb.json'}"
>
<a href="/nachrichten/politik/wahlen/menschen-mittendrin/audio-1141804.html" title="">
<span class="linktext">Was bewegt Weißwasser in der Lausitz?
<span class="docName">Audio</span>
</span>
</a>
</li>
<li class="cssArticle hasNoRessort "
>
<a href="/nachrichten/politik/gesellschaft/rentner-arbeit-fachkraeftemangel-100.html" title="">
<span class="linktext">Immer mehr Rentner arbeiten
</span>
</a>
</li>
<li class="cssArticle hasNoRessort "
>
<a href="/nachrichten/politik/inland/studie-wahlversprechen-groko-union-spd-halbzeit-100.html" title="">
<span class="linktext">Studie: GroKo hat Großteil ihrer Wahlversprechen umgesetzt
<span class="docName">+ Video</span>
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="lineWrapper">
<div class="section sectionC">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline">
<a href="/nachrichten-leicht/nachrichten-in-leichter-sprache-114.html" title="">Gut verständlich</a>
</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="" class="box cssBoxTeaserBundle conInline hasNoRessort">
<div class="teaser ">
<div class="innerTeaser">
</div>
<div class="linklist">
<ul class="list">
<li class="cssLink cssLinkMdr hasNoRessort target-cssIndexPage ressortKeyBarrierefreiheit "
data-ctrl-link="{'id':'link9e4b12ee-4a7f-4c55-b7ee-ad79616516c8', 'type':'externalPublicChannel','window':{'type':'blank'}}">
<a href="/nachrichten-leicht/nachrichten-in-leichter-sprache-114.html" title="">
<span class="linktext">Nachrichten in Leichter Sprache
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="lineWrapper">
<div class="section sectionC">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="link-vererbung-videos-100" class="box boxImage
noImage boxstil-sand cssLink cssLinkMdr hasNoRessort targetNode-service "
data-ctrl-link="{'id':'link4c61e28d-c6fa-4be8-95cf-9c4b63675379', 'type':'externalPublicChannel','window':{'type':'self'}}" >
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon missingVariants" >
<div class="media mediaA ">
<a href="https://www.mdr.de/nachrichten/videos-mdr-aktuell-106.html" title="">
<div class="imageWrapper ">
<span class="icon-font "></span>
</div>
</a>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="https://www.mdr.de/nachrichten/videos-mdr-aktuell-106.html" class="headline" title="">Videos</a>
</h4>
<h4 class="shortHeadline">
<a href="https://www.mdr.de/nachrichten/videos-mdr-aktuell-106.html" class="headline" title="">Videos</a>
</h4>
</div>
<a href="https://www.mdr.de/nachrichten/videos-mdr-aktuell-106.html" class="moreBtn">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="https://www.mdr.de/nachrichten/videos-mdr-aktuell-106.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="link-vererbung-audios-100" class="box boxImage
noImage boxstil-sand cssLink cssLinkMdr hasNoRessort targetNode-service "
data-ctrl-link="{'id':'link9bb837f2-eb27-45c0-8e44-28beb0bc936c', 'type':'externalPublicChannel','window':{'type':'self'}}" >
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon missingVariants" >
<div class="media mediaA ">
<a href="https://www.mdr.de/mediathek/radio/mdr-aktuell/mdr-aktuell-radio-zum-nachhoeren-100.html" title="">
<div class="imageWrapper ">
<span class="icon-font "></span>
</div>
</a>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="https://www.mdr.de/mediathek/radio/mdr-aktuell/mdr-aktuell-radio-zum-nachhoeren-100.html" class="headline" title="">Audios</a>
</h4>
<h4 class="shortHeadline">
<a href="https://www.mdr.de/mediathek/radio/mdr-aktuell/mdr-aktuell-radio-zum-nachhoeren-100.html" class="headline" title="">Audios</a>
</h4>
</div>
<a href="https://www.mdr.de/mediathek/radio/mdr-aktuell/mdr-aktuell-radio-zum-nachhoeren-100.html" class="moreBtn">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="https://www.mdr.de/mediathek/radio/mdr-aktuell/mdr-aktuell-radio-zum-nachhoeren-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="lineWrapper">
<div class="section sectionC">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline">
<a href="/nachrichten/politik/ausland/wetter-108_zc-e1f9e02d_zs-4770fdbb.html" title="">Wetter</a>
</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="wetterteaser104" class="box boxNormal boxSpecial weather weather-teaser cssHtml hasNoRessort noImage  targetNode-ausland "
>
<div class="teaser special " data-ctrl-static="{'id':'674c0aa6-5908-4bb0-9d52-7133d0d7a7c4'}">
<div class="staticHtml">
<!-- Beginn WetterDB -->
<div class="weather-mitteldeutschland">
	<div class="weatherInnerWrapper">
		<ul>
					<li class="link" id="tSgDresden">
				<span class="icon bedeckt day" title="stark bewölkt">
					<img src="/static/wetter/img/obs_small/tag/bedeckt.svg" alt="stark bewölkt">				</span>
				<a href="/wetter/sachsen/index.html#Dresden" title="Aktuelle Wetterdaten der Wetterstation Dresden-Klotzsche"  class="place">
					<span class="placeName">Dresden</span>
					<span class="value"> 20<abbr title="Grad Celsius">°C</abbr></span><span class="inv"> stark bewölkt </span>
				</a>
			</li>
					<li class="link" id="tSgErfurt">
				<span class="icon wolkig day" title="wolkig">
					<img src="/static/wetter/img/obs_small/tag/wolkig.svg" alt="wolkig">				</span>
				<a href="/wetter/thueringen/index.html#Erfurt" title="Aktuelle Wetterdaten der Wetterstation Erfurt-Weimar"  class="place">
					<span class="placeName">Erfurt</span>
					<span class="value"> 22<abbr title="Grad Celsius">°C</abbr></span><span class="inv"> wolkig </span>
				</a>
			</li>
					<li class="link" id="tSgLeipzig">
				<span class="icon leicht-bewoelkt day" title="leicht bewölkt">
					<img src="/static/wetter/img/obs_small/tag/leicht-bewoelkt.svg" alt="leicht bewölkt">				</span>
				<a href="/wetter/sachsen/index.html#Leipzig" title="Aktuelle Wetterdaten der Wetterstation Leipzig-Connewitz"  class="place">
					<span class="placeName">Leipzig</span>
					<span class="value"> 22<abbr title="Grad Celsius">°C</abbr></span><span class="inv"> leicht bewölkt </span>
				</a>
			</li>
					<li class="link" id="tSgMagdeburg">
				<span class="icon wolkenlos day" title="wolkenlos">
					<img src="/static/wetter/img/obs_small/tag/wolkenlos.svg" alt="wolkenlos">				</span>
				<a href="/wetter/sachsen-anhalt/index.html#Magdeburg" title="Aktuelle Wetterdaten der Wetterstation Magdeburg"  class="place">
					<span class="placeName">Magdeburg</span>
					<span class="value"> 22<abbr title="Grad Celsius">°C</abbr></span><span class="inv"> wolkenlos </span>
				</a>
			</li>
				</ul>
	</div>
</div>
<!-- Ende WetterDB -->
</div>
</div>
<div class="teaser standard">
<div class="innerTeaser">
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/nachrichten/politik/ausland/wetterteaser104_zc-e1f9e02d_zs-4770fdbb.html" class="headline" title="">Wetter</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/politik/ausland/wetterteaser104_zc-e1f9e02d_zs-4770fdbb.html" class="headline" title="">Wetter</a>
</h4>
</div>
<a href="/nachrichten/politik/ausland/wetterteaser104_zc-e1f9e02d_zs-4770fdbb.html" class="moreBtn" title="Wetter">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/politik/ausland/wetterteaser104_zc-e1f9e02d_zs-4770fdbb.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="lineWrapper">
<div class="section sectionC">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline">
<a href="https://www.mdr.de/nachrichten/index.html" title="">Zurück zur Startseite</a>
</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="mdr-aktuell-startseite-100" class="box boxImage image24x9 noText cssLink cssLinkMdr hasNoRessort targetNode-nachrichten "
data-ctrl-link="{'id':'linkd935f019-1002-4aff-8953-8997e859c06f', 'type':'externalPublicChannel','window':{'type':'self'}}" >
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="https://www.mdr.de/nachrichten/index.html" title="">
<div class="imageWrapper ">
<img title='Logo MDR aktuell auf petrol-blauem Hintergrund | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Logo MDR aktuell auf petrol-blauem Hintergrund' data-ctrl-image="{'id':'29deadba-efac-4358-95e0-a1ca76a1ece8','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/service/logo-268-resimage_v-**imageVariant**_w-**width**.png?version=4796'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Logo MDR aktuell auf petrol-blauem Hintergrund' title="" src="https://cdn.mdr.de/nachrichten/service/logo-268_v-variantBig16x9_w-576_zc-915c23fa.png?version=4796"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="https://www.mdr.de/nachrichten/index.html" class="headline" title="">MDR AKTUELL - Nachrichten</a>
</h4>
<h4 class="shortHeadline">
<a href="https://www.mdr.de/nachrichten/index.html" class="headline" title="">Zurück zur Nachrichten-Startseite</a>
</h4>
</div>
<p class="teasertext ">MDR AKTUELL - Aktuelle Nachrichten, Videos, Audios und Liveticker aus Sachsen, Sachsen-Anhalt, Thüringen, Deutschland und der Welt. Aus Politik, Wirtschaft und Gesellschaft. Im Fernsehen, Radio, im Web und als App.</p>
<a href="https://www.mdr.de/nachrichten/index.html" class="moreBtn">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="https://www.mdr.de/nachrichten/index.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" /><span>Der Mitteldeutsche Rundfunk ist Mitglied
der <a href="http://www.ard.de">ARD</a>.</span>
</div>
<ul>
<li><a href="/unternehmen/services/index.html">Kontakt</a></li>
<li><a href="/service/impressum/index.html">Impressum</a></li>
<li><a href="/service/datenschutz/index.html">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR.de</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/home/index.html">Startseite</a></li>
<li><a href="/tv/index.html">Fernsehen</a></li>
<li><a href="/radio/index.html">Radioprogramme</a></li>
<li><a href="/mediathek/index.html">MDR Mediathek</a></li>
<li><a href="/in-eigener-sache/hier-stellen-wir-richtig-100.html">Hier stellen wir richtig</a></li>
<li><a href="/sitemap/index.html">Seitenübersicht</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Unternehmen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/unternehmen/index.html">Aktuell</a></li>
<li><a href="/unternehmen/organisation/index.html">Organisation</a></li>
<li><a href="/unternehmen/zahlen-und-fakten/index.html">Zahlen und Fakten</a></li>
<li><a href="/unternehmen/kommunikation/index.html">Kommunikation</a></li>
<li><a href="/unternehmen/karriere/index.html">Karriere</a></li>
<li><a href="/unternehmen/ausschreibungen/index.html">Ausschreibungen</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Service</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/tv/empfang/index.html">Empfang Fernsehen</a></li>
<li><a href="/radio/frequenzen/index.html">Empfang Radioprogramme</a></li>
<li><a href="/tv/mitschnitt/index.html">Mitschnitt-Service</a></li>
<li><a href="/service/sitemap/mdr-news-ueberblick-102.html">Aktuelle Schlagzeilen</a></li>
<li><a href="/barrierefreiheit/index.html">Barrierefreiheit</a></li>
<li><a href="/nachrichten-leicht/index.html">Nachrichten in Leichter Sprache</a></li>
<li><a href="/sprachassistenten/index.html">Sprachassistenten</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!-- Linguatec -->
<script type="text/javascript"><!--
vrweb_customerid='11505';
vrweb_player_form='1';
vrweb_player_type='hover';
vrweb_player_color='grey';
vrweb_guilang='de';
vrweb_icon='<span class="vrwebStart">vorlesen</span>';
vrweb_lang='de-DE';
vrweb_readelementsclass='sectionDetailPage';
vrweb_path_prefix='https://vrweb15.linguatec.org/VoiceReaderWeb15User/player/scripts/';
vrweb_exclelementsclass='mediaCon,hidden,voiceReaderButton,teaser,cssBoxTeaserLink,conComments';
//--></script>
<div class="inv">
<script type="text/javascript">
/* <![CDATA[ */
var url = "/webapp/doTrack/pixel.png?docId=spanien-mallorca-hafen-open-arms-100&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7C950f04ff-707f-4c26-a558-fe383e7ea797%7Cb6eabe59-0a46-4d72-87d0-a4a5cd0ea931%7C4770fdbb-3691-4fc2-a241-4be7e88a4cfd&amp;docType=article";
document.write('<img src="' + url + '&amp;r=' + escape(document.referrer) + '&amp;d=' + (Math.random() * 100000) + '" width="1" height="1" alt="" id="trackingPixel"/>');
/* ]]> */
</script>
<noscript>
<div><img src="/webapp/doTrack/pixel.png?docId=spanien-mallorca-hafen-open-arms-100&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7C950f04ff-707f-4c26-a558-fe383e7ea797%7Cb6eabe59-0a46-4d72-87d0-a4a5cd0ea931%7C4770fdbb-3691-4fc2-a241-4be7e88a4cfd&amp;docType=article" width="1" height="1" alt="" id="trackingPixel"/></div>
</noscript>
</div>
</body>
</html>