<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 26.12.2018, 07:07:04 from mdrprod-tomcat-delivery9 -->
<head>
<title>Vom Ein-Fach- zum Zwei-Fach-Lehrer | MDR.DE</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Thüringen will Lehrer, die ursprünglich nur für ein Fach ausgebildet wurden, künftig besser stellen: Sie sollen so viel verdienen wie Kollegen, die von vornherein für mehr Fächer ausgebildet wurden. So wie in Sachsen."/>
<meta name="keywords" content="Lehrer, Fach, Fächer, Unterricht, Ausbildung, Studium, Nachrichten, MDR, Sachsen, Sachsen-Anhalt, Thüringen, Welt"/>
<meta name="news_keywords" content="Lehrer, Fach, Fächer, Unterricht, Ausbildung, Studium"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.mdr.de/nachrichten/politik/inland/ein-fach-lehrer-zwei-fach-lehrer-100.html"/>
<meta property="og:image" content="https://cdn.mdr.de/wissen/unterricht-104_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=9891"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="Vom Ein-Fach- zum Zwei-Fach-Lehrer | MDR.DE"/>
<meta property="og:description" content="Thüringen will Lehrer, die ursprünglich nur für ein Fach ausgebildet wurden, künftig besser stellen: Sie sollen so viel verdienen wie Kollegen, die von vornherein für mehr Fächer ausgebildet wurden. So wie in Sachsen."/>
<meta name="date" content="2018-12-26T05:00:01+01:00"/>
<link rel="canonical" href="https://www.mdr.de/nachrichten/politik/inland/ein-fach-lehrer-zwei-fach-lehrer-100.html"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=2017"/>
<link rel="apple-touch-icon" sizes="57x57" href="/resources/global/img/mdrde/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/resources/global/img/mdrde/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/resources/global/img/mdrde/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/resources/global/img/mdrde/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/resources/global/img/mdrde/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/resources/global/img/mdrde/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/resources/global/img/mdrde/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/resources/global/img/mdrde/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/resources/global/img/mdrde/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="16x16" href="/resources/global/img/mdrde/favicons/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="/resources/global/img/mdrde/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/resources/global/img/mdrde/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="192x192" href="/resources/global/img/mdrde/favicons/android-icon-192x192.png">
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="mdr.de" />
<meta name="robots" content="index, follow" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="og:locale" content="de_DE"/>
<meta property="fb:pages" content="215407303183,194588887300596,131958326966625,139203649426197,114080035272948,334661956511,171956279596183,141307612631715,173426866134791,178865625635002,182968585073127,193416204045838,234160763692,110874403762,181935891956226,628635207195626,182811948434829,191656040850,137319886292965,135712379839707,248269275256214,238199569538032,179596138865565,802623243137487,568744579922152,157001087695435,923848237713659,467216900004444,1744931109086036,621409791327667,1123608844395145,1462977473995710,1456444081036442,1839332973003330,276557342729,255326614942083" />
<meta name="p:domain_verify" content="bcc0c76591a0afb863ba2da3efb1cef4"/>
<meta name="google-site-verification" content="Zd28piK5v_NQ9_M7FkkoTo5U4cO8kUhE0AAE5dJqXlY" />
<meta name="smartbanner:title" content="MDR AKTUELL">
<meta name="smartbanner:author" content="Mitteldeutscher Rundfunk">
<meta name="smartbanner:price" content="LADEN">
<meta name="smartbanner:price-suffix-apple" content=" - Im App Store">
<meta name="smartbanner:price-suffix-google" content=" - In Google Play">
<meta name="smartbanner:icon-apple" content="https://cdn.mdr.de/static/apps/mdraktuell/img/mdraktuell-app-icon-amp_192x192.png">
<meta name="smartbanner:icon-google" content="https://cdn.mdr.de/static/apps/mdraktuell/img/mdraktuell-app-icon-amp_192x192.png">
<meta name="smartbanner:button" content="Anzeigen">
<meta name="smartbanner:button-url-apple" content="https://itunes.apple.com/de/app/mdr-aktuell/id1419586764">
<meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=de.mdr.android.mdraktuell">
<meta name="smartbanner:enabled-platforms" content="android,ios">
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript">
// <![CDATA[
var comscorePixelUrl = "https://de.sitestat.com/mdr/mdr/s?name=mdrde.nachrichten.politik.inland.ein-fach-lehrer-zwei-fach-lehrer-100&m_quelle=mdrde.nachrichten.politik.inland&ns_category=mdrde.nachrichten.politik.inland&m_h1=mdrde&m_h2=nachrichten&m_h3=politik&m_h4=inland&v_site=politik&m_uuid=a563a48f-0b48-42ac-a183-f22fba71a4bc&m_cid=ein-fach-lehrer-zwei-fach-lehrer-100&m_pdt=2018.12.26T05%3A00&m_ptag=26&m_pmonat=12&m_pjahr=2018&m_adt=2018.12.26T05%3A00&m_otp=article";
// ]]>
</script>
<!-- End comScore Inline Tag -->
<!-- Begin AT Internet Inline Tag -->
<script type="text/javascript">
// <![CDATA[
var atiTracking = {"site":596352,"page":{"name":"ein%2Dfach%2Dlehrer%2Dzwei%2Dfach%2Dlehrer%2D100","level2":"1","chapter1":"nachrichten","chapter2":"politik","chapter3":"inland"},"customVars":{"x1":"[http%3A%2F%2Fwww.mdr.de%2Fnachrichten%2Fpolitik%2Finland%2Fein%2Dfach%2Dlehrer%2Dzwei%2Dfach%2Dlehrer%2D100.html]","x2":"[]","x3":"[ein%2Dfach%2Dlehrer%2Dzwei%2Dfach%2Dlehrer%2D100]","x4":"[Vom%20Ein%2DFach%2D%20zum%20Zwei%2DFach%2DLehrer]","x5":"[a563a48f%2D0b48%2D42ac%2Da183%2Df22fba71a4bc]","x6":"[article]","x7":"[]","x8":"[]","x9":"0","x10":"201812260500","x11":"[]","x12":"[web]","x13":"[mdrde.nachrichten.politik.inland.ein%2Dfach%2Dlehrer%2Dzwei%2Dfach%2Dlehrer%2D100]","x14":"[mdrde.nachrichten.politik.inland]","x15":"[]","x16":"[]"}};
// ]]>
</script>
<!-- End AT Internet Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="https://cdn.mdr.de/resources/global/css/print.css?version=33581"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/css/mdr-base.css?version=49962"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/mdrde/site/css/mdr-site.css?version=54953"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/player/css/mdr/player.css?version=38366"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/css/previewControl.css?version=2362"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/html/mikes-addon-for-site--100.css?version=45248"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/html/kays-addon-for-site--100.css?version=4829"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/mdrde/channel/mdraktuell2016/css/theme.css?version=45718"/>
<script type="text/javascript" src="https://cdn.mdr.de/administratives/html/js-addon-100.js?version=32789"></script>
<script type="text/javascript" src="https://cdn.mdr.de/resources/global/js/loader-constricted_codekit-min.js?version=51300"></script>
<script type="text/javascript" src="https://cdn.mdr.de/nachrichten/mdr-aktuell-player-100.js?version=8283"></script>
</head>
<body class="node-inland cssArticle hasNoRessort  "
id="ein-fach-lehrer-zwei-fach-lehrer-100Body" data-id="ein-fach-lehrer-zwei-fach-lehrer-100" data-ctrl-socialmedia="{'shareUrl':'https://www.mdr.de/nachrichten/politik/inland/ein-fach-lehrer-zwei-fach-lehrer-100.html', 'recommendFragmentUrl':'/nachrichten/politik/inland/ein-fach-lehrer-zwei-fach-lehrer-100-recommendForm.html','recommendUrl':'/nachrichten/politik/inland/ein-fach-lehrer-zwei-fach-lehrer-100-recommend.html','title':'Vom Ein-Fach- zum Zwei-Fach-Lehrer'}">
<script type="text/javascript">var SERVER_TIME = "2018-12-26T07:07:05+01:00";</script>
<!-- Begin comScore Inline Tag 1.1302.13 -->
<noscript>
<p><img src="https://de.sitestat.com/mdr/mdr/s?name=mdrde.nachrichten.politik.inland.ein-fach-lehrer-zwei-fach-lehrer-100&m_quelle=mdrde.nachrichten.politik.inland&ns_category=mdrde.nachrichten.politik.inland&m_h1=mdrde&m_h2=nachrichten&m_h3=politik&m_h4=inland&v_site=politik&m_uuid=a563a48f-0b48-42ac-a183-f22fba71a4bc&m_cid=ein-fach-lehrer-zwei-fach-lehrer-100&m_pdt=2018.12.26T05%3A00&m_ptag=26&m_pmonat=12&m_pjahr=2018&m_adt=2018.12.26T05%3A00&m_otp=article" width="1" height="1" alt="*" id="comScorePixel"/></p>
</noscript>
<!-- End comScore Inline Tag -->
<!-- Begin AT Internet Inline Tag 1.1302.13 -->
<noscript>
<p><img src="https://logs1413.xiti.com/hit.xiti?col=1&from=p&s=596352&s2=1&p=nachrichten::politik::inland::ein%2Dfach%2Dlehrer%2Dzwei%2Dfach%2Dlehrer%2D100&x1=http%3A%2F%2Fwww.mdr.de%2Fnachrichten%2Fpolitik%2Finland%2Fein%2Dfach%2Dlehrer%2Dzwei%2Dfach%2Dlehrer%2D100.html&x2=&x3=ein%2Dfach%2Dlehrer%2Dzwei%2Dfach%2Dlehrer%2D100&x4=Vom%20Ein%2DFach%2D%20zum%20Zwei%2DFach%2DLehrer&x5=a563a48f%2D0b48%2D42ac%2Da183%2Df22fba71a4bc&x6=article&x7=&x8=&x9=0&x10=201812260500&x11=&x12=web&x13=mdrde.nachrichten.politik.inland.ein%2Dfach%2Dlehrer%2Dzwei%2Dfach%2Dlehrer%2D100&x14=mdrde.nachrichten.politik.inland&x15=&x16=" width="1" height="1" alt="*" id="atiPixel"/></p>
</noscript>
<!-- End AT Internet Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<div class="bgWrapper"></div>
<div id="promo" class="sectionWrapper section1er">
<div class="wrapper">
<div class="sectionWrapperMain">
<div class="lineWrapper">
<div class="section sectionA ">
<!-- Start SSI Branding -->

<!-- Ende SSI Branding -->
</div>
</div>
</div>
</div>
</div>
<div id="header" data-ctrl-navigation="{'id':'mainNaviController','type':'mainNavi'}" class="section sectionA" role="banner">
<div id="skiplink">
<ul>
<li><a href="#content">Zum Inhalt dieser Seite</a></li>
<li class="skipMediathek"><a href="/mediathek/">Zur MDR Mediathek</a></li>
<li><a href="#channelNav">Zur Navigation dieser Seite</a></li>
<li><a href="#header">Zur MDR-Hauptnavigation</a></li>
<li><a href="#footer">Zum Fuß dieser Seite</a></li>
</ul>
</div>
<div class="navigation navigationTop" role="navigation">
<div class="navigationTopInner">
<a href="/home/index.html" title="Zur Startseite von MDR.de" class="logo"><img src="//cdn.mdr.de/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" />
<span>MITTELDEUTSCHER RUNDFUNK</span>
</a>
<ul>
<li class="tv"><a href="/tv/index.html">Fernsehen</a></li>
<li class="radio"><a href="/radio/index.html">Radio</a></li>
<li class="mediathek"><a href="/mediathek/index.html">Mediathek</a></li>
<li class="search" title="Suche"><a class="searchLayerToggle" href="/suche/suche--100.html"></a></li>
</ul>
</div>
</div>
<div class="navigation">
<ul>
<li class="nachrichten"><a href="/nachrichten/index.html">Nachrichten</a></li>
<li class="sport "><a href="/sport/index.html">Sport</a></li>
<li class="sachsen"><a href="/sachsen/index.html">Sachsen</a></li>
<li class="sachsen-anhalt"><a href="/sachsen-anhalt/index.html">Sachsen-Anhalt</a></li>
<li class="thueringen"><a href="/thueringen/index.html">Thüringen</a></li>
<li class="kultur"><a href="/kultur/index.html">Kultur</a></li>
<li class="geschichte"><a href="/zeitreise/index.html">Geschichte</a></li>
<li class="wissen"><a href="/wissen/">Wissen</a></li>
<li class="mehr"><a href="/home/empfehlungen-102.html">mehr</a></li>
</ul>
</div>
<div class="con searchLayer">
<div class="searchLayerContent">
<div class="searchInnerLayerWrapper">
<div class="searchLayerForm">
<form action="/nachrichten/politik/inland/suche--100_zc-36896c52_zs-8ae77846.html" class="searchForm" id="main_search_form"
data-ctrl-search="{'id':'topSearch','resultSiteUrl':'','resultChannelUrl':'/nachrichten/politik/inland/suche--100_zc-36896c52_zs-8ae77846.html','previewSiteResultUrl':'','previewChannelResultUrl':'/nachrichten/politik/inland/suche--100-resultList_zc-36896c52_zs-8ae77846.html'}">
<div class="formElement">
<label for="headerSearchInput"><span class="hidden">Suche in MDR.DE</span></label>
<input type="text" id="headerSearchInput" autocomplete="off" name="q" value="Suche in MDR.DE" class="searchInput"
data-ctrl-topsearch-input="{'action':{'default':['switchValue']}}"/>
<button class="submitBtn" type="submit" data-ctrl-topsearch-trigger="{}">
<span>Suchen</span>
</button>
</div>
</form>
</div>
<div class="modConSearch">
<div class="mod modA modSearch searchLayerResult" data-ctrl-topsearch-previewresult="{}"></div>
</div>
</div>
</div>
</div>
</div>
<noscript>
<div class="wrapper error">
<p>Zur optimalen Darstellung unserer Webseite benötigen Sie <span>Javascript</span>. Bitte aktivieren sie dies in Ihrem Browser.</p>
</div>
</noscript>
<!--[if lt IE 10]>
<div class="wrapper browserupgrade"><p>Sie benutzen einen veralteten Browser. Um die Darstellung dieser Seite zu verbessern, empfehlen wir den Browser zu updaten.</p></div>
<![endif]-->
<div class="wrapper wrapperChannelNavigation" id="channelNav">
<div class="sectionWrapper section1er sectionChannelHeader" data-ctrl-channelnavi="{'id':'5530f96f18490'}" >
<div class="section sectionA">
<div class="channelTitle">
<h2>Nachrichten</h2>
<a class="logolink" href="/nachrichten/index.html?logoklick" title="Zur Startseite von MDR AKTUELL">Zur Startseite von MDR aktuell</a>
<div class="channelHeaderTeaser" data-ctrl-aktuellplayer="{}">
<div class="con channelHeaderPlayer cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="radiolivestreamplayer-mdr-aktuell--100" class="box boxNormal boxSpecial radiolivestreamplayer staticRadioPlayer cssHtml hasNoRessort noImage  targetNode-nachrichten  noMobile"
>
<div class="teaser special " data-ctrl-static="{'id':'87695bb3-4be3-4851-a3a2-f9e9c68e88d6'}">
<div class="staticHtml">
<div data-ctrl-aktuellradioplayer="{'id':'aktuellradioplayer','popoutUrl':'/nachrichten/playerpopup-mdraktuell--102.html','streamsUrl':'/static/radiolivestreams/mdr_aktuell.json'}" class="radioPlayerWrapper">
<div class="radioPlayer">
<button class="radioPlayerControls" title="Playbutton" aria-label="MDR AKTUELL Radio einschalten">
<audio></audio>
</button>
<div class="playlistInfos" aria-label="aktuelle Titel"></div>
<div class="buttonBox">
<div class="aktuellRadioPlayerVolume">
<div class="addControls">
<button class="btn avPlayerVolumeBtn" aria-label="Ton aus" title="Tonschalter"></button>
<div class="avPlayerVolumeBar">
<span class="avPlayerVolumeHandle" title="Lautstärkeregler" aria-label="Lautstärkeregler"></span>
<span class="avPlayerVolumeProgress"></span>
</div>
</div>
</div>
<button class="aktuellRadioPlayerMore" title="weitere Optionen" aria-label="weitere Optionen"></button>
</div>
</div>
<div class="playerChannels"></div>
<div class="playerTools">
<ul>
<li class="newWinPlayer" title="Player im neuen Fenster öffnen" aria-label="Player im neuen Fenster öffnen"  tabindex="0">Player in neuem Fenster öffnen</li>
<li class="streamInfo" title="Streaminformationen und Livestreamlinks" aria-label="Streaminformationen und Livestreamlinks"  tabindex="0">Streamlinks und Informationen</li>
<li class="playList" title="Beiträge zum Nachhören" aria-label="Beiträge zum Nachhören"  tabindex="0">Beiträge zum Nachhören</li>
</ul>
</div>
</div>
</div>
</div>
<div class="teaser standard">
<div class="innerTeaser">
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/nachrichten/radiolivestreamplayer-mdr-aktuell--100.html" class="headline" title="">Radio Livestreamplayer MDR AKTUELL 2018</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/radiolivestreamplayer-mdr-aktuell--100.html" class="headline" title="">Radio Livestreamplayer MDR AKTUELL 2018</a>
</h4>
</div>
<a href="/nachrichten/radiolivestreamplayer-mdr-aktuell--100.html" class="moreBtn" title="Radio Livestreamplayer MDR AKTUELL 2018">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/radiolivestreamplayer-mdr-aktuell--100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="channelNavigation">
<!-- Start Channel Navi Baum-->
<ul class="level1">
<li class="nav-overview first">
<a href="/nachrichten/index.html" title="MDR AKTUELL - Nachrichten aus Sachsen, Sachsen-Anhalt, Thüringen, Deutschland und der Welt">Startseite</a>
</li>
<li class="nav-politik active hasChilds">
<span class="nav-toggle">Politik</span>
<ul class="level2">
<li class="nav-politik first">
<a href="/nachrichten/politik/index.html" title="Nachrichten Politik - MDR AKTUELL">Startseite Politik</a>
</li>
<li class="nav-regional">
<a href="/nachrichten/politik/regional/index.html" title="Politik Regional - MDR AKTUELL">Regional</a>
</li>
<li class="nav-inland active">
<a href="/nachrichten/politik/inland/index.html" title="Politik Inland - MDR AKTUELL">Inland</a>
</li>
<li class="nav-ausland">
<a href="/nachrichten/politik/ausland/index.html" title="Politik Ausland - MDR AKTUELL">Ausland</a>
</li>
<li class="nav-meinung">
<a href="/nachrichten/politik/meinung/index.html" title="MDR AKTUELL Politik Meinung">Meinung</a>
</li>
<li class="nav-bundestagswahl-2017 hasChilds last">
<span class="nav-toggle">Bundestagswahl 2017</span>
<ul class="level3">
<li class="nav-bundestagswahl-2017 first">
<a href="/wahl2017/index.html" title="Dossier zur Bundestagswahl 2017">Startseite Bundestagswahl 2017</a>
</li>
<li class="nav-menschen-mittendrin">
<a href="/menschen-mittendrin/index.html" title="&quot;Menschen mittendrin&quot;">Menschen mittendrin</a>
</li>
<li class="nav-wahl last">
<a href="/wahl/index.html" title="Wahlen">Wahlarchiv</a>
</li>
</ul>
</li>
</ul>
</li>
<li class="nav-wirtschaft hasChilds">
<span class="nav-toggle">Wirtschaft</span>
<ul class="level2">
<li class="nav-wirtschaft first">
<a href="/nachrichten/wirtschaft/index.html" title="Nachrichten Wirtschaft - MDR AKTUELL">Startseite Wirtschaft</a>
</li>
<li class="nav-regional">
<a href="/nachrichten/wirtschaft/regional/index.html" title="Wirtschaft Regional - MDR AKTUELL">Regional</a>
</li>
<li class="nav-inland">
<a href="/nachrichten/wirtschaft/inland/index.html" title="Wirtschaft Inland - MDR AKTUELL ">Inland</a>
</li>
<li class="nav-ausland">
<a href="/nachrichten/wirtschaft/ausland/index.html" title="Wirtschaft Ausland - MDR AKTUELL">Ausland</a>
</li>
<li class="nav-geld last">
<a href="/nachrichten/wirtschaft/geld/index.html" title="Wirtschaft Geld &amp; Vermögen">Geld &amp; Vermögen</a>
</li>
</ul>
</li>
<li class="nav-ratgeber">
<a href="/nachrichten/ratgeber/index.html" title="Ratgeber - MDR AKTUELL">Ratgeber</a>
</li>
<li class="nav-vermischtes">
<a href="/nachrichten/vermischtes/index.html" title="Nachrichten Vermischtes - MDR AKTUELL">Vermischtes</a>
</li>
<li class="nav-podcast hasChilds">
<span class="nav-toggle">Podcast</span>
<ul class="level2">
<li class="nav-podcast first">
<a href="/nachrichten/podcast/index.html" title="Podcasts von MDR AKTUELL - Das Nachrichtenradio">Startseite Podcast</a>
</li>
<li class="nav-berliner-notizen">
<a href="/nachrichten/podcast/berliner-notizen/index.html" title="Berliner Notizen: Die Hauptstadt-Kolumne">Berliner Notizen</a>
</li>
<li class="nav-beste">
<a href="/nachrichten/podcast/beste/index.html" title="MDR AKTUELL | Podcast: Das Beste vom Morgen">Das Beste vom Morgen</a>
</li>
<li class="nav-dertag">
<a href="/nachrichten/podcast/dertag/index.html" title="MDR AKTUELL - Der Tag">Der Tag</a>
</li>
<li class="nav-faktencheck">
<a href="/nachrichten/podcast/faktencheck/index.html" title="Der Faktencheck MDR AKTUELL als Podcast">Faktencheck</a>
</li>
<li class="nav-fussball">
<a href="/nachrichten/podcast/fussball/index.html" title="Die Fußball-Kolumne von MDR AKTUELL als Podcast">Fußball-Kolumne</a>
</li>
<li class="nav-geld">
<a href="/nachrichten/podcast/geld/index.html" title="MDR AKTUELL | Podcast: Geld und Vermögen">Geld und Vermögen</a>
</li>
<li class="nav-kinotipps">
<a href="/nachrichten/podcast/kinotipps/index.html" title="Die Kinotipps von MDR AKTUELL als Podcast">Kinotipps</a>
</li>
<li class="nav-presseschau">
<a href="/nachrichten/podcast/presseschau/index.html" title="Die Medienschau von MDR AKTUELL als Podcast">Medienschau</a>
</li>
<li class="nav-schallundrauch">
<a href="/nachrichten/podcast/schallundrauch/index.html" title="Bert Kanthaks Tageskolumne &quot;Schall und Rauch&quot;">Schall und Rauch</a>
</li>
<li class="nav-themengraetsche">
<a href="/nachrichten/podcast/themengraetsche/index.html" title="Themengrätsche - Der &quot;Sport im Osten&quot;-Fußballpodcast">Themengrätsche</a>
</li>
<li class="nav-urteile">
<a href="/nachrichten/podcast/urteile/index.html" title="Podcast: Urteile der Woche">Urteile der Woche</a>
</li>
<li class="nav-wm-tagebuch last">
<a href="/nachrichten/podcast/wm-tagebuch/index.html" title="Das MDR AKTUELL WM-Tagebuch">WM-Tagebuch</a>
</li>
</ul>
</li>
<li class="nav-kontakt hasChilds">
<span class="nav-toggle noRef">Kontakt</span>
<ul class="level2">
<li class="nav-online-redaktion first">
<a href="/nachrichten/kontakt/online-redaktion/index.html" title="Redaktion MDR AKTUELL Online">MDR AKTUELL - Online-Redaktion</a>
</li>
<li class="nav-radio">
<a href="/nachrichten/kontakt/radio/index.html" title="MDR AKTUELL - Das Nachrichtenradio">MDR AKTUELL - Hörfunk-Redaktion</a>
</li>
<li class="nav-mdr-aktuell">
<a href="/nachrichten/kontakt/mdr-aktuell/index.html" title="MDR Aktuell: Die Nachrichtensendung">MDR AKTUELL - Fernseh-Redaktion</a>
</li>
<li class="nav-hoerer-machen-programm">
<a href="/nachrichten/kontakt/hoerer-machen-programm/index.html" title="Hörer machen Programm">Hörer machen Programm</a>
</li>
<li class="nav-recherche-redaktion last">
<a href="/recherche-redaktion/index.html" title="MDR-Recherche-Team">Recherche-Team</a>
</li>
</ul>
</li>
<li class="nav-service hasChilds last">
<span class="nav-toggle noRef">Service</span>
<ul class="level2">
<li class="nav-wetter first">
<a href="/nachrichten/service/wetter/index.html" title="Das aktuelle Wetter in Mitteldeutschland">Wetter</a>
</li>
<li class="nav-verkehr">
<a href="/nachrichten/service/verkehr/index.html" title="Das aktuelle Verkehrssituation in Mitteldeutschland">Verkehr</a>
</li>
<li class="nav-lotto last">
<a href="/nachrichten/service/lotto/index.html" title="Lotto">Lotto</a>
</li>
</ul>
</li>
</ul>
<!-- End Channel Navi Baum-->
</div>
</div>
</div>
</div>
<div class="wrapper breadcrumb" id="breadcrumb" role="navigation" aria-label="Breadcrumb Navigation">
<span>Standort:</span>
<ul itemscope="" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://www.mdr.de/home/index.html">
<span itemprop="name">MDR.DE</span>
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/nachrichten/index.html">
<span itemprop="name">Nachrichten</span>
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/nachrichten/politik/index.html">
<span itemprop="name">Politik</span>
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/nachrichten/politik/inland/index.html">
<span itemprop="name">Inland</span>
</a>
</li>
</ul>
</div>
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section21er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionZ sectionDetailPage cssBoxContent">
<div class="con conDetailHeader ">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box firstMediaFull">
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title='Ein Lehrer wischt während des Mathematik-Unterrichts die Tafel sauber. | Bildrechte: dpa' alt='Ein Lehrer wischt während des Mathematik-Unterrichts die Tafel sauber.' data-ctrl-image="{'id':'8b2348ca-1fe0-4768-bf30-815162b7c186','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/sachsen-anhalt/bild296914-resimage_v-**imageVariant**_w-**width**.jpg?version=22567'}"
class="img responsive-img " src="/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Ein Lehrer wischt während des Mathematik-Unterrichts die Tafel sauber.' title="" src="/sachsen-anhalt/bild296914_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=22567"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Thüringen will Lehrerinnen und Lehrer gerechter bezahlen.</span>
</span>
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
</div>
<div class="box">
<h1>
<span class="dachzeile ">Nach Sachsen folgt Thüringen</span>
<span class="headline ">Vom Ein-Fach- zum Zwei-Fach-Lehrer</span>
</h1>
<h2 class="conHeadline hidden">Hauptinhalt</h2>
<p class="einleitung ">Zu DDR-Zeiten unterrichteten viele Lehrer nur ein Fach. Nach der Wende absolvierten sie meist eine Weiterbildung für ein zweites Fach. Diese Pädagogen werden heute aber schlechter bezahlt als Kollegen, die von vornherein für zwei Fächer ausgebildet wurden. Sachsen hat das bereits geändert, Thüringen will bald folgen.</p>
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title='Ein Lehrer wischt während des Mathematik-Unterrichts die Tafel sauber. | Bildrechte: dpa' alt='Ein Lehrer wischt während des Mathematik-Unterrichts die Tafel sauber.' data-ctrl-image="{'id':'b19f1d60-b385-44d0-9825-60150658f2d0','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/sachsen-anhalt/bild296914-resimage_v-**imageVariant**_w-**width**.jpg?version=22567'}"
class="img responsive-img " src="/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Ein Lehrer wischt während des Mathematik-Unterrichts die Tafel sauber.' title="" src="/sachsen-anhalt/bild296914_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=22567"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Thüringen will Lehrerinnen und Lehrer gerechter bezahlen.</span>
</span>
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
Starten wir mit einem Beispiel: Monika B. stand schon zu DDR-Zeiten vor Schülern. Sie unterrichtete Biologie und war Freundschaftspionierleiterin. Nach der Wende war mit Letzterem natürlich Schluss. Monika B. bildete sich im Selbststudium weiter und ist nun seit mehr als 20 Jahren Lehrerin für Biologie und Geographie. Doch egal, wie viele Stunden sie vor Klassen steht - in der Lohntüte hat sie deutlich weniger als viele ihrer Kollegen.
</p>
</div>
<h3 class="subtitle ">Vergütung erfolgt nicht nach Zahl der Einsätze</h3>
<div class="paragraph ">
<p class="text">
Roman Schulz von der sächsischen Bildungsagentur erklärt: "Die Vergütung im Lehrerberuf erfolgt nicht nach dem tatsächlichen Unterrichtseinsatz, sondern nach der Ausbildung. Und Standard ist es in Deutschland, dass die Lehrer eine Ausbildung in zwei Fächern haben. Ein-Fach-Lehrer sind etwas geringer bezahlt worden." Nach Angaben der Gewerkschaft Erziehung und Wissenschaft (GEW) kann die Differenz mehrere hundert Euro pro Monat betragen.
</p>
</div>
<h3 class="subtitle ">Anerkennungsverfahren in Sachsen</h3>
<div class="paragraph ">
<p class="text">
Schulz zufolge wurde jahrelang um eine Lösung des Problems gerungen. Schließlich sei eine für die meisten akzeptable Variante gefunden worden: Wer seit vielen Jahren auch ein zweites Fach unterrichtet hatte, konnte in Sachsen ein Anerkennungsverfahren durchlaufen. Nach einer<em> </em>Hospitation seien die Lehrer in die sogenannte Anerkennung gekommen. Zum 1. Juli 2018 seien um die 600 Lehrerinnen und Lehrer in Sachsen als Zweifachlehrer juristisch anerkannt und entsprechend besser bezahlt worden.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="beschlossenes-lehrerpaket-der-koalition-100" class="box boxImage noProgramInfos image24x9 cssArticle hasNoRessort targetNode-sachsen "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/sachsen/beschlossenes-lehrerpaket-der-koalition-100.html" title="">
<div class="imageWrapper ">
<img title='Ein Lehrer an der Tafel in einer Klasse. | Bildrechte: Colourbox.de' alt='Ein Lehrer an der Tafel in einer Klasse.' data-ctrl-image="{'id':'4f04b56e-eb27-45ee-87db-2efaf604009c','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sachsen/lehrer-122-resimage_v-**imageVariant**_w-**width**.jpg?version=53508'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-7_w-6_zc-7d26b88d.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Ein Lehrer an der Tafel in einer Klasse.' title="" src="https://cdn.mdr.de/sachsen/lehrer-122_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=53508"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Colourbox.de</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Kabinettsentscheid</span>
<a href="/sachsen/beschlossenes-lehrerpaket-der-koalition-100.html" class="headline" title="">Sachsens Lehrer werden verbeamtet und teilweise höhergruppiert</a>
</h4>
<h4 class="shortHeadline">
<a href="/sachsen/beschlossenes-lehrerpaket-der-koalition-100.html" class="headline" title="">Sachsens Lehrer werden verbeamtet und teilweise höhergruppiert</a>
</h4>
</div>
<p class="teasertext "><a href="/sachsen/beschlossenes-lehrerpaket-der-koalition-100.html" title="">Um den Lehrerberuf zu stärken und Referendar im Land zu behalten, hat Sachsen ein Maßnahmepaket geschnürt. Das soll in den nächsten Jahren Lehrermangel, Ungerechtigkeiten und Unsicherheiten beseitigen. </a></p>
<a href="/sachsen/beschlossenes-lehrerpaket-der-koalition-100.html" class="moreBtn" title="Sachsens Lehrer werden verbeamtet und teilweise höhergruppiert">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/sachsen/beschlossenes-lehrerpaket-der-koalition-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
Die sächsische GEW-Landesvorsitzende, Uschi Kruse, sagte MDR AKTUELL, einige gestandene Lehrer hätten das Prozedere dennoch als Zumutung empfunden: "Für jemanden, der 25 Jahre lang ein Fach - und zwar erfolgreich - unterrichtet hat, ist das natürlich kein besonders würdigendes Verfahren." Absolviert hätten es dann aber doch so gut wie alle.
</p>
</div>
<h3 class="subtitle ">Frühere Musik- und Sportlehrer noch immer schlechter bezahlt</h3>
<div class="paragraph ">
<p class="text">
Sorgen mache sie sich um eine weitere Gruppe, die sich nach wie vor als Lehrer dritter Klasse fühle, sagte Kruse. Und meint damit die Diplom-Musik- oder Sportlehrer, die in der DDR eine vertiefte, spezielle Ausbildung durchliefen und auch nach der Wende kein weiteres Fach unterrichteten. Kruse zufolge bleiben diese Lehrer niedriger eingruppiert und empfinden das als sehr ungerecht.
</p>
</div>
<div class="paragraph ">
<p class="text">
Ein Problem, vor dem künftig auch die Thüringer Diplom-Musik- und Sportlehrer stehen dürften. Sie haben oft kein zweites Fach, in dem sie sich prüfen lassen könnten, um irgendwann so bezahlt zu werden wie ihre Kollegen.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserLink conInline">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box">
<div class="linklist">
<ul class="list">
<li class="cssLink cssLinkMdr ressortKeyNachrichten target-cssForm ressortKeyNachrichten "
data-ctrl-link="{'id':'link95e7a73a-a2b9-47ef-9be8-e48760572624', 'type':'externalPublicChannel','window':{'type':'blank'}}">
<a href="/nachrichten/kontakt/online-redaktion/korrektur-melden-100.html" title="">
<span class="linktext">Fehler gefunden? Hier können Sie uns eine Korrektur vorschlagen!
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="cssBroadcastHintStyleProperties">
<div class="definition">
<p>
<dfn id="def-internet">Dieses Thema im Programm:</dfn>
MDR AKTUELL RADIO | 26. Dezember 2018 | 05:00 Uhr
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con conInline conTimestamp">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box">
<p class="timestamp">
Zuletzt aktualisiert:
26. Dezember 2018, 05:00
Uhr
</p>
</div>
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
<div class="sectionWrapperRelated " >
<div class="lineWrapper">
<div class="section sectionC">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline">
<a href="/nachrichten/verteilseite1124.html" title="">Weitere Meldungen</a>
</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="" class="box cssBoxTeaserBundle conInline hasNoRessort">
<div class="teaser ">
<div class="innerTeaser">
</div>
<div class="linklist">
<ul class="list">
<li class="cssArticle hasNoRessort "
>
<a href="/nachrichten/vermischtes/mehr-unfaelle-durch-rasen-draengeln-100.html" title="">
<span class="linktext">Mehr Unfälle durch Rasen und Drängeln
</span>
</a>
</li>
<li class="cssArticle hasNoRessort "
>
<a href="/nachrichten/wirtschaft/regional/mittelstand-mitteldeutschland-chmuller-vogtland-100.html" title="">
<span class="linktext">C. H. Müller: Tradition seit sechs Generationen
</span>
</a>
</li>
<li class="cssArticle hasNoRessort "
>
<a href="/nachrichten/wirtschaft/regional/mittelstand-mitteldeutschland-thueros-100.html" title="">
<span class="linktext">Thüros: Grill-Handwerkskunst aus Thüringen
<span class="docName">+ Video</span>
</span>
</a>
</li>
<li class="cssArticle hasNoRessort "
>
<a href="/nachrichten/politik/inland/union-gegen-deutsche-umwelthilfe-duh-verbandsklagen-100.html" title="">
<span class="linktext">Gegen die Deutsche Umwelthilfe: Union für Einschränkungen bei Verbandsklagen
</span>
</a>
</li>
<li class="cssArticle hasNoRessort "
>
<a href="/nachrichten/politik/inland/weihnachtsansprache-bundespraesident-steinmeier-102.html" title="">
<span class="linktext">&quot;Kompromiss ist Stärke&quot;- Steinmeiers Weihnachtsansprache im Wortlaut
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="lineWrapper">
<div class="section sectionC">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline">
<a href="/nachrichten/videos-mdr-aktuell-106.html" title="">Videos</a>
</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="" class="box cssBoxTeaserBundle conInline hasNoRessort">
<div class="teaser ">
<div class="innerTeaser">
</div>
<div class="linklist">
<ul class="list">
<li class="squareVideo cssVideo hasNoRessort cssAv "
data-ctrl-player="{'autostart':'false','forceView':'','id':'playerc82d94c5-a47c-4aca-82d0-5ec32f337bca','playerXml':'\/nachrichten\/politik\/inland\/video-261360-avCustom.xml','similiarContentUrl':'https:\/\/www.mdr.de\/nachrichten\/politik\/inland\/video-261360-jsonSimilarContent_zc-36896c52_zs-8ae77846.json'}"
>
<a href="/nachrichten/vermischtes/video-261360.html" title="">
<span class="linktext">Tibetische Christen feiern Weihnachten
<span class="docName">Video</span>
</span>
</a>
</li>
<li class="squareVideo cssVideo hasNoRessort cssAv "
data-ctrl-player="{'autostart':'false','forceView':'','id':'playerd2d2fbde-e414-41c3-b712-4a5b01d3d4b3','playerXml':'\/nachrichten\/politik\/inland\/video-261354-avCustom.xml','similiarContentUrl':'https:\/\/www.mdr.de\/nachrichten\/politik\/inland\/video-261354-jsonSimilarContent_zc-36896c52_zs-8ae77846.json'}"
>
<a href="/nachrichten/vermischtes/video-261354.html" title="">
<span class="linktext">Gloriosa in Erfurter Dom erklungen
<span class="docName">Video</span>
</span>
</a>
</li>
<li class="squareVideo cssVideo hasNoRessort cssAv "
data-ctrl-player="{'autostart':'false','forceView':'','id':'playerfa0126d7-c21c-40db-a319-951102fce49b','playerXml':'\/nachrichten\/politik\/inland\/video-261348-avCustom.xml','similiarContentUrl':'https:\/\/www.mdr.de\/nachrichten\/politik\/inland\/video-261348-jsonSimilarContent_zc-36896c52_zs-8ae77846.json'}"
>
<a href="/nachrichten/vermischtes/video-261348.html" title="">
<span class="linktext">Selbstmordattentäter greifen Außenministerium in Tripolis an
<span class="docName">Video</span>
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div data-id="" class="box cssBoxTeaserBundle conInline hasNoRessort">
<div class="teaser ">
<div class="innerTeaser">
</div>
<div class="linklist">
<ul class="list">
<li class="cssLink cssLinkMdr hasNoRessort target-cssMultimediaGallery hasNoRessort target-cssMultimediaGalleryVideo cssAv  "
data-ctrl-link="{'id':'link0b9367d5-81e5-40ea-851f-f0cd77454812', 'type':'externalPublicChannel','window':{'type':'self'}}">
<a href="/nachrichten/videos-mdr-aktuell-106.html" title="">
<span class="linktext">Alle Videos von MDR AKTUELL
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="lineWrapper">
<div class="section sectionC">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline">
<a href="/nachrichten/politik/inland/wetter-108_zc-36896c52_zs-8ae77846.html" title="">Wetter</a>
</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="wetterteaser104" class="box boxNormal boxSpecial weather weather-teaser cssHtml hasNoRessort noImage  targetNode-inland "
>
<div class="teaser special " data-ctrl-static="{'id':'c12915ed-b876-4c05-bb44-a190bc19d855'}">
<div class="staticHtml">
<!-- Beginn WetterDB -->
<div class="weather-mitteldeutschland">
	<div class="weatherInnerWrapper">
		<ul>
					<li class="link" id="tSgDresden">
				<span class="icon bedeckt night" title="stark bewölkt">
					<img src="/static/wetter/img/obs_small/nacht/bedeckt.svg" alt="stark bewölkt">				</span>
				<a href="/wetter/sachsen/index.html#Dresden" title="Aktuelle Wetterdaten der Wetterstation Dresden-Klotzsche"  class="place">
					<span class="placeName">Dresden</span>
					<span class="value"> 4<abbr title="Grad Celsius">°C</abbr></span><span class="inv"> stark bewölkt </span>
				</a>
			</li>
					<li class="link" id="tSgErfurt">
				<span class="icon bedeckt night" title="stark bewölkt">
					<img src="/static/wetter/img/obs_small/nacht/bedeckt.svg" alt="stark bewölkt">				</span>
				<a href="/wetter/thueringen/index.html#Erfurt" title="Aktuelle Wetterdaten der Wetterstation Erfurt-Weimar"  class="place">
					<span class="placeName">Erfurt</span>
					<span class="value"> 1<abbr title="Grad Celsius">°C</abbr></span><span class="inv"> stark bewölkt </span>
				</a>
			</li>
					<li class="link" id="tSgLeipzig">
				<span class="icon nicht-gemeldet night" title="--">
					<img src="/static/wetter/img/obs_small/nacht/nicht-gemeldet.svg" alt="--">				</span>
				<a href="/wetter/sachsen/index.html#Leipzig" title="Aktuelle Wetterdaten der Wetterstation Leipzig-Connewitz"  class="place">
					<span class="placeName">Leipzig</span>
					<span class="value"> 4<abbr title="Grad Celsius">°C</abbr></span><span class="inv"> -- </span>
				</a>
			</li>
					<li class="link" id="tSgMagdeburg">
				<span class="icon leichter-regen night" title="leichtes Nieseln">
					<img src="/static/wetter/img/obs_small/nacht/leichter-regen.svg" alt="leichtes Nieseln">				</span>
				<a href="/wetter/sachsen-anhalt/index.html#Magdeburg" title="Aktuelle Wetterdaten der Wetterstation Magdeburg"  class="place">
					<span class="placeName">Magdeburg</span>
					<span class="value"> 5<abbr title="Grad Celsius">°C</abbr></span><span class="inv"> leichtes Nieseln </span>
				</a>
			</li>
				</ul>
	</div>
</div>
<!-- Ende WetterDB -->
</div>
</div>
<div class="teaser standard">
<div class="innerTeaser">
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/nachrichten/politik/inland/wetterteaser104_zc-36896c52_zs-8ae77846.html" class="headline" title="">Wetter</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/politik/inland/wetterteaser104_zc-36896c52_zs-8ae77846.html" class="headline" title="">Wetter</a>
</h4>
</div>
<a href="/nachrichten/politik/inland/wetterteaser104_zc-36896c52_zs-8ae77846.html" class="moreBtn" title="Wetter">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/politik/inland/wetterteaser104_zc-36896c52_zs-8ae77846.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="lineWrapper">
<div class="section sectionC">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline">
<a href="/nachrichten/verteilseite1124.html" title="">Zurück zur Startseite</a>
</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="verteilseite1124" class="box boxImage image24x9 noText cssIndexPage hasNoRessort targetNode-nachrichten "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/nachrichten/verteilseite1124.html" title="">
<div class="imageWrapper ">
<img title='Logo MDR aktuell | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Logo MDR aktuell' data-ctrl-image="{'id':'df981357-2553-4dcf-b79a-c27eeec270b5','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/kontakt/mdr-aktuell/logomdraktuell100-resimage_v-**imageVariant**_w-**width**.png?version=50756'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-71_w-320_zc-05e62657.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Logo MDR aktuell' title="" src="https://cdn.mdr.de/nachrichten/kontakt/mdr-aktuell/logomdraktuell100_v-variantBig16x9_w-576_zc-915c23fa.png?version=50756"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/nachrichten/verteilseite1124.html" class="headline" title="">MDR AKTUELL - Nachrichten</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/verteilseite1124.html" class="headline" title="">Zurück zur Nachrichten-Startseite</a>
</h4>
</div>
<p class="teasertext "><a href="/nachrichten/verteilseite1124.html" title="">MDR AKTUELL - Aktuelle Nachrichten, Videos, Audios und Liveticker aus Sachsen, Sachsen-Anhalt, Thüringen, Deutschland und der Welt. Aus Politik, Wirtschaft und Gesellschaft. Im Fernsehen, Radio, im Web und als App.</a></p>
<a href="/nachrichten/verteilseite1124.html" class="moreBtn" title="Zurück zur Nachrichten-Startseite">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/verteilseite1124.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" /><span>Der Mitteldeutsche Rundfunk ist Mitglied
der <a href="http://www.ard.de">ARD</a>.</span>
</div>
<ul>
<li><a href="/service/kontakt/index.html">Kontakt</a></li>
<li><a href="/service/impressum/index.html">Impressum</a></li>
<li><a href="/service/datenschutz/index.html">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR.de</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/home/index.html">Startseite</a></li>
<li><a href="/fernsehen/index.html">Fernsehen</a></li>
<li><a href="/radio/index.html">Radioprogramme</a></li>
<li><a href="/mediathek/index.html">MDR Mediathek</a></li>
<li><a href="/korrekturen/index.html">Korrekturen</a></li>
<li><a href="/sitemap/index.html">Seitenübersicht</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Unternehmen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/unternehmen/index.html">Aktuell</a></li>
<li><a href="/unternehmen/organisation/index.html">Organisation</a></li>
<li><a href="/unternehmen/zahlen-und-fakten/index.html">Zahlen und Fakten</a></li>
<li><a href="/unternehmen/kommunikation/index.html">Kommunikation</a></li>
<li><a href="/unternehmen/karriere/index.html">Karriere</a></li>
<li><a href="/unternehmen/ausschreibungen/index.html">Ausschreibungen</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Service</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/tv/empfang/index.html">Empfang Fernsehen</a></li>
<li><a href="/radio/frequenzen/index.html">Empfang Radioprogramme</a></li>
<li><a href="/tv/mitschnitt/index.html">Mitschnitt-Service</a></li>
<li><a href="/service/sitemap/mdr-news-ueberblick-102.html">Aktuelle Schlagzeilen</a></li>
<li><a href="/barrierefreiheit/index.html">Barrierefreiheit</a></li>
<li><a href="/nachrichten-leicht/index.html">Nachrichten in Leichter Sprache</a></li>
<li><a href="/sprachassistenten/index.html">Sprachassistenten</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!-- Linguatec -->
<link href="https://vrweb15.linguatec.org/VoiceReaderWeb15User/player/styles/grey/player_skin.css" rel="stylesheet" type="text/css" />
<script type="text/javascript"><!--
vrweb_customerid='11505';
vrweb_player_form='1';
vrweb_player_type='hover';
vrweb_player_color='grey';
vrweb_guilang='de';
vrweb_icon='<span class="vrwebStart">vorlesen</span>';
vrweb_lang='de-DE';
vrweb_readelementsclass='sectionDetailPage';
vrweb_exclelementsclass='mediaCon,hidden,voiceReaderButton,teaser,cssBoxTeaserLink,conComments';
//--></script>
<script type="text/javascript" charset="UTF-8" src="https://vrweb15.linguatec.org/VoiceReaderWeb15User/player/scripts/readpremium15.js"></script>
<div class="inv">
<script type="text/javascript">
/* <![CDATA[ */
var url = "/webapp/doTrack/pixel.png?docId=ein-fach-lehrer-zwei-fach-lehrer-100&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7C950f04ff-707f-4c26-a558-fe383e7ea797%7Cb6eabe59-0a46-4d72-87d0-a4a5cd0ea931%7C8ae77846-461e-4280-ae87-d026fc770d0f&amp;docType=article";
document.write('<img src="' + url + '&amp;r=' + escape(document.referrer) + '&amp;d=' + (Math.random() * 100000) + '" width="1" height="1" alt="" id="trackingPixel"/>');
/* ]]> */
</script>
<noscript>
<div><img src="/webapp/doTrack/pixel.png?docId=ein-fach-lehrer-zwei-fach-lehrer-100&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7C950f04ff-707f-4c26-a558-fe383e7ea797%7Cb6eabe59-0a46-4d72-87d0-a4a5cd0ea931%7C8ae77846-461e-4280-ae87-d026fc770d0f&amp;docType=article" width="1" height="1" alt="" id="trackingPixel"/></div>
</noscript>
</div>
</body>
</html>