<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 02.09.2018, 21:34:46 from mdrprod-tomcat-delivery2 -->
<head>
<title>Tausende Menschen demonstrieren in Hamburg und Berlin für Seenotrettung im Mittelmeer | MDR.DE</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Über 10.000 Menschen haben bei einer Demonstration in Hamburg eine ungehinderte Seenotrettung im Mittelmeer gefordert. Auch in Berlin gab es eine größere Versammlung."/>
<meta name="keywords" content="Seebrücke, Seenotrettung, Hamburg, Berlin, St. Pauli, Kirsten Fehrs, Demonstration, Nachrichten, MDR, Sachsen, Sachsen-Anhalt, Thüringen, Welt"/>
<meta name="news_keywords" content="Seebrücke, Seenotrettung, Hamburg, Berlin, St. Pauli, Kirsten Fehrs, Demonstration"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.mdr.de/nachrichten/politik/inland/seebruecke-seenotrettung-demos-hamburg-berlin-100.html"/>
<meta property="og:image" content="https://cdn.mdr.de/nachrichten/politik/inland/hamburg-demonstration-fuer-unbehinderte-seenotrettung-im-mittelmeer-100_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=3586"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="Tausende Menschen demonstrieren in Hamburg und Berlin für Seenotrettung im Mittelmeer | MDR.DE"/>
<meta property="og:description" content="Über 10.000 Menschen haben bei einer Demonstration in Hamburg eine ungehinderte Seenotrettung im Mittelmeer gefordert. Auch in Berlin gab es eine größere Versammlung."/>
<meta name="date" content="2018-09-02T21:29:20+02:00"/>
<link rel="canonical" href="https://www.mdr.de/nachrichten/politik/inland/seebruecke-seenotrettung-demos-hamburg-berlin-100.html"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=2017"/>
<link rel="apple-touch-icon" sizes="57x57" href="/resources/global/img/mdrde/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/resources/global/img/mdrde/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/resources/global/img/mdrde/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/resources/global/img/mdrde/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/resources/global/img/mdrde/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/resources/global/img/mdrde/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/resources/global/img/mdrde/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/resources/global/img/mdrde/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/resources/global/img/mdrde/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="16x16" href="/resources/global/img/mdrde/favicons/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="/resources/global/img/mdrde/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/resources/global/img/mdrde/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="192x192" href="/resources/global/img/mdrde/favicons/android-icon-192x192.png">
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="mdr.de" />
<meta name="robots" content="index, follow" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="og:locale" content="de_DE"/>
<meta property="fb:pages" content="215407303183" />
<meta property="fb:pages" content="194588887300596" />
<meta property="fb:pages" content="131958326966625" />
<meta property="fb:pages" content="139203649426197" />
<meta property="fb:pages" content="114080035272948" />
<meta property="fb:pages" content="334661956511" />
<meta property="fb:pages" content="171956279596183" />
<meta property="fb:pages" content="141307612631715" />
<meta property="fb:pages" content="173426866134791" />
<meta property="fb:pages" content="178865625635002" />
<meta property="fb:pages" content="182968585073127" />
<meta property="fb:pages" content="193416204045838" />
<meta property="fb:pages" content="234160763692" />
<meta property="fb:pages" content="110874403762" />
<meta property="fb:pages" content="181935891956226" />
<meta property="fb:pages" content="628635207195626" />
<meta property="fb:pages" content="182811948434829" />
<meta property="fb:pages" content="191656040850" />
<meta property="fb:pages" content="137319886292965" />
<meta property="fb:pages" content="135712379839707" />
<meta property="fb:pages" content="248269275256214" />
<meta property="fb:pages" content="238199569538032" />
<meta property="fb:pages" content="179596138865565" />
<meta property="fb:pages" content="802623243137487" />
<meta property="fb:pages" content="568744579922152" />
<meta property="fb:pages" content="157001087695435" />
<meta property="fb:pages" content="923848237713659" />
<meta property="fb:pages" content="467216900004444" />
<meta property="fb:pages" content="1744931109086036" />
<meta property="fb:pages" content="621409791327667" />
<meta property="fb:pages" content="1123608844395145" />
<meta property="fb:pages" content="1462977473995710" />
<meta property="fb:pages" content="1456444081036442" />
<meta property="fb:pages" content="1839332973003330" />
<meta property="fb:pages" content="276557342729" />
<meta property="fb:pages" content="255326614942083" />
<meta name="google-site-verification" content="Zd28piK5v_NQ9_M7FkkoTo5U4cO8kUhE0AAE5dJqXlY" />
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript">
// <![CDATA[
var comscorePixelUrl = "https://de.sitestat.com/mdr/mdr/s?name=mdrde.nachrichten.politik.inland.seebruecke-seenotrettung-demos-hamburg-berlin-100&m_quelle=mdrde.nachrichten.politik.inland&ns_category=mdrde.nachrichten.politik.inland&m_h1=mdrde&m_h2=nachrichten&m_h3=politik&m_h4=inland&v_site=politik&m_uuid=be8cdb47-4e99-4654-b1c2-7e6660494b6d&m_cid=seebruecke-seenotrettung-demos-hamburg-berlin-100&m_pdt=2018.09.02T21%3A29&m_ptag=02&m_pmonat=09&m_pjahr=2018&m_adt=2018.09.02T21%3A29&m_otp=article";
// ]]>
</script>
<!-- End comScore Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="https://cdn.mdr.de/resources/global/css/print.css?version=33581"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/css/mdr-base.css?version=49962"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/mdrde/site/css/mdr-site.css?version=44732"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/player/css/mdr/player.css?version=38366"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/css/previewControl.css?version=2362"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/html/mikes-addon-for-site--100.css?version=48875"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/html/kays-addon-for-site--100.css?version=42831"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/mdrde/channel/mdraktuell2016/css/theme.css?version=4381"/>
<script type="text/javascript" src="https://cdn.mdr.de/administratives/html/js-addon-100.js?version=32789"></script>
<script type="text/javascript" src="https://cdn.mdr.de/resources/global/js/loader-constricted_codekit-min.js?version=54182"></script>
<script type="text/javascript" src="https://cdn.mdr.de/nachrichten/mdr-aktuell-player-100.js?version=1359"></script>
</head>
<body class="node-inland cssArticle ressortKeyNachrichten  "
id="seebruecke-seenotrettung-demos-hamburg-berlin-100Body" data-id="seebruecke-seenotrettung-demos-hamburg-berlin-100" data-ctrl-socialmedia="{'shareUrl':'https://www.mdr.de/nachrichten/politik/inland/seebruecke-seenotrettung-demos-hamburg-berlin-100.html', 'recommendFragmentUrl':'/nachrichten/politik/inland/seebruecke-seenotrettung-demos-hamburg-berlin-100-recommendForm.html','recommendUrl':'/nachrichten/politik/inland/seebruecke-seenotrettung-demos-hamburg-berlin-100-recommend.html','title':'Tausende Menschen demonstrieren in Hamburg und Berlin für Seenotrettung im Mittelmeer'}">
<script type="text/javascript">var SERVER_TIME = "2018-09-02T22:39:42+02:00";</script>
<!-- Begin comScore Inline Tag 1.1302.13 -->
<noscript>
<p><img src="https://de.sitestat.com/mdr/mdr/s?name=mdrde.nachrichten.politik.inland.seebruecke-seenotrettung-demos-hamburg-berlin-100&m_quelle=mdrde.nachrichten.politik.inland&ns_category=mdrde.nachrichten.politik.inland&m_h1=mdrde&m_h2=nachrichten&m_h3=politik&m_h4=inland&v_site=politik&m_uuid=be8cdb47-4e99-4654-b1c2-7e6660494b6d&m_cid=seebruecke-seenotrettung-demos-hamburg-berlin-100&m_pdt=2018.09.02T21%3A29&m_ptag=02&m_pmonat=09&m_pjahr=2018&m_adt=2018.09.02T21%3A29&m_otp=article" width="1" height="1" alt="*" id="comScorePixel"/></p>
</noscript>
<!-- End comScore Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<div class="bgWrapper"></div>
<div id="promo" class="sectionWrapper section1er">
<div class="wrapper">
<div class="sectionWrapperMain">
<div class="lineWrapper">
<div class="section sectionA ">
<!-- Start SSI Branding -->

<!-- Ende SSI Branding -->
</div>
</div>
</div>
</div>
</div>
<div id="header" data-ctrl-navigation="{'id':'mainNaviController','type':'mainNavi'}" class="section sectionA" role="banner">
<div id="skiplink">
<ul>
<li><a href="#content">Zum Inhalt dieser Seite</a></li>
<li class="skipMediathek"><a href="/mediathek/">Zur MDR Mediathek</a></li>
<li><a href="#channelNav">Zur Navigation dieser Seite</a></li>
<li><a href="#header">Zur MDR-Hauptnavigation</a></li>
<li><a href="#footer">Zum Fuß dieser Seite</a></li>
</ul>
</div>
<div class="navigation navigationTop" role="navigation">
<div class="navigationTopInner">
<a href="/home/index.html" title="Zur Startseite von MDR.de" class="logo"><img src="//cdn.mdr.de/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" />
<span>MITTELDEUTSCHER RUNDFUNK</span>
</a>
<ul>
<li class="tv"><a href="/tv/index.html">Fernsehen</a></li>
<li class="radio"><a href="/radio/index.html">Radio</a></li>
<li class="mediathek"><a href="/mediathek/index.html">Mediathek</a></li>
<li class="search" title="Suche"><a class="searchLayerToggle" href="/suche/suche--100.html"></a></li>
</ul>
</div>
</div>
<div class="navigation">
<ul>
<li class="nachrichten"><a href="/nachrichten/index.html">Nachrichten</a></li>
<li class="sport "><a href="/sport/index.html">Sport</a></li>
<li class="sachsen"><a href="/sachsen/index.html">Sachsen</a></li>
<li class="sachsen-anhalt"><a href="/sachsen-anhalt/index.html">Sachsen-Anhalt</a></li>
<li class="thueringen"><a href="/thueringen/index.html">Thüringen</a></li>
<li class="kultur"><a href="/kultur/index.html">Kultur</a></li>
<li class="geschichte"><a href="/zeitreise/index.html">Geschichte</a></li>
<li class="wissen"><a href="/wissen/">Wissen</a></li>
<li class="mehr"><a href="/home/empfehlungen-102.html">mehr</a></li>
</ul>
</div>
<div class="con searchLayer">
<div class="searchLayerContent">
<div class="searchInnerLayerWrapper">
<div class="searchLayerForm">
<form action="/nachrichten/politik/inland/suche--100_zc-36896c52_zs-8ae77846.html" class="searchForm" id="main_search_form"
data-ctrl-search="{'id':'topSearch','resultSiteUrl':'','resultChannelUrl':'/nachrichten/politik/inland/suche--100_zc-36896c52_zs-8ae77846.html','previewSiteResultUrl':'','previewChannelResultUrl':'/nachrichten/politik/inland/suche--100-resultList_zc-36896c52_zs-8ae77846.html'}">
<div class="formElement">
<label for="headerSearchInput"><span class="hidden">Suche in MDR.DE</span></label>
<input type="text" id="headerSearchInput" autocomplete="off" name="q" value="Suche in MDR.DE" class="searchInput"
data-ctrl-topsearch-input="{'action':{'default':['switchValue']}}"/>
<button class="submitBtn" type="submit" data-ctrl-topsearch-trigger="{}">
<span>Suchen</span>
</button>
</div>
</form>
</div>
<div class="modConSearch">
<div class="mod modA modSearch searchLayerResult" data-ctrl-topsearch-previewresult="{}"></div>
</div>
</div>
</div>
</div>
</div>
<noscript>
<div class="wrapper error">
<p>Zur optimalen Darstellung unserer Webseite benötigen Sie <span>Javascript</span>. Bitte aktivieren sie dies in Ihrem Browser.</p>
</div>
</noscript>
<!--[if lt IE 10]>
<div class="wrapper browserupgrade"><p>Sie benutzen einen veralteten Browser. Um die Darstellung dieser Seite zu verbessern, empfehlen wir den Browser zu updaten.</p></div>
<![endif]-->
<div class="wrapper wrapperChannelNavigation" id="channelNav">
<div class="sectionWrapper section1er sectionChannelHeader" data-ctrl-channelnavi="{'id':'5530f96f18490'}" >
<div class="section sectionA">
<div class="channelTitle">
<h2>Nachrichten</h2>
<a class="logolink" href="/nachrichten/index.html?logoklick" title="Zur Startseite von MDR AKTUELL">Zur Startseite von MDR aktuell</a>
<div class="channelHeaderTeaser" data-ctrl-aktuellplayer="{}">
<div class="con channelHeaderPlayer cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="radiolivestreamplayer-mdr-aktuell--100" class="box boxNormal boxSpecial radiolivestreamplayer staticRadioPlayer cssHtml hasNoRessort noImage  targetNode-nachrichten  noMobile"
>
<div class="teaser special " data-ctrl-static="{'id':'06f08bee-f0c8-4182-a32c-a098353d8acd'}">
<div class="staticHtml">
<div data-ctrl-aktuellradioplayer="{'id':'aktuellradioplayer','popoutUrl':'/nachrichten/playerpopup-mdraktuell--102.html','streamsUrl':'/static/radiolivestreams/mdr_aktuell.json'}" class="radioPlayerWrapper">
<div class="radioPlayer">
<button class="radioPlayerControls" title="Playbutton" aria-label="MDR AKTUELL Radio einschalten">
<audio></audio>
</button>
<div class="playlistInfos" aria-label="aktuelle Titel"></div>
<div class="buttonBox">
<div class="aktuellRadioPlayerVolume">
<div class="addControls">
<button class="btn avPlayerVolumeBtn" aria-label="Ton aus" title="Tonschalter"></button>
<div class="avPlayerVolumeBar">
<span class="avPlayerVolumeHandle" title="Lautstärkeregler" aria-label="Lautstärkeregler"></span>
<span class="avPlayerVolumeProgress"></span>
</div>
</div>
</div>
<button class="aktuellRadioPlayerMore" title="weitere Optionen" aria-label="weitere Optionen"></button>
</div>
</div>
<div class="playerChannels"></div>
<div class="playerTools">
<ul>
<li class="newWinPlayer" title="Player im neuen Fenster öffnen" aria-label="Player im neuen Fenster öffnen">Player in neuem Fenster öffnen</li>
<li class="streamInfo" title="Streaminformationen und Livestreamlinks" aria-label="Streaminformationen und Livestreamlinks">Streamlinks und Informationen</li>
<li class="playList" title="Beiträge zum Nachhören" aria-label="Beiträge zum Nachhören">Beiträge zum Nachhören</li>
</ul>
</div>
</div>
</div>
</div>
<div class="teaser standard">
<div class="innerTeaser">
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/nachrichten/radiolivestreamplayer-mdr-aktuell--100.html" class="headline" title="">Radio Livestreamplayer MDR AKTUELL 2018</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/radiolivestreamplayer-mdr-aktuell--100.html" class="headline" title="">Radio Livestreamplayer MDR AKTUELL 2018</a>
</h4>
</div>
<a href="/nachrichten/radiolivestreamplayer-mdr-aktuell--100.html" class="moreBtn" title="Radio Livestreamplayer MDR AKTUELL 2018">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/radiolivestreamplayer-mdr-aktuell--100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="channelNavigation">
<!-- Start Channel Navi Baum-->
<ul class="level1">
<li class="nav-overview first">
<a href="/nachrichten/index.html" title="MDR AKTUELL - Nachrichten aus Sachsen, Sachsen-Anhalt, Thüringen, Deutschland und der Welt">Startseite</a>
</li>
<li class="nav-politik active hasChilds">
<span class="nav-toggle">Politik</span>
<ul class="level2">
<li class="nav-politik first">
<a href="/nachrichten/politik/index.html" title="Nachrichten Politik">Startseite Politik</a>
</li>
<li class="nav-regional">
<a href="/nachrichten/politik/regional/index.html" title="Politik Regional">Regional</a>
</li>
<li class="nav-inland active">
<a href="/nachrichten/politik/inland/index.html" title="Politik Inland">Inland</a>
</li>
<li class="nav-ausland">
<a href="/nachrichten/politik/ausland/index.html" title="Politik Ausland">Ausland</a>
</li>
<li class="nav-meinung">
<a href="/nachrichten/politik/meinung/index.html" title="Politik Meinung">Meinung</a>
</li>
<li class="nav-bundestagswahl-2017 hasChilds last">
<span class="nav-toggle">Bundestagswahl 2017</span>
<ul class="level3">
<li class="nav-bundestagswahl-2017 first">
<a href="/wahl2017/index.html" title="Dossier zur Bundestagswahl 2017">Startseite Bundestagswahl 2017</a>
</li>
<li class="nav-menschen-mittendrin">
<a href="/mittendrin/index.html" title="&quot;Menschen mittendrin&quot;">Menschen mittendrin</a>
</li>
<li class="nav-wahl last">
<a href="/wahl/index.html" title="Wahlen">Wahlarchiv</a>
</li>
</ul>
</li>
</ul>
</li>
<li class="nav-wirtschaft hasChilds">
<span class="nav-toggle">Wirtschaft</span>
<ul class="level2">
<li class="nav-wirtschaft first">
<a href="/nachrichten/wirtschaft/index.html" title="Nachrichten Wirtschaft">Startseite Wirtschaft</a>
</li>
<li class="nav-regional">
<a href="/nachrichten/wirtschaft/regional/index.html" title="Wirtschaft Regional">Regional</a>
</li>
<li class="nav-inland">
<a href="/nachrichten/wirtschaft/inland/index.html" title="Wirtschaft Inland">Inland</a>
</li>
<li class="nav-ausland">
<a href="/nachrichten/wirtschaft/ausland/index.html" title="Wirtschaft Ausland">Ausland</a>
</li>
<li class="nav-geld last">
<a href="/nachrichten/wirtschaft/geld/index.html" title="Wirtschaft Geld &amp; Vermögen">Geld &amp; Vermögen</a>
</li>
</ul>
</li>
<li class="nav-ratgeber">
<a href="/nachrichten/ratgeber/index.html" title="Ratgeber">Ratgeber</a>
</li>
<li class="nav-vermischtes">
<a href="/nachrichten/vermischtes/index.html" title="Nachrichten Vermischtes">Vermischtes</a>
</li>
<li class="nav-podcast hasChilds">
<span class="nav-toggle">Podcast</span>
<ul class="level2">
<li class="nav-podcast first">
<a href="/nachrichten/podcast/index.html" title="Podcasts von MDR AKTUELL - Das Nachrichtenradio">Startseite Podcast</a>
</li>
<li class="nav-berliner-notizen">
<a href="/nachrichten/podcast/berliner-notizen/index.html" title="Berliner Notizen: Die Hauptstadt-Kolumne">Berliner Notizen</a>
</li>
<li class="nav-beste">
<a href="/nachrichten/podcast/beste/index.html" title="MDR AKTUELL | Podcast: Das Beste vom Morgen">Das Beste vom Morgen</a>
</li>
<li class="nav-dertag">
<a href="/nachrichten/podcast/dertag/index.html" title="MDR AKTUELL - Der Tag">Der Tag</a>
</li>
<li class="nav-faktencheck">
<a href="/nachrichten/podcast/faktencheck/index.html" title="Der Faktencheck MDR AKTUELL als Podcast">Faktencheck</a>
</li>
<li class="nav-fussball">
<a href="/nachrichten/podcast/fussball/index.html" title="Die Fußball-Kolumne von MDR AKTUELL als Podcast">Fußball-Kolumne</a>
</li>
<li class="nav-geld">
<a href="/nachrichten/podcast/geld/index.html" title="MDR AKTUELL | Podcast: Geld und Vermögen">Geld und Vermögen</a>
</li>
<li class="nav-kinotipps">
<a href="/nachrichten/podcast/kinotipps/index.html" title="Die Kinotipps von MDR AKTUELL als Podcast">Kinotipps</a>
</li>
<li class="nav-presseschau">
<a href="/nachrichten/podcast/presseschau/index.html" title="Die Presseschau von MDR AKTUELL als Podcast">Presseschau</a>
</li>
<li class="nav-schallundrauch">
<a href="/nachrichten/podcast/schallundrauch/index.html" title="Bert Kanthaks Tageskolumne &quot;Schall und Rauch&quot;">Schall und Rauch</a>
</li>
<li class="nav-themengraetsche">
<a href="/nachrichten/podcast/themengraetsche/index.html" title="Themengrätsche - Der &quot;Sport im Osten&quot;-Fußballpodcast">Themengrätsche</a>
</li>
<li class="nav-urteile">
<a href="/nachrichten/podcast/urteile/index.html" title="Podcast: Urteile der Woche">Urteile der Woche</a>
</li>
<li class="nav-wm-tagebuch last">
<a href="/nachrichten/podcast/wm-tagebuch/index.html" title="Das MDR AKTUELL WM-Tagebuch">WM-Tagebuch</a>
</li>
</ul>
</li>
<li class="nav-kontakt hasChilds">
<span class="nav-toggle noRef">Kontakt</span>
<ul class="level2">
<li class="nav-online-redaktion first">
<a href="/nachrichten/kontakt/online-redaktion/index.html" title="Redaktion MDR AKTUELL Online">MDR AKTUELL - Online-Redaktion</a>
</li>
<li class="nav-radio">
<a href="/nachrichten/kontakt/radio/index.html" title="MDR AKTUELL - Das Nachrichtenradio">MDR AKTUELL - Hörfunk-Redaktion</a>
</li>
<li class="nav-mdr-aktuell">
<a href="/nachrichten/kontakt/mdr-aktuell/index.html" title="MDR Aktuell: Die Nachrichtensendung">MDR AKTUELL - Fernseh-Redaktion</a>
</li>
<li class="nav-hoerer-machen-programm">
<a href="/nachrichten/kontakt/hoerer-machen-programm/index.html" title="Hörer machen Programm">Hörer machen Programm</a>
</li>
<li class="nav-recherche-redaktion last">
<a href="/recherche-redaktion/index.html" title="MDR-Recherche-Team">Recherche-Team</a>
</li>
</ul>
</li>
<li class="nav-service hasChilds last">
<span class="nav-toggle noRef">Service</span>
<ul class="level2">
<li class="nav-wetter first">
<a href="/nachrichten/service/wetter/index.html" title="Das aktuelle Wetter in Mitteldeutschland">Wetter</a>
</li>
<li class="nav-verkehr">
<a href="/nachrichten/service/verkehr/index.html" title="Das aktuelle Verkehrssituation in Mitteldeutschland">Verkehr</a>
</li>
<li class="nav-lotto last">
<a href="/nachrichten/service/lotto/index.html" title="Lotto">Lotto</a>
</li>
</ul>
</li>
</ul>
<!-- End Channel Navi Baum-->
</div>
</div>
</div>
</div>
<div class="wrapper breadcrumb" id="breadcrumb" role="navigation" aria-label="Breadcrumb Navigation">
<span>Standort:</span>
<ul itemscope="" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://www.mdr.de/home/index.html">
<span itemprop="name">MDR.DE</span>
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/nachrichten/index.html">
<span itemprop="name">Nachrichten</span>
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/nachrichten/politik/index.html">
<span itemprop="name">Politik</span>
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/nachrichten/politik/inland/index.html">
<span itemprop="name">Inland</span>
</a>
</li>
</ul>
</div>
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section21er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionZ sectionDetailPage cssBoxContent">
<div class="con conDetailHeader ">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box firstMediaFull">
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title='Teilnehmer der Seebrücken-Demonstration tragen ein Transparent mit der Aufschrift &#39;Denkt ihr, die Flüchtlinge sind in Partyboote gestiegen, mit dem großen Traum, im Park mit Drogen zu dealen?&#39; | Bildrechte: dpa' alt='Teilnehmer der Seebrücken-Demonstration tragen ein Transparent mit der Aufschrift &#39;Denkt ihr, die Flüchtlinge sind in Partyboote gestiegen, mit dem großen Traum, im Park mit Drogen zu dealen?&#39;' data-ctrl-image="{'id':'1aa05b3b-6737-4b1e-9a19-f715c4d44dfb','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/politik/inland/hamburg-demonstration-fuer-unbehinderte-seenotrettung-im-mittelmeer-100-resimage_v-**imageVariant**_w-**width**.jpg?version=3586'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Teilnehmer der Seebrücken-Demonstration tragen ein Transparent mit der Aufschrift &#39;Denkt ihr, die Flüchtlinge sind in Partyboote gestiegen, mit dem großen Traum, im Park mit Drogen zu dealen?&#39;' title="" src="https://cdn.mdr.de/nachrichten/politik/inland/hamburg-demonstration-fuer-unbehinderte-seenotrettung-im-mittelmeer-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=3586"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Über 10.000 Menschen haben in Hamburg für eine legale Seenotrettung im Mittelmeer demonstriert.</span>
</span>
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
</div>
<div class="box">
<h1>
<span class="dachzeile ">In Hamburg und Berlin</span>
<span class="headline ">Tausende Menschen demonstrieren für Seenotrettung im Mittelmeer</span>
</h1>
<h2 class="conHeadline hidden">Hauptinhalt</h2>
<p class="einleitung ">Über 10.000 Menschen haben bei einer Demonstration in Hamburg eine ungehinderte Seenotrettung im Mittelmeer gefordert. Auch in Berlin gab es eine größere Versammlung.</p>
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title='Teilnehmer der Seebrücken-Demonstration tragen ein Transparent mit der Aufschrift &#39;Denkt ihr, die Flüchtlinge sind in Partyboote gestiegen, mit dem großen Traum, im Park mit Drogen zu dealen?&#39; | Bildrechte: dpa' alt='Teilnehmer der Seebrücken-Demonstration tragen ein Transparent mit der Aufschrift &#39;Denkt ihr, die Flüchtlinge sind in Partyboote gestiegen, mit dem großen Traum, im Park mit Drogen zu dealen?&#39;' data-ctrl-image="{'id':'147ebf52-3864-4d94-aa36-1a960dfe1e91','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/politik/inland/hamburg-demonstration-fuer-unbehinderte-seenotrettung-im-mittelmeer-100-resimage_v-**imageVariant**_w-**width**.jpg?version=3586'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Teilnehmer der Seebrücken-Demonstration tragen ein Transparent mit der Aufschrift &#39;Denkt ihr, die Flüchtlinge sind in Partyboote gestiegen, mit dem großen Traum, im Park mit Drogen zu dealen?&#39;' title="" src="https://cdn.mdr.de/nachrichten/politik/inland/hamburg-demonstration-fuer-unbehinderte-seenotrettung-im-mittelmeer-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=3586"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Über 10.000 Menschen haben in Hamburg für eine legale Seenotrettung im Mittelmeer demonstriert.</span>
</span>
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
Am Sonntag haben in Hamburg und Berlin Tausende Menschen demonstriert. Die Teilnehmer forderten eine ungehinderte Seenotrettung im Mittelmeer. Allein in Hamburg kamen mehr als 10.000 Menschen zusammen. Die Veranstalter sprachen von 16.400 Teilnehmern, die sich an dem Demonstrationszug von den Landungsbrücken zum Rathaus beteiligten.
</p>
</div>
<div class="paragraph ">
<p class="text">
Der Marsch begann nach Polizeiangaben mit rund 5.000 Teilnehmern. Später stießen viele Besucher des Spiels St. Pauli gegen den 1. FC Köln dazu, das gerade zu Ende ging, als die Demonstration vorbei zog. Der Demonstrationszug leuchtete orange, viele Teilnehmer trugen symbolisch Schwimmwesten oder T-Shirts in der gleichen Farbe.
</p>
</div>
<div class="paragraph ">
<p class="text">
"Wir dürfen nicht dulden, dass man Flüchtlinge auf See ertrinken lässt und auch nicht, dass sie angepöbelt und zusammengeschlagen werden", sagte die Hamburger Bischöfin Kirsten Fehrs zum Auftakt des Marsches. "Denn wenn wir das zulassen, sind wir auf dem Weg in die Barbarei." Nirgendwo dürfe unwidersprochen hingenommen werden, wenn die Menschenwürde verletzt wird, wie jetzt zum Beispiel in Chemnitz.
</p>
</div>
<h3 class="subtitle ">Europaweite Protestwoche</h3>
<div class="paragraph ">
<p class="text">
In Berlin-Mitte zog ebenfalls am Sonntag ein Demonstrationszug unter dem Motto "Berlin zum sicheren Hafen für Flüchtlinge" vom Molkenmarkt am Roten Rathaus zum Brandenburger Tor. Die Veranstalter sprachen von 2.500 Teilnehmern. Die Polizei gab keine Teilnehmerzahlen bekannt.
</p>
</div>
<div class="paragraph ">
<p class="text">
Die Demonstrationen waren Teil der europaweiten Protestwoche "European protests - build bridges not walls" (Europäische Proteste: baut Brücken, keine Mauern). Wenn die europäischen Regierungen in der Flüchtlingsfrage versagten, liege es an den Städten zu handeln, schrieb die Aktion Seebrücke im Internet.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserLink conInline">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box">
<div class="linklist">
<ul class="list">
<li class="cssLink cssLinkMdr ressortKeyNachrichten target-cssForm ressortKeyNachrichten "
data-ctrl-link="{'id':'linkffd8d0a2-a390-4f9f-a924-4db1963a0acf', 'type':'externalPublicChannel','window':{'type':'blank'}}">
<a href="/nachrichten/kontakt/online-redaktion/korrektur-melden-100.html" title="">
<span class="linktext">Fehler gefunden? Hier können Sie uns eine Korrektur vorschlagen!
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="cssBroadcastHintStyleProperties">
<div class="definition">
<p>
<dfn id="def-internet">Dieses Thema im Programm:</dfn>
MDR AKTUELL RADIO | 02. September 2018 | 20:03 Uhr
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con conInline conTimestamp">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box">
<p class="timestamp">
Zuletzt aktualisiert:
02. September 2018, 21:29
Uhr
</p>
</div>
</div>
</div>
</div>
</div>
<div class="con conInline conComments ui-collapsible"
data-ctrl-collapsible="{'id':'col5641eae55d9f0','action':{'init':['closeEntries']}}"
data-ctrl-comments="{'id':'comments5641eae55da2e','collapseId':'col5641eae55d9f0','jsonUrl':'/nachrichten/politik/inland/seebruecke-seenotrettung-demos-hamburg-berlin-100-commentsList.json'}">
<div class="modCon">
<div class="mod modA modForm ui-collapsible-entry" data-ctrl-col5641eae55d9f0-entry="{'id':'e1'}">
<div class="boxCon">
<div class="box">
<div class="controls reload">
<a class="moreBtn ui-collapsible-trigger"
data-ctrl-col5641eae55d9f0-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Kommentar verfassen
</a>
</div>
</div>
<div class="formWrapper" data-ctrl-col5641eae55d9f0-e1-body="{}">
<div class="box cssForm">
<div class="form">
<div class="innerForm">
<div class="unitA">
<p class="form-hint">
Die mit einem * gekennzeichneten Felder m&uuml;ssen ausgef&uuml;llt werden.
</p>
</div>
<div class="unitA">
<p class="form-hint">
Hinweis:<br/>
Kommentare bei MDR.DE werden <strong>von 08:30 bis 18:00 Uhr</strong> redaktionell geprüft und nach erfolgter Freigabe (mit Name, aber ohne E-Mail-Adresse) veröffentlicht. Bitte beachten Sie hierzu auch unsere <a href="/service/datenschutz/" rel="external" style="text-decoration: underline">Datenschutzerklärung</a> und die <a href="/service/kommentarrichtlinien100.html" rel="external" style="text-decoration: underline">Kommentar-Richtlinien</a>.
</p>
</div>
<form id="comment" data-ctrl-formular="{&#39;id&#39;:&#39;formCommentingId&#39; ,&#39;reloadUrl&#39;:&#39;/nachrichten/politik/inland/seebruecke-seenotrettung-demos-hamburg-berlin-100-commentForm.html&#39;}" action="/nachrichten/politik/inland/seebruecke-seenotrettung-demos-hamburg-berlin-100-commentFormDetail.html" method="post">
<fieldset>
<div class="unitA formElement required"
data-ctrl-formCommentingId-entry="{'id':'0','multiple':'false','required':'true' }">
<span class="requiredText hidden">Pflichtfeld</span>
<div class="unitD">
<span class="unitA">
<label for="input-formCommentingId-name">
Ihr Name
</label>
</span>
</div>
<div class="unitY text">
<input id="input-formCommentingId-name" name="nickname" data-ctrl-formCommentingId-0-input="{'type':'text'}" type="text" class="textInput text" value="" size="23"/>
</div>
</div>
<div class="unitA formElement required"
data-ctrl-formCommentingId-entry="{'id':'1','multiple':'false','required':'true' }">
<span class="requiredText hidden">Pflichtfeld</span>
<div class="unitD">
<span class="unitA">
<label for="input-formCommentingId-email">
Ihre E-Mail-Adresse
</label>
</span>
</div>
<div class="unitY email">
<input id="input-formCommentingId-email" name="emailAddress" data-ctrl-formCommentingId-1-input="{'type':'email'}" type="text" class="textInput email" value=""/>
</div>
</div>
<div class="unitA formElement required"
data-ctrl-formCommentingId-entry="{'id':'2','multiple':'false','required':'true' }">
<span class="requiredText hidden">Pflichtfeld</span>
<div class="unitD">
<span class="unitA">
<label for="input-formCommentingId-textarea">
Ihr Kommentar (max. 1000 Zeichen)
</label>
</span>
</div>
<div class="unitY">
                                <textarea id="input-formCommentingId-textarea" name="commentText" data-ctrl-formCommentingId-2-input="{'type':'textarea'}" maxlength="1000" class="textInput textarea" rows="10" cols="42"></textarea>
</div>
</div>
</fieldset>
<fieldset class="securityFieldset">
<div class="unitA formElement required"
data-ctrl-formCommentingId-entry="{'id':'e4774976-9795-459e-a6cc-88162a386dba','multiple':'false','required':'true' }">
<div class="unitA">
<div class="unitA"><h3>Sicherheitsabfrage</h3></div>
<p class="text">Bitte geben Sie das Ergebnis der folgenden Aufgabe als Zahl ein:</p>
</div>
<div class="unitD">
<label><span class="requiredText hidden">Pflichtfeld</span><span class="hidden">Sicherheitsabfrage:</span>Neun  plus  acht  ergibt?<input type="hidden" class="hidden" value="70efdf2ec9b086079795c442636b55fb" name="masterEyeDescriptionId" />
</label>
</div>
<div class="unitY securityBox">
<input data-ctrl-formCommentingId-e4774976-9795-459e-a6cc-88162a386dba-input="{'type':'securityBox'}"
name="jCaptcha" type="text" value="" class="textInput securityBox" id=dfb50b67-20f5-4b13-b95e-c73001dabaa8/>
</div>
</div>
</fieldset>
<fieldset class="submitfield">
<div class="unitA">
<p class="form-hint">
Die mit einem * gekennzeichneten Felder m&uuml;ssen ausgef&uuml;llt werden.
</p>
</div>
<div class="unitA">
<button data-ctrl-formCommentingId-trigger="{}" name="Absenden"
title="absenden"
class="moreBtn submitButton" type="submit">
Absenden
</button>
</div>
</fieldset>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mod modA modComments">
<div class="boxCon">
<div class="box">
<div class="comments">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
<div class="sectionWrapperRelated " >
<div class="lineWrapper">
<div class="section sectionC">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline">
<a href="/nachrichten/verteilseite1124.html" title="">Weitere Meldungen</a>
</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="" class="box cssBoxTeaserBundle conInline hasNoRessort">
<div class="teaser ">
<div class="innerTeaser">
</div>
<div class="linklist">
<ul class="list">
<li class="cssArticle ressortKeyNachrichten "
>
<a href="/nachrichten/politik/inland/chronologie-ereignisse-chemnitz-104.html" title="">
<span class="linktext">Chronologie: Die Ereignisse von Chemnitz
</span>
</a>
</li>
<li class="cssArticle ressortKeyNachrichten "
>
<a href="/nachrichten/wirtschaft/inland/kaeser-siemens-demos-chemnitz-schaden-deutschem-ansehen-100.html" title="">
<span class="linktext">Siemens-Chef Kaeser sieht deutsches Ansehen gefährdet
</span>
</a>
</li>
<li class="cssArticle ressortKeyNachrichten "
>
<a href="/nachrichten/politik/ausland/ukraine-donezk-tod-separatistenfuehrer-sachartschenko-abschied-100.html" title="">
<span class="linktext">Zehntausende Menschen nehmen in Donezk Abschied von getötetem Separatistenführer
</span>
</a>
</li>
<li class="cssArticle hasNoRessort "
>
<a href="/nachrichten/politik/ausland/angeblicher-organisator-mordkomplott-babtschenko-ukraine-verurteilt-100.html" title="">
<span class="linktext">Angeblicher Auftraggeber von Babtschenko-&quot;Mord&quot; verurteilt
</span>
</a>
</li>
<li class="cssArticle hasNoRessort "
>
<a href="/nachrichten/politik/ausland/griechenland-sparprogramm-keine-erfolgsgeschichte-100.html" title="">
<span class="linktext">Ex-Eurogruppenchef: Haben Griechenland zuviel zugemutet
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="lineWrapper">
<div class="section sectionC">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline">
<a href="/nachrichten/videos-mdr-aktuell-106.html" title="">Videos</a>
</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="" class="box cssBoxTeaserBundle conInline hasNoRessort">
<div class="teaser ">
<div class="innerTeaser">
</div>
<div class="linklist">
<ul class="list">
<li class="squareVideo cssVideo hasNoRessort cssAv "
data-ctrl-player="{'autostart':'false','forceView':'','id':'playerc57f9d83-5cfc-47aa-a799-bbd193a84568','playerXml':'\/nachrichten\/politik\/inland\/video-226658-avCustom.xml','similiarContentUrl':'https:\/\/www.mdr.de\/nachrichten\/politik\/inland\/video-226658-jsonSimilarContent_zc-36896c52_zs-8ae77846.json'}"
>
<a href="/nachrichten/vermischtes/video-226658.html" title="">
<span class="linktext">Grönland-Gletscher schmilzt in Rekordtempo
<span class="docName">Video</span>
</span>
</a>
</li>
<li class="squareVideo cssVideo hasNoRessort cssAv "
data-ctrl-player="{'autostart':'false','forceView':'','id':'player755e25bc-6759-4d2c-b937-f80faca40f78','playerXml':'\/nachrichten\/politik\/inland\/video-226624-avCustom.xml','similiarContentUrl':'https:\/\/www.mdr.de\/nachrichten\/politik\/inland\/video-226624-jsonSimilarContent_zc-36896c52_zs-8ae77846.json'}"
>
<a href="/nachrichten/vermischtes/video-226624.html" title="">
<span class="linktext">Gedenkkonzert für Aretha Franklin in Detroit
<span class="docName">Video</span>
</span>
</a>
</li>
<li class="squareVideo cssVideo hasNoRessort cssAv "
data-ctrl-player="{'autostart':'false','forceView':'','id':'player4ee54ef0-ddcd-4490-83f2-d674f5da7783','playerXml':'\/nachrichten\/politik\/inland\/video-226576-avCustom.xml','similiarContentUrl':'https:\/\/www.mdr.de\/nachrichten\/politik\/inland\/video-226576-jsonSimilarContent_zc-36896c52_zs-8ae77846.json'}"
>
<a href="/nachrichten/vermischtes/video-226576.html" title="">
<span class="linktext">Spektakuläres Kunstmuseum in Helsinki
<span class="docName">Video</span>
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div data-id="" class="box cssBoxTeaserBundle conInline hasNoRessort">
<div class="teaser ">
<div class="innerTeaser">
</div>
<div class="linklist">
<ul class="list">
<li class="cssLink cssLinkMdr hasNoRessort target-cssMultimediaGallery hasNoRessort target-cssMultimediaGalleryVideo cssAv  "
data-ctrl-link="{'id':'linka6226b5b-af38-49b8-a562-eef87e536b93', 'type':'externalPublicChannel','window':{'type':'self'}}">
<a href="/nachrichten/videos-mdr-aktuell-106.html" title="">
<span class="linktext">Alle Videos von MDR AKTUELL
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="lineWrapper">
<div class="section sectionC">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline">
<a href="/nachrichten/politik/inland/wetter-108_zc-36896c52_zs-8ae77846.html" title="">Wetter</a>
</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="wetterteaser104" class="box boxNormal boxSpecial weather weather-teaser cssHtml hasNoRessort noImage  targetNode-inland "
>
<div class="teaser special " data-ctrl-static="{'id':'2438def3-88e2-46e6-9494-4a2f36ecd6b6'}">
<div class="staticHtml">
<!-- Beginn WetterDB -->
<div class="weather-mitteldeutschland">
	<div class="weatherInnerWrapper">
		<ul>
					<li class="link" id="tSgDresden">
				<span class="icon bedeckt night" title="dunstig">
					<img src="/static/wetter/img/obs_small/nacht/bedeckt.svg" alt="dunstig">				</span>
				<a href="/wetter/sachsen/index.html#Dresden" title="Aktuelle Wetterdaten der Wetterstation Dresden-Klotzsche"  class="place">
					<span class="placeName">Dresden</span>
					<span class="value"> 16<abbr title="Grad Celsius">°C</abbr></span><span class="inv"> dunstig </span>
				</a>
			</li>
					<li class="link" id="tSgErfurt">
				<span class="icon leichter-regen night" title="leichtes Nieseln">
					<img src="/static/wetter/img/obs_small/nacht/leichter-regen.svg" alt="leichtes Nieseln">				</span>
				<a href="/wetter/thueringen/index.html#Erfurt" title="Aktuelle Wetterdaten der Wetterstation Erfurt-Weimar"  class="place">
					<span class="placeName">Erfurt</span>
					<span class="value"> 14<abbr title="Grad Celsius">°C</abbr></span><span class="inv"> leichtes Nieseln </span>
				</a>
			</li>
					<li class="link" id="tSgLeipzig">
				<span class="icon nicht-gemeldet night" title="--">
					<img src="/static/wetter/img/obs_small/nacht/nicht-gemeldet.svg" alt="--">				</span>
				<a href="/wetter/sachsen/index.html#Leipzig" title="Aktuelle Wetterdaten der Wetterstation Leipzig-Connewitz"  class="place">
					<span class="placeName">Leipzig</span>
					<span class="value"> 17<abbr title="Grad Celsius">°C</abbr></span><span class="inv"> -- </span>
				</a>
			</li>
					<li class="link" id="tSgMagdeburg">
				<span class="icon bedeckt night" title="bedeckt">
					<img src="/static/wetter/img/obs_small/nacht/bedeckt.svg" alt="bedeckt">				</span>
				<a href="/wetter/sachsen-anhalt/index.html#Magdeburg" title="Aktuelle Wetterdaten der Wetterstation Magdeburg"  class="place">
					<span class="placeName">Magdeburg</span>
					<span class="value"> 18<abbr title="Grad Celsius">°C</abbr></span><span class="inv"> bedeckt </span>
				</a>
			</li>
				</ul>
	</div>
</div>
<!-- Ende WetterDB -->
</div>
</div>
<div class="teaser standard">
<div class="innerTeaser">
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/nachrichten/politik/inland/wetterteaser104_zc-36896c52_zs-8ae77846.html" class="headline" title="">Wetter</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/politik/inland/wetterteaser104_zc-36896c52_zs-8ae77846.html" class="headline" title="">Wetter</a>
</h4>
</div>
<a href="/nachrichten/politik/inland/wetterteaser104_zc-36896c52_zs-8ae77846.html" class="moreBtn" title="Wetter">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/politik/inland/wetterteaser104_zc-36896c52_zs-8ae77846.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="lineWrapper">
<div class="section sectionC">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline">
<a href="/nachrichten/verteilseite1124.html" title="">Zurück zur Startseite</a>
</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="verteilseite1124" class="box boxImage image24x9 noText cssIndexPage hasNoRessort targetNode-nachrichten "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/nachrichten/verteilseite1124.html" title="">
<div class="imageWrapper ">
<img title='Logo MDR aktuell | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Logo MDR aktuell' data-ctrl-image="{'id':'61969ba7-7829-4275-a33c-ad82ca9f9c96','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/kontakt/mdr-aktuell/logomdraktuell100-resimage_v-**imageVariant**_w-**width**.png?version=50756'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-71_w-320_zc-05e62657.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Logo MDR aktuell' title="" src="https://cdn.mdr.de/nachrichten/kontakt/mdr-aktuell/logomdraktuell100_v-variantBig16x9_w-576_zc-915c23fa.png?version=50756"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/nachrichten/verteilseite1124.html" class="headline" title="">MDR AKTUELL - Nachrichten</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/verteilseite1124.html" class="headline" title="">Zurück zur Nachrichten-Startseite</a>
</h4>
</div>
<p class="teasertext "><a href="/nachrichten/verteilseite1124.html" title="">MDR AKTUELL - Aktuelle Nachrichten, Videos, Audios und Liveticker aus Sachsen, Sachsen-Anhalt, Thüringen, Deutschland und der Welt. Aus Politik, Wirtschaft und Gesellschaft. Im Fernsehen, Radio, im Web und als App.</a></p>
<a href="/nachrichten/verteilseite1124.html" class="moreBtn" title="Zurück zur Nachrichten-Startseite">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/verteilseite1124.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" /><span>Der Mitteldeutsche Rundfunk ist Mitglied
der <a href="http://www.ard.de">ARD</a>.</span>
</div>
<ul>
<li><a href="/service/kontakt/index.html">Kontakt</a></li>
<li><a href="/service/impressum/index.html">Impressum</a></li>
<li><a href="/service/datenschutz/index.html">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR.de</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/home/index.html">Startseite</a></li>
<li><a href="/fernsehen/index.html">Fernsehen</a></li>
<li><a href="/radio/index.html">Radioprogramme</a></li>
<li><a href="/mediathek/index.html">MDR Mediathek</a></li>
<li><a href="/korrekturen/index.html">Korrekturen</a></li>
<li><a href="/sitemap/index.html">Seitenübersicht</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Unternehmen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/unternehmen/index.html">Aktuell</a></li>
<li><a href="/unternehmen/organisation/index.html">Organisation</a></li>
<li><a href="/unternehmen/zahlen-und-fakten/index.html">Zahlen und Fakten</a></li>
<li><a href="/unternehmen/kommunikation/index.html">Kommunikation</a></li>
<li><a href="/unternehmen/karriere/index.html">Karriere</a></li>
<li><a href="/unternehmen/ausschreibungen/index.html">Ausschreibungen</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Service</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/tv/empfang/index.html">Empfang Fernsehen</a></li>
<li><a href="/radio/frequenzen/index.html">Empfang Radioprogramme</a></li>
<li><a href="/tv/mitschnitt/index.html">Mitschnitt-Service</a></li>
<li><a href="/service/sitemap/mdr-news-ueberblick-102.html">Aktuelle Schlagzeilen</a></li>
<li><a href="/barrierefreiheit/index.html">Barrierefreiheit</a></li>
<li><a href="/nachrichten-leicht/index.html">Nachrichten in Leichter Sprache</a></li>
<li><a href="/sprachassistenten/index.html">Sprachassistenten</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="inv">
<script type="text/javascript">
/* <![CDATA[ */
var url = "/webapp/doTrack/pixel.png?docId=seebruecke-seenotrettung-demos-hamburg-berlin-100&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7C950f04ff-707f-4c26-a558-fe383e7ea797%7Cb6eabe59-0a46-4d72-87d0-a4a5cd0ea931%7C8ae77846-461e-4280-ae87-d026fc770d0f&amp;docType=article";
document.write('<img src="' + url + '&amp;r=' + escape(document.referrer) + '&amp;d=' + (Math.random() * 100000) + '" width="1" height="1" alt="" id="trackingPixel"/>');
/* ]]> */
</script>
<noscript>
<div><img src="/webapp/doTrack/pixel.png?docId=seebruecke-seenotrettung-demos-hamburg-berlin-100&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7C950f04ff-707f-4c26-a558-fe383e7ea797%7Cb6eabe59-0a46-4d72-87d0-a4a5cd0ea931%7C8ae77846-461e-4280-ae87-d026fc770d0f&amp;docType=article" width="1" height="1" alt="" id="trackingPixel"/></div>
</noscript>
</div>
</body>
</html>