<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 17.12.2021, 15:00:56 from mdrprod-tomcat-delivery9 -->
<head>
<title>Offenbar so geplant: AfD benennt zurückgezogenen Tillschneider erneut | MDR.DE</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Offenbar vorab so geplant hat die AfD-Fraktion den extrem rechten Abgeordneten Tillschneider erst als Ausschussvorsitzenden ausgewechselt und nun erneut berufen. Andere Fraktionen kündigten Gegenwehr an."/>
<meta name="keywords" content="Hans-Thomas Tillschneider, Landtag, AfD, Fraktion, Sachsen-Anhalt, Rechtsausschuss, Vorsitz, Sebastian Striegel, Karin Tschernich-Weiske, Sachsen-Anhalt, MDR, Regionalportal"/>
<meta name="news_keywords" content="Hans-Thomas Tillschneider, Landtag, AfD, Fraktion, Sachsen-Anhalt, Rechtsausschuss, Vorsitz, Sebastian Striegel, Karin Tschernich-Weiske"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.mdr.de/nachrichten/sachsen-anhalt/landespolitik/afd-landtag-tillschneider-vorsitz-rechts-ausschuss-wendt100.html"/>
<meta property="og:image" content="https://cdn.mdr.de/nachrichten/sachsen-anhalt/afd-abgeordneter-hans-thomas-tillschneider-104_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=35376"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="Offenbar so geplant: AfD benennt zurückgezogenen Tillschneider erneut | MDR.DE"/>
<meta property="og:description" content="Andere Fraktionen wollen sich gegen das Vorgehen zur Wehr setzen."/>
<meta name="date" content="2021-12-17T14:28:29+01:00"/>
<link rel="canonical" href="https://www.mdr.de/nachrichten/sachsen-anhalt/landespolitik/afd-landtag-tillschneider-vorsitz-rechts-ausschuss-wendt100.html"/>
<link rel="amphtml" href="https://www.mdr.de/nachrichten/sachsen-anhalt/landespolitik/afd-landtag-tillschneider-vorsitz-rechts-ausschuss-wendt100~amp.html"/>
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-regular.woff" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-600.woff" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-italic.woff" crossorigin="anonymous"/>
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-600italic.woff" crossorigin="anonymous"/>
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/icons/MDR-Icons.woff" crossorigin="anonymous"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<link rel="shortcut icon" type="image/x-icon" href="https://cdn.mdr.de/favicon.ico?v=2017"/>
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/android-icon-192x192.png">
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="mdr.de" />
<meta name="robots" content="noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="robots" content="noodp, noydir" />
<meta property="og:locale" content="de_DE"/>
<meta property="fb:pages" content="182968585073127, 215407303183, 194588887300596, 131958326966625, 139203649426197, 114080035272948, 334661956511, 171956279596183, 141307612631715, 173426866134791, 178865625635002, 193416204045838, 234160763692, 110874403762, 181935891956226, 628635207195626, 182811948434829, 191656040850, 137319886292965, 135712379839707, 248269275256214, 238199569538032, 179596138865565, 802623243137487, 568744579922152, 157001087695435, 923848237713659, 467216900004444, 1744931109086036, 621409791327667, 1123608844395145, 1462977473995710, 1456444081036442, 1839332973003330, 276557342729, 255326614942083" />
<meta name="p:domain_verify" content="bcc0c76591a0afb863ba2da3efb1cef4"/>
<meta name="google-site-verification" content="UFGHfMxMuN8_GWskwlTCQLo0-3k5n623rbtvsAMVWNw" />
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin AT Internet Inline Tag -->
<script type="text/javascript">
// <![CDATA[
var atiTracking = {"site":596352,"page":{"name":"afd%2Dlandtag%2Dtillschneider%2Dvorsitz%2Drechts%2Dausschuss%2Dwendt100","level2":"1","chapter1":"nachrichten","chapter2":"sachsen%2Danhalt","chapter3":"landespolitik"},"customVars":{"x1":"[http%3A%2F%2Fwww.mdr.de%2Fnachrichten%2Fsachsen%2Danhalt%2Flandespolitik%2Fafd%2Dlandtag%2Dtillschneider%2Dvorsitz%2Drechts%2Dausschuss%2Dwendt100.html]","x2":"[]","x3":"[afd%2Dlandtag%2Dtillschneider%2Dvorsitz%2Drechts%2Dausschuss%2Dwendt100]","x4":"[Offenbar%20so%20geplant%3A%20AfD%20benennt%20zur%C3%BCckgezogenen%20Tillschneider%20erneut]","x5":"[2a61eeae%2D15a9%2D4d59%2D8d7c%2D7aafa4011b68]","x6":"[article]","x7":"[]","x8":"[]","x9":"0","x10":"202112171428","x11":"[]","x12":"[web]","x13":"[mdrde.nachrichten.sachsen%2Danhalt.landespolitik.afd%2Dlandtag%2Dtillschneider%2Dvorsitz%2Drechts%2Dausschuss%2Dwendt100]","x14":"[mdrde.nachrichten.sachsen%2Danhalt.politik]","x15":"[]","x16":"[]"}};
// ]]>
</script>
<!-- End AT Internet Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="https://cdn.mdr.de/resources/global/css/print.css?version=57715"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/mdrfrontend.1.7.0/main.css?version=44736"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/global/css/previewControl.css?version=19580"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/mdrde/channel/digitaleinformation/css/theme.css?version=16916"/>
<link rel="stylesheet" type="text/css" media="all" href="/nachrichten/css-addon-digitaleinformation-interim-100.css?version=2391"/>
<script type="text/javascript" src="https://cdn.mdr.de/administratives/html/js-addon-100.js?version=0133"></script>
<script type="text/javascript" src="https://cdn.mdr.de/administratives/html/js-addon-base-100.js?version=7672"></script>
<script type="text/javascript" src="https://cdn.mdr.de/resources/mdrfrontend.1.7.0/main.js?version=48196"></script>
<script type="text/javascript" src="https://cdn.mdr.de/resources/mdrde/channel/digitaleinformation/js/theme.js?version=49487"></script>
</head>
<body class="node-politik cssArticle hasNoRessort  "
id="afd-landtag-tillschneider-vorsitz-rechts-ausschuss-wendt100Body" data-id="afd-landtag-tillschneider-vorsitz-rechts-ausschuss-wendt100" data-ctrl-socialmedia="{'shareUrl':'https://www.mdr.de/nachrichten/sachsen-anhalt/landespolitik/afd-landtag-tillschneider-vorsitz-rechts-ausschuss-wendt100.html'}">
<script type="text/javascript">var SERVER_TIME = "2021-12-17T15:08:18+01:00";</script>
<!-- Begin AT Internet Inline Tag 1.1302.13 -->
<noscript>
<p><img src="https://image.mdr.de/hit.xiti?col=1&from=p&s=596352&s2=1&p=nachrichten::sachsen%2Danhalt::landespolitik::afd%2Dlandtag%2Dtillschneider%2Dvorsitz%2Drechts%2Dausschuss%2Dwendt100&x1=http%3A%2F%2Fwww.mdr.de%2Fnachrichten%2Fsachsen%2Danhalt%2Flandespolitik%2Fafd%2Dlandtag%2Dtillschneider%2Dvorsitz%2Drechts%2Dausschuss%2Dwendt100.html&x2=&x3=afd%2Dlandtag%2Dtillschneider%2Dvorsitz%2Drechts%2Dausschuss%2Dwendt100&x4=Offenbar%20so%20geplant%3A%20AfD%20benennt%20zur%C3%BCckgezogenen%20Tillschneider%20erneut&x5=2a61eeae%2D15a9%2D4d59%2D8d7c%2D7aafa4011b68&x6=article&x7=&x8=&x9=0&x10=202112171428&x11=&x12=web&x13=mdrde.nachrichten.sachsen%2Danhalt.landespolitik.afd%2Dlandtag%2Dtillschneider%2Dvorsitz%2Drechts%2Dausschuss%2Dwendt100&x14=mdrde.nachrichten.sachsen%2Danhalt.politik&x15=&x16=" width="1" height="1" alt="*" id="atiPixel"/></p>
</noscript>
<!-- End AT Internet Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<div class="bgWrapper"></div>
<div id="headerReact" class="openTopLevelNavi mdr-header">
<div id="skiplink">
<ul>
<li><a href="#content">Zum Inhalt dieser Seite</a></li>
<li class="skipMediathek"><a href="https://www.ardmediathek.de/mdr/">Zur MDR Mediathek</a></li>
<li><a href="#channelNav">Zur Navigation dieser Seite</a></li>
<li><a href="#header">Zur MDR-Hauptnavigation</a></li>
<li><a href="#footer">Zum Fuß dieser Seite</a></li>
</ul>
</div>
<div>
<div class="mdr-header-inner">
<div class="mdr-header-row">
<a class="mdr-logo" href="/index.html" title="Zur Startseite von MDR.de">
<svg
enable-background="new 0 0 84 30"
height="30"
viewBox="0 0 84 30"
width="84"
xmlns="http://www.w3.org/2000/svg"
>
<path
d="m74.5 16.4v-1.9c0-1.2-.7-1.8-1.8-1.8h-6.9v3.3h2.9c1 0 1.5.6 1.5 1.5v8.3c0 .2 0 .3.2.3.1 0 .2 0 .4-.1 1-1 3.3-3.5 4.8-4.9 3.4-3.3 6.1-4.7 8.4-4.7v-4c-3 0-4 .4-5.7 1.4-1.5.5-3 1.8-3.8 2.6m-23.5-4.1c-7.2 0-10.6 6.2-10.6 10.2 0 2.9.8 4.6 1.5 5.9h4.9c-.9-1.3-2.1-3.2-2.1-5.9 0-3.2 2.6-6.2 6.2-6.2 2.8 0 4.7 1.8 5.9 2.7 1.7 1.3 4.3 3.5 5.5 4.6.1.1.2.2.4.1.1 0 .2-.1.2-.3v-20.3c0-1.2-.7-1.8-1.8-1.8h-6.9v3.3h2.7c1 0 1.5.6 1.5 1.5v9.4c-2.5-2.7-5.3-3.2-7.4-3.2m-28.6 3.6c.8-1 3.5-3.6 8-3.6 2.5 0 4.6 1.2 5.7 3.2.6 1 .9 2.3.9 3.9v4.3h-4.4v-4c0-.9-.1-1.4-.2-1.8-.4-1.1-1.4-1.6-2.7-1.6-2 0-3.7 1.4-5.1 2.7s-3.5 3.5-4.5 4.6c-.1.1-.2.2-.4.1-.1 0-.2-.1-.2-.3v-3.9c0-2.2-1.2-3.2-3-3.2-2.2 0-4.1 1.8-6.3 3.9-1.7 1.7-3.3 3.4-5.5 5.7 0 .1-.1.1-.2.1s-.2-.1-.2-.3v-8.3c0-.9-.4-1.5-1.5-1.5h-2.8v-3.3h6.9c1.2 0 1.8.7 1.8 1.8v1.9s3.9-4.1 8.2-4.1c3.7.1 5 2.3 5.5 3.7"
fill="#fff"
></path>
</svg>
</a>
<ul class="mdr-header-navi">
<li class="mdr-header-navi-item" data-navi-rubric="0">
<a><span>Nachrichten &amp; Themen</span></a>
</li>
<li class="mdr-header-navi-item" data-navi-rubric="1">
<a><span>Mediathek &amp; TV</span></a>
</li>
<li class="mdr-header-navi-item" data-navi-rubric="2">
<a><span>Audio &amp; Radio</span></a>
</li>
</ul>
<a class="mdr-header-button" href="/suche/suche--100.html"
><span>Suchen</span><span class="icon-font">&#xe629;</span></a
>
</div>
<div class="mdr-header-bar"></div>
<ul class="mdr-header-subnavi">
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/nachrichten/sachsen/">
<a href="/nachrichten/sachsen/index.html"><span>Sachsen</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/sachsen-anhalt/, /mdrgarten/">
<a href="/nachrichten/sachsen-anhalt/index.html"><span>Sachsen-Anhalt</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/thueringen/">
<a href="/nachrichten/thueringen/index.html"><span>Thüringen</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/nachrichten/deutschland/">
<a href="/nachrichten/deutschland/"><span>Deutschland</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/nachrichten/welt/">
<a href="/nachrichten/welt/"><span>Welt</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/sport/">
<a href="/sport/index.html"><span>Sport</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/ratgeber/,/mdr-garten/">
<a href="/ratgeber/index.html"><span>Ratgeber</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/kultur/">
<a href="/kultur/index.html"><span>Kultur</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/wissen/">
<a href="/wissen/index.html"><span>Wissen</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="1" data-paths="/mediathek/">
<a href="https://www.ardmediathek.de/mdr/"><span>Mediathek</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="1" data-paths="/video/livestreams/">
<a href="/video/livestreams/index.html"><span>Live</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="1" data-paths="/tv/index.html,/tv/programm/">
<a href="/tv/index.html"><span>TV-Programm</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="1" data-paths="/tv/sendungen/">
<a href="/tv/sendungen/index.html"><span>Sendungen A-Z</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="1" data-paths="/mdr-text/">
<a href="/mdr-text/index.html"><span>MDR-Text</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="1" data-paths="/barrierefreiheit/">
<a href="/barrierefreiheit/index.html"><span>Barrierefreiheit</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="2" data-paths="/audiothek/">
<a href="https://www.ardaudiothek.de/"><span>ARD Audiothek</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="2" data-paths="/radio/">
<a href="/radio/index.html"><span>Radiowellen</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="2" data-paths="/podcasts/">
<a href="/radio/podcasts100.html"><span>Podcasts</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="2" data-paths="/mdraudio/">
<a href="/audio/barrierefreiheit/index.html"><span>Barrierefreie Angebote</span></a>
</li>
</ul>
</div>
</div>
</div>
<noscript>
<div class="wrapper error">
<p>Zur optimalen Darstellung unserer Webseite benötigen Sie <span>Javascript</span>. Bitte aktivieren sie dies in Ihrem Browser.</p>
</div>
</noscript>
<!--[if lt IE 10]>
<div class="wrapper browserupgrade"><p>Sie benutzen einen veralteten Browser. Um die Darstellung dieser Seite zu verbessern, empfehlen wir den Browser zu updaten.</p></div>
<![endif]-->
<div class="wrapper wrapperChannelNavigation" id="channelNav">
<div class="sectionWrapper section1er sectionChannelHeader" data-ctrl-channelnavi="{'id':'5530f96f18490'}" >
<div class="section sectionA">
<div class="channelNavigation">
<!-- Start Channel Navi Baum-->
<ul class="level1">
<li class="nav-overview first">
<a href="/nachrichten/index.html" title="mdr.de – Radio, Fernsehen, Nachrichten für Mitteldeutschland">Startseite</a>
</li>
<li class="nav-sachsen">
<a href="/nachrichten/sachsen/index.html" title="Sachsen | Aktuelle Nachrichten, News, Videos, Fotos und Liveticker">Sachsen</a>
</li>
<li class="nav-sachsen-anhalt active">
<a href="/nachrichten/sachsen-anhalt/index.html" title="Sachsen-Anhalt | Nachrichten, Videos, Audios und Fotos">Sachsen-Anhalt</a>
</li>
<li class="nav-thueringen">
<a href="/nachrichten/thueringen/index.html" title="Thüringen | Nachrichten und aktuelle Informationen">Thüringen</a>
</li>
<li class="nav-deutschland">
<a href="/nachrichten/deutschland/index.html" title="Deutschland | Aktuelle Nachrichten, Hintergründe und Kommentare">Deutschland</a>
</li>
<li class="nav-welt">
<a href="/nachrichten/welt/index.html" title="Welt | Aktuelle Nachrichten, Hintergründe, Analysen aus Europa und der Welt">Welt</a>
</li>
<li class="nav-umleitung-ratgeber last">
<a href="https://www.mdr.de/ratgeber/index.html" title="Der MDR-Ratgeber">Ratgeber</a>
</li>
</ul>
<!-- End Channel Navi Baum-->
</div>
</div>
</div>
</div>
<div class="wrapper breadcrumb" id="breadcrumb" role="navigation" aria-label="Breadcrumb Navigation">
<span>Standort:</span>
<ul itemscope="" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://www.mdr.de/nachrichten/index.html">
<span itemprop="name">MDR.DE</span>
<meta itemprop="position" content="0">
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/nachrichten/index.html">
<span itemprop="name">Nachrichten</span>
<meta itemprop="position" content="1">
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/nachrichten/sachsen-anhalt/index.html">
<span itemprop="name">Sachsen-Anhalt</span>
<meta itemprop="position" content="2">
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/nachrichten/sachsen-anhalt/landespolitik/index.html">
<span itemprop="name">Politik</span>
<meta itemprop="position" content="3">
</a>
</li>
</ul>
</div>
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section1er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA sectionDetailPage cssBoxContent">
<div class="con conDetailHeader ">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box hasMediaFull">
<h1>
<span class="dachzeile ">Offenbar geplanter Rückzug vom Rückzug</span>
<span class="headline ">AfD benennt Tillschneider erneut zum Vorsitzenden des Rechtsausschusses</span>
</h1>
<h2 class="conHeadline hidden">Hauptinhalt</h2>
<div class="authorWrapper">
<div class="articleMeta">
<p class="author">
von MDR SACHSEN-ANHALT
</p>
<p class="webtime">
<span>Stand: </span>
<span>17. Dezember 2021, </span>
<span>14:28 Uhr</span>
</p>
</div>
<div class="articleMeta-social" data-ctrl-socialmedia="{'shareUrl':'https://www.mdr.de/nachrichten/sachsen-anhalt/landespolitik/afd-landtag-tillschneider-vorsitz-rechts-ausschuss-wendt100.html', 'target':'this', 'id':'articleMeta-social-author', 'variant':'articleHeader', 'title':'Offenbar so geplant: AfD benennt zurückgezogenen Tillschneider erneut'}"></div>
</div>
<p class="einleitung ">Am Mittwoch kam die AfD-Fraktion der Abberufung ihres extrem rechten Abgeordneten Hans-Thomas Tillschneider als Ausschussvorsitzender zuvor: Er wurde durch eine Fraktionskollegin ausgewechselt. Nun hat die Fraktion Tillschneider erneut berufen. Offenbar war das so geplant. Abgeordnete aller anderen Fraktionen wollen sich wehren.</p>
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title='AfD-Abgeordneter Hans-Thomas Tillschneider | Bildrechte: dpa' alt='AfD-Abgeordneter Hans-Thomas Tillschneider' data-ctrl-image="{'id':'4407a3d8-5614-46b0-8bee-6f4011398bf2','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/sachsen-anhalt/afd-abgeordneter-hans-thomas-tillschneider-104-resimage_v-**imageVariant**_w-**width**.jpg?version=35376'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-341_w-512_zc-d508cf0d.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='AfD-Abgeordneter Hans-Thomas Tillschneider' title="" src="https://cdn.mdr.de/nachrichten/sachsen-anhalt/afd-abgeordneter-hans-thomas-tillschneider-104_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=35376"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Hans-Thomas Tillschneider am Tag seiner nunmehr "kurzzeitigen" Auswechslung im Landtag</span>
</span>
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
</p><ul><li><a href="#Abberufung">Tillschneiders Ersatz</a> aus der AfD-Fraktion war nur zwei Tage im Amt.</li><li>Nach MDR-Informationen geht das <a href="#Wendt">Hin und Her</a> auf Tillschneider selbst zurück.</li><li><a href="#Andere">Abgeordnete der anderen Fraktionen</a> wollen die Personalie weiter verhindern.</li></ul><p class="text">
</p>
</div>
<div class="paragraph ">
<p class="text">
Zwei Tage, nachdem sie ihn <a href="https://www.mdr.de/nachrichten/sachsen-anhalt/landespolitik/landtag-rechtsausschuss-tillschneider-abberufung-wendt-100.html" title="Landtags-Rechtsausschuss: AfD-Fraktion kommt Abberufung von Tillschneider zuvor">als Vorsitzenden des Rechts- und Verfassungsausschusses ausgewechselt</a> hatte, hat die AfD-Fraktion im Magdeburger Landtag den umstrittenen Abgeordneten Hans-Thomas Tillschneider erneut zum Vorsitzenden des Ausschusses benannt. Als einer von wenigen Abgeordneten eines deutschen Parlaments wird Tillschneider seit Anfang 2020 <a href="https://www.mdr.de/nachrichten/sachsen-anhalt/afd-tillschneider-verfassungsschutz-beobachtung-parteitag-100.html" title="Hans-Thomas Tillschneider, die AfD und der Verfassungsschutz">vom Verfassungsschutz mit nachrichtendienstlichen Mitteln überwacht</a>.
</p>
</div>
<div class="paragraph ">
<p class="text">
Er pflegt enge Kontakte zur Identitären Bewegung und dem <a href="https://www.mdr.de/nachrichten/sachsen-anhalt/verfassungsschutz-stuft-institut-fuer-staatspolitik-als-rechtsextrem-ein-100.html" title="Götz Kubitscheks &quot;Institut für Staatspolitik&quot; in Schnellroda vom Verfassungsschutz als rechtsextrem eingestuft">Institut für Staatspolitik</a> (IfS)und gilt als einer der führenden Köpfe des sogenannten Flügels in der AfD, der sich zumindest offiziell aufgelöst hat. Alle drei Organisationen werden vom Verfassungsschutz als gesichert rechtsextremistisch eingestuft.
</p>
</div>
<h3 class="subtitle ">AfD hatte Tillschneider zurückgezogen</h3>
<div class="paragraph ">
<p class="text">
<a name="Abberufung">Das Verhältnis zum IfS und weitere Äußerungen</a> hatten ihm die Abgeordneten aller anderen Landtagsfraktionen zuletzt vorgeworfen und damit einen <a href="https://www.mdr.de/nachrichten/sachsen-anhalt/landespolitik/landtag-rechtsausschuss-tillschneider-abberufung-wendt-100.html" title="Landtags-Rechtsausschuss: AfD-Fraktion kommt Abberufung von Tillschneider zuvor">gemeinsamen Antrag auf seine Abberufung</a> begründet. Diese ist mit den Stimmen von zwei Dritteln der Abgeordneten möglich. Die AfD-Fraktion besitzt lediglich ein Benennungsrecht für den Vorsitz.
</p>
</div>
<div class="paragraph ">
<p class="text">
Tillschneiders Abberufung sollte am Mittwoch im Parlament beschlossen werden. Sie hätte auch bedeutet, dass er nicht ein zweites Mal benannt werden kann. Die AfD kam dem mit der <a href="https://www.mdr.de/nachrichten/sachsen-anhalt/landespolitik/landtag-rechtsausschuss-tillschneider-abberufung-wendt-100.html" title="Landtags-Rechtsausschuss: AfD-Fraktion kommt Abberufung von Tillschneider zuvor">überraschenden Benennung ihrer Abgeordneten Margret Wendt als neuer Ausschussvorsitzenden zuvor</a>. Wendt hat keine rechtspolitischen Erfahrungen.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="abwahlantrag-tillschneider-ausschussvorsitzender-102" class="box boxImage image24x9 cssArticle hasNoRessort targetNode-politik "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/nachrichten/sachsen-anhalt/landespolitik/abwahlantrag-tillschneider-ausschussvorsitzender-102.html" title="">
<div class="imageWrapper ">
<img title='Hans-Thomas Tillschneider | Bildrechte: dpa' alt='Hans-Thomas Tillschneider' data-ctrl-image="{'id':'79e56121-c1bc-4638-a54f-d829bb09dec6','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/sachsen-anhalt/landespolitik/afd-abgeordneter-hans-thomas-tillschneider-100-resimage_v-**imageVariant**_w-**width**.jpg?version=0225'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-297_w-512_zc-808f3932.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Video</span>
<noscript>
<img class="img " alt='Hans-Thomas Tillschneider' title="" src="https://cdn.mdr.de/nachrichten/sachsen-anhalt/landespolitik/afd-abgeordneter-hans-thomas-tillschneider-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=0225"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Abwahlantrag eingereicht</span>
<a href="/nachrichten/sachsen-anhalt/landespolitik/abwahlantrag-tillschneider-ausschussvorsitzender-102.html" class="headline" title="">Fraktionen wollen Tillschneider als Ausschussvorsitzenden abberufen</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/sachsen-anhalt/landespolitik/abwahlantrag-tillschneider-ausschussvorsitzender-102.html" class="headline" title="">Breite Landtags-Initiative in Sachsen-Anhalt gegen AfD-Rechtsaußen Tillschneider</a>
</h4>
</div>
<p class="teasertext "><a href="/nachrichten/sachsen-anhalt/landespolitik/abwahlantrag-tillschneider-ausschussvorsitzender-102.html" title="">Ausgerechnet ein vom Verfassungsschutz überwachter AfD-Politiker leitet den Verfassungsausschuss im Landtag von Sachsen-Anhalt. Eine breite Initiative will das nun ändern.</a></p>
<a href="/nachrichten/sachsen-anhalt/landespolitik/abwahlantrag-tillschneider-ausschussvorsitzender-102.html" class="moreBtn" title="Breite Landtags-Initiative in Sachsen-Anhalt gegen AfD-Rechtsaußen Tillschneider">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/sachsen-anhalt/landespolitik/abwahlantrag-tillschneider-ausschussvorsitzender-102.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<h3 class="subtitle ">Schneller Rückzug von Tillschneider-Ersatz offenbar geplant</h3>
<div class="paragraph ">
<p class="text">
<a name="Wendt">Fraktionschef Oliver Kirchner</a> hatte sich danach nicht im Detail dazu äußern wollen und verwies auf "Fraktionsinterna". Am Freitag erklärte seine Fraktion nun, man bringe mit dem erneuten Wechsel die Wertschätzung der Fraktion gegenüber Tillschneider zum Ausdruck. ​​Demokratische Beteiligungsrechte seien wie ein Muskel, so Kirchner: "Sie erlahmen, wenn man nicht von ihnen Gebrauch macht."
</p>
</div>
<div class="paragraph ">
<p class="text">
Wendt wurde damit zurückgezogen, ohne dass sie die eigentliche Arbeit aufnehmen konnte. Rechtspolitische Erfahrungen besitzt sie nach eigenen Angaben keine. Offenbar war ihr Rückzug von Anfang an vorgesehen: Fraktionschef Oliver Kirchner bedankte sich bei Wendt, dass sie sich "bereit erklärt" habe, den Vorsitz "kurzzeitig" zu übernehmen.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline">
Tillschneider-Auswechslung statt Abberufung: So lief der Mittwoch im Landtag:
</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="video-582122" class="box boxImage hasSubtitle cssVideo hasNoRessort cssAv cssBroadcastDay20211215 cssLetterTitleM targetNode-7-tage "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon "
data-ctrl-player="{'autostart':'false','forceView':'','id':'player0a8a3087-6a52-4a52-8472-858072fef379','playerXml':'\/nachrichten\/sachsen-anhalt\/landespolitik\/video-582122-avCustom.xml','similiarContentUrl':'https:\/\/www.mdr.de\/nachrichten\/sachsen-anhalt\/landespolitik\/video-582122-jsonSimilarContent_zc-0f92af3a_zs-3ca1fefd.json'}"
>
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title='Mitglieder der AfD Fraktion im Landtag. | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Mitglieder der AfD Fraktion im Landtag.' data-ctrl-image="{'id':'8d3c0621-25d6-4d14-a21c-32e48687bf63','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sachsen-anhalt-heute/mdr-sachsen-anhalt-heute-4194-resimage_v-**imageVariant**_w-**width**.jpg?version=48565'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<span class="avDetails">3 min</span>
<noscript>
<img class="img " alt='Mitglieder der AfD Fraktion im Landtag.' title="" src="https://cdn.mdr.de/sachsen-anhalt-heute/mdr-sachsen-anhalt-heute-4194_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=48565"/>
</noscript>
<video id="html5-player0a8a3087-6a52-4a52-8472-858072fef379" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/video/mdr-videos/a/video-582122.html" class="headline" title="">Rechtsausschuss: AfD-Fraktion kommt Tillschneiders Abberufung zuvor</a>
</h4>
<h4 class="shortHeadline">
<a href="/video/mdr-videos/a/video-582122.html" class="headline" title="">Rechtsausschuss: AfD-Fraktion kommt Tillschneiders Abberufung zuvor</a>
</h4>
</div>
<p class="teasertext "><a href="/video/mdr-videos/a/video-582122.html" title="">Im Magdeburger Landtag sollte heute der Vorsitzende des Rechtsausschusses, AfD-Abgeordneter Hans-Thomas Tillschneider, abberufen werden. Aber die AfD hat das mit einem überraschenden Personalwechsel verhindert.</a></p>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
<a href="https://www.mdr.de/tv/programm/mdrsachsenanhaltheute100.html">MDR SACHSEN-ANHALT HEUTE</a>
</span>
<span class="broadcastDateTotal">
<span class="weekDay">Mi</span>
<span class="broadcastDate">15.12.<span class="broadcastYear">2021</span></span>
</span>
<span class="broadcastDateTime">19:00<span>Uhr</span></span>
<span class="broadcastDuration">
02:32 min
</span>
</p>
</div>
<div class="avInfos avLabel lbl-SACHSEN-ANHALTHEUTE cssBroadcastSeries hasNoRessort cssLetterTitleM hasBroadcastLink "
data-ctrl-collapsible="{'id':'colInfos96f5aac8-4784-4515-b67f-f1fcd1e0fda3','action':{'init':['closeEntries']}}">
<p class="cssBroadcastInfoLink">
<a href="https://www.mdr.de/tv/programm/sendung-714424.html">Infos zur Sendung</a>
</p>
<p class="avLink" data-ctrl-colinfos96f5aac8-4784-4515-b67f-f1fcd1e0fda3-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfos96f5aac8-4784-4515-b67f-f1fcd1e0fda3-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfos96f5aac8-4784-4515-b67f-f1fcd1e0fda3-e1-body="{}">
<span>https://www.mdr.de/video/mdr-videos/a/video-582122.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/video/mdr-videos/a/video-582122.html" class="moreBtn" title="Rechtsausschuss: AfD-Fraktion kommt Tillschneiders Abberufung zuvor">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="/video/mdr-videos/a/video-582122.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
Nach Informationen von MDR SACHSEN-ANHALT geht der gesamte Vorgang auf Hans-Thomas Tillschneider selbst zurück. Er hatte stets betont, dass seine Fraktion hinter ihm stehe, am Mittwoch auf Nachfrage aber lediglich auf das Benennungsrecht der AfD verwiesen.
</p>
</div>
<h3 class="subtitle ">Andere Fraktionen kündigen Gegenwehr an</h3>
<div class="paragraph ">
<p class="text">
<a name="Andere">Die anderen Fraktionen</a> bemühten sich am Freitag, geschlossen auf den Vorgang zu reagieren. Der grüne Rechts- und Innenpolitiker Sebastian Striegel hatte den Schritt der AfD bereits am Mittwoch antizipiert. Striegel sagte MDR SACHSEN-ANHALT nun, es sei erneut deutlich geworden, "dass es der AfD als rechtsextremer Partei" darum gehe, "den Parlamentsbetrieb zu stören". Die Grünen würden an ihrem Abberufungswunsch festhalten.
</p>
</div>
<div class="paragraph ">
<p class="text">
Ähnlich äußerte sich die Sprecherin der Arbeitsgruppe Recht, Verfassung und Verbraucherschutz der CDU-Fraktion, Karin Tschernich-Weiske. "Wir werden uns das nicht bieten lassen", so Tschernich-Weiske. Bereits am Mittwoch hatte sie mit Blick auf eine mögliche erneute Benennung Tillschneiders gesagt, für diesen Fall stünden "die Parlamentarier garantiert wieder bereit". Das gelte auch weiterhin.
</p>
</div>
<h3 class="subtitle ">Fraktionen prüfen Änderung der Geschäftsordnung</h3>
<div class="paragraph ">
<p class="text">
Offenbar prüfen die Fraktionen bereits, wie langfristig mit der Angelegenheit zu verfahren ist. Der parlamentarische Geschäftsführer der SPD-Fraktion, Rüdiger Erben, brachte wie auch der parlamentarische Geschäftsführer der Linken, Stefan Gebhardt, eine Änderung der Geschäftsordnung ins Spiel. Gebhardts Fraktionskollegin, Henriette Quade, teilte mit: "Die AfD höhlt das demokratische System weiter aus."
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline">
Mehr zum Thema: Hans-Thomas Tillschneider
</h3>
<div class="modCon " >
<div class="mod modB " >
<div class="boxCon" >
<div data-id="landtag-rechtsausschuss-tillschneider-abberufung-wendt-100" class="box boxBig cssArticle hasNoRessort targetNode-politik "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/nachrichten/sachsen-anhalt/landespolitik/landtag-rechtsausschuss-tillschneider-abberufung-wendt-100.html" title="">
<div class="imageWrapper ">
<img title='Dr. Thomas Tillschneider, 2018 | Bildrechte: IMAGO / Christian Schroedter' alt='Dr. Thomas Tillschneider, 2018' data-ctrl-image="{'id':'0e92d97a-5ef2-474e-96cd-c66207c9aa56','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/sachsen-anhalt/landespolitik/tillschneider-landtag-102-resimage_v-**imageVariant**_w-**width**.jpg?version=55455'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Video</span>
<noscript>
<img class="img " alt='Dr. Thomas Tillschneider, 2018' title="" src="https://cdn.mdr.de/nachrichten/sachsen-anhalt/landespolitik/tillschneider-landtag-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=55455"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO / Christian Schroedter</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Landtags-Rechtsausschuss</span>
<a href="/nachrichten/sachsen-anhalt/landespolitik/landtag-rechtsausschuss-tillschneider-abberufung-wendt-100.html" class="headline" title="">AfD-Fraktion kommt Abberufung von Tillschneider zuvor</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/sachsen-anhalt/landespolitik/landtag-rechtsausschuss-tillschneider-abberufung-wendt-100.html" class="headline" title="">Landtags-Rechtsausschuss: AfD-Fraktion kommt Abberufung von Tillschneider zuvor</a>
</h4>
</div>
<a href="/nachrichten/sachsen-anhalt/landespolitik/landtag-rechtsausschuss-tillschneider-abberufung-wendt-100.html" class="moreBtn" title="Landtags-Rechtsausschuss: AfD-Fraktion kommt Abberufung von Tillschneider zuvor">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/sachsen-anhalt/landespolitik/landtag-rechtsausschuss-tillschneider-abberufung-wendt-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="afd-nahe-friesen-stiftung-pruefung-foerdermittel-100" class="box boxBig cssArticle hasNoRessort targetNode-politik "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/nachrichten/sachsen-anhalt/landespolitik/afd-nahe-friesen-stiftung-pruefung-foerdermittel-100.html" title="">
<div class="imageWrapper ">
<img title='Martin Reichardt, AfD-Landesvorsitzender Sachsen-Anhalt | Bildrechte: dpa' alt='Martin Reichardt, AfD-Landesvorsitzender Sachsen-Anhalt' data-ctrl-image="{'id':'c75da5ad-a604-4dea-aa69-b021724fcd2c','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/sachsen-anhalt/martin-reichardt-108-resimage_v-**imageVariant**_w-**width**.jpg?version=4746'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-320_w-512_zc-03fcf89a.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Video</span>
<noscript>
<img class="img " alt='Martin Reichardt, AfD-Landesvorsitzender Sachsen-Anhalt' title="" src="https://cdn.mdr.de/nachrichten/sachsen-anhalt/martin-reichardt-108_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=4746"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Extrem rechter Einfluss</span>
<a href="/nachrichten/sachsen-anhalt/landespolitik/afd-nahe-friesen-stiftung-pruefung-foerdermittel-100.html" class="headline" title="">Die Verbindungen der AfD-nahen Friedrich-Friesen-Stiftung</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/sachsen-anhalt/landespolitik/afd-nahe-friesen-stiftung-pruefung-foerdermittel-100.html" class="headline" title="">Extrem rechte Verbindungen der AfD-nahen Friesen-Stiftung in Sachsen-Anhalt</a>
</h4>
</div>
<a href="/nachrichten/sachsen-anhalt/landespolitik/afd-nahe-friesen-stiftung-pruefung-foerdermittel-100.html" class="moreBtn" title="Extrem rechte Verbindungen der AfD-nahen Friesen-Stiftung in Sachsen-Anhalt">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/sachsen-anhalt/landespolitik/afd-nahe-friesen-stiftung-pruefung-foerdermittel-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="politik-in-sachsen-anhalt100" class="box boxImage image24x9 cssIndexPage hasNoRessort targetNode-politik "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/nachrichten/sachsen-anhalt/landespolitik/politik-in-sachsen-anhalt100.html" title="">
<div class="imageWrapper ">
<img title='Schild mit der Aufschrift Der Landtag von Sachsen-Anhalt Domplatz 6-9. | Bildrechte: MDR/Katharina Buchholz' alt='Schild mit der Aufschrift Der Landtag von Sachsen-Anhalt Domplatz 6-9.' data-ctrl-image="{'id':'cbc13643-103e-43b9-9874-285c018a7237','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/sachsen-anhalt/landtag-sachsen-anhalt-136-resimage_v-**imageVariant**_w-**width**.jpg?version=42318'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-133_w-512_zc-ae325b6e.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Schild mit der Aufschrift Der Landtag von Sachsen-Anhalt Domplatz 6-9.' title="" src="https://cdn.mdr.de/nachrichten/sachsen-anhalt/landtag-sachsen-anhalt-136_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=42318"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR/Katharina Buchholz</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Nachrichten, Videos, Audios und Fotos</span>
<a href="/nachrichten/sachsen-anhalt/landespolitik/politik-in-sachsen-anhalt100.html" class="headline" title="">Politik in Sachsen-Anhalt</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/sachsen-anhalt/landespolitik/politik-in-sachsen-anhalt100.html" class="headline" title="">Spezial: Politik in Sachsen-Anhalt</a>
</h4>
</div>
<p class="teasertext "><a href="/nachrichten/sachsen-anhalt/landespolitik/politik-in-sachsen-anhalt100.html" title="">Alles zur Landespolitik in Sachsen-Anhalt: Aktuelle Nachrichten, Hintergründe und Erklärstücke, Meinungen, Videos, Audios und Fotos.</a></p>
<a href="/nachrichten/sachsen-anhalt/landespolitik/politik-in-sachsen-anhalt100.html" class="moreBtn" title="Spezial: Politik in Sachsen-Anhalt">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/sachsen-anhalt/landespolitik/politik-in-sachsen-anhalt100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph cssParagraphStyleProperties">
<p class="text">
<em>MDR (Thomas Vorreyer)</em>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="cssBroadcastHintStyleProperties">
<div class="definition">
<p>
<dfn id="def-internet">Dieses Thema im Programm:</dfn>
MDR SACHSEN-ANHALT - Das Radio wie wir | 17. Dezember 2021 | 15:00 Uhr
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
</div>
<div class="sectionWrapper section1er cssPageAreaWithContent ">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA  ">
<div class="con amp-lazyLoad image24x9 cssBoxTeaserStandard  "
>
<h3 class="conHeadline">
<a href="/nachrichten/sachsen-anhalt/landespolitik/politik-in-sachsen-anhalt100.html" title="">Mehr Politik in Sachsen-Anhalt</a>
</h3>
<div class="modCon " >
<div class="mod modC " >
<div class="boxCon" >
<div data-id="corona-impfung-ungeimpft-statistik-intensivstation-krankenhaus100" class="box boxImage cssArticle hasNoRessort targetNode-politik "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/nachrichten/sachsen-anhalt/landespolitik/corona-impfung-ungeimpft-statistik-intensivstation-krankenhaus100.html" title="">
<div class="imageWrapper ">
<img title='Ãrzte und Pflegekräfte betreuen Patienten in einem der Behandlungszimmer der Intensivstation in der Universitätsmedizin Rostock | Bildrechte: dpa' alt='Ãrzte und Pflegekräfte betreuen Patienten in einem der Behandlungszimmer der Intensivstation in der Universitätsmedizin Rostock' data-ctrl-image="{'id':'1c081294-308e-4dfc-bff1-73e524b938f3','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/thueringen/corona-intensivstation-128-resimage_v-**imageVariant**_w-**width**.jpg?version=30359'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Video</span>
<noscript>
<img class="img " alt='Ãrzte und Pflegekräfte betreuen Patienten in einem der Behandlungszimmer der Intensivstation in der Universitätsmedizin Rostock' title="" src="https://cdn.mdr.de/nachrichten/thueringen/corona-intensivstation-128_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=30359"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Pandemie</span>
<a href="/nachrichten/sachsen-anhalt/landespolitik/corona-impfung-ungeimpft-statistik-intensivstation-krankenhaus100.html" class="headline" title="">Corona: Hoher Anteil Ungeimpfter auf Sachsen-Anhalts Intensivstationen</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/sachsen-anhalt/landespolitik/corona-impfung-ungeimpft-statistik-intensivstation-krankenhaus100.html" class="headline" title="">Sachsen-Anhalt: Deutlich mehr ungeimpfte Corona-Patienten auf Intensivstationen</a>
</h4>
</div>
<span class="webtime">16.12.2021 | 19:06 Uhr</span>
<p class="teasertext "><a href="/nachrichten/sachsen-anhalt/landespolitik/corona-impfung-ungeimpft-statistik-intensivstation-krankenhaus100.html" title="">Das Sozialministerium hat erstmals die Daten für das Land Sachsen-Anhalt erhoben. Sie sprechen eine deutliche Sprache: Impfungen wirken.</a></p>
<a href="/nachrichten/sachsen-anhalt/landespolitik/corona-impfung-ungeimpft-statistik-intensivstation-krankenhaus100.html" class="moreBtn" title="Sachsen-Anhalt: Deutlich mehr ungeimpfte Corona-Patienten auf Intensivstationen">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/sachsen-anhalt/landespolitik/corona-impfung-ungeimpft-statistik-intensivstation-krankenhaus100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="corona-virus-impfungen-kinder-nach-weihnachten100" class="box boxImage cssArticle hasNoRessort targetNode-politik "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/nachrichten/sachsen-anhalt/landespolitik/corona-virus-impfungen-kinder-nach-weihnachten100.html" title="">
<div class="imageWrapper ">
<img title='Petra Grimm-Benne, SPD, Sozialministerin, im Studiogespräch | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Petra Grimm-Benne, SPD, Sozialministerin, im Studiogespräch' data-ctrl-image="{'id':'d5844486-1afc-42fa-a2a0-78475ff61b7d','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sachsen-anhalt-heute/sah-20386-resimage_v-**imageVariant**_w-**width**.jpg?version=2317'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-288_w-512_zc-361ada63.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Video</span>
<noscript>
<img class="img " alt='Petra Grimm-Benne, SPD, Sozialministerin, im Studiogespräch' title="" src="https://cdn.mdr.de/sachsen-anhalt-heute/sah-20386_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=2317"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Kampf gegen Pandemie</span>
<a href="/nachrichten/sachsen-anhalt/landespolitik/corona-virus-impfungen-kinder-nach-weihnachten100.html" class="headline" title="">Grimm-Benne: Viele Corona-Impfungen für Kinder erst nach Weihnachten</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/sachsen-anhalt/landespolitik/corona-virus-impfungen-kinder-nach-weihnachten100.html" class="headline" title="">Sachsen-Anhalt: Die meisten Corona-Impfungen für Kinder erst nach Weihnachten</a>
</h4>
</div>
<span class="webtime">16.12.2021 | 18:13 Uhr</span>
<p class="teasertext "><a href="/nachrichten/sachsen-anhalt/landespolitik/corona-virus-impfungen-kinder-nach-weihnachten100.html" title="">Die meisten Fünf- bis Elfjährigen in Sachsen-Anhalt können erst nach Weihnachten geimpft werden. Das hat Sozialministerin Grimm-Benne auf Nachfrage erklärt.</a></p>
<a href="/nachrichten/sachsen-anhalt/landespolitik/corona-virus-impfungen-kinder-nach-weihnachten100.html" class="moreBtn" title="Sachsen-Anhalt: Die meisten Corona-Impfungen für Kinder erst nach Weihnachten">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/sachsen-anhalt/landespolitik/corona-virus-impfungen-kinder-nach-weihnachten100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="landtag-corona-demos-proteste-bussgelder-debatte-heute100" class="box boxImage cssArticle hasNoRessort targetNode-politik "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/nachrichten/sachsen-anhalt/landespolitik/landtag-corona-demos-proteste-bussgelder-debatte-heute100.html" title="">
<div class="imageWrapper ">
<img title='Gegendemonstranten bilden mit einem Absperrband eine Menschenkette | Bildrechte: dpa' alt='Gegendemonstranten bilden mit einem Absperrband eine Menschenkette' data-ctrl-image="{'id':'5cd313c7-bb3b-40e8-a18a-e830724fe675','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/sachsen-anhalt/magdeburg/boerde/corona-demo-magdeburg-102-resimage_v-**imageVariant**_w-**width**.jpg?version=46891'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Video</span>
<noscript>
<img class="img " alt='Gegendemonstranten bilden mit einem Absperrband eine Menschenkette' title="" src="https://cdn.mdr.de/nachrichten/sachsen-anhalt/magdeburg/boerde/corona-demo-magdeburg-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=46891"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Demonstrationen</span>
<a href="/nachrichten/sachsen-anhalt/landespolitik/landtag-corona-demos-proteste-bussgelder-debatte-heute100.html" class="headline" title="">Landtag: Emotionale Debatte zu Corona-Protesten</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/sachsen-anhalt/landespolitik/landtag-corona-demos-proteste-bussgelder-debatte-heute100.html" class="headline" title="">Landtag Sachsen-Anhalt: Emotionale Debatte zu Corona-Protesten</a>
</h4>
</div>
<span class="webtime">16.12.2021 | 15:02 Uhr</span>
<p class="teasertext "><a href="/nachrichten/sachsen-anhalt/landespolitik/landtag-corona-demos-proteste-bussgelder-debatte-heute100.html" title="">Der Landtag hat über die Corona-Demonstrationen in Sachsen-Anhalt debattiert. Beantragt wurde dies von den Grünen. Sie fordern ein konsequentes Vorgehen.</a></p>
<a href="/nachrichten/sachsen-anhalt/landespolitik/landtag-corona-demos-proteste-bussgelder-debatte-heute100.html" class="moreBtn" title="Landtag Sachsen-Anhalt: Emotionale Debatte zu Corona-Protesten">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/sachsen-anhalt/landespolitik/landtag-corona-demos-proteste-bussgelder-debatte-heute100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="kita-gebuehren-landtag-beitraege-entfallen-fuer-geschwisterkinder-102" class="box boxImage cssArticle hasNoRessort targetNode-politik "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/nachrichten/sachsen-anhalt/landespolitik/kita-gebuehren-landtag-beitraege-entfallen-fuer-geschwisterkinder-102.html" title="">
<div class="imageWrapper ">
<img title='Vier kleine Mädchen mit Legosteinen | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Vier kleine Mädchen mit Legosteinen' data-ctrl-image="{'id':'e8dd89a0-707f-4c0e-afe8-bff238748227','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/mdr-um-11/mue-7808-resimage_v-**imageVariant**_w-**width**.jpg?version=15304'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Audio</span>
<noscript>
<img class="img " alt='Vier kleine Mädchen mit Legosteinen' title="" src="https://cdn.mdr.de/mdr-um-11/mue-7808_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=15304"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Entlastung für Familien</span>
<a href="/nachrichten/sachsen-anhalt/landespolitik/kita-gebuehren-landtag-beitraege-entfallen-fuer-geschwisterkinder-102.html" class="headline" title="">Weiter keine Kita-Beiträge für Geschwisterkinder</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/sachsen-anhalt/landespolitik/kita-gebuehren-landtag-beitraege-entfallen-fuer-geschwisterkinder-102.html" class="headline" title="">Sachsen-Anhalt: Weiter keine Kita-Beiträge für Geschwisterkinder</a>
</h4>
</div>
<span class="webtime">15.12.2021 | 18:33 Uhr</span>
<p class="teasertext "><a href="/nachrichten/sachsen-anhalt/landespolitik/kita-gebuehren-landtag-beitraege-entfallen-fuer-geschwisterkinder-102.html" title="">Eltern in Sachsen-Anhalt müssen weiter nur für ein Kind Kita-Beiträge zahlen. Das hat der Landtag beschlossen. Diese Regelung gilt bereits seit 2020.</a></p>
<a href="/nachrichten/sachsen-anhalt/landespolitik/kita-gebuehren-landtag-beitraege-entfallen-fuer-geschwisterkinder-102.html" class="moreBtn" title="Sachsen-Anhalt: Weiter keine Kita-Beiträge für Geschwisterkinder">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/sachsen-anhalt/landespolitik/kita-gebuehren-landtag-beitraege-entfallen-fuer-geschwisterkinder-102.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="landtag-rechtsausschuss-tillschneider-abberufung-wendt-100" class="box boxImage cssArticle hasNoRessort targetNode-politik "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/nachrichten/sachsen-anhalt/landespolitik/landtag-rechtsausschuss-tillschneider-abberufung-wendt-100.html" title="">
<div class="imageWrapper ">
<img title='Dr. Thomas Tillschneider, 2018 | Bildrechte: IMAGO / Christian Schroedter' alt='Dr. Thomas Tillschneider, 2018' data-ctrl-image="{'id':'30e931d1-05f9-4710-80c0-7c060afe53b1','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/sachsen-anhalt/landespolitik/tillschneider-landtag-102-resimage_v-**imageVariant**_w-**width**.jpg?version=55455'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Video</span>
<noscript>
<img class="img " alt='Dr. Thomas Tillschneider, 2018' title="" src="https://cdn.mdr.de/nachrichten/sachsen-anhalt/landespolitik/tillschneider-landtag-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=55455"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO / Christian Schroedter</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Landtags-Rechtsausschuss</span>
<a href="/nachrichten/sachsen-anhalt/landespolitik/landtag-rechtsausschuss-tillschneider-abberufung-wendt-100.html" class="headline" title="">AfD-Fraktion kommt Abberufung von Tillschneider zuvor</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/sachsen-anhalt/landespolitik/landtag-rechtsausschuss-tillschneider-abberufung-wendt-100.html" class="headline" title="">Landtags-Rechtsausschuss: AfD-Fraktion kommt Abberufung von Tillschneider zuvor</a>
</h4>
</div>
<span class="webtime">15.12.2021 | 14:59 Uhr</span>
<p class="teasertext "><a href="/nachrichten/sachsen-anhalt/landespolitik/landtag-rechtsausschuss-tillschneider-abberufung-wendt-100.html" title="">Die AfD ist einer möglichen Abwahl von Hans-Thomas Tillschneider als Vorsitzender des Rechtsausschusses zuvorgekommen. Sie berief ihn selber ab und ernannte eine neue Vorsitzende.</a></p>
<a href="/nachrichten/sachsen-anhalt/landespolitik/landtag-rechtsausschuss-tillschneider-abberufung-wendt-100.html" class="moreBtn" title="Landtags-Rechtsausschuss: AfD-Fraktion kommt Abberufung von Tillschneider zuvor">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/sachsen-anhalt/landespolitik/landtag-rechtsausschuss-tillschneider-abberufung-wendt-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="kommentar-corona-sondervermoegen-haushalt100" class="box boxImage cssArticle hasNoRessort targetNode-politik "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/nachrichten/sachsen-anhalt/landespolitik/kommentar-corona-sondervermoegen-haushalt100.html" title="">
<div class="imageWrapper ">
<img title='Abgeordnete des Landtages von Sachsen-Anhalt stimmen während der Sitzung im Plenarsaal ab. | Bildrechte: dpa' alt='Abgeordnete des Landtages von Sachsen-Anhalt stimmen während der Sitzung im Plenarsaal ab.' data-ctrl-image="{'id':'3f7f1639-d96e-4505-a8b2-0d1936f9956a','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/sachsen-anhalt/landespolitik/landtag-corona-sondervermoegen-104-resimage_v-**imageVariant**_w-**width**.jpg?version=17511'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Video</span>
<noscript>
<img class="img " alt='Abgeordnete des Landtages von Sachsen-Anhalt stimmen während der Sitzung im Plenarsaal ab.' title="" src="https://cdn.mdr.de/nachrichten/sachsen-anhalt/landespolitik/landtag-corona-sondervermoegen-104_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=17511"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Corona-Sondervermögen</span>
<a href="/nachrichten/sachsen-anhalt/landespolitik/kommentar-corona-sondervermoegen-haushalt100.html" class="headline" title="">Kommentar: (Fast) zwei Milliarden und ein paar Fragezeichen</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/sachsen-anhalt/landespolitik/kommentar-corona-sondervermoegen-haushalt100.html" class="headline" title="">Meinung: Die Debatte um Corona-Neuverschuldung beantwortet nicht alle Fragen</a>
</h4>
</div>
<span class="webtime">15.12.2021 | 12:21 Uhr</span>
<p class="teasertext "><a href="/nachrichten/sachsen-anhalt/landespolitik/kommentar-corona-sondervermoegen-haushalt100.html" title="">Bei der größten Neuverschuldung in der Geschichte Sachsen-Anhalts kam eine Frage zu kurz: Fließt das Geld wirklich überall dahin, wo es gebraucht wird? Ein Kommentar.</a></p>
<a href="/nachrichten/sachsen-anhalt/landespolitik/kommentar-corona-sondervermoegen-haushalt100.html" class="moreBtn" title="Meinung: Die Debatte um Corona-Neuverschuldung beantwortet nicht alle Fragen">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/sachsen-anhalt/landespolitik/kommentar-corona-sondervermoegen-haushalt100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="//cdn.mdr.de/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" /><span>Der Mitteldeutsche Rundfunk ist Mitglied
der <a href="http://www.ard.de">ARD</a>.</span>
</div>
<ul>
<li><a href="/unternehmen/services/index.html">Kontakt</a></li>
<li><a href="/service/impressum/index.html">Impressum</a></li>
<li><a href="/service/datenschutz/index.html">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR.de</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/home/index.html">Startseite</a></li>
<li><a href="/tv/index.html">Fernsehen</a></li>
<li><a href="/radio/index.html">Radioprogramme</a></li>
<li><a href="https://www.ardmediathek.de/mdr/" target="_blank">Mediathek</a></li>
<li><a href="https://www.ardaudiothek.de/sender/mdr" target="_blank">ARD Audiothek</a></li>
<li><a href="/in-eigener-sache/hier-stellen-wir-richtig-100.html">Hier stellen wir richtig</a></li>
<li><a href="/sitemap/index.html">Seitenübersicht</a></li>
<li><a href="/sitemap/themen-118.html">Themenübersicht</a></li>
<!--<li><a href="/nachrichten/deutschland/wahlen/index.html">Bundestagswahl</a></li>-->
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Unternehmen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/unternehmen/index.html">Neues aus dem MDR</a></li>
<li><a href="/unternehmen/organisation/index.html">Organisation</a></li>
<li><a href="/unternehmen/zahlen-und-fakten/index.html">Zahlen und Fakten</a></li>
<li><a href="/unternehmen/kommunikation/index.html">Kommunikation</a></li>
<li><a href="/unternehmen/karriere/index.html">Karriere</a></li>
<li><a href="/unternehmen/ausschreibungen/index.html">Ausschreibungen</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Service</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/wetter/index.html">Wetter</a></li>
<li><a href="/verkehr/index.html">Verkehr</a></li>
<li><a href="/tv/empfang/index.html">Empfang Fernsehen</a></li>
<li><a href="/radio/frequenzen/index.html">Empfang Radioprogramme</a></li>
<li><a href="/tv/mitschnitt/index.html">Mitschnitt-Service</a></li>
<li><a href="/service/sitemap/mdr-news-ueberblick-102.html">Aktuelle Schlagzeilen</a></li>
<li><a href="/barrierefreiheit/index.html">Barrierefreiheit</a></li>
<li><a href="/nachrichten-leicht/index.html">Nachrichten in Leichter Sprache</a></li>
<li><a href="/sprachassistenten/index.html">Sprachassistenten</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!-- Linguatec -->
<script type="text/javascript"><!--
vrweb_customerid='11505';
vrweb_player_form='1';
vrweb_player_type='hover';
vrweb_player_color='grey';
vrweb_guilang='de';
vrweb_icon='<span class="vrwebStart">vorlesen</span>';
vrweb_lang='de-DE';
vrweb_readelementsclass='sectionDetailPage';
vrweb_path_prefix='https://vrweb15.linguatec.org/VoiceReaderWeb15User/player20/scripts/';
vrweb_exclelementsclass='mediaCon,hidden,voiceReaderButton,teaser,cssBoxTeaserLink,conComments';
//--></script>
<div class="inv">
<script type="text/javascript">
/* <![CDATA[ */
var url = "/webapp/doTrack/pixel.png?docId=afd-landtag-tillschneider-vorsitz-rechts-ausschuss-wendt100&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7C950f04ff-707f-4c26-a558-fe383e7ea797%7Ce4873e5f-8fba-4e9e-ad05-fa38f01d9c62%7C3ca1fefd-c362-4a99-ba5e-9b14b0dcdcc5&amp;docType=article";
document.write('<img src="' + url + '&amp;r=' + escape(document.referrer) + '&amp;d=' + (Math.random() * 100000) + '" width="1" height="1" alt="" id="trackingPixel"/>');
/* ]]> */
</script>
<noscript>
<div><img src="/webapp/doTrack/pixel.png?docId=afd-landtag-tillschneider-vorsitz-rechts-ausschuss-wendt100&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7C950f04ff-707f-4c26-a558-fe383e7ea797%7Ce4873e5f-8fba-4e9e-ad05-fa38f01d9c62%7C3ca1fefd-c362-4a99-ba5e-9b14b0dcdcc5&amp;docType=article" width="1" height="1" alt="" id="trackingPixel"/></div>
</noscript>
</div>
</body>
</html>