<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 05.07.2022, 16:17:51 from mdrprod-tomcat-delivery2 -->
<head>
<title>Einwegbecher adé: Wernigerode führt Mehrwegbecher in Cafés ein | MDR.DE</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="In Wernigerode sollen künftig mehr Menschen den Kaffee zum Mitnehmen aus Mehrwegbechern trinken. Das hat sich die Stadt vorgenommen – und Tausende rote Becher anfertigen lassen."/>
<meta name="keywords" content="Einweg, Mehrweg, Wernigerode, Becher, Nachhaltigkeit, Umwelt, Plastik, Verbot, Geschirr, Andreas Mehling, Sachsen-Anhalt, MDR, Regionalportal"/>
<meta name="news_keywords" content="Einweg, Mehrweg, Wernigerode, Becher, Nachhaltigkeit, Umwelt, Plastik, Verbot, Geschirr, Andreas Mehling"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.mdr.de/nachrichten/sachsen-anhalt/magdeburg/harz/wernigerode-mehrwegbecher-kaffee-verbot-einwegbecher-plastik-100.html"/>
<meta property="og:image" content="https://cdn.mdr.de/nachrichten/sachsen-anhalt/magdeburg/harz/wernigerode-einwegbecher-100_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=41817"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="Einwegbecher adé: Wernigerode führt Mehrwegbecher in Cafés ein | MDR.DE"/>
<meta property="og:description" content="Und will zugleich mit den Bechern Werbung machen."/>
<meta name="date" content="2022-07-05T15:32:52+02:00"/>
<link rel="canonical" href="https://www.mdr.de/nachrichten/sachsen-anhalt/magdeburg/harz/wernigerode-mehrwegbecher-kaffee-verbot-einwegbecher-plastik-100.html"/>
<link rel="amphtml" href="https://www.mdr.de/nachrichten/sachsen-anhalt/magdeburg/harz/wernigerode-mehrwegbecher-kaffee-verbot-einwegbecher-plastik-100~amp.html"/>
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/rebrush/openSans/open-sans-regular.woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/rebrush/openSans/open-sans-italic.woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/rebrush/openSans/open-sans-600.woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/rebrush/openSans/open-sans-600italic.woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/rebrush/openSans/open-sans-700.woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/rebrush/openSans/open-sans-700italic.woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/rebrush/icons/MDR-Icons.woff2" crossorigin="anonymous">
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<link rel="shortcut icon" type="image/x-icon" href="https://cdn.mdr.de/favicon.ico?v=2017"/>
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/android-icon-192x192.png">
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="mdr.de" />
<meta name="robots" content="noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="robots" content="noodp, noydir" />
<meta property="og:locale" content="de_DE"/>
<meta property="fb:pages" content="182968585073127, 215407303183, 194588887300596, 131958326966625, 139203649426197, 114080035272948, 334661956511, 171956279596183, 141307612631715, 173426866134791, 178865625635002, 193416204045838, 234160763692, 110874403762, 181935891956226, 628635207195626, 182811948434829, 191656040850, 137319886292965, 135712379839707, 248269275256214, 238199569538032, 179596138865565, 802623243137487, 568744579922152, 157001087695435, 923848237713659, 467216900004444, 1744931109086036, 621409791327667, 1123608844395145, 1462977473995710, 1456444081036442, 1839332973003330, 276557342729, 255326614942083" />
<meta name="p:domain_verify" content="bcc0c76591a0afb863ba2da3efb1cef4"/>
<meta name="google-site-verification" content="UFGHfMxMuN8_GWskwlTCQLo0-3k5n623rbtvsAMVWNw" />
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin AT Internet Inline Tag -->
<script type="text/javascript">
// <![CDATA[
var atiTracking = {"site":596352,"page":{"name":"wernigerode%2Dmehrwegbecher%2Dkaffee%2Dverbot%2Deinwegbecher%2Dplastik%2D100","level2":"1","chapter1":"nachrichten","chapter2":"sachsen%2Danhalt","chapter3":"magdeburg.harz"},"customVars":{"x1":"[http%3A%2F%2Fwww.mdr.de%2Fnachrichten%2Fsachsen%2Danhalt%2Fmagdeburg%2Fharz%2Fwernigerode%2Dmehrwegbecher%2Dkaffee%2Dverbot%2Deinwegbecher%2Dplastik%2D100.html]","x2":"[]","x3":"[wernigerode%2Dmehrwegbecher%2Dkaffee%2Dverbot%2Deinwegbecher%2Dplastik%2D100]","x4":"[Einwegbecher%20ad%C3%A9%3A%20Wernigerode%20f%C3%BChrt%20Mehrwegbecher%20in%20Caf%C3%A9s%20ein]","x5":"[7f2d14dc%2Dcfe4%2D4e8a%2D8495%2D57d6f1f1312d]","x6":"[article]","x7":"[]","x8":"[]","x9":"0","x10":"202207051525","x11":"[]","x12":"[web]","x13":"[mdrde.nachrichten.sachsen%2Danhalt.magdeburg.harz.wernigerode%2Dmehrwegbecher%2Dkaffee%2Dverbot%2Deinwegbecher%2Dplastik%2D100]","x14":"[mdrde.nachrichten.sachsen%2Danhalt.magdeburg.harz]","x15":"[]","x16":"[]"}};
// ]]>
</script>
<!-- End AT Internet Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="https://cdn.mdr.de/resources/global/css/print.css?version=57715"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/2.0.7/main.css?version=7787"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/html/temp-fix-100.css?version=44153"/>
<script type="text/javascript" src="https://cdn.mdr.de/administratives/html/js-addon-100.js?version=0133"></script>
<script type="text/javascript" src="https://cdn.mdr.de/administratives/html/js-addon-base-100.js?version=42483"></script>
<script type="text/javascript" src="https://cdn.mdr.de/resources/2.0.7/main.js?version=4961"></script>
<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"Einwegbecher adé: Wernigerode führt Mehrwegbecher in Cafés ein","description":"In Wernigerode sollen künftig mehr Menschen den Kaffee zum Mitnehmen aus Mehrwegbechern trinken. Das hat sich die Stadt vorgenommen \u2013 und Tausende rote Becher anfertigen lassen.","datePublished":"2022-07-05T15:25:49+02:00","dateModified":"2022-07-05T15:32:52+02:00","mainEntityOfPage":"https:\/\/www.mdr.de\/nachrichten\/sachsen-anhalt\/magdeburg\/harz\/wernigerode-mehrwegbecher-kaffee-verbot-einwegbecher-plastik-100.html","publisher":{"@type":"Organization","name":"Mitteldeutscher Rundfunk","alternateName":"MDR","url":"https:\/\/www.mdr.de\/","sameAs":["https:\/\/www.facebook.com\/mdr\/","https:\/\/twitter.com\/mdrde","https:\/\/www.youtube.com\/c\/mdr","https:\/\/de.wikipedia.org\/wiki\/Mitteldeutscher_Rundfunk"],"logo":{"@type":"ImageObject","url":"https:\/\/cdn.mdr.de\/resources\/global\/img\/base\/mdr_logo_amp.png","height":60,"width":162}},"author":{"@type":"Person","name":"Redaktion Mitteldeutscher Rundfunk"},"isAccessibleForFree":true,"image":{"@type":"ImageObject","url":["https:\/\/cdn.mdr.de\/nachrichten\/sachsen-anhalt\/magdeburg\/harz\/wernigerode-einwegbecher-100_v-variantBig16x9_w-1280_zc-b903ef86.jpg?version=41817","https:\/\/cdn.mdr.de\/nachrichten\/sachsen-anhalt\/magdeburg\/harz\/wernigerode-einwegbecher-100_v-variantBig1x1_w-1280_zc-3061602c.jpg?version=41817"]}}
</script>
</head>

<body class="node-harz cssArticle hasNoRessort theme-tdi  "
id="wernigerode-mehrwegbecher-kaffee-verbot-einwegbecher-plastik-100Body" data-id="wernigerode-mehrwegbecher-kaffee-verbot-einwegbecher-plastik-100" data-ctrl-socialmedia="{'shareUrl':'https://www.mdr.de/nachrichten/sachsen-anhalt/magdeburg/harz/wernigerode-mehrwegbecher-kaffee-verbot-einwegbecher-plastik-100.html'}">
<script type="text/javascript">var SERVER_TIME = "2022-07-05T16:23:21+02:00";</script>

<!-- Begin AT Internet Inline Tag 1.1302.13 -->
<noscript>
<p><img src="https://image.mdr.de/hit.xiti?col=1&from=p&s=596352&s2=1&p=nachrichten::sachsen%2Danhalt::magdeburg.harz::wernigerode%2Dmehrwegbecher%2Dkaffee%2Dverbot%2Deinwegbecher%2Dplastik%2D100&x1=http%3A%2F%2Fwww.mdr.de%2Fnachrichten%2Fsachsen%2Danhalt%2Fmagdeburg%2Fharz%2Fwernigerode%2Dmehrwegbecher%2Dkaffee%2Dverbot%2Deinwegbecher%2Dplastik%2D100.html&x2=&x3=wernigerode%2Dmehrwegbecher%2Dkaffee%2Dverbot%2Deinwegbecher%2Dplastik%2D100&x4=Einwegbecher%20ad%C3%A9%3A%20Wernigerode%20f%C3%BChrt%20Mehrwegbecher%20in%20Caf%C3%A9s%20ein&x5=7f2d14dc%2Dcfe4%2D4e8a%2D8495%2D57d6f1f1312d&x6=article&x7=&x8=&x9=0&x10=202207051525&x11=&x12=web&x13=mdrde.nachrichten.sachsen%2Danhalt.magdeburg.harz.wernigerode%2Dmehrwegbecher%2Dkaffee%2Dverbot%2Deinwegbecher%2Dplastik%2D100&x14=mdrde.nachrichten.sachsen%2Danhalt.magdeburg.harz&x15=&x16=" width="1" height="1" alt="*" id="atiPixel"/></p>
</noscript>
<!-- End AT Internet Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<div class="bgWrapper"></div>
<div id="headerReact" class="openTopLevelNavi mdr-header">
<div id="skiplink">
<ul>
<li><a href="#content">Zum Inhalt dieser Seite</a></li>
<li class="skipMediathek"><a href="https://www.ardmediathek.de/mdr/">Zur MDR Mediathek</a></li>
<li><a href="#channelNav">Zur Navigation dieser Seite</a></li>
<li><a href="#header">Zur MDR-Hauptnavigation</a></li>
<li><a href="#footer">Zum Fuß dieser Seite</a></li>
</ul>
</div>
<div>
<div class="mdr-header-inner">
<div class="mdr-header-row">
<a class="mdr-logo" href="/nachrichten/index.html" title="Zur Startseite von MDR.de">
<svg
enable-background="new 0 0 84 30"
height="30"
viewBox="0 0 84 30"
width="84"
xmlns="http://www.w3.org/2000/svg"
>
<path
d="m74.5 16.4v-1.9c0-1.2-.7-1.8-1.8-1.8h-6.9v3.3h2.9c1 0 1.5.6 1.5 1.5v8.3c0 .2 0 .3.2.3.1 0 .2 0 .4-.1 1-1 3.3-3.5 4.8-4.9 3.4-3.3 6.1-4.7 8.4-4.7v-4c-3 0-4 .4-5.7 1.4-1.5.5-3 1.8-3.8 2.6m-23.5-4.1c-7.2 0-10.6 6.2-10.6 10.2 0 2.9.8 4.6 1.5 5.9h4.9c-.9-1.3-2.1-3.2-2.1-5.9 0-3.2 2.6-6.2 6.2-6.2 2.8 0 4.7 1.8 5.9 2.7 1.7 1.3 4.3 3.5 5.5 4.6.1.1.2.2.4.1.1 0 .2-.1.2-.3v-20.3c0-1.2-.7-1.8-1.8-1.8h-6.9v3.3h2.7c1 0 1.5.6 1.5 1.5v9.4c-2.5-2.7-5.3-3.2-7.4-3.2m-28.6 3.6c.8-1 3.5-3.6 8-3.6 2.5 0 4.6 1.2 5.7 3.2.6 1 .9 2.3.9 3.9v4.3h-4.4v-4c0-.9-.1-1.4-.2-1.8-.4-1.1-1.4-1.6-2.7-1.6-2 0-3.7 1.4-5.1 2.7s-3.5 3.5-4.5 4.6c-.1.1-.2.2-.4.1-.1 0-.2-.1-.2-.3v-3.9c0-2.2-1.2-3.2-3-3.2-2.2 0-4.1 1.8-6.3 3.9-1.7 1.7-3.3 3.4-5.5 5.7 0 .1-.1.1-.2.1s-.2-.1-.2-.3v-8.3c0-.9-.4-1.5-1.5-1.5h-2.8v-3.3h6.9c1.2 0 1.8.7 1.8 1.8v1.9s3.9-4.1 8.2-4.1c3.7.1 5 2.3 5.5 3.7"
fill="#fff"
></path>
</svg>
</a>
<ul class="mdr-header-navi">
<li class="mdr-header-navi-item" data-navi-rubric="0">
<a><span>Nachrichten &amp; Themen</span></a>
</li>
<li class="mdr-header-navi-item" data-navi-rubric="1">
<a><span>Mediathek &amp; TV</span></a>
</li>
<li class="mdr-header-navi-item" data-navi-rubric="2">
<a><span>Audio &amp; Radio</span></a>
</li>
</ul>
<a class="mdr-header-button" href="/suche/suche--100.html"
><span>Suchen</span><span class="icon-font">&#xe629;</span></a
>
</div>
<div class="mdr-header-bar"></div>
<ul class="mdr-header-subnavi">
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/nachrichten/sachsen/">
<a href="/nachrichten/sachsen/index.html"><span>Sachsen</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/sachsen-anhalt/, /mdrgarten/">
<a href="/nachrichten/sachsen-anhalt/index.html"><span>Sachsen-Anhalt</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/thueringen/">
<a href="/nachrichten/thueringen/index.html"><span>Thüringen</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/nachrichten/deutschland/">
<a href="/nachrichten/deutschland/"><span>Deutschland</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/nachrichten/welt/">
<a href="/nachrichten/welt/"><span>Welt</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/sport/">
<a href="/sport/index.html"><span>Sport</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/ratgeber/,/mdr-garten/">
<a href="/ratgeber/index.html"><span>Leben</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/kultur/">
<a href="/kultur/index.html"><span>Kultur</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/wissen/">
<a href="/wissen/index.html"><span>Wissen</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="1" data-paths="/mediathek/">
<a href="https://www.ardmediathek.de/mdr/"><span>Mediathek</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="1" data-paths="/video/livestreams/">
<a href="/video/livestreams/index.html"><span>Live</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="1" data-paths="/tv/index.html,/tv/programm/,/tv/empfang/,/tv/quoten/,/tv/newsletter/">
<a href="/tv/index.html"><span>TV-Programm</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="1" data-paths="/tv/sendungen/">
<a href="/tv/sendungen/index.html"><span>Sendungen A-Z</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="1" data-paths="/mdr-text/">
<a href="/mdr-text/index.html"><span>MDR-Text</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="1" data-paths="/barrierefreiheit/">
<a href="/barrierefreiheit/index.html"><span>Barrierefreiheit</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="2" data-paths="/audiothek/">
<a href="https://www.ardaudiothek.de/"><span>ARD Audiothek</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="2" data-paths="/radio/">
<a href="/radio/index.html"><span>Radiowellen</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="2" data-paths="/podcasts/">
<a href="/radio/podcasts100.html"><span>Podcasts</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="2" data-paths="/mdraudio/">
<a href="/audio/barrierefreiheit/index.html"><span>Barrierefreie Angebote</span></a>
</li>
</ul>
</div>
</div>
</div>
<noscript>
<div class="wrapper error">
<p>Zur optimalen Darstellung unserer Webseite benötigen Sie <span>Javascript</span>. Bitte aktivieren sie dies in Ihrem Browser.</p>
</div>
</noscript>
<!--[if lt IE 10]>
<div class="wrapper browserupgrade"><p>Sie benutzen einen veralteten Browser. Um die Darstellung dieser Seite zu verbessern, empfehlen wir den Browser zu updaten.</p></div>
<![endif]-->
<div class="wrapper wrapperChannelNavigation" id="channelNav">
<div class="sectionWrapper section1er sectionChannelHeader" data-ctrl-channelnavi="{'id':'5530f96f18490'}" >
<div class="section sectionA">
<div class="channelNavigation">
<!-- Start Channel Navi Baum-->
<ul class="level1">
<li class="nav-overview first">
<a href="/nachrichten/index.html" title="mdr.de – Radio, Fernsehen, Nachrichten für Mitteldeutschland">Startseite</a>
</li>
<li class="nav-sachsen">
<a href="/nachrichten/sachsen/index.html" title="Sachsen | Aktuelle Nachrichten, News, Videos, Fotos und Liveticker">Sachsen</a>
</li>
<li class="nav-sachsen-anhalt active">
<a href="/nachrichten/sachsen-anhalt/index.html" title="Sachsen-Anhalt | Aktuelle Nachrichten, News und Videos">Sachsen-Anhalt</a>
</li>
<li class="nav-thueringen">
<a href="/nachrichten/thueringen/index.html" title="Thüringen | Nachrichten und aktuelle Informationen">Thüringen</a>
</li>
<li class="nav-deutschland">
<a href="/nachrichten/deutschland/index.html" title="Deutschland | Aktuelle Nachrichten, Hintergründe und Kommentare">Deutschland</a>
</li>
<li class="nav-welt">
<a href="/nachrichten/welt/index.html" title="Welt | Aktuelle Nachrichten, Hintergründe, Analysen aus Europa und der Welt">Welt</a>
</li>
<li class="nav-umleitung-ratgeber last">
<a href="https://www.mdr.de/ratgeber/index.html" title="Leben beim MDR">Leben</a>
</li>
</ul>

<!-- End Channel Navi Baum-->
</div>
</div>
</div>
</div>

<div class="wrapper breadcrumb" id="breadcrumb" role="navigation" aria-label="Breadcrumb Navigation">
<span>Standort:</span>
<ul itemscope="" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://www.mdr.de/nachrichten/index.html">
<span itemprop="name">MDR.DE</span>
<meta itemprop="position" content="0">
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/nachrichten/index.html">
<span itemprop="name">Nachrichten</span>
<meta itemprop="position" content="1">
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/nachrichten/sachsen-anhalt/index.html">
<span itemprop="name">Sachsen-Anhalt</span>
<meta itemprop="position" content="2">
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/nachrichten/sachsen-anhalt/magdeburg/index.html">
<span itemprop="name">Magdeburg</span>
<meta itemprop="position" content="3">
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/nachrichten/sachsen-anhalt/magdeburg/harz/index.html">
<span itemprop="name">Harz</span>
<meta itemprop="position" content="4">
</a>
</li>
</ul>
</div>


<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section1er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA sectionDetailPage cssBoxContent">
<div class="con conDetailHeader ">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box hasMediaFull">
<h1>
<span class="dachzeile ">Mehrwegbecher präsentiert</span>
<span class="headline ">Wernigerode sagt dem Einwegbecher den Kampf an </span>
</h1>
<h2 class="conHeadline hidden">Hauptinhalt</h2>
<div class="authorWrapper">
<div class="articleMeta">
<p class="author">
von MDR SACHSEN-ANHALT
</p>
<p class="webtime">
<span>Stand: </span>
<span>05. Juli 2022, </span>
<span>15:32 Uhr</span>
</p>
</div>
<div class="articleMeta-social" data-ctrl-socialmedia="{'shareUrl':'https://www.mdr.de/nachrichten/sachsen-anhalt/magdeburg/harz/wernigerode-mehrwegbecher-kaffee-verbot-einwegbecher-plastik-100.html', 'target':'this', 'id':'articleMeta-social-author', 'variant':'articleHeader', 'title':'Einwegbecher adé: Wernigerode führt Mehrwegbecher in Cafés ein'}"></div>
</div>
<p class="einleitung ">Die Umwelt schützen – und beim Kaffee zum Mitnehmen einen wiederverwendbaren Becher nutzen: In Wernigerode ist das ab sofort ausdrücklich erwünscht. Die Stadt hat Tausende rote Mehrwegbecher anfertigen lassen. Die sollen auch touristisch genutzt werden.</p>
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title='Ein Mann hält einen Mehrwegbecher vor dem Rathaus in Wernigerode in die Kamera. | Bildrechte: MDR/Carsten Reuß' alt='Ein Mann hält einen Mehrwegbecher vor dem Rathaus in Wernigerode in die Kamera.' data-ctrl-image="{'id':'e43da77f-b488-433b-925e-dc98bfc8c050','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/sachsen-anhalt/magdeburg/harz/wernigerode-einwegbecher-100-resimage_v-**imageVariant**_w-**width**.jpg?version=41817'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-3_w-4_zc-a5bfe475.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Ein Mann hält einen Mehrwegbecher vor dem Rathaus in Wernigerode in die Kamera.' title="" src="https://cdn.mdr.de/nachrichten/sachsen-anhalt/magdeburg/harz/wernigerode-einwegbecher-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=41817"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Andreas Mehling präsentiert einen der neuen Mehrwegbecher, die jetzt in Wernigerode in Umlauf gebracht werden.</span>
</span>
<span class="mediaRights">Bildrechte: MDR/Carsten Reuß</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
Die <a href="https://www.wernigerode.de/" title="Website der Stadt Wernigerode" data-ctrl-link="{'id': '6e2e0e8e-918b-4559-a76a-02cbbbc2f7ec','type':'external','window':{'type':'blank','config':{'title':'Website der Stadt Wernigerode','top':'0','left':'0','width':'0','height':'0','status':'0','menubar':'0','location':'0','scroll':'0','toolbar':'0','resizable':'0'}}}">Stadt Wernigerode</a> will mit eigenen Mehrwegbechern den Verbrauch von Einwegbechern senken. Am Dienstag haben Vertreter der Stadt deshalb den sogenannten "Wernigerode-Becher" vorgestellt – ein wiederverwendbarer Becher, der von vorerst fünf großen Café-Betreibern und Gastronomen verwendet wird. Damit soll die Umwelt geschont und das Stadtbild sauberer werden.
</p>
</div>
<h3 class="subtitle ">Brocken, Rathaus und Felsklippen</h3>
<div class="paragraph ">
<p class="text">
Der Becher besteht <a href="https://www.mdr.de/video/mdr-videos/f/video-624318.html" title="Wie Plastik-Müll recycelt werden kann">aus recyceltem Plastikmaterial</a>, ist rot und trägt aufgedruckte Symbole für Fichten, den Brocken, das Wernigeröder Rathaus und Felsklippen. Damit soll der Becher auch <a href="https://www.mdr.de/nachrichten/sachsen-anhalt/magdeburg/harz/haengebruecke-harzdrenalin-brocken-bahn-rappbodetalsperre-100.html" title="Harz-Spezial: Hängebrücke, Brockenbahn und Co.">als Mitbringsel</a> reizvoll sein, sagte Andreas Meling, Geschäftsführer der Wernigerode Tourismus GmbH. Der Becher soll ab sofort zu einem Pfand von einem Euro ausgegeben werden. Vorerst 10.000 Stück hat der Wernigeröder Tourismusbetrieb herstellen lassen.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="video-636170" class="box boxNormal hasSubtitle noProgramInfos cssVideo hasNoRessort cssAv cssBroadcastDay20220705 cssLetterTitleM targetNode-7-tage "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'autostart':'false','forceView':'','id':'player328016d7-50f9-47fa-a389-56986b76ecae','playerXml':'\/nachrichten\/sachsen-anhalt\/magdeburg\/harz\/video-636170-avCustom.xml','similiarContentUrl':'https:\/\/www.mdr.de\/nachrichten\/sachsen-anhalt\/magdeburg\/harz\/video-636170-jsonSimilarContent_zc-98c922db_zs-d524132f.json'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title='Die Reporterin in einem Süßwarengeschäft mit einem roten Becher | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Die Reporterin in einem Süßwarengeschäft mit einem roten Becher' data-ctrl-image="{'id':'b784d04b-2a84-4935-a236-511fc69b1616','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/mdr-um-4/mdr-um-2/muz-15266-resimage_v-**imageVariant**_w-**width**.jpg?version=39724'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<span class="avDetails">3 min</span>
<noscript>
<img class="img " alt='Die Reporterin in einem Süßwarengeschäft mit einem roten Becher' title="" src="https://cdn.mdr.de/mdr-um-4/mdr-um-2/muz-15266_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=39724"/>
</noscript>
<video id="html5-player328016d7-50f9-47fa-a389-56986b76ecae" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<span class="avDetails durationInMinutes">3 min</span>
<div class="shortInfos">
<h4>
<span class="dachzeile">Nachhaltigkeit to go</span>
<a href="/video/mdr-videos/a/video-636170.html" class="headline" title="">Wernigerode setzt auf neues Pfandbecher-System</a>
</h4>
<h4 class="shortHeadline">
<a href="/video/mdr-videos/a/video-636170.html" class="headline" title="">Wernigerode setzt auf neues Pfandbecher-System</a>
</h4>
</div>
<p class="teasertext "><a href="/video/mdr-videos/a/video-636170.html" title="">In einigen größeren Städten gibt es das bereits: Ein Pfandbecher-System. Auch in Wernigerode startet man jetzt ein solches Projekt, womit man gleich mehrere Probleme auf einen Schlag lösen möchte.</a></p>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
<a href="https://www.mdr.de/tv/programm/mdrum102.html">MDR um 2</a>
</span>
<span class="broadcastDateTotal">
<span class="weekDay">Di</span>
<span class="broadcastDate">05.07.<span class="broadcastYear">2022</span></span>
</span>
<span class="broadcastDateTime">14:00<span>Uhr</span></span>
<span class="broadcastDuration">
03:17 min
</span>
</p>
</div>
<div class="avInfos avLabel lbl-MDRum2 cssBroadcastSeries hasNoRessort cssLetterTitleM hasBroadcastLink "
data-ctrl-collapsible="{'id':'colInfos2e374c8f-330c-4e20-b5cc-1754b7d4219b','action':{'init':['closeEntries']}}">
<p class="cssBroadcastInfoLink">
<a href="https://www.mdr.de/tv/programm/sendung-767390.html">Infos zur Sendung</a>
</p>
<p class="avLink" data-ctrl-colinfos2e374c8f-330c-4e20-b5cc-1754b7d4219b-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfos2e374c8f-330c-4e20-b5cc-1754b7d4219b-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfos2e374c8f-330c-4e20-b5cc-1754b7d4219b-e1-body="{}">
<span>https://www.mdr.de/video/mdr-videos/a/video-636170.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/video/mdr-videos/a/video-636170.html" class="moreBtn" title="Wernigerode setzt auf neues Pfandbecher-System">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="/video/mdr-videos/a/video-636170.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline">
Mehr zum Thema: Verbot von Einweggeschirr
</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="keinen-muell-durch-coffee-to-go-100" class="box boxSmall  cssVideo hasNoRessort cssAv targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'autostart':'false','forceView':'','id':'playerac0e16a2-c8f5-4afa-948d-bb67be376cef','playerXml':'\/nachrichten\/sachsen-anhalt\/magdeburg\/harz\/keinen-muell-durch-coffee-to-go-100-avCustom.xml','similiarContentUrl':'https:\/\/www.mdr.de\/nachrichten\/sachsen-anhalt\/magdeburg\/harz\/keinen-muell-durch-coffee-to-go-100-jsonSimilarContent_zc-98c922db_zs-d524132f.json'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title='Keinen Müll durch Coffee-to-go: Sind Mehrwegbecher die Lösung? | Bildrechte: MDR JUMP' alt='Keinen Müll durch Coffee-to-go: Sind Mehrwegbecher die Lösung?' data-ctrl-image="{'id':'4339264e-e466-41d9-beaa-f4e961807bf8','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdrjump.de/thema/coffee-to-go-becher-100-resimage_v-**imageVariant**_w-**width**.jpg?version=45443'}"
class="img responsive-img " src="https://www.mdrjump.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<span class="avDetails">6 min</span>
<noscript>
<img class="img " alt='Keinen Müll durch Coffee-to-go: Sind Mehrwegbecher die Lösung?' title="" src="https://www.mdrjump.de/thema/coffee-to-go-becher-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=45443"/>
</noscript>
<video id="html5-playerac0e16a2-c8f5-4afa-948d-bb67be376cef" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR JUMP</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<span class="avDetails durationInMinutes">6 min</span>
<div class="shortInfos">
<h4>
<span class="dachzeile">Keinen Müll durch Coffee-to-go</span>
<a href="https://www.mdrjump.de/thema/keinen-muell-durch-coffee-to-go-100.html" class="headline" title="">Sind Mehrwegbecher die Lösung?</a>
</h4>
<h4 class="shortHeadline">
<a href="https://www.mdrjump.de/thema/keinen-muell-durch-coffee-to-go-100.html" class="headline" title="">Keinen Müll durch Coffee-to-go: Sind Mehrwegbecher die Lösung?</a>
</h4>
</div>
<p class="teasertext "><a href="https://www.mdrjump.de/thema/keinen-muell-durch-coffee-to-go-100.html" title="">Stündlich werden in Deutschland 320.000 Coffee-to-go-Becher verbraucht. Das verursacht viel Müll. In Erfurt, Weimar und Leipzig gibt es Ideen, den Kaffee umweltfreundlicher zu genießen. MDR JUMP Reporter Richard Schönjahn ist auf der Suche nach einer perfekten Lösung.</a></p>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
MDR JUMP
</span>
<span class="broadcastDateTotal">
<span class="weekDay">Di</span>
<span class="broadcastDate">08.05.<span class="broadcastYear">2018</span></span>
</span>
<span class="broadcastDateTime">09:38<span>Uhr</span></span>
<span class="broadcastDuration">
05:49 min
</span>
</p>
</div>
<div class="avInfos avLabel   "
data-ctrl-collapsible="{'id':'colInfos911e04d6-ba77-41f7-ad18-679f8004a7b6','action':{'init':['closeEntries']}}">
<p class="avLink" data-ctrl-colinfos911e04d6-ba77-41f7-ad18-679f8004a7b6-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfos911e04d6-ba77-41f7-ad18-679f8004a7b6-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfos911e04d6-ba77-41f7-ad18-679f8004a7b6-e1-body="{}">
<span>https://www.mdrjump.de/thema/keinen-muell-durch-coffee-to-go-100.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MDR JUMP</p>
<a href="https://www.mdrjump.de/thema/keinen-muell-durch-coffee-to-go-100.html" class="moreBtn" title="Keinen Müll durch Coffee-to-go: Sind Mehrwegbecher die Lösung?">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="https://www.mdrjump.de/thema/keinen-muell-durch-coffee-to-go-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="video-562820" class="box boxSmall  cssVideo hasNoRessort cssAv targetNode-lifestyle "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'autostart':'false','forceView':'','id':'playerb6576028-8a15-4cb5-b208-93ace778c882','playerXml':'\/nachrichten\/sachsen-anhalt\/magdeburg\/harz\/video-562820-avCustom.xml','similiarContentUrl':'https:\/\/www.mdr.de\/nachrichten\/sachsen-anhalt\/magdeburg\/harz\/video-562820-jsonSimilarContent_zc-98c922db_zs-d524132f.json'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title='Plastikmüll auf eier Förderanlage | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Plastikmüll auf eier Förderanlage' data-ctrl-image="{'id':'3540a05e-3a66-4624-bf6f-c531373979dc','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/mdr-um-4/muv-klima-plastik-106-resimage_v-**imageVariant**_w-**width**.jpg?version=31891'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<span class="avDetails">4 min</span>
<noscript>
<img class="img " alt='Plastikmüll auf eier Förderanlage' title="" src="https://cdn.mdr.de/mdr-um-4/muv-klima-plastik-106_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=31891"/>
</noscript>
<video id="html5-playerb6576028-8a15-4cb5-b208-93ace778c882" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<span class="avDetails durationInMinutes">4 min</span>
<div class="shortInfos">
<h4>
<span class="dachzeile">Leben</span>
<a href="/ratgeber/lifestyle/video-562820.html" class="headline" title="">Plastikmüll: So wird er recycelt</a>
</h4>
<h4 class="shortHeadline">
<a href="/ratgeber/lifestyle/video-562820.html" class="headline" title="">Plastikmüll: So wird er recycelt</a>
</h4>
</div>
<p class="teasertext "><a href="/ratgeber/lifestyle/video-562820.html" title="">Plastik kann wiederverwertet werden. Im Rahmen seiner Recherche hat André Strobel hinter die Kulissen einer Recyclingfirma blicken können.</a></p>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="broadcastDateTotal">
<span class="weekDay">Mo</span>
<span class="broadcastDate">18.10.<span class="broadcastYear">2021</span></span>
</span>
<span class="broadcastDateTime">16:00<span>Uhr</span></span>
<span class="broadcastDuration">
04:28 min
</span>
</p>
</div>
<div class="avInfos avLabel   "
data-ctrl-collapsible="{'id':'colInfos28cd32a0-09c6-404d-b36b-93bb06b59f2b','action':{'init':['closeEntries']}}">
<p class="avLink" data-ctrl-colinfos28cd32a0-09c6-404d-b36b-93bb06b59f2b-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfos28cd32a0-09c6-404d-b36b-93bb06b59f2b-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfos28cd32a0-09c6-404d-b36b-93bb06b59f2b-e1-body="{}">
<span>https://www.mdr.de/ratgeber/lifestyle/video-562820.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/ratgeber/lifestyle/video-562820.html" class="moreBtn" title="Plastikmüll: So wird er recycelt">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="/ratgeber/lifestyle/video-562820.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="einwegplastik-verbot-der-herstellung-in-der-eu-100" class="box boxSmall cssArticle hasNoRessort targetNode-wissen "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/wissen/einwegplastik-verbot-der-herstellung-in-der-eu-100.html" title="">
<div class="imageWrapper ">
<img title='Einwegplastik Verbot | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Einwegplastik Verbot' data-ctrl-image="{'id':'eb239a9a-37ca-488b-a583-132e024b1768','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/wissen/plastik_muell-102-resimage_v-**imageVariant**_w-**width**.png?version=20662'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Audio</span>
<noscript>
<img class="img " alt='Einwegplastik Verbot' title="" src="https://cdn.mdr.de/wissen/plastik_muell-102_v-variantBig16x9_w-576_zc-915c23fa.png?version=20662"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<span class="avDetails">mit Audio</span>
<div class="shortInfos">
<h4>
<span class="dachzeile">EU Regelung</span>
<a href="/wissen/einwegplastik-verbot-der-herstellung-in-der-eu-100.html" class="headline" title="">Herstellungsverbot für Einwegplastik – Einstieg ins Umdenken?</a>
</h4>
<h4 class="shortHeadline">
<a href="/wissen/einwegplastik-verbot-der-herstellung-in-der-eu-100.html" class="headline" title="">Herstellungsverbot für Einwegplastik – Einstieg ins Umdenken?</a>
</h4>
</div>
<p class="teasertext "><a href="/wissen/einwegplastik-verbot-der-herstellung-in-der-eu-100.html" title="">Einwegprodukte aus Plastik dürfen nicht mehr hergestellt werden. Diese neue EU-Regel gilt jetzt. Dem NABU geht sie nicht weit genug. Ein Leipziger Verpackungsexperte sieht sie als wichtigen Einstieg zum Umdenken.</a></p>
<a href="/wissen/einwegplastik-verbot-der-herstellung-in-der-eu-100.html" class="moreBtn" title="Herstellungsverbot für Einwegplastik – Einstieg ins Umdenken?">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/wissen/einwegplastik-verbot-der-herstellung-in-der-eu-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="bambusgeschirr-krebserregend-100" class="box boxSmall cssArticle ressortKeyNachrichten targetNode-panorama "
>
<div class="teaser ">
<div class="innerTeaser">
<p class="ressort">Nachrichten</p>
<div class="mediaCon">
<div class="media mediaA ">
<a href="/nachrichten/deutschland/panorama/bambusgeschirr-krebserregend-100.html" title="">
<div class="imageWrapper ">
<img title='Brotzeitboxen und Mehrwegbecher aus Bambus | Bildrechte: IMAGO / MiS' alt='Brotzeitboxen und Mehrwegbecher aus Bambus' data-ctrl-image="{'id':'2f578406-31f3-47b0-ade1-a48647a62fd2','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/bambus-geschirr-102-resimage_v-**imageVariant**_w-**width**.jpg?version=2790'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-443_w-512_zc-0f5053e1.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Brotzeitboxen und Mehrwegbecher aus Bambus' title="" src="https://cdn.mdr.de/nachrichten/bambus-geschirr-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=2790"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO / MiS</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Krebserregende Stoffe</span>
<a href="/nachrichten/deutschland/panorama/bambusgeschirr-krebserregend-100.html" class="headline" title="">Verbraucherschützer fordern Verbot von Kunststoff-Geschirr mit Bambusfasern</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/deutschland/panorama/bambusgeschirr-krebserregend-100.html" class="headline" title="">Verbraucherschützer fordern Verbot von Kunststoff-Geschirr mit Bambusfasern</a>
</h4>
</div>
<p class="teasertext "><a href="/nachrichten/deutschland/panorama/bambusgeschirr-krebserregend-100.html" title="">Kunststoffgeschirr wird oft als &quot;Bambusware&quot; angeboten. Dabei sind die Pflanzenfasern in der Regel nur Füllmaterial. Weil die Produkte krebserregend sein können, fordern die Verbraucherzentralen einen Verkaufsstopp.</a></p>
<a href="/nachrichten/deutschland/panorama/bambusgeschirr-krebserregend-100.html" class="moreBtn" title="Verbraucherschützer fordern Verbot von Kunststoff-Geschirr mit Bambusfasern">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/deutschland/panorama/bambusgeschirr-krebserregend-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="faq-einweg-mehrweg-pfand-100" class="box boxSmall cssArticle hasNoRessort targetNode-ratgeber "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/brisant/ratgeber/faq-einweg-mehrweg-pfand-100.html" title="">
<div class="imageWrapper ">
<img title='Pfand | Bildrechte: imago images/Michael Eichhammer' alt='Pfand' data-ctrl-image="{'id':'f702a094-3dd5-447e-9f1c-eb9cfbaf8b01','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/brisant/ratgeber/pfand-imagoh-102-resimage_v-**imageVariant**_w-**width**.jpg?version=55702'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Pfand' title="" src="https://cdn.mdr.de/brisant/ratgeber/pfand-imagoh-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=55702"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago images/Michael Eichhammer</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Ratgeber Pfand</span>
<a href="/brisant/ratgeber/faq-einweg-mehrweg-pfand-100.html" class="headline" title="">Einweg-/Mehrweg-Flaschen: Was ist besser für die Umwelt - und worauf sollte man beim Einkauf achten?</a>
</h4>
<h4 class="shortHeadline">
<a href="/brisant/ratgeber/faq-einweg-mehrweg-pfand-100.html" class="headline" title="">Einweg-/Mehrweg-Flaschen: Was ist besser für die Umwelt - und worauf sollte man beim Einkauf achten?</a>
</h4>
</div>
<p class="teasertext "><a href="/brisant/ratgeber/faq-einweg-mehrweg-pfand-100.html" title="">Sie können aus Glas oder PET sein, mal wird Pfand berechnet, mal nicht: Ein- und Mehrwegflaschen. Wieviel Pfand wird für welche Flasche erstattet, wo kann man sein Leergut loswerden - und was ist am umweltfreundlichsten?</a></p>
<a href="/brisant/ratgeber/faq-einweg-mehrweg-pfand-100.html" class="moreBtn" title="Einweg-/Mehrweg-Flaschen: Was ist besser für die Umwelt - und worauf sollte man beim Einkauf achten?">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/brisant/ratgeber/faq-einweg-mehrweg-pfand-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="haengebruecke-harzdrenalin-brocken-bahn-rappbodetalsperre-100" class="box boxImage cssIndexPage hasNoRessort targetNode-harz "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/nachrichten/sachsen-anhalt/magdeburg/harz/haengebruecke-harzdrenalin-brocken-bahn-rappbodetalsperre-100.html" title="">
<div class="imageWrapper ">
<img title='Panorama-Ausblick im Harz zum Sonnenuntergang | Bildrechte: Daniel French' alt='Panorama-Ausblick im Harz zum Sonnenuntergang' data-ctrl-image="{'id':'9bd93a1b-bc89-484b-a09a-b646170896fd','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sachsen-anhalt-heute/wetterbild-montag-162-resimage_v-**imageVariant**_w-**width**.jpg?version=6849'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-254_w-512_zc-9c1980cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Panorama-Ausblick im Harz zum Sonnenuntergang' title="" src="https://cdn.mdr.de/sachsen-anhalt-heute/wetterbild-montag-162_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=6849"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Daniel French</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Freizeitspaß im Nationalpark</span>
<a href="/nachrichten/sachsen-anhalt/magdeburg/harz/haengebruecke-harzdrenalin-brocken-bahn-rappbodetalsperre-100.html" class="headline" title="">Harz-Spezial: Hängebrücke, Brockenbahn und Co.</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/sachsen-anhalt/magdeburg/harz/haengebruecke-harzdrenalin-brocken-bahn-rappbodetalsperre-100.html" class="headline" title="">Harz-Spezial: Hängebrücke, Brockenbahn und Co.</a>
</h4>
</div>
<p class="teasertext "><a href="/nachrichten/sachsen-anhalt/magdeburg/harz/haengebruecke-harzdrenalin-brocken-bahn-rappbodetalsperre-100.html" title="">Der Harz bietet Freizeitspaß das ganze Jahr über. Es locken Brocken, Hängebrücke und Rappbodetalsperre sowie Fahrten mit den Harzer Schmalspurbahnen.</a></p>
<a href="/nachrichten/sachsen-anhalt/magdeburg/harz/haengebruecke-harzdrenalin-brocken-bahn-rappbodetalsperre-100.html" class="moreBtn" title="Harz-Spezial: Hängebrücke, Brockenbahn und Co.">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/sachsen-anhalt/magdeburg/harz/haengebruecke-harzdrenalin-brocken-bahn-rappbodetalsperre-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph cssParagraphStyleProperties">
<p class="text">
<em>MDR (Carsten Reuß, Luca Deutschländer)</em>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="cssBroadcastHintStyleProperties">
<div class="definition">
<p>
<dfn id="def-internet">Dieses Thema im Programm:</dfn>
MDR SACHSEN-ANHALT HEUTE | 05. Juli 2022 | 19:00 Uhr
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

				<!-- Beginn MDR API - Talk -->
                <div class="con conInline conComments">
                    <div class="mod modA modComments">
                        <div class="boxCon">
                            <div id="talk_community" data-ctrl-talksection="{'asset_id': '7f2d14dc-cfe4-4e8a-8495-57d6f1f1312d'}" style="width: 100%">
                                <h3 class="headline">0 Kommentare</h3>
                                <div class="comments" id="comments" >
			
								</div>
                                <div class="controls reload">
                                    <a class="moreBtn hasArrow collapsed talkbutton" role="button" aria-expanded="false" style="position: relative; cursor: pointer;" title="Gesamten Kommentarbereich öffnen">Kommentare öffnen</a>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <!-- Ende MDR API - Talk -->
			
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
</div>
<div class="sectionWrapper section1er cssPageAreaWithContent ">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA  ">
<div class="con amp-lazyLoad image24x9 cssBoxTeaserStandard  "
>
<h3 class="conHeadline">
<a href="/nachrichten/sachsen-anhalt/magdeburg/harz/harz-178.html" title="">Mehr aus dem Harz</a>
</h3>
<div class="modCon " >
<div class="mod modB " >
<div class="boxCon" >
<div data-id="waldbrand-feuerwehr-fordert-hilfe-aus-der-luft-100" class="box boxSmall cssArticle hasNoRessort targetNode-harz "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/nachrichten/sachsen-anhalt/magdeburg/harz/waldbrand-feuerwehr-fordert-hilfe-aus-der-luft-100.html" title="">
<div class="imageWrapper ">
<img title='Ein CH-53 Hubschrauber mit Feuerlöschbehälter der Bundeswehr | Bildrechte: imago/imagebroker' alt='Ein CH-53 Hubschrauber mit Feuerlöschbehälter der Bundeswehr' data-ctrl-image="{'id':'76483f5e-29ff-4ec8-b3f0-08d52ab9b901','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/loeschhubschrauber-100-resimage_v-**imageVariant**_w-**width**.jpg?version=53144'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Video</span>
<noscript>
<img class="img " alt='Ein CH-53 Hubschrauber mit Feuerlöschbehälter der Bundeswehr' title="" src="https://cdn.mdr.de/nachrichten/loeschhubschrauber-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=53144"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago/imagebroker</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<span class="avDetails">mit Video</span>
<div class="shortInfos">
<h4>
<span class="dachzeile">Langwierige Einsätze</span>
<a href="/nachrichten/sachsen-anhalt/magdeburg/harz/waldbrand-feuerwehr-fordert-hilfe-aus-der-luft-100.html" class="headline" title="">Waldbrände: Feuerwehren wollen bessere Hilfe aus der Luft</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/sachsen-anhalt/magdeburg/harz/waldbrand-feuerwehr-fordert-hilfe-aus-der-luft-100.html" class="headline" title="">Waldbrände in Sachsen-Anhalt: Feuerwehren wollen bessere Hilfe aus der Luft</a>
</h4>
</div>
<span class="webtime">05.07.2022 | 05:00 Uhr</span>
<p class="teasertext "><a href="/nachrichten/sachsen-anhalt/magdeburg/harz/waldbrand-feuerwehr-fordert-hilfe-aus-der-luft-100.html" title="">Die Zahl der Waldbrände hat zugenommen – Tendenz steigend. Für die Feuerwehren heißt das: mehr und deutlich längere Einsätze. Sie verlangen jetzt mehr Hilfe aus der Luft. Ob die kommt, ist aber fraglich.</a></p>
<a href="/nachrichten/sachsen-anhalt/magdeburg/harz/waldbrand-feuerwehr-fordert-hilfe-aus-der-luft-100.html" class="moreBtn" title="Waldbrände in Sachsen-Anhalt: Feuerwehren wollen bessere Hilfe aus der Luft">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/sachsen-anhalt/magdeburg/harz/waldbrand-feuerwehr-fordert-hilfe-aus-der-luft-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="kommentar-waldbrand-feuerwehr-fordert-hilfe-aus-der-luft-100" class="box boxSmall cssArticle hasNoRessort targetNode-harz "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/nachrichten/sachsen-anhalt/magdeburg/harz/kommentar-waldbrand-feuerwehr-fordert-hilfe-aus-der-luft-100.html" title="">
<div class="imageWrapper ">
<img title='Löschflugzeug werfen 2020 Flammschutzmittel über Waldbrandgebiet ab. | Bildrechte: IMAGO / Westend61' alt='Löschflugzeug werfen 2020 Flammschutzmittel über Waldbrandgebiet ab.' data-ctrl-image="{'id':'3c54248f-7eae-4592-a1d4-0f797ae96ba5','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/mdraktuell-waldbraende-116-resimage_v-**imageVariant**_w-**width**.jpg?version=51295'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Video</span>
<noscript>
<img class="img " alt='Löschflugzeug werfen 2020 Flammschutzmittel über Waldbrandgebiet ab.' title="" src="https://cdn.mdr.de/nachrichten/mdraktuell-waldbraende-116_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=51295"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO / Westend61</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<span class="avDetails">mit Video</span>
<div class="shortInfos">
<h4>
<span class="dachzeile">Kommentar</span>
<a href="/nachrichten/sachsen-anhalt/magdeburg/harz/kommentar-waldbrand-feuerwehr-fordert-hilfe-aus-der-luft-100.html" class="headline" title="">Waldbrandgefahr: Ist das schon unterlassene Hilfeleistung?</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/sachsen-anhalt/magdeburg/harz/kommentar-waldbrand-feuerwehr-fordert-hilfe-aus-der-luft-100.html" class="headline" title="">Waldbrandgefahr: Ist das schon unterlassene Hilfeleistung?</a>
</h4>
</div>
<span class="webtime">05.07.2022 | 05:00 Uhr</span>
<p class="teasertext "><a href="/nachrichten/sachsen-anhalt/magdeburg/harz/kommentar-waldbrand-feuerwehr-fordert-hilfe-aus-der-luft-100.html" title="">Deutschland ist jetzt ein Waldbrandland. Die Feuerwehren verlangen Hilfe aus der Luft – bekommen die aber nur unzureichend. Unser Autor meint: Das geht so nicht.</a></p>
<a href="/nachrichten/sachsen-anhalt/magdeburg/harz/kommentar-waldbrand-feuerwehr-fordert-hilfe-aus-der-luft-100.html" class="moreBtn" title="Waldbrandgefahr: Ist das schon unterlassene Hilfeleistung?">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/sachsen-anhalt/magdeburg/harz/kommentar-waldbrand-feuerwehr-fordert-hilfe-aus-der-luft-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="wiki-lexikon-stadt-bibliothek-regional-100" class="box boxSmall cssArticle hasNoRessort targetNode-nordhausen "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/nachrichten/thueringen/nord-thueringen/nordhausen/wiki-lexikon-stadt-bibliothek-regional-100.html" title="">
<div class="imageWrapper ">
<img title='Ein Mann sitzt an einem Schreibtisch und hält einen Laptop in der Hand. | Bildrechte: MDR/Armin Kung' alt='Ein Mann sitzt an einem Schreibtisch und hält einen Laptop in der Hand.' data-ctrl-image="{'id':'1f55ec79-240e-47af-a329-180db6dab9be','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/thueringen/nord-thueringen/nordhausen/wiki-lexikon-stadt-bibliothek-regional-104-resimage_v-**imageVariant**_w-**width**.jpg?version=6651'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-341_w-512_zc-d508cf0d.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Ein Mann sitzt an einem Schreibtisch und hält einen Laptop in der Hand.' title="" src="https://cdn.mdr.de/nachrichten/thueringen/nord-thueringen/nordhausen/wiki-lexikon-stadt-bibliothek-regional-104_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=6651"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR/Armin Kung</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Online-Enzyklopädie </span>
<a href="/nachrichten/thueringen/nord-thueringen/nordhausen/wiki-lexikon-stadt-bibliothek-regional-100.html" class="headline" title="">Thüringens größtes Wiki kommt aus Nordhausen</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/thueringen/nord-thueringen/nordhausen/wiki-lexikon-stadt-bibliothek-regional-100.html" class="headline" title="">Thüringens größtes Wiki kommt aus Nordhausen</a>
</h4>
</div>
<span class="webtime">03.07.2022 | 16:55 Uhr</span>
<p class="teasertext "><a href="/nachrichten/thueringen/nord-thueringen/nordhausen/wiki-lexikon-stadt-bibliothek-regional-100.html" title="">Seit zehn Jahren sammelt Nordhausen-Wiki im Wikipedia-Stil Informationen über die Stadt. Das Wiki ist zum Aushängeschild Nordhausens im Internet geworden. Gegründet hat die Seite ein engagierter Bibliotheksmitarbeiter.</a></p>
<a href="/nachrichten/thueringen/nord-thueringen/nordhausen/wiki-lexikon-stadt-bibliothek-regional-100.html" class="moreBtn" title="Thüringens größtes Wiki kommt aus Nordhausen">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/thueringen/nord-thueringen/nordhausen/wiki-lexikon-stadt-bibliothek-regional-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="buergermeister-manfred-schroeter-verstorben-100" class="box boxSmall cssArticle hasNoRessort targetNode-nordhausen "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/nachrichten/thueringen/nord-thueringen/nordhausen/buergermeister-manfred-schroeter-verstorben-100.html" title="">
<div class="imageWrapper ">
<img title='Manfred Schröter | Bildrechte: dpa' alt='Manfred Schröter' data-ctrl-image="{'id':'3afa4243-ea75-4c9d-9882-3c1d7c254fd8','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/thueringen/nord-thueringen/nordhausen/manfred-schroeter-104-resimage_v-**imageVariant**_w-**width**.jpg?version=10589'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-402_w-512_zc-cb394ddc.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Manfred Schröter' title="" src="https://cdn.mdr.de/nachrichten/thueringen/nord-thueringen/nordhausen/manfred-schroeter-104_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=10589"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Manfred Schröter</span>
<a href="/nachrichten/thueringen/nord-thueringen/nordhausen/buergermeister-manfred-schroeter-verstorben-100.html" class="headline" title="">Nordhausens erster frei gewählter Bürgermeister gestorben</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/thueringen/nord-thueringen/nordhausen/buergermeister-manfred-schroeter-verstorben-100.html" class="headline" title="">Nordhausens erster frei gewählter Bürgermeister gestorben</a>
</h4>
</div>
<span class="webtime">03.07.2022 | 12:09 Uhr</span>
<p class="teasertext "><a href="/nachrichten/thueringen/nord-thueringen/nordhausen/buergermeister-manfred-schroeter-verstorben-100.html" title="">Die Stadt Nordhausen trauert um ihren ersten demokratisch und frei gewählten Bürgermeister Manfred Schröter. Er wurde für seine Verdienste in diesem Jahr mit dem Bundesverdienstkreuz geehrt.</a></p>
<a href="/nachrichten/thueringen/nord-thueringen/nordhausen/buergermeister-manfred-schroeter-verstorben-100.html" class="moreBtn" title="Nordhausens erster frei gewählter Bürgermeister gestorben">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/thueringen/nord-thueringen/nordhausen/buergermeister-manfred-schroeter-verstorben-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="loeschwassertanks-feuerwehr-harz-100" class="box boxSmall cssArticle hasNoRessort targetNode-harz "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/nachrichten/sachsen-anhalt/magdeburg/harz/loeschwassertanks-feuerwehr-harz-100.html" title="">
<div class="imageWrapper ">
<img title='Ein blauer LKW mit der Aufschrift &quot;THW&quot; hat einen grauen. großen Behälter geladen und rangiert, angewiesen von einem Mann in Feuerwehrkleidung. | Bildrechte: MDR SACHSEN-ANHALT/Swen Wudtke' alt='Ein blauer LKW mit der Aufschrift &quot;THW&quot; hat einen grauen. großen Behälter geladen und rangiert, angewiesen von einem Mann in Feuerwehrkleidung.' data-ctrl-image="{'id':'8eed9683-4c1f-4807-bbad-b53cbb0a0928','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/sachsen-anhalt/magdeburg/harz/loeschwassertanks-harz-106-resimage_v-**imageVariant**_w-**width**.jpg?version=5845'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-3_w-4_zc-a5bfe475.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Video</span>
<noscript>
<img class="img " alt='Ein blauer LKW mit der Aufschrift &quot;THW&quot; hat einen grauen. großen Behälter geladen und rangiert, angewiesen von einem Mann in Feuerwehrkleidung.' title="" src="https://cdn.mdr.de/nachrichten/sachsen-anhalt/magdeburg/harz/loeschwassertanks-harz-106_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=5845"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Die großen Tanks durch den Wald zu transportieren, war teilweise knifflig.</span>
</span>
<span class="mediaRights">Bildrechte: MDR SACHSEN-ANHALT/Swen Wudtke</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<span class="avDetails">mit Video</span>
<div class="shortInfos">
<h4>
<span class="dachzeile">Kampf gegen Waldbrände</span>
<a href="/nachrichten/sachsen-anhalt/magdeburg/harz/loeschwassertanks-feuerwehr-harz-100.html" class="headline" title="">Zwei neue Löschwassertanks im Oberharz</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/sachsen-anhalt/magdeburg/harz/loeschwassertanks-feuerwehr-harz-100.html" class="headline" title="">Kampf gegen Waldbrände: Zwei neue Löschwassertanks im Oberharz</a>
</h4>
</div>
<span class="webtime">03.07.2022 | 11:30 Uhr</span>
<p class="teasertext "><a href="/nachrichten/sachsen-anhalt/magdeburg/harz/loeschwassertanks-feuerwehr-harz-100.html" title="">Um Waldbrände schneller löschen zu können, gibt es im Oberharz ein neues Löschwasserreservoir. Die Tanks fassen insgesamt 40.000 Liter Wasser. Sie durch die steilen Wege im Harz zu transportieren, war nicht ganz einfach.</a></p>
<a href="/nachrichten/sachsen-anhalt/magdeburg/harz/loeschwassertanks-feuerwehr-harz-100.html" class="moreBtn" title="Kampf gegen Waldbrände: Zwei neue Löschwassertanks im Oberharz">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/sachsen-anhalt/magdeburg/harz/loeschwassertanks-feuerwehr-harz-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="e-car-sharing-startet-tourismus-auto-projekt-100" class="box boxSmall cssArticle hasNoRessort targetNode-harz "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/nachrichten/sachsen-anhalt/magdeburg/harz/e-car-sharing-startet-tourismus-auto-projekt-100.html" title="">
<div class="imageWrapper ">
<img title='Ab dem 1. Juli startet das E-Car-Sharing-Projekt der Ein-Harz-Initiative. Das ist eines der E-Autos. | Bildrechte: design office' alt='Ab dem 1. Juli startet das E-Car-Sharing-Projekt der Ein-Harz-Initiative. Das ist eines der E-Autos.' data-ctrl-image="{'id':'fad4de80-46ba-488b-bb31-994ae061fe7d','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/sachsen-anhalt/magdeburg/harz/e-auto-ein-harz-carsharing-100-resimage_v-**imageVariant**_w-**width**.jpg?version=50169'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Video</span>
<noscript>
<img class="img " alt='Ab dem 1. Juli startet das E-Car-Sharing-Projekt der Ein-Harz-Initiative. Das ist eines der E-Autos.' title="" src="https://cdn.mdr.de/nachrichten/sachsen-anhalt/magdeburg/harz/e-auto-ein-harz-carsharing-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=50169"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: design office</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<span class="avDetails">mit Video</span>
<div class="shortInfos">
<h4>
<span class="dachzeile">Infrastruktur</span>
<a href="/nachrichten/sachsen-anhalt/magdeburg/harz/e-car-sharing-startet-tourismus-auto-projekt-100.html" class="headline" title="">Harzer Kommunen starten Carsharing mit E-Autos</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/sachsen-anhalt/magdeburg/harz/e-car-sharing-startet-tourismus-auto-projekt-100.html" class="headline" title="">Harzer Kommunen starten Carsharing mit E-Autos</a>
</h4>
</div>
<span class="webtime">01.07.2022 | 15:17 Uhr</span>
<p class="teasertext "><a href="/nachrichten/sachsen-anhalt/magdeburg/harz/e-car-sharing-startet-tourismus-auto-projekt-100.html" title="">Im Harz kann man ab sofort Elektro-Autos stundenweise mieten. Das E-Carsharing-Projekt der Ein-Harz-Initiative startet in fünf Städten. Weitere sollen bald folgen.</a></p>
<a href="/nachrichten/sachsen-anhalt/magdeburg/harz/e-car-sharing-startet-tourismus-auto-projekt-100.html" class="moreBtn" title="Harzer Kommunen starten Carsharing mit E-Autos">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/sachsen-anhalt/magdeburg/harz/e-car-sharing-startet-tourismus-auto-projekt-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="lineWrapper">
<div class="section sectionA  ">
<div class="con amp-lazyLoad image24x9 cssBoxTeaserStandard  "
>
<h3 class="conHeadline">
<a href="/nachrichten/sachsen-anhalt/sachsen-anhalt-nachrichtenfeed-100.html" title="">Mehr aus Sachsen-Anhalt</a>
</h3>
<div class="modCon " >
<div class="mod modB " >
<div class="boxCon" >
<div data-id="wacker-biotech-mrna-impfstoff-weinberg-campus-102" class="box boxSmall cssArticle hasNoRessort targetNode-halle "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/nachrichten/sachsen-anhalt/halle/halle/wacker-biotech-mrna-impfstoff-weinberg-campus-102.html" title="">
<div class="imageWrapper ">
<img title='Spatenstich Wacker Biotech GmbH | Bildrechte: MDR/Frank Nowak' alt='Spatenstich Wacker Biotech GmbH' data-ctrl-image="{'id':'080c5ffd-4b8f-4df8-9cab-fe45d64724ba','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/sachsen-anhalt/halle/halle/spatenstich-wacker-102-resimage_v-**imageVariant**_w-**width**.jpg?version=19100'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-288_w-512_zc-361ada63.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Audio</span>
<noscript>
<img class="img " alt='Spatenstich Wacker Biotech GmbH' title="" src="https://cdn.mdr.de/nachrichten/sachsen-anhalt/halle/halle/spatenstich-wacker-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=19100"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR/Frank Nowak</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<span class="avDetails">mit Audio</span>
<div class="shortInfos">
<h4>
<span class="dachzeile">Spatenstich bei Wacker Biotech</span>
<a href="/nachrichten/sachsen-anhalt/halle/halle/wacker-biotech-mrna-impfstoff-weinberg-campus-102.html" class="headline" title="">Biopharma-Unternehmen in Halle baut Impfstoff-Fabrik</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/sachsen-anhalt/halle/halle/wacker-biotech-mrna-impfstoff-weinberg-campus-102.html" class="headline" title="">Halle: Biopharma-Unternehmen Wacker Biotech baut Impfstoff-Fabrik</a>
</h4>
</div>
<span class="webtime">05.07.2022 | 15:12 Uhr</span>
<p class="teasertext "><a href="/nachrichten/sachsen-anhalt/halle/halle/wacker-biotech-mrna-impfstoff-weinberg-campus-102.html" title="">Wacker Biotech produziert in Halle medizinische Wirkstoffe mit gentechnisch veränderten Bakterien. Künftig sollen mRNA-Wirkstoffe hergestellt werden, die zur Bekämpfung von Krebs oder Alzheimer eingesetzt werden könnten.</a></p>
<a href="/nachrichten/sachsen-anhalt/halle/halle/wacker-biotech-mrna-impfstoff-weinberg-campus-102.html" class="moreBtn" title="Halle: Biopharma-Unternehmen Wacker Biotech baut Impfstoff-Fabrik">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/sachsen-anhalt/halle/halle/wacker-biotech-mrna-impfstoff-weinberg-campus-102.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="bundespraesident-ehrenpatenschaft-neonazi-vergangenheit-100" class="box boxSmall cssArticle hasNoRessort targetNode-dessau-rosslau "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/nachrichten/sachsen-anhalt/dessau/dessau-rosslau/bundespraesident-ehrenpatenschaft-neonazi-vergangenheit-100.html" title="">
<div class="imageWrapper ">
<img title='Blick auf das Rathaus in Dessau-Roßlau, im Vordergrund parken Autos.  | Bildrechte: MDR/Michael Rosebrock' alt='Blick auf das Rathaus in Dessau-Roßlau, im Vordergrund parken Autos. ' data-ctrl-image="{'id':'05ea473b-0b21-4d1f-b97f-a4b6f1d357fa','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/sachsen-anhalt/dessau/dessau-rosslau/dessau-rosslau-134-resimage_v-**imageVariant**_w-**width**.jpg?version=28508'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-151_w-220_zc-ab6bc0f3.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Audio</span>
<noscript>
<img class="img " alt='Blick auf das Rathaus in Dessau-Roßlau, im Vordergrund parken Autos. ' title="" src="https://cdn.mdr.de/nachrichten/sachsen-anhalt/dessau/dessau-rosslau/dessau-rosslau-134_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=28508"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR/Michael Rosebrock</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<span class="avDetails">mit Audio</span>
<div class="shortInfos">
<h4>
<span class="dachzeile">Familie aus Dessau-Roßlau</span>
<a href="/nachrichten/sachsen-anhalt/dessau/dessau-rosslau/bundespraesident-ehrenpatenschaft-neonazi-vergangenheit-100.html" class="headline" title="">Trotz Neonazi-Vergangenheit Ehrenpatenschaft vom Bundespräsidenten</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/sachsen-anhalt/dessau/dessau-rosslau/bundespraesident-ehrenpatenschaft-neonazi-vergangenheit-100.html" class="headline" title="">Dessau-Roßlau: Ehrenpatenschaft vom Bundespräsidenten trotz Neonazi-Vergangenheit</a>
</h4>
</div>
<span class="webtime">05.07.2022 | 13:52 Uhr</span>
<p class="teasertext "><a href="/nachrichten/sachsen-anhalt/dessau/dessau-rosslau/bundespraesident-ehrenpatenschaft-neonazi-vergangenheit-100.html" title="">Für den Bundespräsidenten steht die Ehrenpatenschaft für die &quot;Verantwortung des Staates für kinderreiche Familien&quot;. In Dessau-Roßlau erhielt diese die Familie zweier ehemaliger HDJ-Aktivisten.</a></p>
<a href="/nachrichten/sachsen-anhalt/dessau/dessau-rosslau/bundespraesident-ehrenpatenschaft-neonazi-vergangenheit-100.html" class="moreBtn" title="Dessau-Roßlau: Ehrenpatenschaft vom Bundespräsidenten trotz Neonazi-Vergangenheit">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/sachsen-anhalt/dessau/dessau-rosslau/bundespraesident-ehrenpatenschaft-neonazi-vergangenheit-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="verstorbener-einbrecher-obduktion-polizeieinsatz-weissenfels-100" class="box boxSmall cssArticle hasNoRessort targetNode-burgenland "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/nachrichten/sachsen-anhalt/halle/burgenland/verstorbener-einbrecher-obduktion-polizeieinsatz-weissenfels-100.html" title="">
<div class="imageWrapper ">
<img title=' Hände in blauen Einmalhandschuhen halten ein Teströhrchen aus dem Labor - im Hintergrund stecken weitere Reagenzien in einer Halterung. | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt=' Hände in blauen Einmalhandschuhen halten ein Teströhrchen aus dem Labor - im Hintergrund stecken weitere Reagenzien in einer Halterung.' data-ctrl-image="{'id':'36d04d1d-8d2f-4224-8d09-09f81f1240cd','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/wissen/-kopie-162-resimage_v-**imageVariant**_w-**width**.jpg?version=0531'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Audio</span>
<noscript>
<img class="img " alt=' Hände in blauen Einmalhandschuhen halten ein Teströhrchen aus dem Labor - im Hintergrund stecken weitere Reagenzien in einer Halterung.' title="" src="https://cdn.mdr.de/wissen/-kopie-162_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=0531"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<span class="avDetails">mit Audio</span>
<div class="shortInfos">
<h4>
<span class="dachzeile">Mutmaßlicher Einbrecher</span>
<a href="/nachrichten/sachsen-anhalt/halle/burgenland/verstorbener-einbrecher-obduktion-polizeieinsatz-weissenfels-100.html" class="headline" title="">Nach Polizeieinsatz verstorbener 36-Jähriger wird obduziert</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/sachsen-anhalt/halle/burgenland/verstorbener-einbrecher-obduktion-polizeieinsatz-weissenfels-100.html" class="headline" title="">Weißenfels: Nach Polizeieinsatz verstorbener Mann wird obduziert</a>
</h4>
</div>
<span class="webtime">05.07.2022 | 11:58 Uhr</span>
<p class="teasertext "><a href="/nachrichten/sachsen-anhalt/halle/burgenland/verstorbener-einbrecher-obduktion-polizeieinsatz-weissenfels-100.html" title="">Der Mann, der nach einem Polizeieinsatz in Weißenfels gestorben ist, wird nun obduziert. Die Polizei hatte den 36-Jährigen bei einem Einbruchsversuch gestoppt und festgenommen.</a></p>
<a href="/nachrichten/sachsen-anhalt/halle/burgenland/verstorbener-einbrecher-obduktion-polizeieinsatz-weissenfels-100.html" class="moreBtn" title="Weißenfels: Nach Polizeieinsatz verstorbener Mann wird obduziert">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/sachsen-anhalt/halle/burgenland/verstorbener-einbrecher-obduktion-polizeieinsatz-weissenfels-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="graduiertenkolleg-grundschule-forschungsprojekt-uni-halle-mathe-unterricht-100" class="box boxSmall cssArticle hasNoRessort targetNode-halle "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/nachrichten/sachsen-anhalt/halle/halle/graduiertenkolleg-grundschule-forschungsprojekt-uni-halle-mathe-unterricht-100.html" title="">
<div class="imageWrapper ">
<img title='Eine Grundschullehrerin betreut Schüler in einer ersten Klasse. | Bildrechte: dpa' alt='Eine Grundschullehrerin betreut Schüler in einer ersten Klasse.' data-ctrl-image="{'id':'b554d936-6680-45e1-84a4-0a14f69c318e','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/thueringen/ost-thueringen/gera/unterricht-grundschule-102-resimage_v-**imageVariant**_w-**width**.jpg?version=2386'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Audio</span>
<noscript>
<img class="img " alt='Eine Grundschullehrerin betreut Schüler in einer ersten Klasse.' title="" src="https://cdn.mdr.de/nachrichten/thueringen/ost-thueringen/gera/unterricht-grundschule-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=2386"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<span class="avDetails">mit Audio</span>
<div class="shortInfos">
<h4>
<span class="dachzeile">Grundschulunterricht</span>
<a href="/nachrichten/sachsen-anhalt/halle/halle/graduiertenkolleg-grundschule-forschungsprojekt-uni-halle-mathe-unterricht-100.html" class="headline" title="">Uni Halle will den Mathe- und Deutschunterricht an Grundschulen verbessern</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/sachsen-anhalt/halle/halle/graduiertenkolleg-grundschule-forschungsprojekt-uni-halle-mathe-unterricht-100.html" class="headline" title="">Uni Halle will Mathe- und Deutschunterricht an Grundschulen verbessern</a>
</h4>
</div>
<span class="webtime">05.07.2022 | 11:54 Uhr</span>
<p class="teasertext "><a href="/nachrichten/sachsen-anhalt/halle/halle/graduiertenkolleg-grundschule-forschungsprojekt-uni-halle-mathe-unterricht-100.html" title="">Ein neu angelegtes Studien- und Forschungsprogramm der Uni Halle beschäftigt sich mit dem Mathe- und Deutschunterricht an Grundschulen. Die Schüler werden dabei per Video beobachtet.<br/></a></p>
<a href="/nachrichten/sachsen-anhalt/halle/halle/graduiertenkolleg-grundschule-forschungsprojekt-uni-halle-mathe-unterricht-100.html" class="moreBtn" title="Uni Halle will Mathe- und Deutschunterricht an Grundschulen verbessern">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/sachsen-anhalt/halle/halle/graduiertenkolleg-grundschule-forschungsprojekt-uni-halle-mathe-unterricht-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="aerztemangel-medizin-versorgung-landarztquote-nachfrage-medizin-studienplaetze100" class="box boxSmall cssArticle hasNoRessort targetNode-sachsen-anhalt "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/nachrichten/sachsen-anhalt/aerztemangel-medizin-versorgung-landarztquote-nachfrage-medizin-studienplaetze100.html" title="">
<div class="imageWrapper ">
<img title='Der 74 Jahre alte Landarzt Lothar Kruse untersucht in seiner Praxis seine Patienten Sebastian Block. | Bildrechte: dpa' alt='Der 74 Jahre alte Landarzt Lothar Kruse untersucht in seiner Praxis seine Patienten Sebastian Block.' data-ctrl-image="{'id':'db981ed4-21c4-4d58-a934-2e8e27e2909d','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/aerztemangel-136-resimage_v-**imageVariant**_w-**width**.jpg?version=30265'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Audio</span>
<noscript>
<img class="img " alt='Der 74 Jahre alte Landarzt Lothar Kruse untersucht in seiner Praxis seine Patienten Sebastian Block.' title="" src="https://cdn.mdr.de/nachrichten/aerztemangel-136_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=30265"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<span class="avDetails">mit Audio</span>
<div class="shortInfos">
<h4>
<span class="dachzeile">Nachwuchs-Programm</span>
<a href="/nachrichten/sachsen-anhalt/aerztemangel-medizin-versorgung-landarztquote-nachfrage-medizin-studienplaetze100.html" class="headline" title="">20 künftige Landärzte beginnen im Herbst ihr Studium – Kassenärzte: Das reicht nicht</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/sachsen-anhalt/aerztemangel-medizin-versorgung-landarztquote-nachfrage-medizin-studienplaetze100.html" class="headline" title="">Sachsen-Anhalt: 20 künftige Landärzte beginnen im Herbst ihr Studium</a>
</h4>
</div>
<span class="webtime">05.07.2022 | 11:53 Uhr</span>
<p class="teasertext "><a href="/nachrichten/sachsen-anhalt/aerztemangel-medizin-versorgung-landarztquote-nachfrage-medizin-studienplaetze100.html" title="">Das Interesse an den 20 Studienplätzen, die über die sogenannte Landarztquote vergeben werden, ist nach wie vor groß. 123 Bewerber hatten sich gemeldet. </a></p>
<a href="/nachrichten/sachsen-anhalt/aerztemangel-medizin-versorgung-landarztquote-nachfrage-medizin-studienplaetze100.html" class="moreBtn" title="Sachsen-Anhalt: 20 künftige Landärzte beginnen im Herbst ihr Studium">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/sachsen-anhalt/aerztemangel-medizin-versorgung-landarztquote-nachfrage-medizin-studienplaetze100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="arneburg-brand-zellstoffwerk-feuerwehr-100" class="box boxSmall cssArticle hasNoRessort targetNode-stendal "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/nachrichten/sachsen-anhalt/stendal/stendal/arneburg-brand-zellstoffwerk-feuerwehr-100.html" title="">
<div class="imageWrapper ">
<img title='Feuerwehrfahrzeuge vor einem Fabrikgebäude | Bildrechte: MDR/Matthias Strauß' alt='Feuerwehrfahrzeuge vor einem Fabrikgebäude' data-ctrl-image="{'id':'c2c993ad-f356-4713-8835-505d40fc794a','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/sachsen-anhalt/stendal/stendal/brand-zellstoffwerk-arneburg-102-resimage_v-**imageVariant**_w-**width**.jpg?version=48273'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Video</span>
<noscript>
<img class="img " alt='Feuerwehrfahrzeuge vor einem Fabrikgebäude' title="" src="https://cdn.mdr.de/nachrichten/sachsen-anhalt/stendal/stendal/brand-zellstoffwerk-arneburg-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=48273"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR/Matthias Strauß</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<span class="avDetails">mit Video</span>
<div class="shortInfos">
<h4>
<span class="dachzeile">Feuer nach Blitzeinschlag</span>
<a href="/nachrichten/sachsen-anhalt/stendal/stendal/arneburg-brand-zellstoffwerk-feuerwehr-100.html" class="headline" title="">Brand im Zellstoffwerk Arneburg: Lage entspannt sich</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/sachsen-anhalt/stendal/stendal/arneburg-brand-zellstoffwerk-feuerwehr-100.html" class="headline" title="">Brand im Zellstoffwerk Arneburg: Lage entspannt sich</a>
</h4>
</div>
<span class="webtime">05.07.2022 | 11:35 Uhr</span>
<p class="teasertext "><a href="/nachrichten/sachsen-anhalt/stendal/stendal/arneburg-brand-zellstoffwerk-feuerwehr-100.html" title="">Nach dem Brand im Zellstoffwerk Arneburg entspannt sich die Lage nach Angaben des Geschäftsführers. Die Feuerwehr suche aber weiter nach Glutnestern.</a></p>
<a href="/nachrichten/sachsen-anhalt/stendal/stendal/arneburg-brand-zellstoffwerk-feuerwehr-100.html" class="moreBtn" title="Brand im Zellstoffwerk Arneburg: Lage entspannt sich">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/sachsen-anhalt/stendal/stendal/arneburg-brand-zellstoffwerk-feuerwehr-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="//cdn.mdr.de/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" /><span>Der Mitteldeutsche Rundfunk ist Mitglied
der <a href="http://www.ard.de">ARD</a>.</span>
</div>
<ul>
<li><a href="/unternehmen/services/index.html">Kontakt</a></li>
<li><a href="/service/impressum/index.html">Impressum</a></li>
<li><a href="/service/datenschutz/index.html">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR.de</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/nachrichten/index.html">Startseite</a></li>
<li><a href="/tv/index.html">Fernsehen</a></li>
<li><a href="/radio/index.html">Radioprogramme</a></li>
<li><a href="https://www.ardmediathek.de/mdr/" target="_blank">Mediathek</a></li>
<li><a href="https://www.ardaudiothek.de/sender/mdr" target="_blank">ARD Audiothek</a></li>
<li><a href="/in-eigener-sache/hier-stellen-wir-richtig-100.html">Hier stellen wir richtig</a></li>
<li><a href="/sitemap/index.html">Seitenübersicht</a></li>
<li><a href="/sitemap/themen-118.html">Themenübersicht</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Unternehmen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/unternehmen/index.html">Neues aus dem MDR</a></li>
<li><a href="/unternehmen/organisation/index.html">Organisation</a></li>
<li><a href="/unternehmen/zahlen-und-fakten/index.html">Zahlen und Fakten</a></li>
<li><a href="/unternehmen/kommunikation/index.html">Kommunikation</a></li>
<li><a href="/unternehmen/karriere/index.html">Karriere</a></li>
<li><a href="/unternehmen/ausschreibungen/index.html">Ausschreibungen</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Service</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/wetter/index.html">Wetter</a></li>
<li><a href="/verkehr/index.html">Verkehr</a></li>
<li><a href="/tv/empfang/index.html">Empfang Fernsehen</a></li>
<li><a href="/radio/frequenzen/index.html">Empfang Radioprogramme</a></li>
<li><a href="/tv/mitschnitt/index.html">Mitschnitt-Service</a></li>
<li><a href="/service/sitemap/mdr-news-ueberblick-102.html">Aktuelle Schlagzeilen</a></li>
<li><a href="/barrierefreiheit/index.html">Barrierefreiheit</a></li>
<li><a href="/nachrichten-leicht/index.html">Nachrichten in Leichter Sprache</a></li>
<li><a href="/sprachassistenten/index.html">Sprachassistenten</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!-- Linguatec -->
<script type="text/javascript"><!--
vrweb_customerid='11505';
vrweb_player_form='1';
vrweb_player_type='hover';
vrweb_player_color='grey';
vrweb_guilang='de';
vrweb_icon='<span class="vrwebStart">vorlesen</span>';
vrweb_lang='de-DE';
vrweb_readelementsclass='sectionDetailPage';
vrweb_path_prefix='https://vrweb15.linguatec.org/VoiceReaderWeb15User/player20/scripts/';
vrweb_exclelementsclass='mediaCon,hidden,voiceReaderButton,teaser,cssBoxTeaserLink,conComments';
//--></script>

</body>
</html>
