<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 20.04.2021, 16:55:45 from mdrprod-tomcat-delivery1 -->
<head>
<title>Investoren entdecken Sachsen-Anhalts Städte | MDR.DE</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Von Berliner Mietpreisen ist Sachsen-Anhalt noch entfernt, doch der Trend im Wohnungsmarkt zeigt nach oben. Ein Grund dafür sind auch internationale Investoren, die inzwischen vermehrt in Sachsen-Anhalt aktiv sind."/>
<meta name="keywords" content="wobau, sachsen-anhalt, wohnung, investor, kaufen, Peter Lackner, stadt, halle, magdeburg, Sachsen-Anhalt, MDR, Regionalportal"/>
<meta name="news_keywords" content="wobau, sachsen-anhalt, wohnung, investor, kaufen, Peter Lackner, stadt, halle, magdeburg"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.mdr.de/nachrichten/sachsen-anhalt/magdeburg/magdeburg/investoren-entdecken-sachsen-anhalts-staedte-100.html"/>
<meta property="og:image" content="https://cdn.mdr.de/nachrichten/sachsen-anhalt/magdeburg/magdeburg-elbe-luft-104_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=3256"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="Investoren entdecken Sachsen-Anhalts Städte | MDR.DE"/>
<meta property="og:description" content="Nach Berlin, München oder Hamburg wird jetzt in Magdeburg und Halle investiert."/>
<meta name="date" content="2021-04-20T16:54:02+02:00"/>
<link rel="canonical" href="https://www.mdr.de/nachrichten/sachsen-anhalt/magdeburg/magdeburg/investoren-entdecken-sachsen-anhalts-staedte-100.html"/>
<link rel="amphtml" href="https://www.mdr.de/nachrichten/sachsen-anhalt/magdeburg/magdeburg/investoren-entdecken-sachsen-anhalts-staedte-100~amp.html"/>
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-regular.woff" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-600.woff" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-italic.woff" crossorigin="anonymous"/>
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-600italic.woff" crossorigin="anonymous"/>
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/icons/MDR-Icons.woff" crossorigin="anonymous"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<link rel="shortcut icon" type="image/x-icon" href="https://cdn.mdr.de/favicon.ico?v=2017"/>
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/android-icon-192x192.png">
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="mdr.de" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="og:locale" content="de_DE"/>
<meta property="fb:pages" content="215407303183,194588887300596,131958326966625,139203649426197,114080035272948,334661956511,171956279596183,141307612631715,173426866134791,178865625635002,182968585073127,193416204045838,234160763692,110874403762,181935891956226,628635207195626,182811948434829,191656040850,137319886292965,135712379839707,248269275256214,238199569538032,179596138865565,802623243137487,568744579922152,157001087695435,923848237713659,467216900004444,1744931109086036,621409791327667,1123608844395145,1462977473995710,1456444081036442,1839332973003330,276557342729,255326614942083" />
<meta name="p:domain_verify" content="bcc0c76591a0afb863ba2da3efb1cef4"/>
<meta name="google-site-verification" content="UFGHfMxMuN8_GWskwlTCQLo0-3k5n623rbtvsAMVWNw" />
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin AT Internet Inline Tag -->
<script type="text/javascript">
// <![CDATA[
var atiTracking = {"site":596352,"page":{"name":"investoren%2Dentdecken%2Dsachsen%2Danhalts%2Dstaedte%2D100","level2":"1","chapter1":"nachrichten","chapter2":"sachsen%2Danhalt","chapter3":"magdeburg.magdeburg"},"customVars":{"x1":"[http%3A%2F%2Fwww.mdr.de%2Fnachrichten%2Fsachsen%2Danhalt%2Fmagdeburg%2Fmagdeburg%2Finvestoren%2Dentdecken%2Dsachsen%2Danhalts%2Dstaedte%2D100.html]","x2":"[]","x3":"[investoren%2Dentdecken%2Dsachsen%2Danhalts%2Dstaedte%2D100]","x4":"[Investoren%20entdecken%20Sachsen%2DAnhalts%20St%C3%A4dte]","x5":"[aeb82f47%2Dc114%2D4be9%2Db6dd%2D349a3b946d1d]","x6":"[article]","x7":"[]","x8":"[]","x9":"0","x10":"202104201654","x11":"[]","x12":"[web]","x13":"[mdrde.nachrichten.sachsen%2Danhalt.magdeburg.magdeburg.investoren%2Dentdecken%2Dsachsen%2Danhalts%2Dstaedte%2D100]","x14":"[mdrde.nachrichten.sachsen%2Danhalt.magdeburg.magdeburg]","x15":"[]","x16":"[]"}};
// ]]>
</script>
<!-- End AT Internet Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="https://cdn.mdr.de/resources/global/css/print.css?version=57715"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/mdrde/site/css/mdr-site.css?version=0268"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/player/css/mdr/player.css?version=53114"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/reactify-mdr/static/css/main.css?version=2846"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/global/css/previewControl.css?version=19580"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/mdrde/channel/digitaleinformation/css/theme.css?version=16916"/>
<link rel="stylesheet" type="text/css" media="all" href="/nachrichten/css-addon-digitaleinformation-interim-100.css?version=2391"/>
<script type="text/javascript" src="https://cdn.mdr.de/administratives/html/js-addon-100.js?version=34871"></script>
<script type="text/javascript" src="https://cdn.mdr.de/resources/mdrde/channel/_channelBase.js?version=12885"></script>
<script type="text/javascript" src="https://cdn.mdr.de/resources/global/js/main.bundle.js?version=14453"></script>
<script type="text/javascript" src="https://cdn.mdr.de/resources/mdrde/channel/digitaleinformation/js/theme.js?version=49487"></script>
</head>
<body class="node-magdeburg cssArticle hasNoRessort  "
id="investoren-entdecken-sachsen-anhalts-staedte-100Body" data-id="investoren-entdecken-sachsen-anhalts-staedte-100" data-ctrl-socialmedia="{'shareUrl':'https://www.mdr.de/nachrichten/sachsen-anhalt/magdeburg/magdeburg/investoren-entdecken-sachsen-anhalts-staedte-100.html'}">
<script type="text/javascript">var SERVER_TIME = "2021-04-20T17:03:56+02:00";</script>
<!-- Begin AT Internet Inline Tag 1.1302.13 -->
<noscript>
<p><img src="https://image.mdr.de/hit.xiti?col=1&from=p&s=596352&s2=1&p=nachrichten::sachsen%2Danhalt::magdeburg.magdeburg::investoren%2Dentdecken%2Dsachsen%2Danhalts%2Dstaedte%2D100&x1=http%3A%2F%2Fwww.mdr.de%2Fnachrichten%2Fsachsen%2Danhalt%2Fmagdeburg%2Fmagdeburg%2Finvestoren%2Dentdecken%2Dsachsen%2Danhalts%2Dstaedte%2D100.html&x2=&x3=investoren%2Dentdecken%2Dsachsen%2Danhalts%2Dstaedte%2D100&x4=Investoren%20entdecken%20Sachsen%2DAnhalts%20St%C3%A4dte&x5=aeb82f47%2Dc114%2D4be9%2Db6dd%2D349a3b946d1d&x6=article&x7=&x8=&x9=0&x10=202104201654&x11=&x12=web&x13=mdrde.nachrichten.sachsen%2Danhalt.magdeburg.magdeburg.investoren%2Dentdecken%2Dsachsen%2Danhalts%2Dstaedte%2D100&x14=mdrde.nachrichten.sachsen%2Danhalt.magdeburg.magdeburg&x15=&x16=" width="1" height="1" alt="*" id="atiPixel"/></p>
</noscript>
<!-- End AT Internet Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<div class="bgWrapper"></div>
<div id="headerReact" class="openTopLevelNavi mdr-header">
<div id="skiplink">
<ul>
<li><a href="#content">Zum Inhalt dieser Seite</a></li>
<li class="skipMediathek"><a href="https://www.ardmediathek.de/mdr/">Zur MDR Mediathek</a></li>
<li><a href="#channelNav">Zur Navigation dieser Seite</a></li>
<li><a href="#header">Zur MDR-Hauptnavigation</a></li>
<li><a href="#footer">Zum Fuß dieser Seite</a></li>
</ul>
</div>
<div id="reactify-mdr-root">
<div class="mdr-header-inner">
<div class="mdr-header-row">
<a class="mdr-logo" href="/index.html" title="Zur Startseite von MDR.de">
<svg
enable-background="new 0 0 84 30"
height="30"
viewBox="0 0 84 30"
width="84"
xmlns="http://www.w3.org/2000/svg"
>
<path
d="m74.5 16.4v-1.9c0-1.2-.7-1.8-1.8-1.8h-6.9v3.3h2.9c1 0 1.5.6 1.5 1.5v8.3c0 .2 0 .3.2.3.1 0 .2 0 .4-.1 1-1 3.3-3.5 4.8-4.9 3.4-3.3 6.1-4.7 8.4-4.7v-4c-3 0-4 .4-5.7 1.4-1.5.5-3 1.8-3.8 2.6m-23.5-4.1c-7.2 0-10.6 6.2-10.6 10.2 0 2.9.8 4.6 1.5 5.9h4.9c-.9-1.3-2.1-3.2-2.1-5.9 0-3.2 2.6-6.2 6.2-6.2 2.8 0 4.7 1.8 5.9 2.7 1.7 1.3 4.3 3.5 5.5 4.6.1.1.2.2.4.1.1 0 .2-.1.2-.3v-20.3c0-1.2-.7-1.8-1.8-1.8h-6.9v3.3h2.7c1 0 1.5.6 1.5 1.5v9.4c-2.5-2.7-5.3-3.2-7.4-3.2m-28.6 3.6c.8-1 3.5-3.6 8-3.6 2.5 0 4.6 1.2 5.7 3.2.6 1 .9 2.3.9 3.9v4.3h-4.4v-4c0-.9-.1-1.4-.2-1.8-.4-1.1-1.4-1.6-2.7-1.6-2 0-3.7 1.4-5.1 2.7s-3.5 3.5-4.5 4.6c-.1.1-.2.2-.4.1-.1 0-.2-.1-.2-.3v-3.9c0-2.2-1.2-3.2-3-3.2-2.2 0-4.1 1.8-6.3 3.9-1.7 1.7-3.3 3.4-5.5 5.7 0 .1-.1.1-.2.1s-.2-.1-.2-.3v-8.3c0-.9-.4-1.5-1.5-1.5h-2.8v-3.3h6.9c1.2 0 1.8.7 1.8 1.8v1.9s3.9-4.1 8.2-4.1c3.7.1 5 2.3 5.5 3.7"
fill="#fff"
></path>
</svg>
</a>
<ul class="mdr-header-navi">
<li class="mdr-header-navi-item" data-navi-rubric="0">
<a><span>Nachrichten &amp; Themen</span></a>
</li>
<li class="mdr-header-navi-item" data-navi-rubric="1">
<a><span>Mediathek &amp; TV</span></a>
</li>
<li class="mdr-header-navi-item" data-navi-rubric="2">
<a><span>Audio &amp; Radio</span></a>
</li>
</ul>
<a class="mdr-header-button" href="/suche/suche--100.html"
><span>Suchen</span><span class="icon-font">&#xe629;</span></a
>
</div>
<div class="mdr-header-bar"></div>
<ul class="mdr-header-subnavi">
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/nachrichten/sachsen/">
<a href="/nachrichten/sachsen/index.html"><span>Sachsen</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/sachsen-anhalt/, /mdrgarten/">
<a href="/nachrichten/sachsen-anhalt/index.html"><span>Sachsen-Anhalt</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/thueringen/">
<a href="/nachrichten/thueringen/index.html"><span>Thüringen</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/nachrichten/deutschland/">
<a href="/nachrichten/deutschland/"><span>Deutschland</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/nachrichten/welt/">
<a href="/nachrichten/welt/"><span>Welt</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/sport/">
<a href="/sport/index.html"><span>Sport</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/ratgeber/,/mdr-garten/">
<a href="/ratgeber/index.html"><span>Ratgeber</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/kultur/">
<a href="/kultur/index.html"><span>Kultur</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/wissen/">
<a href="/wissen/index.html"><span>Wissen</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="1" data-paths="/mediathek/">
<a href="https://www.ardmediathek.de/mdr/"><span>Mediathek</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="1" data-paths="/tv/,/istmacht/">
<a href="/tv/index.html"><span>TV-Programm</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="1" data-paths="/barrierefreiheit/">
<a href="/barrierefreiheit/index.html"><span>Barrierefreie Angebote</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="2" data-paths="/audiothek/">
<a href="https://www.ardaudiothek.de/"><span>ARD Audiothek</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="2" data-paths="/radio/">
<a href="/radio/index.html"><span>Radiowellen</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="2" data-paths="/radio/podcasts/">
<a href="/radio/podcasts100.html"><span>Podcasts</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="2" data-paths="/mdraudio/">
<a href="/audio/barrierefreiheit/index.html"><span>Barrierefreie Angebote</span></a>
</li>
</ul>
</div>
</div>
</div>
<div id="reactify-mdr-root"></div>
<noscript>
<div class="wrapper error">
<p>Zur optimalen Darstellung unserer Webseite benötigen Sie <span>Javascript</span>. Bitte aktivieren sie dies in Ihrem Browser.</p>
</div>
</noscript>
<!--[if lt IE 10]>
<div class="wrapper browserupgrade"><p>Sie benutzen einen veralteten Browser. Um die Darstellung dieser Seite zu verbessern, empfehlen wir den Browser zu updaten.</p></div>
<![endif]-->
<div class="wrapper wrapperChannelNavigation" id="channelNav">
<div class="sectionWrapper section1er sectionChannelHeader" data-ctrl-channelnavi="{'id':'5530f96f18490'}" >
<div class="section sectionA">
<div class="channelNavigation">
<!-- Start Channel Navi Baum-->
<ul class="level1">
<li class="nav-overview first">
<a href="/nachrichten/index.html" title="mdr.de – Radio, Fernsehen, Nachrichten für Mitteldeutschland">Startseite</a>
</li>
<li class="nav-sachsen">
<a href="/nachrichten/sachsen/index.html" title="Sachsen | Aktuelle Nachrichten, News, Videos, Fotos und Liveticker">Sachsen</a>
</li>
<li class="nav-sachsen-anhalt active">
<a href="/nachrichten/sachsen-anhalt/index.html" title="Sachsen-Anhalt | Nachrichten, Videos, Audios und Fotos">Sachsen-Anhalt</a>
</li>
<li class="nav-thueringen">
<a href="/nachrichten/thueringen/index.html" title="Thüringen | Nachrichten und aktuelle Informationen">Thüringen</a>
</li>
<li class="nav-deutschland">
<a href="/nachrichten/deutschland/index.html" title="Deutschland | Aktuelle Nachrichten, Hintergründe und Kommentare">Deutschland</a>
</li>
<li class="nav-welt last">
<a href="/nachrichten/welt/index.html" title="Welt | Aktuelle Nachrichten, Hintergründe, Analysen aus Europa und der Welt">Welt</a>
</li>
</ul>
<!-- End Channel Navi Baum-->
</div>
</div>
</div>
</div>
<div class="wrapper breadcrumb" id="breadcrumb" role="navigation" aria-label="Breadcrumb Navigation">
<span>Standort:</span>
<ul itemscope="" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://www.mdr.de/nachrichten/index.html">
<span itemprop="name">MDR.DE</span>
<meta itemprop="position" content="0">
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/nachrichten/index.html">
<span itemprop="name">Nachrichten</span>
<meta itemprop="position" content="1">
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/nachrichten/sachsen-anhalt/index.html">
<span itemprop="name">Sachsen-Anhalt</span>
<meta itemprop="position" content="2">
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/nachrichten/sachsen-anhalt/magdeburg/index.html">
<span itemprop="name">Magdeburg</span>
<meta itemprop="position" content="3">
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/nachrichten/sachsen-anhalt/magdeburg/magdeburg/index.html">
<span itemprop="name">Stadt Magdeburg</span>
<meta itemprop="position" content="4">
</a>
</li>
</ul>
</div>
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section1er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA sectionDetailPage cssBoxContent">
<div class="con conDetailHeader ">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box hasMediaFull">
<h1>
<span class="dachzeile ">Steigende Immobilienpreise</span>
<span class="headline ">Betongold: Investoren entdecken Sachsen-Anhalts Städte</span>
</h1>
<h2 class="conHeadline hidden">Hauptinhalt</h2>
<div class="authorWrapper">
<div class="mediaCon">
<div class="media mediaA ">
<div class="imageWrapper">
<img title='Portrait-Bild von Uli Wittstock | Bildrechte: Uli Wittstock/Matthias Piekacz' alt='Portrait-Bild von Uli Wittstock' data-ctrl-image="{'id':'d8a77292-9544-4800-ab5d-fd7b3669669a','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/sachsen-anhalt/uli-wittstock-102-resimage_v-**imageVariant**_w-**width**.jpg?version=57989'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-768_w-512_zc-4da9e59d.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Portrait-Bild von Uli Wittstock' title="" src="https://cdn.mdr.de/nachrichten/sachsen-anhalt/uli-wittstock-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=57989"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Uli Wittstock/Matthias Piekacz</span>
</div>
</div>
</div>
<div class="articleMeta">
<p class="author">
von Uli Wittstock, MDR SACHSEN-ANHALT
</p>
<p class="webtime">
<span>Stand: </span>
<span>20. April 2021, </span>
<span>16:54 Uhr</span>
</p>
</div>
<div class="articleMeta-social" data-ctrl-socialmedia="{'shareUrl':'https://www.mdr.de/nachrichten/sachsen-anhalt/magdeburg/magdeburg/investoren-entdecken-sachsen-anhalts-staedte-100.html', 'target':'this', 'id':'articleMeta-social-author', 'variant':'articleHeader', 'title':'Investoren entdecken Sachsen-Anhalts Städte'}"></div>
</div>
<p class="einleitung ">Der sogenannte Mietendeckel, den das Land Berlin beschlossen hatte, wurde vom Bundesverfassungsgericht kassiert. Es war der Versuch der Politik, den Mietsteigerungen in der Bundeshauptstadt etwas entgegenzusetzen. Von Berliner Mietpreisen ist Sachsen-Anhalt derzeit noch weit entfernt, doch zeigt der Trend im Wohnungsmarkt auch hier klar nach oben. Ein Grund dafür sind auch internationale Investoren, die inzwischen vermehrt in Sachsen-Anhalt aktiv sind. Uli Wittstock mit einer Einschätzung.</p>
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title='Magdeburg an der Elbe aus der Luftperspektive | Bildrechte: Hanns-Georg Unger' alt='Magdeburg an der Elbe aus der Luftperspektive' data-ctrl-image="{'id':'bfba7728-9f10-4566-bb41-def7cb74d74a','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/sachsen-anhalt/magdeburg/magdeburg-elbe-luft-104-resimage_v-**imageVariant**_w-**width**.jpg?version=3256'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-3_w-4_zc-a5bfe475.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Magdeburg an der Elbe aus der Luftperspektive' title="" src="https://cdn.mdr.de/nachrichten/sachsen-anhalt/magdeburg/magdeburg-elbe-luft-104_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=3256"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">In Magdeburg gibt es noch Baulücken. Das ist für Investoren besonders interessant.</span>
</span>
<span class="mediaRights">Bildrechte: Hanns-Georg Unger</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
Dort, wo hinter dem Magdeburger Hauptbahnhof die Maxim-Gorki-Straße auf die Olvenstedter Straße stößt, findet sich eine auffällige Baulücke. Das Karree aus Büro- und Geschäftsräumen ist ein typischer Zweckbau aus der Nachwendezeit, architektonisch unauffällig bis auf eben jene Baulücke, die nach dem plötzlichen Ende des ostdeutschen Baubooms übrig blieb. Doch das könnte sich ändern, denn unlängst legte ein Investor Pläne vor, die Ecke mit einem markanten Hochhaus schließen zu wollen. Riss die Stadt Magdeburg vor über zwanzig Jahren einige der sechzehngeschossigen Plattenbauten ab, so entstehen derzeit wieder Hochhäuser und weitere sind in Planung, sodass der Stadtrat inzwischen über ein Hochhauskonzept für die Stadt nachdenkt.
</p>
</div>
<div class="paragraph ">
<p class="text">
Während der Kleinsparer wenig erfreut auf die mickrigen Zinsen blickt, profitieren die Städte von dieser Entwicklung, denn Menschen und Institutionen mit viel Geld müssen investieren, sonst drohen Negativzinsen. Immobilien gelten da als eine Möglichkeit, Geld so anzulegen, dass es sich vermehrt. Allerdings gilt es den alten Maklerspruch zu beherzigen: Lage, Lage, Lage.
</p>
</div>
<div class="paragraph cssCitationStyleProperties">
<div class="quote">
<blockquote>
<p class="text">Es gibt in Städten wie Berlin, Frankfurt, München oder Hamburg nicht mehr so viel zu kaufen und deshalb gehen die Investoren den nächsten Schritt.</p>
<footer>
<cite>
<span class="quoteAuthor">Peter Lackner</span>
<span class="quoteSource">Chef einer Magdeburger Wohnungsbaugesellschaft</span>
</cite>
</footer>
</blockquote>
</div>
</div>
<h3 class="subtitle ">Noch keine schwindelerregenden Preise</h3>
<div class="paragraph ">
<div class="mediaCon mediaLeft mediaSizeB cssImage hasNoRessort" data-ctrl-lightbox1-entry="{'type':'image'}">
<div class="media mediaA ">
<a href="/nachrichten/sachsen-anhalt/magdeburg/magdeburg/peter-lackner-102.html" title="">
<div class="imageWrapper ">
<img title='Ein Mann mit Jacket schaut in die Kamera | Bildrechte: MDR/Uli Wittstock' alt='Ein Mann mit Jacket schaut in die Kamera' data-ctrl-image="{'id':'774c9d6c-995e-4cb4-90d4-1635aa9e835b','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/sachsen-anhalt/magdeburg/magdeburg/peter-lackner-102-resimage_v-**imageVariant**_w-**width**.jpg?version=51820'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-19_w-28_zc-cba257cd.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Ein Mann mit Jacket schaut in die Kamera' title="" src="https://cdn.mdr.de/nachrichten/sachsen-anhalt/magdeburg/magdeburg/peter-lackner-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=51820"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Peter Lackner ist in Magdeburg Chef der städtischen Wohnungsbaugesellschaft "Wobau".</span>
</span>
<span class="mediaRights">Bildrechte: MDR/Uli Wittstock</span>
</div>
</div>
</div>
<p class="text">
Doch wie kommt es, dass sich nun plötzlich in Magdeburg wieder die Kräne drehen und das städtische Bauamt so gut ausgelastet ist mit Bauanträgen wie schon lange nicht mehr. Dazu muss man den Immobilienmarkt deutschlandweit in den Blick nehmen. Einer, der das aus beruflichen Gründen tut, ist Peter Lackner, Chef der städtischen Wohnungsbaugesellschaft "Wobau". Dass Investoren inzwischen verstärkt nach Sachsen-Anhalt blicken, wundert ihn nicht: "Es gibt in Städten wie Berlin, Frankfurt, München oder Hamburg nicht mehr so viel zu kaufen und deshalb gehen die Investoren den nächsten Schritt und schauen in das erweiterte Umland. Und da kommen jetzt plötzlich Städte wie Halle oder Magdeburg in den Blick, zumal hier die Immobilienpreise noch keine schwindelerregenden Größen angenommen haben."
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="audio-1719046" class="box boxNormal  boxSpecial noBroadcast noBroadcastTime cssAudio hasNoRessort cssAv  targetNode-magdeburg
"
>
<div class="teaser special">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'forceView':'','id':'player3a0d93c6-ce5f-45b3-a37d-fe2d365fd889','playerXml':'\/nachrichten\/sachsen-anhalt\/magdeburg\/magdeburg\/audio-1719046-avCustom.xml','similiarContentUrl':'https:\/\/www.mdr.de\/nachrichten\/sachsen-anhalt\/magdeburg\/magdeburg\/audio-1719046-jsonSimilarContent.json'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title='Ein Mann mit Jacket schaut in die Kamera | Bildrechte: MDR/Uli Wittstock' alt='Ein Mann mit Jacket schaut in die Kamera' data-ctrl-image="{'id':'709f0e5b-5227-49d8-b71c-b48f1c02c1a9','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/sachsen-anhalt/magdeburg/magdeburg/peter-lackner-102-resimage_v-**imageVariant**_w-**width**.jpg?version=51820'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-19_w-28_zc-cba257cd.gif"/>
<span class="icon-font "></span>
<span class="avDetails">1 min</span>
<noscript>
<img class="img " alt='Ein Mann mit Jacket schaut in die Kamera' title="" src="https://cdn.mdr.de/nachrichten/sachsen-anhalt/magdeburg/magdeburg/peter-lackner-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=51820"/>
</noscript>
<video id="html5-player3a0d93c6-ce5f-45b3-a37d-fe2d365fd889" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR/Uli Wittstock</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/nachrichten/sachsen-anhalt/magdeburg/magdeburg/audio-1719046.html" class="headline" title="">Peter Lackner: &quot;Die Stadt wird jetzt als hidden star betrachtet.&quot;</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/sachsen-anhalt/magdeburg/magdeburg/audio-1719046.html" class="headline" title="">&quot;Die Stadt wird jetzt als hidden star betrachtet.&quot;</a>
</h4>
</div>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
MDR SACHSEN-ANHALT - Das Radio wie wir
</span>
<span class="broadcastDateTotal">
<span class="weekDay">Di</span>
<span class="broadcastDate">20.04.<span class="broadcastYear">2021</span></span>
</span>
<span class="broadcastDateTime">14:29<span>Uhr</span></span>
<span class="broadcastDuration">
00:29 min
</span>
</p>
</div>
<div class="avInfos avLabel   "
data-ctrl-collapsible="{'id':'colInfosc6afc9df-d674-4487-977c-3bc11de45c58','action':{'init':['closeEntries']}}">
<p class="avLink" data-ctrl-colinfosc6afc9df-d674-4487-977c-3bc11de45c58-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfosc6afc9df-d674-4487-977c-3bc11de45c58-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Audios
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfosc6afc9df-d674-4487-977c-3bc11de45c58-e1-body="{}">
<span>https://www.mdr.de/nachrichten/sachsen-anhalt/magdeburg/magdeburg/audio-1719046.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/nachrichten/sachsen-anhalt/magdeburg/magdeburg/audio-1719046.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
<div class="teaser standard">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'forceView':'','id':'player9769467f-127e-4135-9f55-8755c05dbfad','playerXml':'\/nachrichten\/sachsen-anhalt\/magdeburg\/magdeburg\/audio-1719046-avCustom.xml','similiarContentUrl':'https:\/\/www.mdr.de\/nachrichten\/sachsen-anhalt\/magdeburg\/magdeburg\/audio-1719046-jsonSimilarContent.json'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title='Ein Mann mit Jacket schaut in die Kamera | Bildrechte: MDR/Uli Wittstock' alt='Ein Mann mit Jacket schaut in die Kamera' data-ctrl-image="{'id':'14b995a6-8ea0-495c-ad96-0fc2ef8ab62e','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/sachsen-anhalt/magdeburg/magdeburg/peter-lackner-102-resimage_v-**imageVariant**_w-**width**.jpg?version=51820'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-19_w-28_zc-cba257cd.gif"/>
<span class="icon-font "></span>
<span class="avDetails">1 min</span>
<noscript>
<img class="img " alt='Ein Mann mit Jacket schaut in die Kamera' title="" src="https://cdn.mdr.de/nachrichten/sachsen-anhalt/magdeburg/magdeburg/peter-lackner-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=51820"/>
</noscript>
<video id="html5-player9769467f-127e-4135-9f55-8755c05dbfad" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR/Uli Wittstock</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/nachrichten/sachsen-anhalt/magdeburg/magdeburg/audio-1719046.html" class="headline" title="">Peter Lackner: &quot;Die Stadt wird jetzt als hidden star betrachtet.&quot;</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/sachsen-anhalt/magdeburg/magdeburg/audio-1719046.html" class="headline" title="">&quot;Die Stadt wird jetzt als hidden star betrachtet.&quot;</a>
</h4>
</div>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
MDR SACHSEN-ANHALT - Das Radio wie wir
</span>
<span class="broadcastDateTotal">
<span class="weekDay">Di</span>
<span class="broadcastDate">20.04.<span class="broadcastYear">2021</span></span>
</span>
<span class="broadcastDateTime">14:29<span>Uhr</span></span>
<span class="broadcastDuration">
00:29 min
</span>
</p>
</div>
<div class="avInfos avLabel   "
data-ctrl-collapsible="{'id':'colInfosb869e768-9a97-45b0-9a26-0e0802d3b33a','action':{'init':['closeEntries']}}">
<p class="avLink" data-ctrl-colinfosb869e768-9a97-45b0-9a26-0e0802d3b33a-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfosb869e768-9a97-45b0-9a26-0e0802d3b33a-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Audios
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfosb869e768-9a97-45b0-9a26-0e0802d3b33a-e1-body="{}">
<span>https://www.mdr.de/nachrichten/sachsen-anhalt/magdeburg/magdeburg/audio-1719046.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/nachrichten/sachsen-anhalt/magdeburg/magdeburg/audio-1719046.html" class="moreBtn" title="&amp;quot;Die Stadt wird jetzt als hidden star betrachtet.&amp;quot;">
<span class="linktext">Audio</span>
</a>
</div>
</div>
<a href="/nachrichten/sachsen-anhalt/magdeburg/magdeburg/audio-1719046.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
Wobei schwindelerregend ein relativer Begriff ist. Wohneigentum in der Altmark oder auch im Landkreis Mansfeld Südharz bekommt man schon für unter 1.000 Euro pro Quadratmeter, während in Halle oder Magdeburg ganz andere Preise aufgerufen werden, so Lackner: "Vor zehn Jahren waren wir in Magdeburg bei einem Kaufpreis vom Zehnfachen der Jahresmiete, jetzt liegen wir beim Zwanzigfachen der Jahresmiete und sind damit im Vergleich zu Berlin immer noch günstig. Da wundert es also nicht, wenn nun ausländische Investoren kommen und in Magdeburg kaufen wollen."
</p>
</div>
<h3 class="subtitle ">Der Brexit beeinflusst Sachsen-Anhalt</h3>
<div class="paragraph ">
<p class="text">
Der Brexit habe dazu geführt, das Kapital aus London abwandere und nun in Europa nach neuen Anlagemöglichkeiten suche. Städte in Ostdeutschland gelten da als besonders interessant, weil die vergleichsweise günstigen Preise einen höheren Wertzuwachs vermuten lassen können. "Wobau"-Chef Lackner bestätigt das.
</p>
</div>
<div class="paragraph ">
<p class="text">
"Ich habe eine Anfrage der BBC, die wollen sich mit mir über den Grundstücksmarkt in Magdeburg unterhalten. Das zeigt, dass sich viele Kapitalanleger nach dem Brexit für Städte auf dem Festland interessieren. Und die suchen Objekte mit einer Perspektive nach oben. Da spielen die sogenannten Mittelstädte in Deutschland durchaus eine Rolle und Magdeburg gehört offenbar dazu."
</p>
</div>
<h3 class="subtitle ">Spitzenpreise in Magdeburg bei 5.000 Euro</h3>
<div class="paragraph ">
<div class="mediaCon mediaLeft mediaSizeB cssImage hasNoRessort" data-ctrl-lightbox1-entry="{'type':'image'}">
<div class="media mediaA ">
<a href="/nachrichten/wohnung-kaufen-100.html" title="">
<div class="imageWrapper ">
<img title='Baustelle eines Wohnhauses in einem Wohngebiet | Bildrechte: IMAGO / MiS' alt='Baustelle eines Wohnhauses in einem Wohngebiet' data-ctrl-image="{'id':'17206940-6f72-4fba-a228-b0403a1647f0','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/wohnung-kaufen-100-resimage_v-**imageVariant**_w-**width**.jpg?version=58684'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Baustelle eines Wohnhauses in einem Wohngebiet' title="" src="https://cdn.mdr.de/nachrichten/wohnung-kaufen-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=58684"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Investoren treiben die Preise in die Höhe.</span>
</span>
<span class="mediaRights">Bildrechte: IMAGO / MiS</span>
</div>
</div>
</div>
<p class="text">
Hinzu kommt, dass Magdeburg kriegsbedingt noch immer mehr Entwicklungsfläche bietet als vergleichbare Landeshauptstädte, sodass Investoren hier selbst Bauprojekte umsetzten können. Dass sich die Kräne wieder drehen, kann für die Stadtentwicklung durchaus gut sein. Allerdings gibt es auch Schattenseiten, so Peter Lackner: "Die Investoren haben Milliarden und sie können hier problemlos kaufen. Diese Entwicklung sieht man schon in Leipzig, da bezahlt man für eine Eigentumswohnung teilweise schon 7.500 Euro pro Quadratmeter. In Magdeburg sind jetzt die Spitzenpreise bei 5.000 Euro. Ich vergleiche Magdeburg aber eher mit Braunschweig und da sind die Spitzenpreise noch einmal 500 oder 600 Euro teurer, das wird sich in der Zukunft sicherlich noch angleichen."
</p>
</div>
<div class="paragraph cssCitationStyleProperties">
<div class="quote">
<blockquote>
<p class="text">Die Investoren haben Milliarden und sie können hier problemlos kaufen. </p>
<footer>
<cite>
<span class="quoteAuthor">Peter Lackner</span>
<span class="quoteSource">Chef einer Magdeburger Wohnungsbaugesellschaft</span>
</cite>
</footer>
</blockquote>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="audio-1719048" class="box boxNormal  boxSpecial noBroadcast noBroadcastTime cssAudio hasNoRessort cssAv  targetNode-magdeburg
"
>
<div class="teaser special">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'forceView':'','id':'player4ed940de-1d67-4d89-aef2-a5b915af8548','playerXml':'\/nachrichten\/sachsen-anhalt\/magdeburg\/magdeburg\/audio-1719048-avCustom.xml','similiarContentUrl':'https:\/\/www.mdr.de\/nachrichten\/sachsen-anhalt\/magdeburg\/magdeburg\/audio-1719048-jsonSimilarContent.json'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title='Hausmodel auf Bauplan | Bildrechte: Colourbox.de' alt='Hausmodel auf Bauplan' data-ctrl-image="{'id':'a1ff4cc3-9aa4-40db-ab24-3828f9c4ece3','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/kultur/app-kultur/hausbau-116-resimage_v-**imageVariant**_w-**width**.jpg?version=59598'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-342_w-512_zc-df4464ba.gif"/>
<span class="icon-font "></span>
<span class="avDetails">1 min</span>
<noscript>
<img class="img " alt='Hausmodel auf Bauplan' title="" src="https://cdn.mdr.de/kultur/app-kultur/hausbau-116_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=59598"/>
</noscript>
<video id="html5-player4ed940de-1d67-4d89-aef2-a5b915af8548" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Colourbox.de</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/nachrichten/sachsen-anhalt/magdeburg/magdeburg/audio-1719048.html" class="headline" title="">Peter Lackner: &quot;Wir sehen das mit Sorge, weil Renditeerwartungen erfüllt werden müssen.&quot;</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/sachsen-anhalt/magdeburg/magdeburg/audio-1719048.html" class="headline" title="">&quot;Wir sehen das mit Sorge, weil Renditeerwartungen erfüllt werden müssen.&quot;</a>
</h4>
</div>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
MDR SACHSEN-ANHALT - Das Radio wie wir
</span>
<span class="broadcastDateTotal">
<span class="weekDay">Di</span>
<span class="broadcastDate">20.04.<span class="broadcastYear">2021</span></span>
</span>
<span class="broadcastDateTime">14:30<span>Uhr</span></span>
<span class="broadcastDuration">
00:24 min
</span>
</p>
</div>
<div class="avInfos avLabel   "
data-ctrl-collapsible="{'id':'colInfosb29d56ee-3af1-47f0-a58e-197f2cbcff3d','action':{'init':['closeEntries']}}">
<p class="avLink" data-ctrl-colinfosb29d56ee-3af1-47f0-a58e-197f2cbcff3d-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfosb29d56ee-3af1-47f0-a58e-197f2cbcff3d-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Audios
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfosb29d56ee-3af1-47f0-a58e-197f2cbcff3d-e1-body="{}">
<span>https://www.mdr.de/nachrichten/sachsen-anhalt/magdeburg/magdeburg/audio-1719048.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/nachrichten/sachsen-anhalt/magdeburg/magdeburg/audio-1719048.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
<div class="teaser standard">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'forceView':'','id':'playerc330583b-5c1d-4cc0-a906-d56ba44e25a8','playerXml':'\/nachrichten\/sachsen-anhalt\/magdeburg\/magdeburg\/audio-1719048-avCustom.xml','similiarContentUrl':'https:\/\/www.mdr.de\/nachrichten\/sachsen-anhalt\/magdeburg\/magdeburg\/audio-1719048-jsonSimilarContent.json'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title='Hausmodel auf Bauplan | Bildrechte: Colourbox.de' alt='Hausmodel auf Bauplan' data-ctrl-image="{'id':'06a53dd8-e85f-44ff-9448-48018f5d9613','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/kultur/app-kultur/hausbau-116-resimage_v-**imageVariant**_w-**width**.jpg?version=59598'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-342_w-512_zc-df4464ba.gif"/>
<span class="icon-font "></span>
<span class="avDetails">1 min</span>
<noscript>
<img class="img " alt='Hausmodel auf Bauplan' title="" src="https://cdn.mdr.de/kultur/app-kultur/hausbau-116_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=59598"/>
</noscript>
<video id="html5-playerc330583b-5c1d-4cc0-a906-d56ba44e25a8" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Colourbox.de</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/nachrichten/sachsen-anhalt/magdeburg/magdeburg/audio-1719048.html" class="headline" title="">Peter Lackner: &quot;Wir sehen das mit Sorge, weil Renditeerwartungen erfüllt werden müssen.&quot;</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/sachsen-anhalt/magdeburg/magdeburg/audio-1719048.html" class="headline" title="">&quot;Wir sehen das mit Sorge, weil Renditeerwartungen erfüllt werden müssen.&quot;</a>
</h4>
</div>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
MDR SACHSEN-ANHALT - Das Radio wie wir
</span>
<span class="broadcastDateTotal">
<span class="weekDay">Di</span>
<span class="broadcastDate">20.04.<span class="broadcastYear">2021</span></span>
</span>
<span class="broadcastDateTime">14:30<span>Uhr</span></span>
<span class="broadcastDuration">
00:24 min
</span>
</p>
</div>
<div class="avInfos avLabel   "
data-ctrl-collapsible="{'id':'colInfosaa40cfbf-4329-4585-88e3-a61da36f5ec5','action':{'init':['closeEntries']}}">
<p class="avLink" data-ctrl-colinfosaa40cfbf-4329-4585-88e3-a61da36f5ec5-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfosaa40cfbf-4329-4585-88e3-a61da36f5ec5-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Audios
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfosaa40cfbf-4329-4585-88e3-a61da36f5ec5-e1-body="{}">
<span>https://www.mdr.de/nachrichten/sachsen-anhalt/magdeburg/magdeburg/audio-1719048.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/nachrichten/sachsen-anhalt/magdeburg/magdeburg/audio-1719048.html" class="moreBtn" title="&amp;quot;Wir sehen das mit Sorge, weil Renditeerwartungen erfüllt werden müssen.&amp;quot;">
<span class="linktext">Audio</span>
</a>
</div>
</div>
<a href="/nachrichten/sachsen-anhalt/magdeburg/magdeburg/audio-1719048.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
Aktuell gebe es aber in Sachsen-Anhalt keine Notwendigkeit, den Wohnungsmarkt zu regulieren, zumal das Bundesverfassungsgericht den Berliner Mietendeckel gekippt hat. Dennoch sieht Peter Lackner Handlungsbedarf vor allem mit Blick auf die Bundespolitik: "Man sollte als Gesetzgeber Regularien entwickeln, um das nicht eskalieren zulassen. Die Mietpreis-Stabilität solcher Städte wie Magdeburg liegt darin, dass wir eine sehr starke Genossenschaftsstruktur haben. Die elf Genossenschaften in dieser Stadt haben 36.000 Wohnungen und wir als "Wobau" haben noch einmal 18.000 Wohnungen. Das sind Verhältnisse, von denen Städte wie Berlin oder München meilenweit entfernt sind."
</p>
</div>
<h3 class="subtitle ">Umland der Städte könnte profitieren</h3>
<div class="paragraph ">
<p class="text">
Und inzwischen gibt es auch kaum noch jemanden, der fordert, diese Wohnungsbaugesellschaften zu privatisieren. Im aktuellen Grundstücksmarktbericht des Landes Sachsen-Anhalt wird deutlich, dass bei Familien privates Eigentum weiterhin gefragt ist, denn die Nachfrage nach Baugrundstücken hat um drei Prozent zugenommen. Und angesichts der steigenden Preise in den Städten könnte auch das Umland von dieser Entwicklung profitieren, wenn nämlich Familien wegen der Preise nach günstigerem Wohnraum suchen.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="audio-1719050" class="box boxNormal  boxSpecial noBroadcast noBroadcastTime cssAudio hasNoRessort cssAv  targetNode-magdeburg
"
>
<div class="teaser special">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'forceView':'','id':'player40201d3b-3aab-4590-bce9-4d81efc6bc50','playerXml':'\/nachrichten\/sachsen-anhalt\/magdeburg\/magdeburg\/audio-1719050-avCustom.xml','similiarContentUrl':'https:\/\/www.mdr.de\/nachrichten\/sachsen-anhalt\/magdeburg\/magdeburg\/audio-1719050-jsonSimilarContent.json'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title='Ein Mann sitzt an einem Schreibtisch und telefoniert | Bildrechte: MDR/Uli Wittstock' alt='Ein Mann sitzt an einem Schreibtisch und telefoniert' data-ctrl-image="{'id':'9c9c0ed5-867c-4645-b5fc-3f950c7e0fbf','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/sachsen-anhalt/magdeburg/magdeburg/peter-lackner-100-resimage_v-**imageVariant**_w-**width**.jpg?version=59235'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-19_w-28_zc-cba257cd.gif"/>
<span class="icon-font "></span>
<span class="avDetails">9 min</span>
<noscript>
<img class="img " alt='Ein Mann sitzt an einem Schreibtisch und telefoniert' title="" src="https://cdn.mdr.de/nachrichten/sachsen-anhalt/magdeburg/magdeburg/peter-lackner-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=59235"/>
</noscript>
<video id="html5-player40201d3b-3aab-4590-bce9-4d81efc6bc50" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR/Uli Wittstock</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/nachrichten/sachsen-anhalt/magdeburg/magdeburg/audio-1719050.html" class="headline" title="">Peter Lackner: &quot;Wir glauben nicht, dass es ein Ladensterben geben wird.&quot;</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/sachsen-anhalt/magdeburg/magdeburg/audio-1719050.html" class="headline" title="">&quot;Wir glauben nicht, dass es ein Ladensterben geben wird.&quot;</a>
</h4>
</div>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
MDR SACHSEN-ANHALT - Das Radio wie wir
</span>
<span class="broadcastDateTotal">
<span class="weekDay">Di</span>
<span class="broadcastDate">20.04.<span class="broadcastYear">2021</span></span>
</span>
<span class="broadcastDateTime">14:30<span>Uhr</span></span>
<span class="broadcastDuration">
08:34 min
</span>
</p>
</div>
<div class="avInfos avLabel   "
data-ctrl-collapsible="{'id':'colInfosf6cc91ff-40ed-45f6-aade-bf69868d270f','action':{'init':['closeEntries']}}">
<p class="avLink" data-ctrl-colinfosf6cc91ff-40ed-45f6-aade-bf69868d270f-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfosf6cc91ff-40ed-45f6-aade-bf69868d270f-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Audios
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfosf6cc91ff-40ed-45f6-aade-bf69868d270f-e1-body="{}">
<span>https://www.mdr.de/nachrichten/sachsen-anhalt/magdeburg/magdeburg/audio-1719050.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/nachrichten/sachsen-anhalt/magdeburg/magdeburg/audio-1719050.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
<div class="teaser standard">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'forceView':'','id':'playera7567790-3862-42a7-b304-38763cda17ab','playerXml':'\/nachrichten\/sachsen-anhalt\/magdeburg\/magdeburg\/audio-1719050-avCustom.xml','similiarContentUrl':'https:\/\/www.mdr.de\/nachrichten\/sachsen-anhalt\/magdeburg\/magdeburg\/audio-1719050-jsonSimilarContent.json'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title='Ein Mann sitzt an einem Schreibtisch und telefoniert | Bildrechte: MDR/Uli Wittstock' alt='Ein Mann sitzt an einem Schreibtisch und telefoniert' data-ctrl-image="{'id':'823f5b47-1b65-471e-a1ec-eb54bf02299e','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/sachsen-anhalt/magdeburg/magdeburg/peter-lackner-100-resimage_v-**imageVariant**_w-**width**.jpg?version=59235'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-19_w-28_zc-cba257cd.gif"/>
<span class="icon-font "></span>
<span class="avDetails">9 min</span>
<noscript>
<img class="img " alt='Ein Mann sitzt an einem Schreibtisch und telefoniert' title="" src="https://cdn.mdr.de/nachrichten/sachsen-anhalt/magdeburg/magdeburg/peter-lackner-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=59235"/>
</noscript>
<video id="html5-playera7567790-3862-42a7-b304-38763cda17ab" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR/Uli Wittstock</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/nachrichten/sachsen-anhalt/magdeburg/magdeburg/audio-1719050.html" class="headline" title="">Peter Lackner: &quot;Wir glauben nicht, dass es ein Ladensterben geben wird.&quot;</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/sachsen-anhalt/magdeburg/magdeburg/audio-1719050.html" class="headline" title="">&quot;Wir glauben nicht, dass es ein Ladensterben geben wird.&quot;</a>
</h4>
</div>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
MDR SACHSEN-ANHALT - Das Radio wie wir
</span>
<span class="broadcastDateTotal">
<span class="weekDay">Di</span>
<span class="broadcastDate">20.04.<span class="broadcastYear">2021</span></span>
</span>
<span class="broadcastDateTime">14:30<span>Uhr</span></span>
<span class="broadcastDuration">
08:34 min
</span>
</p>
</div>
<div class="avInfos avLabel   "
data-ctrl-collapsible="{'id':'colInfosa74b3ac1-1ab5-481a-b8bc-2f2461e12b71','action':{'init':['closeEntries']}}">
<p class="avLink" data-ctrl-colinfosa74b3ac1-1ab5-481a-b8bc-2f2461e12b71-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfosa74b3ac1-1ab5-481a-b8bc-2f2461e12b71-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Audios
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfosa74b3ac1-1ab5-481a-b8bc-2f2461e12b71-e1-body="{}">
<span>https://www.mdr.de/nachrichten/sachsen-anhalt/magdeburg/magdeburg/audio-1719050.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/nachrichten/sachsen-anhalt/magdeburg/magdeburg/audio-1719050.html" class="moreBtn" title="&amp;quot;Wir glauben nicht, dass es ein Ladensterben geben wird.&amp;quot;">
<span class="linktext">Audio</span>
</a>
</div>
</div>
<a href="/nachrichten/sachsen-anhalt/magdeburg/magdeburg/audio-1719050.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph cssTermStyleProperties">
<div class="definition">
<div class="mediaCon mediaLeft mediaSizeB cssImage hasNoRessort" data-ctrl-lightbox1-entry="{'type':'image'}">
<div class="media mediaA ">
<a href="/nachrichten/sachsen-anhalt/uli-wittstock-102.html" title="">
<div class="imageWrapper ">
<img title='Portrait-Bild von Uli Wittstock | Bildrechte: Uli Wittstock/Matthias Piekacz' alt='Portrait-Bild von Uli Wittstock' data-ctrl-image="{'id':'a5639ecb-4394-4033-bbd3-064c663a6a44','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/sachsen-anhalt/uli-wittstock-102-resimage_v-**imageVariant**_w-**width**.jpg?version=57989'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-768_w-512_zc-4da9e59d.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Portrait-Bild von Uli Wittstock' title="" src="https://cdn.mdr.de/nachrichten/sachsen-anhalt/uli-wittstock-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=57989"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Uli Wittstock/Matthias Piekacz</span>
</div>
</div>
</div>
<p>
<dfn id ="def-1177758893086865765">Über den Autoren</dfn>
Geboren ist Uli Wittstock 1962 in Lutherstadt Wittenberg, aufgewachsen in Magdeburg. Nach dem Abitur hat er einen dreijährigen Ausflug ins Herz des Proletariats unternommen: Arbeit als Stahlschmelzer im VEB Schwermaschinenbaukombinat Ernst Thälmann. Anschließend studierte er evangelische Theologie. Nach der Wende hat er sich dem Journalismus zugewendet und ist seit 1992 beim MDR. Er schreibt regelmäßig Kolumnen und kommentiert die politische Entwicklung in Sachsen-Anhalt.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline">
Mehr zum Thema
</h3>
<div class="modCon " >
<div class="mod modB " >
<div class="boxCon" >
<div data-id="immobilie-finanzieren-kaufen-hausbau-haus-tipps-wohneigentum-100" class="box boxBig cssArticle hasNoRessort targetNode-finanzen "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/ratgeber/finanzen/immobilie-finanzieren-kaufen-hausbau-haus-tipps-wohneigentum-100.html" title="">
<div class="imageWrapper ">
<img title='Modelbauhaus auf einer Handfläche | Bildrechte: imago images/Imaginechina-Tuchong' alt='Modelbauhaus auf einer Handfläche' data-ctrl-image="{'id':'2bde50d3-bb5b-40be-842e-80c46ddf8bfa','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/ratgeber/finanzen/hauskauf-102-resimage_v-**imageVariant**_w-**width**.jpg?version=44535'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-211_w-375_zc-b47326cc.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Modelbauhaus auf einer Handfläche' title="" src="https://cdn.mdr.de/ratgeber/finanzen/hauskauf-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=44535"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago images/Imaginechina-Tuchong</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Hauskauf</span>
<a href="/ratgeber/finanzen/immobilie-finanzieren-kaufen-hausbau-haus-tipps-wohneigentum-100.html" class="headline" title="">In drei Schritten die eigene Immobilie finanzieren</a>
</h4>
<h4 class="shortHeadline">
<a href="/ratgeber/finanzen/immobilie-finanzieren-kaufen-hausbau-haus-tipps-wohneigentum-100.html" class="headline" title="">Hauskauf: In drei Schritten die eigene Immobilie finanzieren</a>
</h4>
</div>
<a href="/ratgeber/finanzen/immobilie-finanzieren-kaufen-hausbau-haus-tipps-wohneigentum-100.html" class="moreBtn" title="Hauskauf: In drei Schritten die eigene Immobilie finanzieren">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/ratgeber/finanzen/immobilie-finanzieren-kaufen-hausbau-haus-tipps-wohneigentum-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="architekt-carl-krayl-magdeburg-geburtstag-100" class="box boxBig cssArticle ressortKeyKultur targetNode-ausstellungen "
>
<div class="teaser ">
<div class="innerTeaser">
<p class="ressort">Kultur</p>
<div class="mediaCon">
<div class="media mediaA ">
<a href="/kultur/ausstellungen/architekt-carl-krayl-magdeburg-geburtstag-100.html" title="">
<div class="imageWrapper ">
<img title='Eine farbenfroh gestaltete Häuserreihe in der Otto-Richter-Straße in Magdeburg. | Bildrechte: dpa' alt='Eine farbenfroh gestaltete Häuserreihe in der Otto-Richter-Straße in Magdeburg.' data-ctrl-image="{'id':'594c14d6-01c3-474b-aae1-baf5bc75e273','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/kultur/carl-krayl-magdeburg-102-resimage_v-**imageVariant**_w-**width**.jpg?version=15305'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-101_w-150_zc-bc163159.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Video</span>
<noscript>
<img class="img " alt='Eine farbenfroh gestaltete Häuserreihe in der Otto-Richter-Straße in Magdeburg.' title="" src="https://cdn.mdr.de/kultur/carl-krayl-magdeburg-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=15305"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Architekturgeschichte</span>
<a href="/kultur/ausstellungen/architekt-carl-krayl-magdeburg-geburtstag-100.html" class="headline" title="">Wie der Architekt Carl Krayl Magdeburg zur bunten Stadt des Neuen Bauens machte</a>
</h4>
<h4 class="shortHeadline">
<a href="/kultur/ausstellungen/architekt-carl-krayl-magdeburg-geburtstag-100.html" class="headline" title="">Wie der Architekt Carl Krayl Magdeburg zur bunten Stadt des Neuen Bauens machte</a>
</h4>
</div>
<a href="/kultur/ausstellungen/architekt-carl-krayl-magdeburg-geburtstag-100.html" class="moreBtn" title="Wie der Architekt Carl Krayl Magdeburg zur bunten Stadt des Neuen Bauens machte">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/kultur/ausstellungen/architekt-carl-krayl-magdeburg-geburtstag-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph cssParagraphStyleProperties">
<p class="text">
<em>MDR/Luise Kotulla</em>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="cssBroadcastHintStyleProperties">
<div class="definition">
<p>
<dfn id="def-internet">Dieses Thema im Programm:</dfn>
MDR SACHSEN-ANHALT - Das Radio wie wir | 20. April 2021 | 16:20 Uhr
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

				<!-- Beginn MDR API - Talk -->
                <div class="con conInline conComments">
                    <div class="mod modA modComments">
                        <div class="boxCon">
                            <div id="talk_community" data-ctrl-talksection="{'asset_id': 'aeb82f47-c114-4be9-b6dd-349a3b946d1d'}" style="width: 100%">
                                <h3 class="headline">0 Kommentare</h3>
                                <div class="comments" id="comments" >
			
								</div>
                                <div class="controls reload">
                                    <a class="moreBtn hasArrow collapsed talkbutton" role="button" aria-expanded="false" style="position: relative; cursor: pointer;" title="Gesamten Kommentarbereich öffnen">Kommentare öffnen</a>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <!-- Ende MDR API - Talk -->
			
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
</div>
<div class="sectionWrapper section1er cssPageAreaWithContent ">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA  ">
<div class="con amp-lazyLoad image24x9 cssBoxTeaserStandard  "
>
<h3 class="conHeadline">
<a href="/nachrichten/sachsen-anhalt/magdeburg/magdeburg/magdeburg-620.html" title="">Mehr aus Magdeburg, Börde, Salzland und Harz</a>
</h3>
<div class="modCon " >
<div class="mod modC " >
<div class="boxCon" >
<div data-id="spaziergang-leere-stadt-100" class="box boxImage cssImageGallery hasNoRessort targetNode-magdeburg "
data-ctrl-gallery="{'index':'','jsonUrl':'\/nachrichten\/sachsen-anhalt\/magdeburg\/magdeburg\/spaziergang-leere-stadt-100-galleryJson.json','variant':'galleryTeaserStandard','id':'galleryb437f1a2-807f-4180-afaa-7c14c6c5939d'}"
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/nachrichten/sachsen-anhalt/magdeburg/magdeburg/spaziergang-leere-stadt-100.html" title="">
<div class="imageWrapper ">
<img title='Blick auf den Adolf-Mittag-See in Magdeburg an einem frühlingshaften Tag. | Bildrechte: MDR/Luca Deutschländer' alt='Blick auf den Adolf-Mittag-See in Magdeburg an einem frühlingshaften Tag.' data-ctrl-image="{'id':'94e1f756-cd45-471b-b461-aac1d5cb6d52','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/sachsen-anhalt/magdeburg/magdeburg/coronavirus-magdeburg-leer-140-resimage_v-**imageVariant**_w-**width**.jpg?version=39119'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Blick auf den Adolf-Mittag-See in Magdeburg an einem frühlingshaften Tag.' title="" src="https://cdn.mdr.de/nachrichten/sachsen-anhalt/magdeburg/magdeburg/coronavirus-magdeburg-leer-140_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=39119"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR/Luca Deutschländer</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Coronavirus</span>
<a href="/nachrichten/sachsen-anhalt/magdeburg/magdeburg/spaziergang-leere-stadt-100.html" class="headline" title="">Eindrücke vom Sonntagvormittag: So leer ist Magdeburg</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/sachsen-anhalt/magdeburg/magdeburg/spaziergang-leere-stadt-100.html" class="headline" title="">Eindrücke vom Sonntagvormittag: So leer ist Magdeburg</a>
</h4>
</div>
<p class="teasertext "><a href="/nachrichten/sachsen-anhalt/magdeburg/magdeburg/spaziergang-leere-stadt-100.html" title="">Wegen der Ausbreitung des Coronavirus ist das gesellschaftliche Leben auf ein Minimum heruntergefahren worden. Eindrücke eines Spaziergangs durch das ungewohnt leere Magdeburg.</a></p>
<span class="webtime">20.04.2021 | 10:15 Uhr</span>
<a href="/nachrichten/sachsen-anhalt/magdeburg/magdeburg/spaziergang-leere-stadt-100.html" class="moreBtn" title="Eindrücke vom Sonntagvormittag: So leer ist Magdeburg">
<span class="linktext">Bildergalerie</span>
</a>
</div>
</div>
<a href="/nachrichten/sachsen-anhalt/magdeburg/magdeburg/spaziergang-leere-stadt-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="mehr-aussengastronomie-im-sommer-am-hasselbachplatz-erlaubt-100" class="box boxImage cssArticle hasNoRessort targetNode-magdeburg "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/nachrichten/sachsen-anhalt/magdeburg/magdeburg/mehr-aussengastronomie-im-sommer-am-hasselbachplatz-erlaubt-100.html" title="">
<div class="imageWrapper ">
<img title='Blick die Sternstraße von der Straßenmitte herunter. Links und rechts Parkbuchten, in der Straßenmitte Schienen. An den Seiten große Altbauten. | Bildrechte: MDR/Leonard Schubert' alt='Blick die Sternstraße von der Straßenmitte herunter. Links und rechts Parkbuchten, in der Straßenmitte Schienen. An den Seiten große Altbauten.' data-ctrl-image="{'id':'08cb13bc-7cf9-47b9-9a01-67b42e72766f','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/sachsen-anhalt/magdeburg/magdeburg/sitzmoebe-magdeburg-domplatz-102-resimage_v-**imageVariant**_w-**width**.jpg?version=21428'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-3_w-4_zc-a5bfe475.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Audio</span>
<noscript>
<img class="img " alt='Blick die Sternstraße von der Straßenmitte herunter. Links und rechts Parkbuchten, in der Straßenmitte Schienen. An den Seiten große Altbauten.' title="" src="https://cdn.mdr.de/nachrichten/sachsen-anhalt/magdeburg/magdeburg/sitzmoebe-magdeburg-domplatz-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=21428"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR/Leonard Schubert</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Sitzplätze statt Parkplätze</span>
<a href="/nachrichten/sachsen-anhalt/magdeburg/magdeburg/mehr-aussengastronomie-im-sommer-am-hasselbachplatz-erlaubt-100.html" class="headline" title="">Mehr Platz für Außengastronomie am Hasselbachplatz </a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/sachsen-anhalt/magdeburg/magdeburg/mehr-aussengastronomie-im-sommer-am-hasselbachplatz-erlaubt-100.html" class="headline" title="">Mehr Platz für Außengastronomie am Hasselbachplatz in Magdeburg</a>
</h4>
</div>
<p class="teasertext "><a href="/nachrichten/sachsen-anhalt/magdeburg/magdeburg/mehr-aussengastronomie-im-sommer-am-hasselbachplatz-erlaubt-100.html" title="">Es ist eine Entscheidung für mehr Leben in der Innenstadt: Der Magdeburger Stadtrat hat entschieden, im Sommer am Hasselbachplatz Parkplätze für mehr Draußen-Sitzplätze zu nutzen. Gastronomen soll damit geholfen werden.</a></p>
<span class="webtime">15.04.2021 | 17:25 Uhr</span>
<a href="/nachrichten/sachsen-anhalt/magdeburg/magdeburg/mehr-aussengastronomie-im-sommer-am-hasselbachplatz-erlaubt-100.html" class="moreBtn" title="Mehr Platz für Außengastronomie am Hasselbachplatz in Magdeburg">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/sachsen-anhalt/magdeburg/magdeburg/mehr-aussengastronomie-im-sommer-am-hasselbachplatz-erlaubt-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="kostenloses-schuelerticket-in-magdeburg-wackelt-100" class="box boxImage cssArticle hasNoRessort targetNode-magdeburg "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/nachrichten/sachsen-anhalt/magdeburg/magdeburg/kostenloses-schuelerticket-in-magdeburg-wackelt-100.html" title="">
<div class="imageWrapper ">
<img title='Kinder sitzen mit ihrem Ranzen in einem Schulbus | Bildrechte: dpa' alt='Kinder sitzen mit ihrem Ranzen in einem Schulbus' data-ctrl-image="{'id':'818bf6d8-19db-4015-a982-bda821b3bd80','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/sachsen-anhalt/magdeburg/schueler-im-schulbus-100-resimage_v-**imageVariant**_w-**width**.jpg?version=53981'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Audio</span>
<noscript>
<img class="img " alt='Kinder sitzen mit ihrem Ranzen in einem Schulbus' title="" src="https://cdn.mdr.de/nachrichten/sachsen-anhalt/magdeburg/schueler-im-schulbus-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=53981"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Schwierige Finanzlage</span>
<a href="/nachrichten/sachsen-anhalt/magdeburg/magdeburg/kostenloses-schuelerticket-in-magdeburg-wackelt-100.html" class="headline" title="">Kostenloses Schülerticket in Magdeburg wackelt </a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/sachsen-anhalt/magdeburg/magdeburg/kostenloses-schuelerticket-in-magdeburg-wackelt-100.html" class="headline" title="">Schwierige Finanzlage: Kostenloses Schülerticket in Magdeburg wackelt </a>
</h4>
</div>
<p class="teasertext "><a href="/nachrichten/sachsen-anhalt/magdeburg/magdeburg/kostenloses-schuelerticket-in-magdeburg-wackelt-100.html" title="">Viele Schüler und Eltern rechnen fest damit, dass sie, wie beschlossen, ab dem kommenden Schuljahr in Magdeburg die ganze Woche kostenlos mit Bus und Bahn fahren können. Jedoch steht das Projekt auf der Kippe. <br/></a></p>
<span class="webtime">15.04.2021 | 15:00 Uhr</span>
<a href="/nachrichten/sachsen-anhalt/magdeburg/magdeburg/kostenloses-schuelerticket-in-magdeburg-wackelt-100.html" class="moreBtn" title="Schwierige Finanzlage: Kostenloses Schülerticket in Magdeburg wackelt ">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/sachsen-anhalt/magdeburg/magdeburg/kostenloses-schuelerticket-in-magdeburg-wackelt-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="oberbuergermeister-truemper-will-weitermachen-100" class="box boxImage cssArticle hasNoRessort targetNode-magdeburg "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/nachrichten/sachsen-anhalt/magdeburg/magdeburg/oberbuergermeister-truemper-will-weitermachen-100.html" title="">
<div class="imageWrapper ">
<img title='Dr. Lutz Truemper | Bildrechte: imago images/Christian Schroedter' alt='Dr. Lutz Truemper' data-ctrl-image="{'id':'ca8d89d6-2c74-4517-a432-e9a7d5a22a7d','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/sachsen-anhalt/magdeburg/magdeburg/lutz-truemper-154-resimage_v-**imageVariant**_w-**width**.jpg?version=59961'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Dr. Lutz Truemper' title="" src="https://cdn.mdr.de/nachrichten/sachsen-anhalt/magdeburg/magdeburg/lutz-truemper-154_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=59961"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago images/Christian Schroedter</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Oberbürgermeister bis 2022</span>
<a href="/nachrichten/sachsen-anhalt/magdeburg/magdeburg/oberbuergermeister-truemper-will-weitermachen-100.html" class="headline" title="">Warum Lutz Trümper doch noch bis 2022 Oberbürgermeister bleiben will</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/sachsen-anhalt/magdeburg/magdeburg/oberbuergermeister-truemper-will-weitermachen-100.html" class="headline" title="">Warum Lutz Trümper doch noch bis 2022 Oberbürgermeister bleiben will</a>
</h4>
</div>
<p class="teasertext "><a href="/nachrichten/sachsen-anhalt/magdeburg/magdeburg/oberbuergermeister-truemper-will-weitermachen-100.html" title="">Bereits diesen Sommer wollte Lutz Trümper vorzeitig sein Amt als Oberbürgermeister beenden.  Weil sich aber so viele Magdeburger wünschten, dass er weitermacht, bleibt er nun doch noch bis 2022. </a></p>
<span class="webtime">12.04.2021 | 19:02 Uhr</span>
<a href="/nachrichten/sachsen-anhalt/magdeburg/magdeburg/oberbuergermeister-truemper-will-weitermachen-100.html" class="moreBtn" title="Warum Lutz Trümper doch noch bis 2022 Oberbürgermeister bleiben will">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/sachsen-anhalt/magdeburg/magdeburg/oberbuergermeister-truemper-will-weitermachen-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="corona-infektionen-nach-feier-magdeburg-staatsanwaltschaft-stellt-verfahren-ein-100" class="box boxImage cssArticle hasNoRessort targetNode-magdeburg "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/nachrichten/sachsen-anhalt/magdeburg/magdeburg/corona-infektionen-nach-feier-magdeburg-staatsanwaltschaft-stellt-verfahren-ein-100.html" title="">
<div class="imageWrapper ">
<img title='Feiernde Leute in grünem Discolicht | Bildrechte: imago images/salajean' alt='Feiernde Leute in grünem Discolicht' data-ctrl-image="{'id':'ae817574-6e49-4de4-b557-67d8536da059','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/sachsen-anhalt/magdeburg/party-tanzen-feiern-100-resimage_v-**imageVariant**_w-**width**.jpg?version=022'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-342_w-512_zc-df4464ba.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Audio</span>
<noscript>
<img class="img " alt='Feiernde Leute in grünem Discolicht' title="" src="https://cdn.mdr.de/nachrichten/sachsen-anhalt/magdeburg/party-tanzen-feiern-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=022"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago images/salajean</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Viele Corona-Infektionen nach Feier</span>
<a href="/nachrichten/sachsen-anhalt/magdeburg/magdeburg/corona-infektionen-nach-feier-magdeburg-staatsanwaltschaft-stellt-verfahren-ein-100.html" class="headline" title="">Verfahren nach Oktoberfest in Magdeburg eingestellt</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/sachsen-anhalt/magdeburg/magdeburg/corona-infektionen-nach-feier-magdeburg-staatsanwaltschaft-stellt-verfahren-ein-100.html" class="headline" title="">Corona-Infektionen: Verfahren nach Oktoberfest in Magdeburg eingestellt</a>
</h4>
</div>
<p class="teasertext "><a href="/nachrichten/sachsen-anhalt/magdeburg/magdeburg/corona-infektionen-nach-feier-magdeburg-staatsanwaltschaft-stellt-verfahren-ein-100.html" title="">Die Staatsanwaltschaft hat das Verfahren gegen den Veranstalter eines Oktoberfestes mit 120 Teilnehmern in Magdeburg eingestellt. Die Stadt stellte im Anschluss 80 Corona-Infektionen fest und erstattete Anzeige.</a></p>
<span class="webtime">12.04.2021 | 12:31 Uhr</span>
<a href="/nachrichten/sachsen-anhalt/magdeburg/magdeburg/corona-infektionen-nach-feier-magdeburg-staatsanwaltschaft-stellt-verfahren-ein-100.html" class="moreBtn" title="Corona-Infektionen: Verfahren nach Oktoberfest in Magdeburg eingestellt">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/sachsen-anhalt/magdeburg/magdeburg/corona-infektionen-nach-feier-magdeburg-staatsanwaltschaft-stellt-verfahren-ein-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="truemper-ruhestand-spaeter-100" class="box boxImage cssArticle hasNoRessort targetNode-magdeburg "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/nachrichten/sachsen-anhalt/magdeburg/magdeburg/truemper-ruhestand-spaeter-100.html" title="">
<div class="imageWrapper ">
<img title='Lutz Trümper | Bildrechte: IMAGO' alt='Lutz Trümper' data-ctrl-image="{'id':'0625dff4-7873-4945-bf09-71d20fff87b6','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/sachsen-anhalt/truemper-organspende-102-resimage_v-**imageVariant**_w-**width**.jpg?version=108'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Lutz Trümper' title="" src="https://cdn.mdr.de/nachrichten/sachsen-anhalt/truemper-organspende-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=108"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">OB ändert Meinung </span>
<a href="/nachrichten/sachsen-anhalt/magdeburg/magdeburg/truemper-ruhestand-spaeter-100.html" class="headline" title="">Trümper bleibt nun doch bis 2022 im Amt</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/sachsen-anhalt/magdeburg/magdeburg/truemper-ruhestand-spaeter-100.html" class="headline" title="">Magdeburgs OB Trümper verschiebt Rücktritt</a>
</h4>
</div>
<p class="teasertext "><a href="/nachrichten/sachsen-anhalt/magdeburg/magdeburg/truemper-ruhestand-spaeter-100.html" title="">Magdeburgs Oberbürgermeister Lutz Trümper will ein Jahr länger im Amt bleiben als angekündigt. Er gab am Sonntag überraschend bekannt, nun erst 2022 in den Ruhestand zu gehen.</a></p>
<span class="webtime">11.04.2021 | 20:21 Uhr</span>
<a href="/nachrichten/sachsen-anhalt/magdeburg/magdeburg/truemper-ruhestand-spaeter-100.html" class="moreBtn" title="Magdeburgs OB Trümper verschiebt Rücktritt">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/sachsen-anhalt/magdeburg/magdeburg/truemper-ruhestand-spaeter-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="lineWrapper">
<div class="section sectionA  ">
<div class="con amp-lazyLoad image24x9 cssBoxTeaserStandard  "
>
<h3 class="conHeadline">
<a href="/nachrichten/sachsen-anhalt/sachsen-anhalt-nachrichtenfeed-100.html" title="">Mehr aus Sachsen-Anhalt</a>
</h3>
<div class="modCon " >
<div class="mod modC " >
<div class="boxCon" >
<div data-id="kritik-plaene-tullner-strengerer-zugang-fuer-realschule-100" class="box boxImage cssArticle hasNoRessort targetNode-politik "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/nachrichten/sachsen-anhalt/landespolitik/kritik-plaene-tullner-strengerer-zugang-fuer-realschule-100.html" title="">
<div class="imageWrapper ">
<img title='Marco Tullner steht in einem Klassenzimmer | Bildrechte: dpa' alt='Marco Tullner steht in einem Klassenzimmer' data-ctrl-image="{'id':'bbc35df4-71e4-462a-a285-3a40113ee8e0','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/marco-tullner-bildungsminister-sachsen-anhalt-schulpodcast100-resimage_v-**imageVariant**_w-**width**.jpg?version=48421'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-341_w-512_zc-d508cf0d.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Audio</span>
<noscript>
<img class="img " alt='Marco Tullner steht in einem Klassenzimmer' title="" src="https://cdn.mdr.de/nachrichten/marco-tullner-bildungsminister-sachsen-anhalt-schulpodcast100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=48421"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Bildungspolitik</span>
<a href="/nachrichten/sachsen-anhalt/landespolitik/kritik-plaene-tullner-strengerer-zugang-fuer-realschule-100.html" class="headline" title="">Tullner will strengeren Zugang zu Realschulen – und erntet Kritik</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/sachsen-anhalt/landespolitik/kritik-plaene-tullner-strengerer-zugang-fuer-realschule-100.html" class="headline" title="">Bildungsminister Tullner will strengeren Zugang zu Realschulen in Sachsen-Anhalt – und erntet Kritik</a>
</h4>
</div>
<p class="teasertext "><a href="/nachrichten/sachsen-anhalt/landespolitik/kritik-plaene-tullner-strengerer-zugang-fuer-realschule-100.html" title="">Bildungsminister Tullner verteidigt die Pläne, den Zugang zur Realschule zu erschweren. Dafür erntet der CDU-Politiker parteiübergreifend heftige Kritik. Die Rede ist von einem &quot;Angriff auf die Zukunft junger Menschen&quot;.</a></p>
<span class="webtime">20.04.2021 | 16:55 Uhr</span>
<a href="/nachrichten/sachsen-anhalt/landespolitik/kritik-plaene-tullner-strengerer-zugang-fuer-realschule-100.html" class="moreBtn" title="Bildungsminister Tullner will strengeren Zugang zu Realschulen in Sachsen-Anhalt – und erntet Kritik">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/sachsen-anhalt/landespolitik/kritik-plaene-tullner-strengerer-zugang-fuer-realschule-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="niederlaender-sanieren-ballenstedts-bahnhof-100" class="box boxImage cssArticle hasNoRessort targetNode-harz "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/nachrichten/sachsen-anhalt/magdeburg/harz/niederlaender-sanieren-ballenstedts-bahnhof-100.html" title="">
<div class="imageWrapper ">
<img title='Ein mit Graffiti besprühtes Backsteingebäude. | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Ein mit Graffiti besprühtes Backsteingebäude.' data-ctrl-image="{'id':'966696b4-3a81-497f-b573-ddae743a5194','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/sachsen-anhalt/magdeburg/harz/ballenstedt-118-resimage_v-**imageVariant**_w-**width**.jpg?version=5393'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Ein mit Graffiti besprühtes Backsteingebäude.' title="" src="https://cdn.mdr.de/nachrichten/sachsen-anhalt/magdeburg/harz/ballenstedt-118_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=5393"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Ferienwohnungen und Café geplant</span>
<a href="/nachrichten/sachsen-anhalt/magdeburg/harz/niederlaender-sanieren-ballenstedts-bahnhof-100.html" class="headline" title="">Wie ein niederländisches Paar Ballenstedts Bahnhof saniert</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/sachsen-anhalt/magdeburg/harz/niederlaender-sanieren-ballenstedts-bahnhof-100.html" class="headline" title="">Wie ein niederländisches Paar Ballenstedts Bahnhof saniert</a>
</h4>
</div>
<p class="teasertext "><a href="/nachrichten/sachsen-anhalt/magdeburg/harz/niederlaender-sanieren-ballenstedts-bahnhof-100.html" title="">Ein Paar aus den Niederlanden hat 2019 den verfallenen Ballenstedter Schlossbahnhof gekauft. Nun sind sie mitten in den Bauarbeiten, wollen Ferienwohnungen, Café und Restaurant errichten und auch selbst einziehen.</a></p>
<span class="webtime">20.04.2021 | 14:10 Uhr</span>
<a href="/nachrichten/sachsen-anhalt/magdeburg/harz/niederlaender-sanieren-ballenstedts-bahnhof-100.html" class="moreBtn" title="Wie ein niederländisches Paar Ballenstedts Bahnhof saniert">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/sachsen-anhalt/magdeburg/harz/niederlaender-sanieren-ballenstedts-bahnhof-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="intensivstationen-auslastung-durch-corona-100" class="box boxImage cssLink cssLinkMdr hasNoRessort target-cssVideo hasNoRessort cssAv cssBroadcastDay20210419 cssLetterTitleM targetNode-sachsen-anhalt "
data-ctrl-link="{'id':'link037d028e-7c02-41f8-a183-28a22a9529dd', 'type':'externalPublicChannel','window':{'type':'self'}}" >
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/video/mdr-videos/a/video-510958.html" title="">
<div class="imageWrapper ">
<img title='Ärztin im Interview vor Coronastation. | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Ärztin im Interview vor Coronastation.' data-ctrl-image="{'id':'d1f019d6-d254-4a9b-bfb4-4d9e259a6a09','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sachsen-anhalt-heute/mdr-sachsen-anhalt-heute-2754-resimage_v-**imageVariant**_w-**width**.jpg?version=11461'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Ärztin im Interview vor Coronastation.' title="" src="https://cdn.mdr.de/sachsen-anhalt-heute/mdr-sachsen-anhalt-heute-2754_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=11461"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/video/mdr-videos/a/video-510958.html" class="headline" title="">Video: Überlastung durch Corona: Wie schlimm ist die Situation auf Intensivstationen?</a>
</h4>
<h4 class="shortHeadline">
<a href="/video/mdr-videos/a/video-510958.html" class="headline" title="">Video: Überlastung durch Corona: Wie schlimm ist die Situation auf Intensivstationen?</a>
</h4>
</div>
<p class="teasertext ">Wegen der steigenden Corona-Zahlen schlagen Intensivmediziner Alarm. Intensivstationen sind überlastet und das Personal arbeitet am Limit. Wir haben mit dem Chef der Landeskrankenhausgesellschaft darüber gesprochen.</p>
<span class="webtime">20.04.2021 | 13:40 Uhr</span>
<a href="/video/mdr-videos/a/video-510958.html" class="moreBtn">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/video/mdr-videos/a/video-510958.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="restaurierung-schloss-blankenburg-dank-spenden100" class="box boxImage cssArticle hasNoRessort targetNode-harz "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/nachrichten/sachsen-anhalt/magdeburg/harz/restaurierung-schloss-blankenburg-dank-spenden100.html" title="">
<div class="imageWrapper ">
<img title='Menschen stehen in sanieringsbedürftigem historischen Bau um einen Taufstein  | Bildrechte: MDR/Carsten Reuß' alt='Menschen stehen in sanieringsbedürftigem historischen Bau um einen Taufstein ' data-ctrl-image="{'id':'7c93c46d-b16e-4d70-9cfb-d864522b960e','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/sachsen-anhalt/magdeburg/harz/schlosskapelle-blankenburg-108-resimage_v-**imageVariant**_w-**width**.jpg?version=47852'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-3_w-4_zc-a5bfe475.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Audio</span>
<noscript>
<img class="img " alt='Menschen stehen in sanieringsbedürftigem historischen Bau um einen Taufstein ' title="" src="https://cdn.mdr.de/nachrichten/sachsen-anhalt/magdeburg/harz/schlosskapelle-blankenburg-108_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=47852"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR/Carsten Reuß</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Herzstück des Barockschlosses</span>
<a href="/nachrichten/sachsen-anhalt/magdeburg/harz/restaurierung-schloss-blankenburg-dank-spenden100.html" class="headline" title="">Dank Spenden: Schlosskapelle Blankenburg kann saniert werden</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/sachsen-anhalt/magdeburg/harz/restaurierung-schloss-blankenburg-dank-spenden100.html" class="headline" title="">Dank Spenden: Schlosskapelle Blankenburg kann saniert werden</a>
</h4>
</div>
<p class="teasertext "><a href="/nachrichten/sachsen-anhalt/magdeburg/harz/restaurierung-schloss-blankenburg-dank-spenden100.html" title="">Geldsegen für die Schlosskapelle Blankenburg: Mit Hilfe von Spenden kann der achteckige Bau aus dem 18. Jahrhundert restauriert werden. Nach rund zwei Jahren Bauzeit sollen die ersten Besucher kommen.</a></p>
<span class="webtime">20.04.2021 | 13:01 Uhr</span>
<a href="/nachrichten/sachsen-anhalt/magdeburg/harz/restaurierung-schloss-blankenburg-dank-spenden100.html" class="moreBtn" title="Dank Spenden: Schlosskapelle Blankenburg kann saniert werden">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/sachsen-anhalt/magdeburg/harz/restaurierung-schloss-blankenburg-dank-spenden100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="mobilitaet-in-corona-zeiten-100" class="box boxImage cssLink cssLinkMdr hasNoRessort target-cssArticle hasNoRessort targetNode-halle "
data-ctrl-link="{'id':'link100241b8-1b6f-4d72-8edd-014d361ec98d', 'type':'externalPublicChannel','window':{'type':'self'}}" >
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/wissen/mobilitaet-corona-daten-verkehr-100.html" title="">
<div class="imageWrapper ">
<img title='Ein ICE auf dem Weg nach Berlin hält im Hauptbahnhof in Halle/Saale. | Bildrechte: dpa' alt='Ein ICE auf dem Weg nach Berlin hält im Hauptbahnhof in Halle/Saale.' data-ctrl-image="{'id':'d693345e-09fd-4ff4-99d3-a9e9aacf24e6','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/bahnknoten-hauptbahnhof-halle-100-resimage_v-**imageVariant**_w-**width**.jpg?version=43749'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-179_w-300_zc-657fdde9.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Ein ICE auf dem Weg nach Berlin hält im Hauptbahnhof in Halle/Saale.' title="" src="https://cdn.mdr.de/nachrichten/bahnknoten-hauptbahnhof-halle-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=43749"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Lockdown-Maßnahmen</span>
<a href="/wissen/mobilitaet-corona-daten-verkehr-100.html" class="headline" title="">Datenprojekt zu Mobilität: Starker Rückgang in Halle</a>
</h4>
<h4 class="shortHeadline">
<a href="/wissen/mobilitaet-corona-daten-verkehr-100.html" class="headline" title="">Datenprojekt zu Mobilität: Starker Rückgang in Halle</a>
</h4>
</div>
<p class="teasertext ">Die Pandemie hat das öffentliche Leben insgesamt, am deutlichsten aber den Verkehr lahmgelegt. Die Lockdown-Maßnahmen machten viele Wege unnötig. Halle und Jena hatten im vergangenen Jahr den stärksten Rückgang.</p>
<span class="webtime">20.04.2021 | 11:49 Uhr</span>
<a href="/wissen/mobilitaet-corona-daten-verkehr-100.html" class="moreBtn">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/wissen/mobilitaet-corona-daten-verkehr-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="kabarettist-nils-heinrich-100" class="box boxImage cssLink cssLinkMdr hasNoRessort target-cssVideo hasNoRessort cssAv cssBroadcastDay20210420 cssLetterTitleM targetNode-mansfeld "
data-ctrl-link="{'id':'link96c167d0-6a1e-4f01-87c6-ddce00a63a3f', 'type':'externalPublicChannel','window':{'type':'self'}}" >
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/video/mdr-videos/a/video-511074.html" title="">
<div class="imageWrapper ">
<img title='Nils Heinrich | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Nils Heinrich' data-ctrl-image="{'id':'d01f41a0-6a06-413c-9eab-2acde489640d','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/mdr-um-11/mue-6384-resimage_v-**imageVariant**_w-**width**.jpg?version=36407'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Nils Heinrich' title="" src="https://cdn.mdr.de/mdr-um-11/mue-6384_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=36407"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Aus Sangerhausen</span>
<a href="/video/mdr-videos/a/video-511074.html" class="headline" title="">Video: Kabarettist Nils Heinrich im Gespräch</a>
</h4>
<h4 class="shortHeadline">
<a href="/video/mdr-videos/a/video-511074.html" class="headline" title="">Video: Kabarettist Nils Heinrich aus Sangerhausen im Gespräch</a>
</h4>
</div>
<p class="teasertext ">Geboren wurde Nils Heinrich in Sangerhausen. Er ist ein mehrfach preisgekrönter Unterhalter, Komiker, Autor und Kabarettist. Sein neuestes Buch heißt &quot;Wir heißen hier alle Ronny, auch die Jungs&quot;.</p>
<span class="webtime">20.04.2021 | 11:00 Uhr</span>
<a href="/video/mdr-videos/a/video-511074.html" class="moreBtn">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/video/mdr-videos/a/video-511074.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="//cdn.mdr.de/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" /><span>Der Mitteldeutsche Rundfunk ist Mitglied
der <a href="http://www.ard.de">ARD</a>.</span>
</div>
<ul>
<li><a href="/unternehmen/services/index.html">Kontakt</a></li>
<li><a href="/service/impressum/index.html">Impressum</a></li>
<li><a href="/service/datenschutz/index.html">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR.de</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/home/index.html">Startseite</a></li>
<li><a href="/tv/index.html">Fernsehen</a></li>
<li><a href="/radio/index.html">Radioprogramme</a></li>
<li><a href="https://www.ardmediathek.de/mdr/" target="_blank">Mediathek</a></li>
<li><a href="https://www.ardaudiothek.de/sender/mdr" target="_blank">ARD Audiothek</a></li>
<li><a href="/in-eigener-sache/hier-stellen-wir-richtig-100.html">Hier stellen wir richtig</a></li>
<li><a href="/sitemap/index.html">Seitenübersicht</a></li>
<li><a href="/sitemap/themen-118.html">Themenübersicht</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Unternehmen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/unternehmen/index.html">Neues aus dem MDR</a></li>
<li><a href="/unternehmen/organisation/index.html">Organisation</a></li>
<li><a href="/unternehmen/zahlen-und-fakten/index.html">Zahlen und Fakten</a></li>
<li><a href="/unternehmen/kommunikation/index.html">Kommunikation</a></li>
<li><a href="/unternehmen/karriere/index.html">Karriere</a></li>
<li><a href="/unternehmen/ausschreibungen/index.html">Ausschreibungen</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Service</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/wetter/index.html">Wetter</a></li>
<li><a href="/verkehr/index.html">Verkehr</a></li>
<li><a href="/tv/empfang/index.html">Empfang Fernsehen</a></li>
<li><a href="/radio/frequenzen/index.html">Empfang Radioprogramme</a></li>
<li><a href="/tv/mitschnitt/index.html">Mitschnitt-Service</a></li>
<li><a href="/service/sitemap/mdr-news-ueberblick-102.html">Aktuelle Schlagzeilen</a></li>
<li><a href="/barrierefreiheit/index.html">Barrierefreiheit</a></li>
<li><a href="/nachrichten-leicht/index.html">Nachrichten in Leichter Sprache</a></li>
<li><a href="/sprachassistenten/index.html">Sprachassistenten</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<script src="https://cdn.mdr.de/resources/global/reactify-mdr/static/js/main.js?v=106"></script>
<!-- Linguatec -->
<script type="text/javascript"><!--
vrweb_customerid='11505';
vrweb_player_form='1';
vrweb_player_type='hover';
vrweb_player_color='grey';
vrweb_guilang='de';
vrweb_icon='<span class="vrwebStart">vorlesen</span>';
vrweb_lang='de-DE';
vrweb_readelementsclass='sectionDetailPage';
vrweb_path_prefix='https://vrweb15.linguatec.org/VoiceReaderWeb15User/player20/scripts/';
vrweb_exclelementsclass='mediaCon,hidden,voiceReaderButton,teaser,cssBoxTeaserLink,conComments';
//--></script>
<div class="inv">
<script type="text/javascript">
/* <![CDATA[ */
var url = "/webapp/doTrack/pixel.png?docId=investoren-entdecken-sachsen-anhalts-staedte-100&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7C950f04ff-707f-4c26-a558-fe383e7ea797%7Ce4873e5f-8fba-4e9e-ad05-fa38f01d9c62%7Cd2d3bf9a-83d9-456c-aaa5-2cb9d1f33af0%7C114d12ca-b467-4c35-9b8c-d66333426ca7&amp;docType=article";
document.write('<img src="' + url + '&amp;r=' + escape(document.referrer) + '&amp;d=' + (Math.random() * 100000) + '" width="1" height="1" alt="" id="trackingPixel"/>');
/* ]]> */
</script>
<noscript>
<div><img src="/webapp/doTrack/pixel.png?docId=investoren-entdecken-sachsen-anhalts-staedte-100&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7C950f04ff-707f-4c26-a558-fe383e7ea797%7Ce4873e5f-8fba-4e9e-ad05-fa38f01d9c62%7Cd2d3bf9a-83d9-456c-aaa5-2cb9d1f33af0%7C114d12ca-b467-4c35-9b8c-d66333426ca7&amp;docType=article" width="1" height="1" alt="" id="trackingPixel"/></div>
</noscript>
</div>
</body>
</html>