<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 12.09.2021, 18:14:40 from mdrprod-tomcat-delivery1 -->
<head>
<title>Tausende Besucher bei Kunst-Festival Ibug in Flöha  | MDR.DE</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Das Streetart-Festival Ibug ist am Sonntag in Flöha zu Ende gegangen. Laut Veranstalter kamen 10.000 Besucher in die Buntpapierfabrik. Dort waren Werke von 60 Künstlerinnen und Künstlern zu sehen."/>
<meta name="keywords" content="Nachrichten, Kunst, Ibug, Flöha, Festival, Buntpapierfabrik, bilanz, Sachsen, MDR"/>
<meta name="news_keywords" content="Nachrichten, Kunst, Ibug, Flöha, Festival, Buntpapierfabrik, bilanz"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.mdr.de/nachrichten/sachsen/chemnitz/floeha-hainichen/streetart-festival-ibug-bilanz-100.html"/>
<meta property="og:image" content="https://cdn.mdr.de/nachrichten/sachsen/chemnitz/floeha-hainichen/ibug-buntpapierfabrik-floeha-104_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=5442"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="Tausende Besucher bei Kunst-Festival Ibug in Flöha  | MDR.DE"/>
<meta property="og:description" content="Das Streetart-Festival Ibug ist am Sonntag in Flöha zu Ende gegangen. Laut Veranstalter kamen 10.000 Besucher in die Buntpapierfabrik. Dort waren Werke von 60 Künstlerinnen und Künstlern zu sehen."/>
<meta name="date" content="2021-09-12T17:06:01+02:00"/>
<link rel="canonical" href="https://www.mdr.de/nachrichten/sachsen/chemnitz/floeha-hainichen/streetart-festival-ibug-bilanz-100.html"/>
<link rel="amphtml" href="https://www.mdr.de/nachrichten/sachsen/chemnitz/floeha-hainichen/streetart-festival-ibug-bilanz-100~amp.html"/>
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-regular.woff" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-600.woff" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-italic.woff" crossorigin="anonymous"/>
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-600italic.woff" crossorigin="anonymous"/>
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/icons/MDR-Icons.woff" crossorigin="anonymous"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<link rel="shortcut icon" type="image/x-icon" href="https://cdn.mdr.de/favicon.ico?v=2017"/>
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/android-icon-192x192.png">
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="mdr.de" />
<meta name="robots" content="noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="robots" content="noodp, noydir" />
<meta property="og:locale" content="de_DE"/>
<meta property="fb:pages" content="182968585073127, 215407303183, 194588887300596, 131958326966625, 139203649426197, 114080035272948, 334661956511, 171956279596183, 141307612631715, 173426866134791, 178865625635002, 193416204045838, 234160763692, 110874403762, 181935891956226, 628635207195626, 182811948434829, 191656040850, 137319886292965, 135712379839707, 248269275256214, 238199569538032, 179596138865565, 802623243137487, 568744579922152, 157001087695435, 923848237713659, 467216900004444, 1744931109086036, 621409791327667, 1123608844395145, 1462977473995710, 1456444081036442, 1839332973003330, 276557342729, 255326614942083" />
<meta name="p:domain_verify" content="bcc0c76591a0afb863ba2da3efb1cef4"/>
<meta name="google-site-verification" content="UFGHfMxMuN8_GWskwlTCQLo0-3k5n623rbtvsAMVWNw" />
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin AT Internet Inline Tag -->
<script type="text/javascript">
// <![CDATA[
var atiTracking = {"site":596352,"page":{"name":"streetart%2Dfestival%2Dibug%2Dbilanz%2D100","level2":"1","chapter1":"nachrichten","chapter2":"sachsen","chapter3":"chemnitz.floeha%2Dhainichen"},"customVars":{"x1":"[http%3A%2F%2Fwww.mdr.de%2Fnachrichten%2Fsachsen%2Fchemnitz%2Ffloeha%2Dhainichen%2Fstreetart%2Dfestival%2Dibug%2Dbilanz%2D100.html]","x2":"[]","x3":"[streetart%2Dfestival%2Dibug%2Dbilanz%2D100]","x4":"[Tausende%20Besucher%20bei%20Kunst%2DFestival%20Ibug%20in%20Fl%C3%B6ha%20]","x5":"[0bf45eac%2D1702%2D402c%2Db27a%2D6061f195d9a6]","x6":"[article]","x7":"[]","x8":"[]","x9":"0","x10":"202109121706","x11":"[]","x12":"[web]","x13":"[mdrde.nachrichten.sachsen.chemnitz.floeha%2Dhainichen.streetart%2Dfestival%2Dibug%2Dbilanz%2D100]","x14":"[mdrde.nachrichten.sachsen.chemnitz.floeha%2Dhainichen]","x15":"[]","x16":"[]"}};
// ]]>
</script>
<!-- End AT Internet Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="https://cdn.mdr.de/resources/global/css/print.css?version=57715"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/mdrde/site/css/mdr-site.css?version=54192"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/player/css/mdr/player.css?version=53114"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/global/css/previewControl.css?version=19580"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/mdrde/channel/digitaleinformation/css/theme.css?version=16916"/>
<link rel="stylesheet" type="text/css" media="all" href="/nachrichten/css-addon-digitaleinformation-interim-100.css?version=2391"/>
<script type="text/javascript" src="https://cdn.mdr.de/administratives/html/js-addon-100.js?version=0133"></script>
<script type="text/javascript" src="https://cdn.mdr.de/resources/mdrde/channel/_channelBase.js?version=12885"></script>
<script type="text/javascript" src="https://cdn.mdr.de/resources/global/js/main.bundle.js?version=40669"></script>
<script type="text/javascript" src="https://cdn.mdr.de/resources/mdrde/channel/digitaleinformation/js/theme.js?version=49487"></script>
</head>
<body class="node-floeha-hainichen cssArticle hasNoRessort  "
id="streetart-festival-ibug-bilanz-100Body" data-id="streetart-festival-ibug-bilanz-100" data-ctrl-socialmedia="{'shareUrl':'https://www.mdr.de/nachrichten/sachsen/chemnitz/floeha-hainichen/streetart-festival-ibug-bilanz-100.html'}">
<script type="text/javascript">var SERVER_TIME = "2021-09-12T18:31:22+02:00";</script>
<!-- Begin AT Internet Inline Tag 1.1302.13 -->
<noscript>
<p><img src="https://image.mdr.de/hit.xiti?col=1&from=p&s=596352&s2=1&p=nachrichten::sachsen::chemnitz.floeha%2Dhainichen::streetart%2Dfestival%2Dibug%2Dbilanz%2D100&x1=http%3A%2F%2Fwww.mdr.de%2Fnachrichten%2Fsachsen%2Fchemnitz%2Ffloeha%2Dhainichen%2Fstreetart%2Dfestival%2Dibug%2Dbilanz%2D100.html&x2=&x3=streetart%2Dfestival%2Dibug%2Dbilanz%2D100&x4=Tausende%20Besucher%20bei%20Kunst%2DFestival%20Ibug%20in%20Fl%C3%B6ha%20&x5=0bf45eac%2D1702%2D402c%2Db27a%2D6061f195d9a6&x6=article&x7=&x8=&x9=0&x10=202109121706&x11=&x12=web&x13=mdrde.nachrichten.sachsen.chemnitz.floeha%2Dhainichen.streetart%2Dfestival%2Dibug%2Dbilanz%2D100&x14=mdrde.nachrichten.sachsen.chemnitz.floeha%2Dhainichen&x15=&x16=" width="1" height="1" alt="*" id="atiPixel"/></p>
</noscript>
<!-- End AT Internet Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<div class="bgWrapper"></div>
<div id="headerReact" class="openTopLevelNavi mdr-header">
<div id="skiplink">
<ul>
<li><a href="#content">Zum Inhalt dieser Seite</a></li>
<li class="skipMediathek"><a href="https://www.ardmediathek.de/mdr/">Zur MDR Mediathek</a></li>
<li><a href="#channelNav">Zur Navigation dieser Seite</a></li>
<li><a href="#header">Zur MDR-Hauptnavigation</a></li>
<li><a href="#footer">Zum Fuß dieser Seite</a></li>
</ul>
</div>
<div>
<div class="mdr-header-inner">
<div class="mdr-header-row">
<a class="mdr-logo" href="/index.html" title="Zur Startseite von MDR.de">
<svg
enable-background="new 0 0 84 30"
height="30"
viewBox="0 0 84 30"
width="84"
xmlns="http://www.w3.org/2000/svg"
>
<path
d="m74.5 16.4v-1.9c0-1.2-.7-1.8-1.8-1.8h-6.9v3.3h2.9c1 0 1.5.6 1.5 1.5v8.3c0 .2 0 .3.2.3.1 0 .2 0 .4-.1 1-1 3.3-3.5 4.8-4.9 3.4-3.3 6.1-4.7 8.4-4.7v-4c-3 0-4 .4-5.7 1.4-1.5.5-3 1.8-3.8 2.6m-23.5-4.1c-7.2 0-10.6 6.2-10.6 10.2 0 2.9.8 4.6 1.5 5.9h4.9c-.9-1.3-2.1-3.2-2.1-5.9 0-3.2 2.6-6.2 6.2-6.2 2.8 0 4.7 1.8 5.9 2.7 1.7 1.3 4.3 3.5 5.5 4.6.1.1.2.2.4.1.1 0 .2-.1.2-.3v-20.3c0-1.2-.7-1.8-1.8-1.8h-6.9v3.3h2.7c1 0 1.5.6 1.5 1.5v9.4c-2.5-2.7-5.3-3.2-7.4-3.2m-28.6 3.6c.8-1 3.5-3.6 8-3.6 2.5 0 4.6 1.2 5.7 3.2.6 1 .9 2.3.9 3.9v4.3h-4.4v-4c0-.9-.1-1.4-.2-1.8-.4-1.1-1.4-1.6-2.7-1.6-2 0-3.7 1.4-5.1 2.7s-3.5 3.5-4.5 4.6c-.1.1-.2.2-.4.1-.1 0-.2-.1-.2-.3v-3.9c0-2.2-1.2-3.2-3-3.2-2.2 0-4.1 1.8-6.3 3.9-1.7 1.7-3.3 3.4-5.5 5.7 0 .1-.1.1-.2.1s-.2-.1-.2-.3v-8.3c0-.9-.4-1.5-1.5-1.5h-2.8v-3.3h6.9c1.2 0 1.8.7 1.8 1.8v1.9s3.9-4.1 8.2-4.1c3.7.1 5 2.3 5.5 3.7"
fill="#fff"
></path>
</svg>
</a>
<ul class="mdr-header-navi">
<li class="mdr-header-navi-item" data-navi-rubric="0">
<a><span>Nachrichten &amp; Themen</span></a>
</li>
<li class="mdr-header-navi-item" data-navi-rubric="1">
<a><span>Mediathek &amp; TV</span></a>
</li>
<li class="mdr-header-navi-item" data-navi-rubric="2">
<a><span>Audio &amp; Radio</span></a>
</li>
</ul>
<a class="mdr-header-button" href="/suche/suche--100.html"
><span>Suchen</span><span class="icon-font">&#xe629;</span></a
>
</div>
<div class="mdr-header-bar"></div>
<ul class="mdr-header-subnavi">
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/nachrichten/sachsen/">
<a href="/nachrichten/sachsen/index.html"><span>Sachsen</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/sachsen-anhalt/, /mdrgarten/">
<a href="/nachrichten/sachsen-anhalt/index.html"><span>Sachsen-Anhalt</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/thueringen/">
<a href="/nachrichten/thueringen/index.html"><span>Thüringen</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/nachrichten/deutschland/">
<a href="/nachrichten/deutschland/"><span>Deutschland</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/nachrichten/welt/">
<a href="/nachrichten/welt/"><span>Welt</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/sport/">
<a href="/sport/index.html"><span>Sport</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/ratgeber/,/mdr-garten/">
<a href="/ratgeber/index.html"><span>Ratgeber</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/kultur/">
<a href="/kultur/index.html"><span>Kultur</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/wissen/">
<a href="/wissen/index.html"><span>Wissen</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="1" data-paths="/mediathek/">
<a href="https://www.ardmediathek.de/mdr/"><span>Mediathek</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="1" data-paths="/tv/,/istmacht/">
<a href="/tv/index.html"><span>TV-Programm</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="1" data-paths="/barrierefreiheit/">
<a href="/barrierefreiheit/index.html"><span>Barrierefreie Angebote</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="2" data-paths="/audiothek/">
<a href="https://www.ardaudiothek.de/"><span>ARD Audiothek</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="2" data-paths="/radio/">
<a href="/radio/index.html"><span>Radiowellen</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="2" data-paths="/radio/podcasts/">
<a href="/radio/podcasts100.html"><span>Podcasts</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="2" data-paths="/mdraudio/">
<a href="/audio/barrierefreiheit/index.html"><span>Barrierefreie Angebote</span></a>
</li>
</ul>
</div>
</div>
</div>
<noscript>
<div class="wrapper error">
<p>Zur optimalen Darstellung unserer Webseite benötigen Sie <span>Javascript</span>. Bitte aktivieren sie dies in Ihrem Browser.</p>
</div>
</noscript>
<!--[if lt IE 10]>
<div class="wrapper browserupgrade"><p>Sie benutzen einen veralteten Browser. Um die Darstellung dieser Seite zu verbessern, empfehlen wir den Browser zu updaten.</p></div>
<![endif]-->
<div class="wrapper wrapperChannelNavigation" id="channelNav">
<div class="sectionWrapper section1er sectionChannelHeader" data-ctrl-channelnavi="{'id':'5530f96f18490'}" >
<div class="section sectionA">
<div class="channelNavigation">
<!-- Start Channel Navi Baum-->
<ul class="level1">
<li class="nav-overview first">
<a href="/nachrichten/index.html" title="mdr.de – Radio, Fernsehen, Nachrichten für Mitteldeutschland">Startseite</a>
</li>
<li class="nav-sachsen active">
<a href="/nachrichten/sachsen/index.html" title="Sachsen | Aktuelle Nachrichten, News, Videos, Fotos und Liveticker">Sachsen</a>
</li>
<li class="nav-sachsen-anhalt">
<a href="/nachrichten/sachsen-anhalt/index.html" title="Sachsen-Anhalt | Nachrichten, Videos, Audios und Fotos">Sachsen-Anhalt</a>
</li>
<li class="nav-thueringen">
<a href="/nachrichten/thueringen/index.html" title="Thüringen | Nachrichten und aktuelle Informationen">Thüringen</a>
</li>
<li class="nav-deutschland">
<a href="/nachrichten/deutschland/index.html" title="Deutschland | Aktuelle Nachrichten, Hintergründe und Kommentare">Deutschland</a>
</li>
<li class="nav-welt last">
<a href="/nachrichten/welt/index.html" title="Welt | Aktuelle Nachrichten, Hintergründe, Analysen aus Europa und der Welt">Welt</a>
</li>
</ul>
<!-- End Channel Navi Baum-->
</div>
</div>
</div>
</div>
<div class="wrapper breadcrumb" id="breadcrumb" role="navigation" aria-label="Breadcrumb Navigation">
<span>Standort:</span>
<ul itemscope="" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://www.mdr.de/nachrichten/index.html">
<span itemprop="name">MDR.DE</span>
<meta itemprop="position" content="0">
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/nachrichten/index.html">
<span itemprop="name">Nachrichten</span>
<meta itemprop="position" content="1">
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/nachrichten/sachsen/index.html">
<span itemprop="name">Sachsen</span>
<meta itemprop="position" content="2">
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/nachrichten/sachsen/chemnitz/index.html">
<span itemprop="name">Region Chemnitz</span>
<meta itemprop="position" content="3">
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/nachrichten/sachsen/chemnitz/floeha-hainichen/index.html">
<span itemprop="name">Flöha und Hainichen</span>
<meta itemprop="position" content="4">
</a>
</li>
</ul>
</div>
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section1er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA sectionDetailPage cssBoxContent">
<div class="con conDetailHeader ">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box hasMediaFull">
<h1>
<span class="dachzeile ">Urbane Kunst</span>
<span class="headline ">Tausende Besucher bei Kunst-Festival Ibug in Flöha </span>
</h1>
<h2 class="conHeadline hidden">Hauptinhalt</h2>
<div class="authorWrapper">
<div class="articleMeta">
<p class="author">
von
<a href="/nachrichten/sachsen/sachsen-nachrichtenfeed-100.html"
title="Weitere Informationen zu: MDR SACHSEN">
MDR SACHSEN
</a>
</p>
<p class="webtime">
<span>Stand: </span>
<span>12. September 2021, </span>
<span>17:06 Uhr</span>
</p>
</div>
<div class="articleMeta-social" data-ctrl-socialmedia="{'shareUrl':'https://www.mdr.de/nachrichten/sachsen/chemnitz/floeha-hainichen/streetart-festival-ibug-bilanz-100.html', 'target':'this', 'id':'articleMeta-social-author', 'variant':'articleHeader', 'title':'Tausende Besucher bei Kunst-Festival Ibug in Flöha '}"></div>
</div>
<p class="einleitung ">Mit Kunst Industriebrachen aus dem Dämmerzustand wecken? Jedes Jahr ist das das Ziel des Ibug-Festivals für urbane Kunst. In diesem Jahr war die ehemalige Buntpapierfabrik im mittelsächsischen Flöha an der Reihe. Zahlreiche Künstlerinnen und Künstler aus dem In- und Ausland verwandelten das Gelände in eine bunte Kunstwelt - mit Erfolg.</p>
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title='Ibug 2021 Buntpapierfabrik Flöha | Bildrechte: Stadtverwaltung Flöha' alt='Ibug 2021 Buntpapierfabrik Flöha' data-ctrl-image="{'id':'4f340f39-0a36-4a78-97c5-dcc2960530ab','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/sachsen/chemnitz/floeha-hainichen/ibug-buntpapierfabrik-floeha-104-resimage_v-**imageVariant**_w-**width**.jpg?version=5442'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Ibug 2021 Buntpapierfabrik Flöha' title="" src="https://cdn.mdr.de/nachrichten/sachsen/chemnitz/floeha-hainichen/ibug-buntpapierfabrik-floeha-104_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=5442"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Die Ibug war in diesem Jahr zu Gast in der Buntpapierfabrik in Flöha. Viele der Künstler nutzten Material, dass sie in der Fabrik fanden. </span>
</span>
<span class="mediaRights">Bildrechte: Stadtverwaltung Flöha</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
Das Streetart-Festival ibug hat dieses Jahr Tausende Besucher nach Flöha in den Landkreis Mittelsachsen gelockt. Insgesamt seien an den drei Wochenenden in der ehemaligen Buntpapierfabrik rund 10.000 Besucher gezählt worden, zog Sprecher Michael Lippold am Sonntag Bilanz. Damit hätten deutlich mehr Menschen die im Sommer vor Ort entstandenen Werke von rund 60 Künstlern aus dem In- und Ausland inspizieren können als im vergangenen Jahr in Zwickau. Es könne allerdings nicht von einer "normalen Ibug" die Rede sein, so Lippold. Erneut war die Besucherzahl dieses Jahr coronabedingt begrenzt.
</p>
<div class="mediaCon mediaLeft mediaSizeA cssImage hasNoRessort" data-ctrl-lightbox1-entry="{'type':'image'}">
<div class="media mediaA ">
<a href="/kultur/ausflug-tipps/ibug-192.html" title="">
<div class="imageWrapper ">
<img title='IBUG, Flöha, Kunst,Festival, Fabrik | Bildrechte: MDR/Pia Uffelmann' alt='IBUG, Flöha, Kunst,Festival, Fabrik' data-ctrl-image="{'id':'07739937-c31e-48bd-adac-7d60c7b43aaa','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/kultur/ausflug-tipps/ibug-192-resimage_v-**imageVariant**_w-**width**.jpg?version=29988'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='IBUG, Flöha, Kunst,Festival, Fabrik' title="" src="https://cdn.mdr.de/kultur/ausflug-tipps/ibug-192_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=29988"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Stencil Werk von Marshal Arts in der ehemaligen Buntpapierfabrik in Flöha.</span>
</span>
<span class="mediaRights">Bildrechte: MDR/Pia Uffelmann</span>
</div>
</div>
</div>
</div>
<h3 class="subtitle ">Ibug bleibt noch offen für Schulen</h3>
<div class="paragraph ">
<p class="text">
Ganz werden die Türen zu der kunstvoll gestalteten Industriebrache am Sonntagabend aber noch nicht geschlossen. In der kommenden Woche werden noch einmal Schulklassen das Gebäude bevölkern. Die zur Verfügung stehenden Besuche seien bereits ausgebucht, hieß es. Zudem soll demnächst ein virtueller Rundgang im Internet angeboten werden. Wo im kommenden Jahr Künstler ihre Spraydosen für die Ibug auspacken, konnte Lippold noch nicht sagen. Dazu stünden erst noch Besichtigungen an. "Fest steht: Es wird auch 2022 eine Ibug geben", versicherte er. Nur so viel verriet er, "Wir bleiben in der Region."
</p>
</div>
<div class="paragraph cssTermStyleProperties">
<div class="definition">
<p>
<dfn id ="def-3621788094405882775">Was bedeutet ibug</dfn>
Die Abkürzung ibug steht kurz für &quot;Industriebrachenumgestaltung&quot;. Sie versteht sich als internationales Festival für urbane Kunst und schafft seit 2006 an wechselnden Orten in alten Industriebrachen kreative Räume für Künstler.
</p>
</div>
</div>
<div class="paragraph cssParagraphStyleProperties">
<p class="text">
<em>Quelle: MDR/bb/dpa</em>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="cssBroadcastHintStyleProperties">
<div class="definition">
<p>
<dfn id="def-internet">Dieses Thema im Programm:</dfn>
MDR SACHSEN - Das Sachsenradio | Nachrichten | 12. September 2021 | 12:00 Uhr
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con conRelatedLinks">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box cssArticleRelated">
<div class="linklist">
<h4 class="headline">Weiterführende Links</h4>
<ul class="list">
<li class="cssArticle ressortKeySachsen "
>
<a href="/nachrichten/sachsen/chemnitz/floeha-hainichen/ibug-kunst-festival-buntpapierfabrik-floeha-100.html" title="">
<span class="date">
22. August 2021
</span>
<span class="linktext">Kunstfestival Ibug: Alte Buntpapierfabrik in Flöha erwacht zu neuem Leben
<span class="docName">mit Audio</span>
</span>
</a>
</li>
<li class="cssArticle ressortKeyKultur "
>
<a href="/kultur/ausflug-tipps/ibug-festival-kunst-sachsen-floeha-100.html" title="">
<span class="date">
07. August 2021
</span>
<span class="linktext">IBUG-Festival Sachsen: Industriebrache in Flöha wird zum Kunsttempel
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
</div>
<div class="sectionWrapper section1er cssPageAreaWithContent ">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA  ">
<div class="con amp-lazyLoad image24x9 cssBoxTeaserStandard  "
>
<h3 class="conHeadline">
<a href="/nachrichten/sachsen/chemnitz/floeha-hainichen/floeha-hainichen-100.html" title="">Mehr aus Flöha und Hainichen</a>
</h3>
<div class="modCon " >
<div class="mod modC " >
<div class="boxCon" >
<div data-id="polizei-drogen-cannabis-mittweida-100" class="box boxImage cssArticle ressortKeySachsen targetNode-floeha-hainichen "
>
<div class="teaser ">
<div class="innerTeaser">
<p class="ressort">Sachsen</p>
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/nachrichten/sachsen/chemnitz/floeha-hainichen/polizei-drogen-cannabis-mittweida-100.html" title="">
<div class="imageWrapper ">
<img title='Hanf-Pflanzen  | Bildrechte: dpa' alt='Hanf-Pflanzen ' data-ctrl-image="{'id':'2992bfe9-ba6a-414e-a094-0dcc5151f558','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/mdr-aktuell-nachrichtenradio/bild382122-resimage_v-**imageVariant**_w-**width**.jpg?version=27361'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Hanf-Pflanzen ' title="" src="https://cdn.mdr.de/mdr-aktuell-nachrichtenradio/bild382122_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=27361"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Drogenanbau</span>
<a href="/nachrichten/sachsen/chemnitz/floeha-hainichen/polizei-drogen-cannabis-mittweida-100.html" class="headline" title="">Polizei entdeckt vier Meter hohe Cannabispflanze in Mittweida</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/sachsen/chemnitz/floeha-hainichen/polizei-drogen-cannabis-mittweida-100.html" class="headline" title="">Polizei entdeckt vier Meter hohe Cannabispflanze in Mittweida</a>
</h4>
</div>
<p class="teasertext "><a href="/nachrichten/sachsen/chemnitz/floeha-hainichen/polizei-drogen-cannabis-mittweida-100.html" title="">In einem Mittweidaer Ortsteil hat die Polizei auf einem Grundstück einen nicht ganz alltäglichen Fund gemacht. Auf dem Grundstück eines fast 80-Jährigen entdeckten sie eine vier Meter hohe Cannabispflanze.</a></p>
<span class="webtime">09.09.2021 | 17:42 Uhr</span>
<a href="/nachrichten/sachsen/chemnitz/floeha-hainichen/polizei-drogen-cannabis-mittweida-100.html" class="moreBtn" title="Polizei entdeckt vier Meter hohe Cannabispflanze in Mittweida">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/sachsen/chemnitz/floeha-hainichen/polizei-drogen-cannabis-mittweida-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="rechtsextremismus-konzert-aufloesung-polizei-frankenberg-100" class="box boxImage cssArticle hasNoRessort targetNode-floeha-hainichen "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/nachrichten/sachsen/chemnitz/floeha-hainichen/rechtsextremismus-konzert-aufloesung-polizei-frankenberg-100.html" title="">
<div class="imageWrapper ">
<img title='Teilnehmer werden von Polizisten vor dem Veranstaltungsgelände Hotel Neisseblick an der Grenze zu Polen kontrolliert.  | Bildrechte: imago/Paul Sander' alt='Teilnehmer werden von Polizisten vor dem Veranstaltungsgelände Hotel Neisseblick an der Grenze zu Polen kontrolliert. ' data-ctrl-image="{'id':'15494ea1-dc8b-44f9-940e-3b67a7c831fb','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/mdraktuell-rechtsrock-schild-und-schwert-ostritz-teilnehmer-100-resimage_v-**imageVariant**_w-**width**.jpg?version=41149'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-361_w-512_zc-b53a5091.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Video</span>
<noscript>
<img class="img " alt='Teilnehmer werden von Polizisten vor dem Veranstaltungsgelände Hotel Neisseblick an der Grenze zu Polen kontrolliert. ' title="" src="https://cdn.mdr.de/nachrichten/mdraktuell-rechtsrock-schild-und-schwert-ostritz-teilnehmer-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=41149"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago/Paul Sander</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Landkreis Mittelsachsen</span>
<a href="/nachrichten/sachsen/chemnitz/floeha-hainichen/rechtsextremismus-konzert-aufloesung-polizei-frankenberg-100.html" class="headline" title="">Polizei löst rechtsextremistisches Konzert in Frankenberg auf</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/sachsen/chemnitz/floeha-hainichen/rechtsextremismus-konzert-aufloesung-polizei-frankenberg-100.html" class="headline" title="">Polizei löst rechtsextremistisches Konzert in Frankenberg auf</a>
</h4>
</div>
<p class="teasertext "><a href="/nachrichten/sachsen/chemnitz/floeha-hainichen/rechtsextremismus-konzert-aufloesung-polizei-frankenberg-100.html" title="">In der Nacht zum Sonntag hat die Polizei eine rechtsextremistische Konzertveranstaltung in Frankenberg aufgelöst. Dabei wurden laut Polizeiangaben die Identitäten von 44 anwesenden Personen festgestellt. </a></p>
<span class="webtime">05.09.2021 | 13:55 Uhr</span>
<a href="/nachrichten/sachsen/chemnitz/floeha-hainichen/rechtsextremismus-konzert-aufloesung-polizei-frankenberg-100.html" class="moreBtn" title="Polizei löst rechtsextremistisches Konzert in Frankenberg auf">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/sachsen/chemnitz/floeha-hainichen/rechtsextremismus-konzert-aufloesung-polizei-frankenberg-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="urlaub-sommer-ferien-wasserski-rossau-102" class="box boxImage cssArticle hasNoRessort targetNode-floeha-hainichen "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/nachrichten/sachsen/chemnitz/floeha-hainichen/urlaub-sommer-ferien-wasserski-rossau-102.html" title="">
<div class="imageWrapper ">
<img title='Wasserski | Bildrechte: Anett Linke/ Panthermedia' alt='Wasserski' data-ctrl-image="{'id':'187dd14c-8f3d-4786-8635-d22b96846726','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/sachsen/chemnitz/floeha-hainichen/wasserski-rossau-100-resimage_v-**imageVariant**_w-**width**.png?version=41240'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Wasserski' title="" src="https://cdn.mdr.de/nachrichten/sachsen/chemnitz/floeha-hainichen/wasserski-rossau-100_v-variantBig16x9_w-576_zc-915c23fa.png?version=41240"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Anett Linke/ Panthermedia</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Urlaub zu Hause</span>
<a href="/nachrichten/sachsen/chemnitz/floeha-hainichen/urlaub-sommer-ferien-wasserski-rossau-102.html" class="headline" title="">Wie man an der Wasserski-Anlage Rossau elegant ins Wasser plumpst</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/sachsen/chemnitz/floeha-hainichen/urlaub-sommer-ferien-wasserski-rossau-102.html" class="headline" title="">Wie man an der Wasserski-Anlage Rossau elegant ins Wasser plumpst</a>
</h4>
</div>
<p class="teasertext "><a href="/nachrichten/sachsen/chemnitz/floeha-hainichen/urlaub-sommer-ferien-wasserski-rossau-102.html" title="">Wandern, schwimmen, klettern - was Aktivitäten betrifft, hat Sachsen einiges zu bieten. Deshalb wollen wir Ihnen während der Sommerferien ein paar Ausflugstipps vorstellen. Heute: Wasserki fahren in Rossau.</a></p>
<span class="webtime">26.08.2021 | 06:00 Uhr</span>
<a href="/nachrichten/sachsen/chemnitz/floeha-hainichen/urlaub-sommer-ferien-wasserski-rossau-102.html" class="moreBtn" title="Wie man an der Wasserski-Anlage Rossau elegant ins Wasser plumpst">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/sachsen/chemnitz/floeha-hainichen/urlaub-sommer-ferien-wasserski-rossau-102.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="weltmeisterschaft-hundesport-deutsche-boxer-frankenberg-100" class="box boxImage cssArticle hasNoRessort targetNode-floeha-hainichen "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/nachrichten/sachsen/chemnitz/floeha-hainichen/weltmeisterschaft-hundesport-deutsche-boxer-frankenberg-100.html" title="">
<div class="imageWrapper ">
<img title='Ein Mann steht gemeinsam mit einem Hund auf einem Podest. Neben ihnen stehen ein Pokal und ein Sack Hundefutter. | Bildrechte: Erik Frank Hoffmannn' alt='Ein Mann steht gemeinsam mit einem Hund auf einem Podest. Neben ihnen stehen ein Pokal und ein Sack Hundefutter.' data-ctrl-image="{'id':'7e402703-83a5-42e5-93d3-a813084e6150','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/sachsen/chemnitz/floeha-hainichen/weltmeisterschaft-deutsche-boxer-frankenberg-100-resimage_v-**imageVariant**_w-**width**.jpg?version=6686'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-768_w-512_zc-4da9e59d.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Ein Mann steht gemeinsam mit einem Hund auf einem Podest. Neben ihnen stehen ein Pokal und ein Sack Hundefutter.' title="" src="https://cdn.mdr.de/nachrichten/sachsen/chemnitz/floeha-hainichen/weltmeisterschaft-deutsche-boxer-frankenberg-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=6686"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Erik Frank Hoffmannn</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Hundesport</span>
<a href="/nachrichten/sachsen/chemnitz/floeha-hainichen/weltmeisterschaft-hundesport-deutsche-boxer-frankenberg-100.html" class="headline" title="">Hund Enox gewinnt Weltmeisterschaft der deutschen Boxer in Frankenberg</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/sachsen/chemnitz/floeha-hainichen/weltmeisterschaft-hundesport-deutsche-boxer-frankenberg-100.html" class="headline" title="">Hund Enox gewinnt Weltmeisterschaft der deutschen Boxer in Frankenberg</a>
</h4>
</div>
<p class="teasertext "><a href="/nachrichten/sachsen/chemnitz/floeha-hainichen/weltmeisterschaft-hundesport-deutsche-boxer-frankenberg-100.html" title="">Hund Enox wurde bei der ersten Weltmeisterschaft der deutschen Boxer in Frankenberg am Wochenende zum Sieger gekürt. 25 Teilnehmer aus neun Nationen maßen sich im Wettkampf der internationalen Gebrauchshundeprüfung.</a></p>
<span class="webtime">22.08.2021 | 17:22 Uhr</span>
<a href="/nachrichten/sachsen/chemnitz/floeha-hainichen/weltmeisterschaft-hundesport-deutsche-boxer-frankenberg-100.html" class="moreBtn" title="Hund Enox gewinnt Weltmeisterschaft der deutschen Boxer in Frankenberg">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/sachsen/chemnitz/floeha-hainichen/weltmeisterschaft-hundesport-deutsche-boxer-frankenberg-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="ibug-kunst-festival-buntpapierfabrik-floeha-100" class="box boxImage cssArticle ressortKeySachsen targetNode-floeha-hainichen "
>
<div class="teaser ">
<div class="innerTeaser">
<p class="ressort">Sachsen</p>
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/nachrichten/sachsen/chemnitz/floeha-hainichen/ibug-kunst-festival-buntpapierfabrik-floeha-100.html" title="">
<div class="imageWrapper ">
<img title='Ibug 2021 Buntpapierfabrik Flöha | Bildrechte: Stadtverwaltung Flöha' alt='Ibug 2021 Buntpapierfabrik Flöha' data-ctrl-image="{'id':'eaf789a8-5481-4279-a38a-bbd258ed5d9d','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/sachsen/chemnitz/floeha-hainichen/ibug-buntpapierfabrik-floeha-102-resimage_v-**imageVariant**_w-**width**.jpg?version=34450'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Audio</span>
<noscript>
<img class="img " alt='Ibug 2021 Buntpapierfabrik Flöha' title="" src="https://cdn.mdr.de/nachrichten/sachsen/chemnitz/floeha-hainichen/ibug-buntpapierfabrik-floeha-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=34450"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Stadtverwaltung Flöha</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Urbane Kunst</span>
<a href="/nachrichten/sachsen/chemnitz/floeha-hainichen/ibug-kunst-festival-buntpapierfabrik-floeha-100.html" class="headline" title="">Kunstfestival Ibug: Alte Buntpapierfabrik in Flöha erwacht zu neuem Leben</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/sachsen/chemnitz/floeha-hainichen/ibug-kunst-festival-buntpapierfabrik-floeha-100.html" class="headline" title="">Kunstfestival Ibug: Alte Buntpapierfabrik in Flöha erwacht zu neuem Leben</a>
</h4>
</div>
<p class="teasertext "><a href="/nachrichten/sachsen/chemnitz/floeha-hainichen/ibug-kunst-festival-buntpapierfabrik-floeha-100.html" title="">60 Künstlerinnen und Künstler aus dem In - und Ausland verwandeln in diesen Tagen die ehemalige Buntpapierfabrik in Flöha in ein buntes Gesamtkunstwerk. Damit erlebt das Festival für urbane Kunst ibug seine 16. Auflage.</a></p>
<span class="webtime">22.08.2021 | 08:00 Uhr</span>
<a href="/nachrichten/sachsen/chemnitz/floeha-hainichen/ibug-kunst-festival-buntpapierfabrik-floeha-100.html" class="moreBtn" title="Kunstfestival Ibug: Alte Buntpapierfabrik in Flöha erwacht zu neuem Leben">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/sachsen/chemnitz/floeha-hainichen/ibug-kunst-festival-buntpapierfabrik-floeha-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="unfall-motorrad-trabi-verletzte-100" class="box boxImage cssArticle hasNoRessort targetNode-floeha-hainichen "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/nachrichten/sachsen/chemnitz/floeha-hainichen/unfall-motorrad-trabi-verletzte-100.html" title="">
<div class="imageWrapper ">
<img title='Unfallstelle | Bildrechte: Härtelpress' alt='Unfallstelle' data-ctrl-image="{'id':'8aaa3e35-b3b9-4a43-9888-094afe93dbac','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/sachsen/chemnitz/floeha-hainichen/unfall-niederwiesa-100-resimage_v-**imageVariant**_w-**width**.jpg?version=43195'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-342_w-512_zc-df4464ba.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Unfallstelle' title="" src="https://cdn.mdr.de/nachrichten/sachsen/chemnitz/floeha-hainichen/unfall-niederwiesa-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=43195"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Härtelpress</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Unfall</span>
<a href="/nachrichten/sachsen/chemnitz/floeha-hainichen/unfall-motorrad-trabi-verletzte-100.html" class="headline" title="">Motorrad stößt frontal gegen Trabi - zwei Menschen verletzt</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/sachsen/chemnitz/floeha-hainichen/unfall-motorrad-trabi-verletzte-100.html" class="headline" title="">Motorrad stößt frontal gegen Trabi - zwei Menschen verletzt</a>
</h4>
</div>
<p class="teasertext "><a href="/nachrichten/sachsen/chemnitz/floeha-hainichen/unfall-motorrad-trabi-verletzte-100.html" title="">Bei einem Verkehrsunfall in Niederwiesa ist ein Motorradfahrer schwer und ein Kind leicht verletzt worden. Der Biker war mit seiner Maschine frontal mit einem Trabant-Cabrio zusammengestoßen. </a></p>
<span class="webtime">09.08.2021 | 09:22 Uhr</span>
<a href="/nachrichten/sachsen/chemnitz/floeha-hainichen/unfall-motorrad-trabi-verletzte-100.html" class="moreBtn" title="Motorrad stößt frontal gegen Trabi - zwei Menschen verletzt">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/sachsen/chemnitz/floeha-hainichen/unfall-motorrad-trabi-verletzte-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="lineWrapper">
<div class="section sectionA  ">
<div class="con amp-lazyLoad image24x9 webzeitRelativ cssBoxTeaserStandard  "
>
<h3 class="conHeadline">
<a href="/nachrichten/sachsen/sachsen-nachrichtenfeed-100.html" title="">Mehr aus Sachsen</a>
</h3>
<div class="modCon " >
<div class="mod modC " >
<div class="boxCon" >
<div data-id="kurzzeitladen-wolkenstein-102" class="box boxImage cssArticle hasNoRessort targetNode-annaberg-aue-schwarzenberg "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/nachrichten/sachsen/chemnitz/annaberg-aue-schwarzenberg/kurzzeitladen-wolkenstein-102.html" title="">
<div class="imageWrapper ">
<img title='Ein renoviertes Ziegelhaus mit der Aufschrift &quot;Oskar Teichert&quot;, davor Besucher und eine Fahne &quot;Kurzzeitladen&quot; | Bildrechte: MDR/Thomas Friedrich' alt='Ein renoviertes Ziegelhaus mit der Aufschrift &quot;Oskar Teichert&quot;, davor Besucher und eine Fahne &quot;Kurzzeitladen&quot;' data-ctrl-image="{'id':'aa39fb4d-7d07-4b15-840f-90c9fbc8609c','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/sachsen/chemnitz/annaberg-aue-schwarzenberg/kurzzeitlaeden-in-wolkensten-118-resimage_v-**imageVariant**_w-**width**.jpg?version=3153'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-3_w-4_zc-a5bfe475.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Ein renoviertes Ziegelhaus mit der Aufschrift &quot;Oskar Teichert&quot;, davor Besucher und eine Fahne &quot;Kurzzeitladen&quot;' title="" src="https://cdn.mdr.de/nachrichten/sachsen/chemnitz/annaberg-aue-schwarzenberg/kurzzeitlaeden-in-wolkensten-118_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=3153"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR/Thomas Friedrich</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Einzelhandel beleben</span>
<a href="/nachrichten/sachsen/chemnitz/annaberg-aue-schwarzenberg/kurzzeitladen-wolkenstein-102.html" class="headline" title="">Kurzzeitläden in Wolkenstein: Projekt gegen den Leerstand im Erzgebirge</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/sachsen/chemnitz/annaberg-aue-schwarzenberg/kurzzeitladen-wolkenstein-102.html" class="headline" title="">Kurzzeitläden in Wolkenstein: Projekt gegen den Leerstand im Erzgebirge</a>
</h4>
</div>
<p class="teasertext "><a href="/nachrichten/sachsen/chemnitz/annaberg-aue-schwarzenberg/kurzzeitladen-wolkenstein-102.html" title="">Corona macht dem ohnehin schwächelnden Einzelhandel zu schaffen. Viele Geschäfte geben auf. Um den Leerstand nicht nur kurzzeitig zu beenden, sind neue Konzepte gefragt. Eine erste Probe dafür gibt es in Wolkenstein.</a></p>
<span class="webtime">12.09.2021 | 17:17 Uhr</span>
<a href="/nachrichten/sachsen/chemnitz/annaberg-aue-schwarzenberg/kurzzeitladen-wolkenstein-102.html" class="moreBtn" title="Kurzzeitläden in Wolkenstein: Projekt gegen den Leerstand im Erzgebirge">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/sachsen/chemnitz/annaberg-aue-schwarzenberg/kurzzeitladen-wolkenstein-102.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="video-553436" class="box boxImage  cssVideo hasNoRessort cssAv targetNode-goerlitz-weisswasser-zittau "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon "
data-ctrl-player="{'autostart':'false','forceView':'','id':'player8f428699-9233-4799-ad2c-71d4e5db5ead','playerXml':'\/nachrichten\/sachsen\/chemnitz\/floeha-hainichen\/video-553436-avCustom.xml','similiarContentUrl':'https:\/\/www.mdr.de\/nachrichten\/sachsen\/chemnitz\/floeha-hainichen\/video-553436-jsonSimilarContent_zc-009eb556_zs-a2c7a52c.json'}"
>
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title='Fahrzeuge der Volkspolizei | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Fahrzeuge der Volkspolizei' data-ctrl-image="{'id':'0f4bfb4f-3253-4e9f-ae32-9e2b87e553d2','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/sachsen/bautzen/bautzen-hoyerswerda-kamenz/blaulicht-104-resimage_v-**imageVariant**_w-**width**.jpg?version=34633'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<span class="avDetails">1 min</span>
<noscript>
<img class="img " alt='Fahrzeuge der Volkspolizei' title="" src="https://cdn.mdr.de/nachrichten/sachsen/bautzen/bautzen-hoyerswerda-kamenz/blaulicht-104_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=34633"/>
</noscript>
<video id="html5-player8f428699-9233-4799-ad2c-71d4e5db5ead" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/nachrichten/sachsen/bautzen/goerlitz-weisswasser-zittau/video-553436.html" class="headline" title="">Blaulicht-Oldtimer begeistern in Rothenburg </a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/sachsen/bautzen/goerlitz-weisswasser-zittau/video-553436.html" class="headline" title="">Blaulicht-Oldtimer begeistern in Rothenburg </a>
</h4>
</div>
<p class="teasertext "><a href="/nachrichten/sachsen/bautzen/goerlitz-weisswasser-zittau/video-553436.html" title="">In Rothenburg in der Oberlausitz gab es am Sonntag das zweite sogenannte Blaulichttreffen. Dabei wurden ehemalige Einsatzfahrzeuge von DRK, THW, Polizei und Feuerwehr präsentiert. </a></p>
<span class="webtime">12.09.2021 | 16:33 Uhr</span>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="broadcastDateTotal">
<span class="weekDay">So</span>
<span class="broadcastDate">12.09.<span class="broadcastYear">2021</span></span>
</span>
<span class="broadcastDateTime">17:21<span>Uhr</span></span>
<span class="broadcastDuration">
01:10 min
</span>
</p>
</div>
<div class="avInfos avLabel   "
data-ctrl-collapsible="{'id':'colInfosadf5d8c4-d459-44da-869e-37b18f03024e','action':{'init':['closeEntries']}}">
<p class="avLink" data-ctrl-colinfosadf5d8c4-d459-44da-869e-37b18f03024e-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfosadf5d8c4-d459-44da-869e-37b18f03024e-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfosadf5d8c4-d459-44da-869e-37b18f03024e-e1-body="{}">
<span>https://www.mdr.de/nachrichten/sachsen/bautzen/goerlitz-weisswasser-zittau/video-553436.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/nachrichten/sachsen/bautzen/goerlitz-weisswasser-zittau/video-553436.html" class="moreBtn" title="Blaulicht-Oldtimer begeistern in Rothenburg ">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="/nachrichten/sachsen/bautzen/goerlitz-weisswasser-zittau/video-553436.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="tag-offenes-denkmal-bowlingtreff-100" class="box boxImage cssArticle hasNoRessort targetNode-leipzig-leipzig-land "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/nachrichten/sachsen/leipzig/leipzig-leipzig-land/tag-offenes-denkmal-bowlingtreff-100.html" title="">
<div class="imageWrapper ">
<img title='ein altes Gebäude von aussen, davor stehen Menschen  | Bildrechte: MDR/Barbara Brähler' alt='ein altes Gebäude von aussen, davor stehen Menschen ' data-ctrl-image="{'id':'e01c89b7-a6a2-4137-a5f0-92250525689b','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/sachsen/leipzig/leipzig-leipzig-land/tag-offenes-denkmal-bowlingtref-104-resimage_v-**imageVariant**_w-**width**.jpg?version=20571'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-3_w-4_zc-a5bfe475.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='ein altes Gebäude von aussen, davor stehen Menschen ' title="" src="https://cdn.mdr.de/nachrichten/sachsen/leipzig/leipzig-leipzig-land/tag-offenes-denkmal-bowlingtref-104_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=20571"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR/Barbara Brähler</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Denkmaltag in Leipzig</span>
<a href="/nachrichten/sachsen/leipzig/leipzig-leipzig-land/tag-offenes-denkmal-bowlingtreff-100.html" class="headline" title="">Vom Bowlingtreff und Fitnesstempel zum Museum</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/sachsen/leipzig/leipzig-leipzig-land/tag-offenes-denkmal-bowlingtreff-100.html" class="headline" title="">Vom Bowlingtreff und Fitnesstempel zum Museum</a>
</h4>
</div>
<p class="teasertext "><a href="/nachrichten/sachsen/leipzig/leipzig-leipzig-land/tag-offenes-denkmal-bowlingtreff-100.html" title="">Am Tag des offenen Denkmals konnte hinter die Kulissen hunderter Denkmäler geschaut werden. Auch in Leipzig gab es am Sonntag viel für Besucher zu entdecken. Ein Highlight - der Bowlingtreff auf dem Leuschner-Platz.</a></p>
<span class="webtime">12.09.2021 | 16:15 Uhr</span>
<a href="/nachrichten/sachsen/leipzig/leipzig-leipzig-land/tag-offenes-denkmal-bowlingtreff-100.html" class="moreBtn" title="Vom Bowlingtreff und Fitnesstempel zum Museum">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/sachsen/leipzig/leipzig-leipzig-land/tag-offenes-denkmal-bowlingtreff-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="raub-neustadt-alaunpark-polizei-100" class="box boxImage cssArticle ressortKeySachsen targetNode-dresden-radebeul "
>
<div class="teaser ">
<div class="innerTeaser">
<p class="ressort">Sachsen</p>
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/nachrichten/sachsen/dresden/dresden-radebeul/raub-neustadt-alaunpark-polizei-100.html" title="">
<div class="imageWrapper ">
<img title='Ein junger Mann hebt seine geballte Faust. | Bildrechte: dpa' alt='Ein junger Mann hebt seine geballte Faust.' data-ctrl-image="{'id':'839099be-1f1a-4912-8c17-9a29074b522e','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/thueringen/bild-152390-resimage_v-**imageVariant**_w-**width**.jpg?version=56964'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-304_w-461_zc-761563b0.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Ein junger Mann hebt seine geballte Faust.' title="" src="https://cdn.mdr.de/nachrichten/thueringen/bild-152390_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=56964"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Ermittlungen</span>
<a href="/nachrichten/sachsen/dresden/dresden-radebeul/raub-neustadt-alaunpark-polizei-100.html" class="headline" title="">Jugendliche in Dresdner Park angegriffen und ausgeraubt</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/sachsen/dresden/dresden-radebeul/raub-neustadt-alaunpark-polizei-100.html" class="headline" title="">Jugendliche in Dresdner Park angegriffen und ausgeraubt</a>
</h4>
</div>
<p class="teasertext "><a href="/nachrichten/sachsen/dresden/dresden-radebeul/raub-neustadt-alaunpark-polizei-100.html" title="">Im Dresdner Alaunpark haben sich am Wochenende drei Raubüberfälle ereignet. Nach Angaben der Polizei ging dabei eine Personengruppe auf Jugendliche los. Ob es sich immer um dieselben Täter handelte, sei noch nicht klar.</a></p>
<span class="webtime">12.09.2021 | 15:44 Uhr</span>
<a href="/nachrichten/sachsen/dresden/dresden-radebeul/raub-neustadt-alaunpark-polizei-100.html" class="moreBtn" title="Jugendliche in Dresdner Park angegriffen und ausgeraubt">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/sachsen/dresden/dresden-radebeul/raub-neustadt-alaunpark-polizei-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="corona-impfzentren-schliessung-mobile-impfteams-drk-schule-auffrischimpfung-100" class="box boxImage cssArticle hasNoRessort targetNode-sachsen "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/nachrichten/sachsen/corona-impfzentren-schliessung-mobile-impfteams-drk-schule-auffrischimpfung-100.html" title="">
<div class="imageWrapper ">
<img title='Blick auf die Impfkabinen im Impfzentrum in der Sachsen Arena. | Bildrechte: dpa' alt='Blick auf die Impfkabinen im Impfzentrum in der Sachsen Arena.' data-ctrl-image="{'id':'8e486c49-1f7f-4747-b3ac-5af21968d4c5','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/sachsen/dresden/grossenhain-riesa/impfzentrum-riesa-100-resimage_v-**imageVariant**_w-**width**.jpg?version=55569'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-301_w-512_zc-9e710ca5.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Blick auf die Impfkabinen im Impfzentrum in der Sachsen Arena.' title="" src="https://cdn.mdr.de/nachrichten/sachsen/dresden/grossenhain-riesa/impfzentrum-riesa-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=55569"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Corona</span>
<a href="/nachrichten/sachsen/corona-impfzentren-schliessung-mobile-impfteams-drk-schule-auffrischimpfung-100.html" class="headline" title="">Impfzentren in Riesa und Kamenz schließen</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/sachsen/corona-impfzentren-schliessung-mobile-impfteams-drk-schule-auffrischimpfung-100.html" class="headline" title="">Impfzentren in Riesa und Kamenz schließen</a>
</h4>
</div>
<p class="teasertext "><a href="/nachrichten/sachsen/corona-impfzentren-schliessung-mobile-impfteams-drk-schule-auffrischimpfung-100.html" title="">Bis Ende September schließen alle sächsischen Impfzentren. Den Anfang machen Riesa und Kamenz. </a></p>
<span class="webtime">12.09.2021 | 14:02 Uhr</span>
<a href="/nachrichten/sachsen/corona-impfzentren-schliessung-mobile-impfteams-drk-schule-auffrischimpfung-100.html" class="moreBtn" title="Impfzentren in Riesa und Kamenz schließen">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/sachsen/corona-impfzentren-schliessung-mobile-impfteams-drk-schule-auffrischimpfung-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="heimat-vertriebene-flucht-knappenrode-100" class="box boxImage cssArticle ressortKeySachsenAnhalt targetNode-bautzen-hoyerswerda-kamenz "
>
<div class="teaser ">
<div class="innerTeaser">
<p class="ressort">Sachsen-Anhalt</p>
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/nachrichten/sachsen/bautzen/bautzen-hoyerswerda-kamenz/heimat-vertriebene-flucht-knappenrode-100.html" title="">
<div class="imageWrapper ">
<img title='Gegenstände einer Ausstellung in Knappenrode zu Flucht und Vertreibung.  | Bildrechte: MDR/Viola Simank' alt='Gegenstände einer Ausstellung in Knappenrode zu Flucht und Vertreibung. ' data-ctrl-image="{'id':'f45e3049-d62d-4dad-83ee-e7b312de5782','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/sachsen/ausstellung-flucht-heimat-vertriebene-knappenrode-110-resimage_v-**imageVariant**_w-**width**.jpg?version=2894'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-342_w-512_zc-df4464ba.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Gegenstände einer Ausstellung in Knappenrode zu Flucht und Vertreibung. ' title="" src="https://cdn.mdr.de/nachrichten/sachsen/ausstellung-flucht-heimat-vertriebene-knappenrode-110_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=2894"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR/Viola Simank</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Bildungszentrum</span>
<a href="/nachrichten/sachsen/bautzen/bautzen-hoyerswerda-kamenz/heimat-vertriebene-flucht-knappenrode-100.html" class="headline" title="">Neue Heimat Sachsen: Ausstellung zu Flucht und Vertreibung</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/sachsen/bautzen/bautzen-hoyerswerda-kamenz/heimat-vertriebene-flucht-knappenrode-100.html" class="headline" title="">Neue Heimat Sachsen: Ausstellung zu Flucht und Vertreibung</a>
</h4>
</div>
<p class="teasertext "><a href="/nachrichten/sachsen/bautzen/bautzen-hoyerswerda-kamenz/heimat-vertriebene-flucht-knappenrode-100.html" title="">In Knappenrode bei Hoyerswerda gibt es jetzt das Bildungszentrum &quot;Transferraum Heimat&quot;. Es soll vor allem der jungen Generation die Umstände und Hintergründe vergangener und aktueller Fluchtbewegungen vermitteln.</a></p>
<span class="webtime">12.09.2021 | 13:26 Uhr</span>
<a href="/nachrichten/sachsen/bautzen/bautzen-hoyerswerda-kamenz/heimat-vertriebene-flucht-knappenrode-100.html" class="moreBtn" title="Neue Heimat Sachsen: Ausstellung zu Flucht und Vertreibung">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/sachsen/bautzen/bautzen-hoyerswerda-kamenz/heimat-vertriebene-flucht-knappenrode-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>


</div>
</div>
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="//cdn.mdr.de/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" /><span>Der Mitteldeutsche Rundfunk ist Mitglied
der <a href="http://www.ard.de">ARD</a>.</span>
</div>
<ul>
<li><a href="/unternehmen/services/index.html">Kontakt</a></li>
<li><a href="/service/impressum/index.html">Impressum</a></li>
<li><a href="/service/datenschutz/index.html">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR.de</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/home/index.html">Startseite</a></li>
<li><a href="/tv/index.html">Fernsehen</a></li>
<li><a href="/radio/index.html">Radioprogramme</a></li>
<li><a href="https://www.ardmediathek.de/mdr/" target="_blank">Mediathek</a></li>
<li><a href="https://www.ardaudiothek.de/sender/mdr" target="_blank">ARD Audiothek</a></li>
<li><a href="/in-eigener-sache/hier-stellen-wir-richtig-100.html">Hier stellen wir richtig</a></li>
<li><a href="/sitemap/index.html">Seitenübersicht</a></li>
<li><a href="/sitemap/themen-118.html">Themenübersicht</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Unternehmen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/unternehmen/index.html">Neues aus dem MDR</a></li>
<li><a href="/unternehmen/organisation/index.html">Organisation</a></li>
<li><a href="/unternehmen/zahlen-und-fakten/index.html">Zahlen und Fakten</a></li>
<li><a href="/unternehmen/kommunikation/index.html">Kommunikation</a></li>
<li><a href="/unternehmen/karriere/index.html">Karriere</a></li>
<li><a href="/unternehmen/ausschreibungen/index.html">Ausschreibungen</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Service</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/wetter/index.html">Wetter</a></li>
<li><a href="/verkehr/index.html">Verkehr</a></li>
<li><a href="/tv/empfang/index.html">Empfang Fernsehen</a></li>
<li><a href="/radio/frequenzen/index.html">Empfang Radioprogramme</a></li>
<li><a href="/tv/mitschnitt/index.html">Mitschnitt-Service</a></li>
<li><a href="/service/sitemap/mdr-news-ueberblick-102.html">Aktuelle Schlagzeilen</a></li>
<li><a href="/barrierefreiheit/index.html">Barrierefreiheit</a></li>
<li><a href="/nachrichten-leicht/index.html">Nachrichten in Leichter Sprache</a></li>
<li><a href="/sprachassistenten/index.html">Sprachassistenten</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!-- Linguatec -->
<script type="text/javascript"><!--
vrweb_customerid='11505';
vrweb_player_form='1';
vrweb_player_type='hover';
vrweb_player_color='grey';
vrweb_guilang='de';
vrweb_icon='<span class="vrwebStart">vorlesen</span>';
vrweb_lang='de-DE';
vrweb_readelementsclass='sectionDetailPage';
vrweb_path_prefix='https://vrweb15.linguatec.org/VoiceReaderWeb15User/player20/scripts/';
vrweb_exclelementsclass='mediaCon,hidden,voiceReaderButton,teaser,cssBoxTeaserLink,conComments';
//--></script>
<div class="inv">
<script type="text/javascript">
/* <![CDATA[ */
var url = "/webapp/doTrack/pixel.png?docId=streetart-festival-ibug-bilanz-100&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7C950f04ff-707f-4c26-a558-fe383e7ea797%7C570f6b3d-8629-4084-98f5-973e711a02fe%7Cc438a9ba-e648-4d42-a489-710cc0c7f540%7Ca2c7a52c-0269-4b19-8160-443389cdd281&amp;docType=article";
document.write('<img src="' + url + '&amp;r=' + escape(document.referrer) + '&amp;d=' + (Math.random() * 100000) + '" width="1" height="1" alt="" id="trackingPixel"/>');
/* ]]> */
</script>
<noscript>
<div><img src="/webapp/doTrack/pixel.png?docId=streetart-festival-ibug-bilanz-100&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7C950f04ff-707f-4c26-a558-fe383e7ea797%7C570f6b3d-8629-4084-98f5-973e711a02fe%7Cc438a9ba-e648-4d42-a489-710cc0c7f540%7Ca2c7a52c-0269-4b19-8160-443389cdd281&amp;docType=article" width="1" height="1" alt="" id="trackingPixel"/></div>
</noscript>
</div>
</body>
</html>