<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 16.03.2022, 23:28:40 from mdrprod-tomcat-delivery2 -->
<head>
<title>Polizei durchsucht Wohnung eines rechtsextremen Parteifunktionärs in Zwickau | MDR.DE</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Die Polizei hat am Mittwoch in Zwickau die Wohnung eines Funktionärs einer rechtsextremistischen Kleinstpartei durchsucht und Beweismittel sichergestellt."/>
<meta name="keywords" content="Nachrichten, Zwickau, Polizei, Wohnung, durchsucht, Parteifunktionär, rechtsextremistisch, Kleinstpartei, Sachsen, Sachsen, MDR"/>
<meta name="news_keywords" content="Nachrichten, Zwickau, Polizei, Wohnung, durchsucht, Parteifunktionär, rechtsextremistisch, Kleinstpartei, Sachsen"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.mdr.de/nachrichten/sachsen/chemnitz/zwickau/polizei-durchsucht-wohnung-rechtsextreme-partei-100.html"/>
<meta property="og:image" content="https://cdn.mdr.de/nachrichten/mdraktuell-polizei-sachsen-polizist-102_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=20681"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="Polizei durchsucht Wohnung eines rechtsextremen Parteifunktionärs in Zwickau | MDR.DE"/>
<meta property="og:description" content="Die Polizei hat am Mittwoch in Zwickau die Wohnung eines Funktionärs einer rechtsextremistischen Kleinstpartei durchsucht und Beweismittel sichergestellt. "/>
<meta name="date" content="2022-03-16T23:21:44+01:00"/>
<link rel="canonical" href="https://www.mdr.de/nachrichten/sachsen/chemnitz/zwickau/polizei-durchsucht-wohnung-rechtsextreme-partei-100.html"/>
<link rel="amphtml" href="https://www.mdr.de/nachrichten/sachsen/chemnitz/zwickau/polizei-durchsucht-wohnung-rechtsextreme-partei-100~amp.html"/>
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/rebrush/openSans/open-sans-regular.woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/rebrush/openSans/open-sans-italic.woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/rebrush/openSans/open-sans-600.woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/rebrush/openSans/open-sans-600italic.woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/rebrush/openSans/open-sans-700.woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/rebrush/openSans/open-sans-700italic.woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/rebrush/icons/MDR-Icons.woff2" crossorigin="anonymous">
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<link rel="shortcut icon" type="image/x-icon" href="https://cdn.mdr.de/favicon.ico?v=2017"/>
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/android-icon-192x192.png">
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="mdr.de" />
<meta name="robots" content="noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="robots" content="noodp, noydir" />
<meta property="og:locale" content="de_DE"/>
<meta property="fb:pages" content="182968585073127, 215407303183, 194588887300596, 131958326966625, 139203649426197, 114080035272948, 334661956511, 171956279596183, 141307612631715, 173426866134791, 178865625635002, 193416204045838, 234160763692, 110874403762, 181935891956226, 628635207195626, 182811948434829, 191656040850, 137319886292965, 135712379839707, 248269275256214, 238199569538032, 179596138865565, 802623243137487, 568744579922152, 157001087695435, 923848237713659, 467216900004444, 1744931109086036, 621409791327667, 1123608844395145, 1462977473995710, 1456444081036442, 1839332973003330, 276557342729, 255326614942083" />
<meta name="p:domain_verify" content="bcc0c76591a0afb863ba2da3efb1cef4"/>
<meta name="google-site-verification" content="UFGHfMxMuN8_GWskwlTCQLo0-3k5n623rbtvsAMVWNw" />
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin AT Internet Inline Tag -->
<script type="text/javascript">
// <![CDATA[
var atiTracking = {"site":596352,"page":{"name":"polizei%2Ddurchsucht%2Dwohnung%2Drechtsextreme%2Dpartei%2D100","level2":"1","chapter1":"nachrichten","chapter2":"sachsen","chapter3":"chemnitz.zwickau"},"customVars":{"x1":"[http%3A%2F%2Fwww.mdr.de%2Fnachrichten%2Fsachsen%2Fchemnitz%2Fzwickau%2Fpolizei%2Ddurchsucht%2Dwohnung%2Drechtsextreme%2Dpartei%2D100.html]","x2":"[]","x3":"[polizei%2Ddurchsucht%2Dwohnung%2Drechtsextreme%2Dpartei%2D100]","x4":"[Polizei%20durchsucht%20Wohnung%20eines%20rechtsextremen%20Parteifunktion%C3%A4rs%20in%20Zwickau]","x5":"[fc7c8d98%2D6df2%2D4104%2D8c53%2D89d8f4772cf8]","x6":"[article]","x7":"[]","x8":"[]","x9":"0","x10":"202203162321","x11":"[]","x12":"[web]","x13":"[mdrde.nachrichten.sachsen.chemnitz.zwickau.polizei%2Ddurchsucht%2Dwohnung%2Drechtsextreme%2Dpartei%2D100]","x14":"[mdrde.nachrichten.sachsen.chemnitz.zwickau]","x15":"[]","x16":"[]"}};
// ]]>
</script>
<!-- End AT Internet Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="https://cdn.mdr.de/resources/global/css/print.css?version=57715"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/2.0.2/main.css?version=20487"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/html/temp-fix-100.css?version=59573"/>
<script type="text/javascript" src="https://cdn.mdr.de/administratives/html/js-addon-100.js?version=0133"></script>
<script type="text/javascript" src="https://cdn.mdr.de/administratives/html/js-addon-base-100.js?version=42483"></script>
<script type="text/javascript" src="https://cdn.mdr.de/resources/2.0.2/main.js?version=22973"></script>
</head>
<body class="node-zwickau cssArticle hasNoRessort theme-tdi  "
id="polizei-durchsucht-wohnung-rechtsextreme-partei-100Body" data-id="polizei-durchsucht-wohnung-rechtsextreme-partei-100" data-ctrl-socialmedia="{'shareUrl':'https://www.mdr.de/nachrichten/sachsen/chemnitz/zwickau/polizei-durchsucht-wohnung-rechtsextreme-partei-100.html'}">
<script type="text/javascript">var SERVER_TIME = "2022-03-16T23:29:51+01:00";</script>
<!-- Begin AT Internet Inline Tag 1.1302.13 -->
<noscript>
<p><img src="https://image.mdr.de/hit.xiti?col=1&from=p&s=596352&s2=1&p=nachrichten::sachsen::chemnitz.zwickau::polizei%2Ddurchsucht%2Dwohnung%2Drechtsextreme%2Dpartei%2D100&x1=http%3A%2F%2Fwww.mdr.de%2Fnachrichten%2Fsachsen%2Fchemnitz%2Fzwickau%2Fpolizei%2Ddurchsucht%2Dwohnung%2Drechtsextreme%2Dpartei%2D100.html&x2=&x3=polizei%2Ddurchsucht%2Dwohnung%2Drechtsextreme%2Dpartei%2D100&x4=Polizei%20durchsucht%20Wohnung%20eines%20rechtsextremen%20Parteifunktion%C3%A4rs%20in%20Zwickau&x5=fc7c8d98%2D6df2%2D4104%2D8c53%2D89d8f4772cf8&x6=article&x7=&x8=&x9=0&x10=202203162321&x11=&x12=web&x13=mdrde.nachrichten.sachsen.chemnitz.zwickau.polizei%2Ddurchsucht%2Dwohnung%2Drechtsextreme%2Dpartei%2D100&x14=mdrde.nachrichten.sachsen.chemnitz.zwickau&x15=&x16=" width="1" height="1" alt="*" id="atiPixel"/></p>
</noscript>
<!-- End AT Internet Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<div class="bgWrapper"></div>
<div id="headerReact" class="openTopLevelNavi mdr-header">
<div id="skiplink">
<ul>
<li><a href="#content">Zum Inhalt dieser Seite</a></li>
<li class="skipMediathek"><a href="https://www.ardmediathek.de/mdr/">Zur MDR Mediathek</a></li>
<li><a href="#channelNav">Zur Navigation dieser Seite</a></li>
<li><a href="#header">Zur MDR-Hauptnavigation</a></li>
<li><a href="#footer">Zum Fuß dieser Seite</a></li>
</ul>
</div>
<div>
<div class="mdr-header-inner">
<div class="mdr-header-row">
<a class="mdr-logo" href="/index.html" title="Zur Startseite von MDR.de">
<svg
enable-background="new 0 0 84 30"
height="30"
viewBox="0 0 84 30"
width="84"
xmlns="http://www.w3.org/2000/svg"
>
<path
d="m74.5 16.4v-1.9c0-1.2-.7-1.8-1.8-1.8h-6.9v3.3h2.9c1 0 1.5.6 1.5 1.5v8.3c0 .2 0 .3.2.3.1 0 .2 0 .4-.1 1-1 3.3-3.5 4.8-4.9 3.4-3.3 6.1-4.7 8.4-4.7v-4c-3 0-4 .4-5.7 1.4-1.5.5-3 1.8-3.8 2.6m-23.5-4.1c-7.2 0-10.6 6.2-10.6 10.2 0 2.9.8 4.6 1.5 5.9h4.9c-.9-1.3-2.1-3.2-2.1-5.9 0-3.2 2.6-6.2 6.2-6.2 2.8 0 4.7 1.8 5.9 2.7 1.7 1.3 4.3 3.5 5.5 4.6.1.1.2.2.4.1.1 0 .2-.1.2-.3v-20.3c0-1.2-.7-1.8-1.8-1.8h-6.9v3.3h2.7c1 0 1.5.6 1.5 1.5v9.4c-2.5-2.7-5.3-3.2-7.4-3.2m-28.6 3.6c.8-1 3.5-3.6 8-3.6 2.5 0 4.6 1.2 5.7 3.2.6 1 .9 2.3.9 3.9v4.3h-4.4v-4c0-.9-.1-1.4-.2-1.8-.4-1.1-1.4-1.6-2.7-1.6-2 0-3.7 1.4-5.1 2.7s-3.5 3.5-4.5 4.6c-.1.1-.2.2-.4.1-.1 0-.2-.1-.2-.3v-3.9c0-2.2-1.2-3.2-3-3.2-2.2 0-4.1 1.8-6.3 3.9-1.7 1.7-3.3 3.4-5.5 5.7 0 .1-.1.1-.2.1s-.2-.1-.2-.3v-8.3c0-.9-.4-1.5-1.5-1.5h-2.8v-3.3h6.9c1.2 0 1.8.7 1.8 1.8v1.9s3.9-4.1 8.2-4.1c3.7.1 5 2.3 5.5 3.7"
fill="#fff"
></path>
</svg>
</a>
<ul class="mdr-header-navi">
<li class="mdr-header-navi-item" data-navi-rubric="0">
<a><span>Nachrichten &amp; Themen</span></a>
</li>
<li class="mdr-header-navi-item" data-navi-rubric="1">
<a><span>Mediathek &amp; TV</span></a>
</li>
<li class="mdr-header-navi-item" data-navi-rubric="2">
<a><span>Audio &amp; Radio</span></a>
</li>
</ul>
<a class="mdr-header-button" href="/suche/suche--100.html"
><span>Suchen</span><span class="icon-font">&#xe629;</span></a
>
</div>
<div class="mdr-header-bar"></div>
<ul class="mdr-header-subnavi">
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/nachrichten/sachsen/">
<a href="/nachrichten/sachsen/index.html"><span>Sachsen</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/sachsen-anhalt/, /mdrgarten/">
<a href="/nachrichten/sachsen-anhalt/index.html"><span>Sachsen-Anhalt</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/thueringen/">
<a href="/nachrichten/thueringen/index.html"><span>Thüringen</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/nachrichten/deutschland/">
<a href="/nachrichten/deutschland/"><span>Deutschland</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/nachrichten/welt/">
<a href="/nachrichten/welt/"><span>Welt</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/sport/">
<a href="/sport/index.html"><span>Sport</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/ratgeber/,/mdr-garten/">
<a href="/ratgeber/index.html"><span>Leben</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/kultur/">
<a href="/kultur/index.html"><span>Kultur</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/wissen/">
<a href="/wissen/index.html"><span>Wissen</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="1" data-paths="/mediathek/">
<a href="https://www.ardmediathek.de/mdr/"><span>Mediathek</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="1" data-paths="/video/livestreams/">
<a href="/video/livestreams/index.html"><span>Live</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="1" data-paths="/tv/index.html,/tv/programm/,/tv/empfang/,/tv/quoten/,/tv/newsletter/">
<a href="/tv/index.html"><span>TV-Programm</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="1" data-paths="/tv/sendungen/">
<a href="/tv/sendungen/index.html"><span>Sendungen A-Z</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="1" data-paths="/mdr-text/">
<a href="/mdr-text/index.html"><span>MDR-Text</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="1" data-paths="/barrierefreiheit/">
<a href="/barrierefreiheit/index.html"><span>Barrierefreiheit</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="2" data-paths="/audiothek/">
<a href="https://www.ardaudiothek.de/"><span>ARD Audiothek</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="2" data-paths="/radio/">
<a href="/radio/index.html"><span>Radiowellen</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="2" data-paths="/podcasts/">
<a href="/radio/podcasts100.html"><span>Podcasts</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="2" data-paths="/mdraudio/">
<a href="/audio/barrierefreiheit/index.html"><span>Barrierefreie Angebote</span></a>
</li>
</ul>
</div>
</div>
</div>
<noscript>
<div class="wrapper error">
<p>Zur optimalen Darstellung unserer Webseite benötigen Sie <span>Javascript</span>. Bitte aktivieren sie dies in Ihrem Browser.</p>
</div>
</noscript>
<!--[if lt IE 10]>
<div class="wrapper browserupgrade"><p>Sie benutzen einen veralteten Browser. Um die Darstellung dieser Seite zu verbessern, empfehlen wir den Browser zu updaten.</p></div>
<![endif]-->
<div class="wrapper wrapperChannelNavigation" id="channelNav">
<div class="sectionWrapper section1er sectionChannelHeader" data-ctrl-channelnavi="{'id':'5530f96f18490'}" >
<div class="section sectionA">
<div class="channelNavigation">
<!-- Start Channel Navi Baum-->
<ul class="level1">
<li class="nav-overview first">
<a href="/nachrichten/index.html" title="mdr.de – Radio, Fernsehen, Nachrichten für Mitteldeutschland">Startseite</a>
</li>
<li class="nav-sachsen active">
<a href="/nachrichten/sachsen/index.html" title="Sachsen | Aktuelle Nachrichten, News, Videos, Fotos und Liveticker">Sachsen</a>
</li>
<li class="nav-sachsen-anhalt">
<a href="/nachrichten/sachsen-anhalt/index.html" title="Sachsen-Anhalt | Nachrichten, Videos, Audios und Fotos">Sachsen-Anhalt</a>
</li>
<li class="nav-thueringen">
<a href="/nachrichten/thueringen/index.html" title="Thüringen | Nachrichten und aktuelle Informationen">Thüringen</a>
</li>
<li class="nav-deutschland">
<a href="/nachrichten/deutschland/index.html" title="Deutschland | Aktuelle Nachrichten, Hintergründe und Kommentare">Deutschland</a>
</li>
<li class="nav-welt">
<a href="/nachrichten/welt/index.html" title="Welt | Aktuelle Nachrichten, Hintergründe, Analysen aus Europa und der Welt">Welt</a>
</li>
<li class="nav-umleitung-ratgeber last">
<a href="https://www.mdr.de/ratgeber/index.html" title="Leben beim MDR">Leben</a>
</li>
</ul>
<!-- End Channel Navi Baum-->
</div>
</div>
</div>
</div>
<div class="wrapper breadcrumb" id="breadcrumb" role="navigation" aria-label="Breadcrumb Navigation">
<span>Standort:</span>
<ul itemscope="" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://www.mdr.de/nachrichten/index.html">
<span itemprop="name">MDR.DE</span>
<meta itemprop="position" content="0">
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/nachrichten/index.html">
<span itemprop="name">Nachrichten</span>
<meta itemprop="position" content="1">
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/nachrichten/sachsen/index.html">
<span itemprop="name">Sachsen</span>
<meta itemprop="position" content="2">
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/nachrichten/sachsen/chemnitz/index.html">
<span itemprop="name">Region Chemnitz</span>
<meta itemprop="position" content="3">
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/nachrichten/sachsen/chemnitz/zwickau/index.html">
<span itemprop="name">Zwickau</span>
<meta itemprop="position" content="4">
</a>
</li>
</ul>
</div>
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section1er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA sectionDetailPage cssBoxContent">
<div class="con conDetailHeader ">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box ">
<h1>
<span class="dachzeile ">Graffiti-Vorwurf</span>
<span class="headline ">Polizei durchsucht Wohnung eines rechtsextremen Parteifunktionärs in Zwickau</span>
</h1>
<h2 class="conHeadline hidden">Hauptinhalt</h2>
<div class="authorWrapper">
<div class="articleMeta">
<p class="author">
von
<a href="/nachrichten/sachsen/sachsen-nachrichtenfeed-100.html"
title="Weitere Informationen zu: MDR SACHSEN">
MDR SACHSEN
</a>
</p>
<p class="webtime">
<span>Stand: </span>
<span>16. März 2022, </span>
<span>23:21 Uhr</span>
</p>
</div>
<div class="articleMeta-social" data-ctrl-socialmedia="{'shareUrl':'https://www.mdr.de/nachrichten/sachsen/chemnitz/zwickau/polizei-durchsucht-wohnung-rechtsextreme-partei-100.html', 'target':'this', 'id':'articleMeta-social-author', 'variant':'articleHeader', 'title':'Polizei durchsucht Wohnung eines rechtsextremen Parteifunktionärs in Zwickau'}"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
Die Polizei hat am Mittwoch in Zwickau die Wohnung des Funktionärs einer rechtsextremistischen Kleinstpartei durchsucht und Beweismittel sichergestellt. Dem 35-jährigen Mann wird laut Polizeiangaben vorgeworfen, zusammen mit weiteren Personen im April 2021 eine Mauer unter anderem mit Logos seiner Partei beschmiert zu haben. Der Sachschaden wird auf 2.000 Euro geschätzt.
</p>
</div>
<div class="paragraph ">
<p class="text">
</p>
<div class="mediaCon mediaLeft mediaSizeA cssImage hasNoRessort" data-ctrl-lightbox1-entry="{'type':'image'}">
<div class="media mediaA ">
<a href="/nachrichten/mdraktuell-polizei-sachsen-polizist-102.html" title="">
<div class="imageWrapper ">
<img title='Polizisten mit Westen, im Hintergrund das sächsische Wappen auf einer Uniform. | Bildrechte: dpa' alt='Polizisten mit Westen, im Hintergrund das sächsische Wappen auf einer Uniform.' data-ctrl-image="{'id':'574c0f22-dd5b-4c29-ab48-1dcf355327c0','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/mdraktuell-polizei-sachsen-polizist-102-resimage_v-**imageVariant**_w-**width**.jpg?version=20681'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Polizisten mit Westen, im Hintergrund das sächsische Wappen auf einer Uniform.' title="" src="https://cdn.mdr.de/nachrichten/mdraktuell-polizei-sachsen-polizist-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=20681"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">In Zwickau durchsuchte die Polizei eine Wohnung.  (Symbolbild)</span>
</span>
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
</div>
<div class="paragraph ">
<p class="text">
Der Mann soll zudem mehrere Zwickauer Jugendliche im Chat überredet haben, ebenfalls politisch motivierte Graffiti in Zwickau zu sprühen. Drei von ihnen wurden den Angaben zufolge auf frischer Tat ertappt.
</p>
</div>
<div class="paragraph ">
<p class="text">
Welcher Partei der Mann angehört und welche Beweismittel gefunden wurden, teilte die Polizei nicht mit. Auch eine verbotene Druckgaspistole sei beschlagnahmt worden.
</p>
</div>
<div class="paragraph cssParagraphStyleProperties">
<p class="text">
<em>MDR (mm)/dpa</em>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="cssBroadcastHintStyleProperties">
<div class="definition">
<p>
<dfn id="def-internet">Dieses Thema im Programm:</dfn>
MDR SACHSEN - Das Sachsenradio | Nachrichten | 16. März 2022 | 19:00 Uhr
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
</div>
<div class="sectionWrapper section1er cssPageAreaWithContent ">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA  ">
<div class="con amp-lazyLoad image24x9 cssBoxTeaserStandard  "
>
<h3 class="conHeadline">
<a href="/nachrichten/sachsen/chemnitz/zwickau/zwickau-484.html" title="">Mehr aus Zwickau, Altenburg und Greiz</a>
</h3>
<div class="modCon " >
<div class="mod modB " >
<div class="boxCon" >
<div data-id="ddr-internationales-trabantfahrer-treffen-trabi-nostalgie-102" class="box boxSmall cssArticle hasNoRessort targetNode-zwickau  theme-tdi"
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/nachrichten/sachsen/chemnitz/zwickau/ddr-internationales-trabantfahrer-treffen-trabi-nostalgie-102.html" title="">
<div class="imageWrapper ">
<img title='Verschiedenfarbige PKW der Marke Trabant | Bildrechte: IMAGO' alt='Verschiedenfarbige PKW der Marke Trabant' data-ctrl-image="{'id':'3ad18a8c-ee93-4d07-b9c5-98a318b79aae','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/geschichte/trabis-104-resimage_v-**imageVariant**_w-**width**.jpg?version=27670'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Audio</span>
<noscript>
<img class="img " alt='Verschiedenfarbige PKW der Marke Trabant' title="" src="https://cdn.mdr.de/geschichte/trabis-104_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=27670"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<span class="avDetails">mit Audio</span>
<div class="shortInfos">
<h4>
<span class="dachzeile">Ostalgie</span>
<a href="/nachrichten/sachsen/chemnitz/zwickau/ddr-internationales-trabantfahrer-treffen-trabi-nostalgie-102.html" class="headline" title="">Zwickau wird wieder internationaler Trabifahrer-Treffpunkt</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/sachsen/chemnitz/zwickau/ddr-internationales-trabantfahrer-treffen-trabi-nostalgie-102.html" class="headline" title="">Zwickau wird wieder internationaler Trabifahrer-Treffpunkt</a>
</h4>
</div>
<span class="webtime">16.03.2022 | 08:06 Uhr</span>
<p class="teasertext "><a href="/nachrichten/sachsen/chemnitz/zwickau/ddr-internationales-trabantfahrer-treffen-trabi-nostalgie-102.html" title="">Zum inzwischen 20. Mal soll im Juni das Internationale Trabantfahrer-Treffen in Zwickau stattfinden. Ein vorläufiges Rahmenprogramm für das Jubiläum steht bereits.</a></p>
<a href="/nachrichten/sachsen/chemnitz/zwickau/ddr-internationales-trabantfahrer-treffen-trabi-nostalgie-102.html" class="moreBtn" title="Zwickau wird wieder internationaler Trabifahrer-Treffpunkt">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/sachsen/chemnitz/zwickau/ddr-internationales-trabantfahrer-treffen-trabi-nostalgie-102.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="altenburg-lindenau-museum-restaurierung-100" class="box boxSmall cssArticle hasNoRessort targetNode-altenburg  theme-tdi"
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/nachrichten/thueringen/ost-thueringen/altenburg/altenburg-lindenau-museum-restaurierung-100.html" title="">
<div class="imageWrapper ">
<img title='Ein Mann steht vor einem Wandgemälde im Lindenau-Museum Altenburg | Bildrechte: Marian Riedel' alt='Ein Mann steht vor einem Wandgemälde im Lindenau-Museum Altenburg' data-ctrl-image="{'id':'b0decb3c-bef7-4272-a475-8b9a5280243f','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/thueringen/ost-thueringen/altenburg/lindenau-museum-altenburg-142-resimage_v-**imageVariant**_w-**width**.jpg?version=5539'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-288_w-512_zc-361ada63.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Video</span>
<noscript>
<img class="img " alt='Ein Mann steht vor einem Wandgemälde im Lindenau-Museum Altenburg' title="" src="https://cdn.mdr.de/nachrichten/thueringen/ost-thueringen/altenburg/lindenau-museum-altenburg-142_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=5539"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Marian Riedel</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<span class="avDetails">mit Video</span>
<div class="shortInfos">
<h4>
<span class="dachzeile">Herausforderung für Restauratoren</span>
<a href="/nachrichten/thueringen/ost-thueringen/altenburg/altenburg-lindenau-museum-restaurierung-100.html" class="headline" title="">Lindenau-Museum Altenburg bringt Überraschungen bis ins Treppenhaus</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/thueringen/ost-thueringen/altenburg/altenburg-lindenau-museum-restaurierung-100.html" class="headline" title="">Lindenau-Museum Altenburg bringt Überraschungen bis ins Treppenhaus</a>
</h4>
</div>
<span class="webtime">15.03.2022 | 21:49 Uhr</span>
<p class="teasertext "><a href="/nachrichten/thueringen/ost-thueringen/altenburg/altenburg-lindenau-museum-restaurierung-100.html" title="">Bei der Sanierung des Lindenau-Museums in Altenburg gibt es für die Restauratoren so manche Überraschung. Zum Beispiel in einem Treppenhaus, in dem seit Jahrzehnten ein Kunstwerk verborgen war.</a></p>
<a href="/nachrichten/thueringen/ost-thueringen/altenburg/altenburg-lindenau-museum-restaurierung-100.html" class="moreBtn" title="Lindenau-Museum Altenburg bringt Überraschungen bis ins Treppenhaus">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/thueringen/ost-thueringen/altenburg/altenburg-lindenau-museum-restaurierung-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="rentner-leinawald-verfahren-100" class="box boxSmall cssArticle hasNoRessort targetNode-altenburg  theme-tdi"
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/nachrichten/thueringen/ost-thueringen/altenburg/rentner-leinawald-verfahren-100.html" title="">
<div class="imageWrapper ">
<img title='Blick in den Leinawald | Bildrechte: dpa' alt='Blick in den Leinawald' data-ctrl-image="{'id':'ac0b283d-45b8-40b2-887c-b1bd9e940a5e','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/thueringen/ost-thueringen/altenburg/leinawald-102-resimage_v-**imageVariant**_w-**width**.jpg?version=43917'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-313_w-512_zc-484d254d.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Blick in den Leinawald' title="" src="https://cdn.mdr.de/nachrichten/thueringen/ost-thueringen/altenburg/leinawald-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=43917"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Wochenendausflug </span>
<a href="/nachrichten/thueringen/ost-thueringen/altenburg/rentner-leinawald-verfahren-100.html" class="headline" title="">Stundenlang im Unterholz: Rentnerpaar verfährt sich im Leinawald</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/thueringen/ost-thueringen/altenburg/rentner-leinawald-verfahren-100.html" class="headline" title="">Stundenlang im Unterholz: Rentnerpaar verfährt sich im Leinawald</a>
</h4>
</div>
<span class="webtime">13.03.2022 | 14:10 Uhr</span>
<p class="teasertext "><a href="/nachrichten/thueringen/ost-thueringen/altenburg/rentner-leinawald-verfahren-100.html" title="">Aus tiefem Unterholz hat die Polizei am Samstag ein Seniorenpaar im Leinawald gerettet. Die beiden hatten sich dort mit ihrem Auto verfahren und waren steckengeblieben.</a></p>
<a href="/nachrichten/thueringen/ost-thueringen/altenburg/rentner-leinawald-verfahren-100.html" class="moreBtn" title="Stundenlang im Unterholz: Rentnerpaar verfährt sich im Leinawald">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/thueringen/ost-thueringen/altenburg/rentner-leinawald-verfahren-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="rettungshunde-staffel-training-100" class="box boxSmall cssArticle hasNoRessort targetNode-greiz  theme-tdi"
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/nachrichten/thueringen/ost-thueringen/greiz/rettungshunde-staffel-training-100.html" title="">
<div class="imageWrapper ">
<img title='Rettungskräfte mit Hund | Bildrechte: MDR/Andreas Dreißel' alt='Rettungskräfte mit Hund' data-ctrl-image="{'id':'7f37ef2c-b886-4d62-a2ce-4a29f6eb3738','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/thueringen/rettungshund-114-resimage_v-**imageVariant**_w-**width**.jpg?version=9118'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-3_w-4_zc-a5bfe475.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Video</span>
<noscript>
<img class="img " alt='Rettungskräfte mit Hund' title="" src="https://cdn.mdr.de/nachrichten/thueringen/rettungshund-114_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=9118"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR/Andreas Dreißel</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<span class="avDetails">mit Video</span>
<div class="shortInfos">
<h4>
<span class="dachzeile">Ehrenamt</span>
<a href="/nachrichten/thueringen/ost-thueringen/greiz/rettungshunde-staffel-training-100.html" class="headline" title="">Greiz: Rettungshunde brauchen neuen Wald zum Üben </a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/thueringen/ost-thueringen/greiz/rettungshunde-staffel-training-100.html" class="headline" title="">Greiz: Rettungshunde brauchen neuen Wald zum Üben </a>
</h4>
</div>
<span class="webtime">13.03.2022 | 12:56 Uhr</span>
<p class="teasertext "><a href="/nachrichten/thueringen/ost-thueringen/greiz/rettungshunde-staffel-training-100.html" title="">Hunde mit besonders guter &quot;Spürnase&quot; kommen in Thüringen als Rettungshunde zum Einsatz. Dafür müssen sie regelmäßig trainieren. Der ASB mit seiner Rettungshundestaffel sucht dafür regelmäßig neue Waldflächen.</a></p>
<a href="/nachrichten/thueringen/ost-thueringen/greiz/rettungshunde-staffel-training-100.html" class="moreBtn" title="Greiz: Rettungshunde brauchen neuen Wald zum Üben ">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/thueringen/ost-thueringen/greiz/rettungshunde-staffel-training-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="petition-unterrichtsausfall-100" class="box boxSmall cssArticle hasNoRessort targetNode-greiz  theme-tdi"
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/nachrichten/thueringen/ost-thueringen/greiz/petition-unterrichtsausfall-100.html" title="">
<div class="imageWrapper ">
<img title='Ein Stapel mit unterschriebenen Petitionen | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Ein Stapel mit unterschriebenen Petitionen' data-ctrl-image="{'id':'bf37842d-6b94-4cee-961e-4a8e5ab741b9','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/thueringen/ost-thueringen/greiz/petition-unterrichtsausfall-106-resimage_v-**imageVariant**_w-**width**.jpg?version=4462'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-288_w-512_zc-361ada63.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Ein Stapel mit unterschriebenen Petitionen' title="" src="https://cdn.mdr.de/nachrichten/thueringen/ost-thueringen/greiz/petition-unterrichtsausfall-106_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=4462"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Bildung</span>
<a href="/nachrichten/thueringen/ost-thueringen/greiz/petition-unterrichtsausfall-100.html" class="headline" title="">Über 5.000 Menschen unterzeichnen Petition gegen Unterrichtsausfall in Auma</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/thueringen/ost-thueringen/greiz/petition-unterrichtsausfall-100.html" class="headline" title="">Über 5.000 Menschen unterzeichnen Petition gegen Unterrichtsausfall in Auma</a>
</h4>
</div>
<span class="webtime">10.03.2022 | 10:20 Uhr</span>
<p class="teasertext "><a href="/nachrichten/thueringen/ost-thueringen/greiz/petition-unterrichtsausfall-100.html" title="">Deutlich mehr Menschen als notwendig haben sich bei der Petition gegen Unterrichtsausfall im Landkreis Greiz beteiligt. Die Auszählung am Mittwoch ergab 5.631 Stimmen. Im April wird die Petition im Landtag behandelt. </a></p>
<a href="/nachrichten/thueringen/ost-thueringen/greiz/petition-unterrichtsausfall-100.html" class="moreBtn" title="Über 5.000 Menschen unterzeichnen Petition gegen Unterrichtsausfall in Auma">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/thueringen/ost-thueringen/greiz/petition-unterrichtsausfall-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="kreistag-fusion-krankenhaus-ronneburg-entscheidung-100" class="box boxSmall cssArticle hasNoRessort targetNode-greiz  theme-tdi"
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/nachrichten/thueringen/ost-thueringen/greiz/kreistag-fusion-krankenhaus-ronneburg-entscheidung-100.html" title="">
<div class="imageWrapper ">
<img title='Ein Klinik-Gebäude | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Ein Klinik-Gebäude' data-ctrl-image="{'id':'e6e6f6dd-8f6b-4abb-8678-8b0f64f01d36','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/thueringen/ost-thueringen/greiz/kreiskrankenhaus-ronneburg-100-resimage_v-**imageVariant**_w-**width**.jpg?version=33396'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Video</span>
<noscript>
<img class="img " alt='Ein Klinik-Gebäude' title="" src="https://cdn.mdr.de/nachrichten/thueringen/ost-thueringen/greiz/kreiskrankenhaus-ronneburg-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=33396"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<span class="avDetails">mit Video</span>
<div class="shortInfos">
<h4>
<span class="dachzeile">Sitzung</span>
<a href="/nachrichten/thueringen/ost-thueringen/greiz/kreistag-fusion-krankenhaus-ronneburg-entscheidung-100.html" class="headline" title="">Kreistag: Entscheidung zu Fusion der Krankenhäuser Ronneburg und Greiz vertagt</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/thueringen/ost-thueringen/greiz/kreistag-fusion-krankenhaus-ronneburg-entscheidung-100.html" class="headline" title="">Kreistag: Entscheidung zu Fusion der Krankenhäuser Ronneburg und Greiz vertagt</a>
</h4>
</div>
<span class="webtime">09.03.2022 | 08:30 Uhr</span>
<p class="teasertext "><a href="/nachrichten/thueringen/ost-thueringen/greiz/kreistag-fusion-krankenhaus-ronneburg-entscheidung-100.html" title="">In einer Sitzung sollte der Kreistag des Landkreises Greiz am Dienstagabend über die Fusion der Krankenhäuser in Greiz und Ronneburg entscheiden. Doch der Punkt wurde von der Tagesordnung gestrichen. </a></p>
<a href="/nachrichten/thueringen/ost-thueringen/greiz/kreistag-fusion-krankenhaus-ronneburg-entscheidung-100.html" class="moreBtn" title="Kreistag: Entscheidung zu Fusion der Krankenhäuser Ronneburg und Greiz vertagt">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/thueringen/ost-thueringen/greiz/kreistag-fusion-krankenhaus-ronneburg-entscheidung-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="lineWrapper">
<div class="section sectionA  ">
<div class="con amp-lazyLoad image24x9 webzeitRelativ cssBoxTeaserStandard  "
>
<h3 class="conHeadline">
<a href="/nachrichten/sachsen/sachsen-nachrichtenfeed-100.html" title="">Mehr aus Sachsen</a>
</h3>
<div class="modCon " >
<div class="mod modB " >
<div class="boxCon" >
<div data-id="video-603680" class="box boxSmall hasSubtitle cssVideo hasNoRessort cssAv cssBroadcastDay20220308 cssLetterTitleM targetNode-vd-manuell "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'autostart':'false','forceView':'','id':'player8f7687b7-a60c-4411-8639-698d447b1b69','playerXml':'\/nachrichten\/sachsen\/chemnitz\/zwickau\/video-603680-avCustom.xml','similiarContentUrl':'https:\/\/www.mdr.de\/nachrichten\/sachsen\/chemnitz\/zwickau\/video-603680-jsonSimilarContent_zc-fa338ef1_zs-d9b1168d.json'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title='MDR um 2 | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='MDR um 2' data-ctrl-image="{'id':'2ddb5e43-afda-4d68-9cc8-4e4ac1a876b8','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/mdr-um-4/mdr-um-2/muz-14152-resimage_v-**imageVariant**_w-**width**.jpg?version=16333'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<span class="avDetails">3 min</span>
<noscript>
<img class="img " alt='MDR um 2' title="" src="https://cdn.mdr.de/mdr-um-4/mdr-um-2/muz-14152_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=16333"/>
</noscript>
<video id="html5-player8f7687b7-a60c-4411-8639-698d447b1b69" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<span class="avDetails durationInMinutes">3 min</span>
<div class="shortInfos">
<h4>
<span class="dachzeile">Video</span>
<a href="/video/mdr-videos/d/video-603680.html" class="headline" title="">Leipziger Familie macht Krankenwagen für Ukraine flott</a>
</h4>
<h4 class="shortHeadline">
<a href="/video/mdr-videos/d/video-603680.html" class="headline" title="">Leipziger Familie macht Krankenwagen für Ukraine flott</a>
</h4>
</div>
<span class="webtime">16.03.2022 | 22:51 Uhr</span>
<p class="teasertext "><a href="/video/mdr-videos/d/video-603680.html" title="">Eine Familie aus Leipzig wollte angesichts der Kriegsbilder unbedingt helfen. Es gelang ihr, in nur wenigen Tagen einen ausrangierten Krankenwagen für den Einsatz in der Ukraine wieder fitzumachen.</a></p>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
<a href="https://www.mdr.de/tv/programm/mdrum102.html">MDR um 2</a>
</span>
<span class="broadcastDateTotal">
<span class="weekDay">Di</span>
<span class="broadcastDate">08.03.<span class="broadcastYear">2022</span></span>
</span>
<span class="broadcastDateTime">14:00<span>Uhr</span></span>
<span class="broadcastDuration">
02:31 min
</span>
</p>
</div>
<div class="avInfos avLabel lbl-MDRum2 cssBroadcastSeries hasNoRessort cssLetterTitleM hasBroadcastLink "
data-ctrl-collapsible="{'id':'colInfos29cea2b6-1e31-4972-92b2-1ec4c058993a','action':{'init':['closeEntries']}}">
<p class="cssBroadcastInfoLink">
<a href="https://www.mdr.de/tv/programm/sendung-736616.html">Infos zur Sendung</a>
</p>
<p class="avLink" data-ctrl-colinfos29cea2b6-1e31-4972-92b2-1ec4c058993a-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfos29cea2b6-1e31-4972-92b2-1ec4c058993a-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfos29cea2b6-1e31-4972-92b2-1ec4c058993a-e1-body="{}">
<span>https://www.mdr.de/video/mdr-videos/d/video-603680.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/video/mdr-videos/d/video-603680.html" class="moreBtn" title="Leipziger Familie macht Krankenwagen für Ukraine flott">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="/video/mdr-videos/d/video-603680.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="leipziger-buchpreis-verstaendigung-ukraine-karl-markus-gauss-100" class="box boxSmall cssArticle ressortKeyKultur targetNode-literatur  theme-kultur"
>
<div class="teaser ">
<div class="innerTeaser">
<p class="ressort">Kultur</p>
<div class="mediaCon">
<div class="media mediaA ">
<a href="/kultur/literatur/leipziger-buchpreis-verstaendigung-ukraine-karl-markus-gauss-100.html" title="">
<div class="imageWrapper ">
<img title='Karl-Markus Gauß, 2007 | Bildrechte: dpa' alt='Karl-Markus Gauß, 2007' data-ctrl-image="{'id':'239a1594-8ba3-4d87-84ed-ecee3bedf893','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/kultur/radio/karl-markus-gauss-wanderung-100-resimage_v-**imageVariant**_w-**width**.jpg?version=53381'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-380_w-512_zc-48872e56.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Audio</span>
<noscript>
<img class="img " alt='Karl-Markus Gauß, 2007' title="" src="https://cdn.mdr.de/kultur/radio/karl-markus-gauss-wanderung-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=53381"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<span class="avDetails">mit Audio</span>
<div class="shortInfos">
<h4>
<span class="dachzeile">Leipziger Buchpreis zur Europäischen Verständigung</span>
<a href="/kultur/literatur/leipziger-buchpreis-verstaendigung-ukraine-karl-markus-gauss-100.html" class="headline" title="">Buchpreisträger Karl-Markus Gauß: &quot;Putin hat Europa geeint&quot;</a>
</h4>
<h4 class="shortHeadline">
<a href="/kultur/literatur/leipziger-buchpreis-verstaendigung-ukraine-karl-markus-gauss-100.html" class="headline" title="">Buchpreisträger Karl-Markus Gauß: &quot;Putin hat Europa geeint&quot;</a>
</h4>
</div>
<span class="webtime">16.03.2022 | 21:30 Uhr</span>
<p class="teasertext "><a href="/kultur/literatur/leipziger-buchpreis-verstaendigung-ukraine-karl-markus-gauss-100.html" title="">Gauß kennt Osteuropa wie kaum ein anderer Autor. Für sein Buch &quot;Die unaufhörliche Wanderung&quot; erhält er den Leipziger Buchpreis zur Europäischen Verständigung. Im Interview spricht er über den Krieg gegen die Ukraine.</a></p>
<a href="/kultur/literatur/leipziger-buchpreis-verstaendigung-ukraine-karl-markus-gauss-100.html" class="moreBtn" title="Buchpreisträger Karl-Markus Gauß: &amp;quot;Putin hat Europa geeint&amp;quot;">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/kultur/literatur/leipziger-buchpreis-verstaendigung-ukraine-karl-markus-gauss-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="spielbericht-vsg-altglienicke-chemnitzer-fc-100" class="box boxSmall cssArticle hasNoRessort targetNode-fussball_rl  theme-sport"
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/sport/fussball_rl/spielbericht-vsg-altglienicke-chemnitzer-fc-100.html" title="">
<div class="imageWrapper ">
<img title=' Altglienicker Jubel nach Tor zum 1:0. | Bildrechte: IMAGO/Matthias Koch' alt=' Altglienicker Jubel nach Tor zum 1:0.' data-ctrl-image="{'id':'60099219-9e03-4f41-80e4-c08e266a3dad','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sport/fussball_rl/altglienicke-cfc-102-resimage_v-**imageVariant**_w-**width**.jpg?version=13866'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-363_w-512_zc-13c2649d.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Video</span>
<noscript>
<img class="img " alt=' Altglienicker Jubel nach Tor zum 1:0.' title="" src="https://cdn.mdr.de/sport/fussball_rl/altglienicke-cfc-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=13866"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO/Matthias Koch</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<span class="avDetails">mit Video</span>
<div class="shortInfos">
<h4>
<span class="dachzeile">Fußball | Regionalliga</span>
<a href="/sport/fussball_rl/spielbericht-vsg-altglienicke-chemnitzer-fc-100.html" class="headline" title="">Altglienicke lässt CFC-Serie reißen</a>
</h4>
<h4 class="shortHeadline">
<a href="/sport/fussball_rl/spielbericht-vsg-altglienicke-chemnitzer-fc-100.html" class="headline" title="">Regionalliga: Altglienicke lässt CFC-Serie reißen   </a>
</h4>
</div>
<span class="webtime">16.03.2022 | 21:16 Uhr</span>
<p class="teasertext "><a href="/sport/fussball_rl/spielbericht-vsg-altglienicke-chemnitzer-fc-100.html" title="">Die Erfolgsserie des Chemnitzer FC ist nach 15 ungeschlagenen Partien krachend gerissen. Die Himmelblauen wurden von Gastgeber Altglienicke völlig entzaubert, für Neu-Trainer Christian Tiffert setzte es die erste Pleite.</a></p>
<a href="/sport/fussball_rl/spielbericht-vsg-altglienicke-chemnitzer-fc-100.html" class="moreBtn" title="Regionalliga: Altglienicke lässt CFC-Serie reißen   ">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/sport/fussball_rl/spielbericht-vsg-altglienicke-chemnitzer-fc-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="bericht-fc-viktoria-berlin-fsv-zwickau-100" class="box boxSmall cssArticle hasNoRessort targetNode-fussball_3l  theme-sport"
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/sport/fussball_3l/bericht-fc-viktoria-berlin-fsv-zwickau-100.html" title="">
<div class="imageWrapper ">
<img title=' v. l. Christoph Menz (FC Viktoria 1889 Berlin), Dominic Baumann (FSV Zwickau), Patrick Kapp (FC Viktoria 1889 Berlin) | Bildrechte: Sebastian Räppold/Matthias Koch' alt=' v. l. Christoph Menz (FC Viktoria 1889 Berlin), Dominic Baumann (FSV Zwickau), Patrick Kapp (FC Viktoria 1889 Berlin)' data-ctrl-image="{'id':'b847b682-eaf9-401a-852f-5411417d31cd','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sport/fussball_3l/zwickau-942-resimage_v-**imageVariant**_w-**width**.jpg?version=15568'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-316_w-512_zc-5f092b76.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Video</span>
<noscript>
<img class="img " alt=' v. l. Christoph Menz (FC Viktoria 1889 Berlin), Dominic Baumann (FSV Zwickau), Patrick Kapp (FC Viktoria 1889 Berlin)' title="" src="https://cdn.mdr.de/sport/fussball_3l/zwickau-942_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=15568"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Sebastian Räppold/Matthias Koch</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<span class="avDetails">mit Video</span>
<div class="shortInfos">
<h4>
<span class="dachzeile">Fußball | 3. Liga</span>
<a href="/sport/fussball_3l/bericht-fc-viktoria-berlin-fsv-zwickau-100.html" class="headline" title="">FSV Zwickau verpasst Sieg bei Viktoria Berlin</a>
</h4>
<h4 class="shortHeadline">
<a href="/sport/fussball_3l/bericht-fc-viktoria-berlin-fsv-zwickau-100.html" class="headline" title="">Fußball/3. Liga: FSV Zwickau verpasst Sieg bei Viktoria Berlin</a>
</h4>
</div>
<span class="webtime">16.03.2022 | 21:13 Uhr</span>
<p class="teasertext "><a href="/sport/fussball_3l/bericht-fc-viktoria-berlin-fsv-zwickau-100.html" title="">Patrick Göbel hätte der Mann des Abends beim Fußball-Drittliga-Spiel seines FSV Zwickau bei Aufsteiger Viktoria Berlin werden können. </a></p>
<a href="/sport/fussball_3l/bericht-fc-viktoria-berlin-fsv-zwickau-100.html" class="moreBtn" title="Fußball/3. Liga: FSV Zwickau verpasst Sieg bei Viktoria Berlin">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/sport/fussball_3l/bericht-fc-viktoria-berlin-fsv-zwickau-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="video-605908" class="box boxSmall hasSubtitle cssVideo hasNoRessort cssAv cssBroadcastDay20220316 cssLetterTitleM targetNode-7-tage "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'autostart':'false','forceView':'','id':'player0f678c83-1d2d-49ae-bad0-b37508fde0a8','playerXml':'\/nachrichten\/sachsen\/chemnitz\/zwickau\/video-605908-avCustom.xml','similiarContentUrl':'https:\/\/www.mdr.de\/nachrichten\/sachsen\/chemnitz\/zwickau\/video-605908-jsonSimilarContent_zc-fa338ef1_zs-d9b1168d.json'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title='Drei Schüler zu Gast bei einem Automobilzulieferer  | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Drei Schüler zu Gast bei einem Automobilzulieferer ' data-ctrl-image="{'id':'cb9e2c15-e84b-45d6-8178-cd0fb3f36e14','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sachsenspiegel/ssp-24000-resimage_v-**imageVariant**_w-**width**.jpg?version=0255'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<span class="avDetails">2 min</span>
<noscript>
<img class="img " alt='Drei Schüler zu Gast bei einem Automobilzulieferer ' title="" src="https://cdn.mdr.de/sachsenspiegel/ssp-24000_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=0255"/>
</noscript>
<video id="html5-player0f678c83-1d2d-49ae-bad0-b37508fde0a8" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<span class="avDetails durationInMinutes">2 min</span>
<div class="shortInfos">
<h4>
<span class="dachzeile">Video</span>
<a href="/video/mdr-videos/a/video-605908.html" class="headline" title="">Aktion &quot;Schau rein&quot; soll Berufswahl erleichtern</a>
</h4>
<h4 class="shortHeadline">
<a href="/video/mdr-videos/a/video-605908.html" class="headline" title="">Aktion &quot;Schau rein&quot; soll Berufswahl erleichtern</a>
</h4>
</div>
<span class="webtime">16.03.2022 | 19:55 Uhr</span>
<p class="teasertext "><a href="/video/mdr-videos/a/video-605908.html" title="">Welcher Beruf passt zu mir? Das fragen sich junge Menschen häufig. Die große Auswahl an Möglichkeiten macht es nicht leichter. Darum laden über 900 sächsische Unternehmen Schülerinnen und Schüler ein.<br/></a></p>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
<a href="https://www.mdr.de/tv/programm/mdrsachsenspiegel100.html">MDR SACHSENSPIEGEL</a>
</span>
<span class="broadcastDateTotal">
<span class="weekDay">Mi</span>
<span class="broadcastDate">16.03.<span class="broadcastYear">2022</span></span>
</span>
<span class="broadcastDateTime">19:00<span>Uhr</span></span>
<span class="broadcastDuration">
02:03 min
</span>
</p>
</div>
<div class="avInfos avLabel lbl-SACHSENSPIEGEL cssBroadcastSeries hasNoRessort cssLetterTitleM hasBroadcastLink "
data-ctrl-collapsible="{'id':'colInfosd0c6668f-11ad-4ba0-a48e-04b333596e18','action':{'init':['closeEntries']}}">
<p class="cssBroadcastInfoLink">
<a href="https://www.mdr.de/tv/programm/sendung-738318.html">Infos zur Sendung</a>
</p>
<p class="avLink" data-ctrl-colinfosd0c6668f-11ad-4ba0-a48e-04b333596e18-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfosd0c6668f-11ad-4ba0-a48e-04b333596e18-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfosd0c6668f-11ad-4ba0-a48e-04b333596e18-e1-body="{}">
<span>https://www.mdr.de/video/mdr-videos/a/video-605908.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/video/mdr-videos/a/video-605908.html" class="moreBtn" title="Aktion &amp;quot;Schau rein&amp;quot; soll Berufswahl erleichtern">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="/video/mdr-videos/a/video-605908.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="video-605894" class="box boxSmall hasSubtitle cssVideo hasNoRessort cssAv cssBroadcastDay20220316 cssLetterTitleM targetNode-7-tage "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'autostart':'false','forceView':'','id':'player2da1352b-3710-4f69-90d7-cad1680a809a','playerXml':'\/nachrichten\/sachsen\/chemnitz\/zwickau\/video-605894-avCustom.xml','similiarContentUrl':'https:\/\/www.mdr.de\/nachrichten\/sachsen\/chemnitz\/zwickau\/video-605894-jsonSimilarContent_zc-fa338ef1_zs-d9b1168d.json'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title='LKW an einer Dieselzapfsäule | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='LKW an einer Dieselzapfsäule' data-ctrl-image="{'id':'1ee6395f-8107-4958-b541-2c6e384b22ae','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sachsenspiegel/ssp-24006-resimage_v-**imageVariant**_w-**width**.jpg?version=8873'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<span class="avDetails">2 min</span>
<noscript>
<img class="img " alt='LKW an einer Dieselzapfsäule' title="" src="https://cdn.mdr.de/sachsenspiegel/ssp-24006_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=8873"/>
</noscript>
<video id="html5-player2da1352b-3710-4f69-90d7-cad1680a809a" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<span class="avDetails durationInMinutes">2 min</span>
<div class="shortInfos">
<h4>
<span class="dachzeile">Video</span>
<a href="/video/mdr-videos/a/video-605894.html" class="headline" title="">Versorgungslage durch Ukraine-Krieg beeinträchtigt</a>
</h4>
<h4 class="shortHeadline">
<a href="/video/mdr-videos/a/video-605894.html" class="headline" title="">Versorgungslage durch Ukraine-Krieg beeinträchtigt</a>
</h4>
</div>
<span class="webtime">16.03.2022 | 19:37 Uhr</span>
<p class="teasertext "><a href="/video/mdr-videos/a/video-605894.html" title="">Der Krieg sorgt für erste leere Regale in Supermärkten. Außerdem bewegen sich die Kraftstoffpreise in schwindelerregenden Höhen. Für das Transportgewerbe bedeutet das eine Kostensteigerung von bis zu 50 Prozent.<br/></a></p>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
<a href="https://www.mdr.de/tv/programm/mdrsachsenspiegel100.html">MDR SACHSENSPIEGEL</a>
</span>
<span class="broadcastDateTotal">
<span class="weekDay">Mi</span>
<span class="broadcastDate">16.03.<span class="broadcastYear">2022</span></span>
</span>
<span class="broadcastDateTime">19:00<span>Uhr</span></span>
<span class="broadcastDuration">
02:12 min
</span>
</p>
</div>
<div class="avInfos avLabel lbl-SACHSENSPIEGEL cssBroadcastSeries hasNoRessort cssLetterTitleM hasBroadcastLink "
data-ctrl-collapsible="{'id':'colInfosc2425eaa-3f5a-4f3e-b95a-3c2f1f7f571d','action':{'init':['closeEntries']}}">
<p class="cssBroadcastInfoLink">
<a href="https://www.mdr.de/tv/programm/sendung-738318.html">Infos zur Sendung</a>
</p>
<p class="avLink" data-ctrl-colinfosc2425eaa-3f5a-4f3e-b95a-3c2f1f7f571d-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfosc2425eaa-3f5a-4f3e-b95a-3c2f1f7f571d-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfosc2425eaa-3f5a-4f3e-b95a-3c2f1f7f571d-e1-body="{}">
<span>https://www.mdr.de/video/mdr-videos/a/video-605894.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/video/mdr-videos/a/video-605894.html" class="moreBtn" title="Versorgungslage durch Ukraine-Krieg beeinträchtigt">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="/video/mdr-videos/a/video-605894.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>


</div>
</div>
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="//cdn.mdr.de/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" /><span>Der Mitteldeutsche Rundfunk ist Mitglied
der <a href="http://www.ard.de">ARD</a>.</span>
</div>
<ul>
<li><a href="/unternehmen/services/index.html">Kontakt</a></li>
<li><a href="/service/impressum/index.html">Impressum</a></li>
<li><a href="/service/datenschutz/index.html">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR.de</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/home/index.html">Startseite</a></li>
<li><a href="/tv/index.html">Fernsehen</a></li>
<li><a href="/radio/index.html">Radioprogramme</a></li>
<li><a href="https://www.ardmediathek.de/mdr/" target="_blank">Mediathek</a></li>
<li><a href="https://www.ardaudiothek.de/sender/mdr" target="_blank">ARD Audiothek</a></li>
<li><a href="/in-eigener-sache/hier-stellen-wir-richtig-100.html">Hier stellen wir richtig</a></li>
<li><a href="/sitemap/index.html">Seitenübersicht</a></li>
<li><a href="/sitemap/themen-118.html">Themenübersicht</a></li>
<!--<li><a href="/nachrichten/deutschland/wahlen/index.html">Bundestagswahl</a></li>-->
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Unternehmen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/unternehmen/index.html">Neues aus dem MDR</a></li>
<li><a href="/unternehmen/organisation/index.html">Organisation</a></li>
<li><a href="/unternehmen/zahlen-und-fakten/index.html">Zahlen und Fakten</a></li>
<li><a href="/unternehmen/kommunikation/index.html">Kommunikation</a></li>
<li><a href="/unternehmen/karriere/index.html">Karriere</a></li>
<li><a href="/unternehmen/ausschreibungen/index.html">Ausschreibungen</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Service</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/wetter/index.html">Wetter</a></li>
<li><a href="/verkehr/index.html">Verkehr</a></li>
<li><a href="/tv/empfang/index.html">Empfang Fernsehen</a></li>
<li><a href="/radio/frequenzen/index.html">Empfang Radioprogramme</a></li>
<li><a href="/tv/mitschnitt/index.html">Mitschnitt-Service</a></li>
<li><a href="/service/sitemap/mdr-news-ueberblick-102.html">Aktuelle Schlagzeilen</a></li>
<li><a href="/barrierefreiheit/index.html">Barrierefreiheit</a></li>
<li><a href="/nachrichten-leicht/index.html">Nachrichten in Leichter Sprache</a></li>
<li><a href="/sprachassistenten/index.html">Sprachassistenten</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!-- Linguatec -->
<script type="text/javascript"><!--
vrweb_customerid='11505';
vrweb_player_form='1';
vrweb_player_type='hover';
vrweb_player_color='grey';
vrweb_guilang='de';
vrweb_icon='<span class="vrwebStart">vorlesen</span>';
vrweb_lang='de-DE';
vrweb_readelementsclass='sectionDetailPage';
vrweb_path_prefix='https://vrweb15.linguatec.org/VoiceReaderWeb15User/player20/scripts/';
vrweb_exclelementsclass='mediaCon,hidden,voiceReaderButton,teaser,cssBoxTeaserLink,conComments';
//--></script>
</body>
</html>