<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 13.05.2022, 20:04:21 from mdrprod-tomcat-delivery9 -->
<head>
<title>23.600 Beschäftigte ohne Impfnachweis im Gesundheitswesen Sachsens | MDR.DE</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Die einrichtungsbezogene Impfpflicht ist in Sachsen nicht vollständig umgesetzt worden: Rund 23.600 Beschäftigte in Pflegeheimen, Praxen und Kliniken arbeiten ohne Impfnachweis gegen Corona."/>
<meta name="keywords" content="Nachrichten, Impfpflicht, Pflegeheime, Gesundheitsamt, Sozialministerium, Sachsen, MDR"/>
<meta name="news_keywords" content="Nachrichten, Impfpflicht, Pflegeheime, Gesundheitsamt, Sozialministerium"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.mdr.de/nachrichten/sachsen/corona-impfpflicht-ungeimpft-pflege-gesundheitsamt-bussgeld-100.html"/>
<meta property="og:image" content="https://cdn.mdr.de/nachrichten/deutschland/gesellschaft/rente-pflege-102_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=549"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="23.600 Beschäftigte ohne Impfnachweis im Gesundheitswesen Sachsens | MDR.DE"/>
<meta property="og:description" content="Der Piks für den Job: Seit 16. März müssen Pfleger, Ärzte, Schwestern und andere Heilberufe einen Impfnachweis gegen Corona vorlegen. In Sachsen haben 23.600 Beschäftigte keinen Impfnachweis."/>
<meta name="date" content="2022-05-13T18:57:18+02:00"/>
<link rel="canonical" href="https://www.mdr.de/nachrichten/sachsen/corona-impfpflicht-ungeimpft-pflege-gesundheitsamt-bussgeld-100.html"/>
<link rel="amphtml" href="https://www.mdr.de/nachrichten/sachsen/corona-impfpflicht-ungeimpft-pflege-gesundheitsamt-bussgeld-100~amp.html"/>
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/rebrush/openSans/open-sans-regular.woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/rebrush/openSans/open-sans-italic.woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/rebrush/openSans/open-sans-600.woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/rebrush/openSans/open-sans-600italic.woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/rebrush/openSans/open-sans-700.woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/rebrush/openSans/open-sans-700italic.woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/rebrush/icons/MDR-Icons.woff2" crossorigin="anonymous">
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<link rel="shortcut icon" type="image/x-icon" href="https://cdn.mdr.de/favicon.ico?v=2017"/>
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/android-icon-192x192.png">
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="mdr.de" />
<meta name="robots" content="noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="robots" content="noodp, noydir" />
<meta property="og:locale" content="de_DE"/>
<meta property="fb:pages" content="182968585073127, 215407303183, 194588887300596, 131958326966625, 139203649426197, 114080035272948, 334661956511, 171956279596183, 141307612631715, 173426866134791, 178865625635002, 193416204045838, 234160763692, 110874403762, 181935891956226, 628635207195626, 182811948434829, 191656040850, 137319886292965, 135712379839707, 248269275256214, 238199569538032, 179596138865565, 802623243137487, 568744579922152, 157001087695435, 923848237713659, 467216900004444, 1744931109086036, 621409791327667, 1123608844395145, 1462977473995710, 1456444081036442, 1839332973003330, 276557342729, 255326614942083" />
<meta name="p:domain_verify" content="bcc0c76591a0afb863ba2da3efb1cef4"/>
<meta name="google-site-verification" content="UFGHfMxMuN8_GWskwlTCQLo0-3k5n623rbtvsAMVWNw" />
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin AT Internet Inline Tag -->
<script type="text/javascript">
// <![CDATA[
var atiTracking = {"site":596352,"page":{"name":"corona%2Dimpfpflicht%2Dungeimpft%2Dpflege%2Dgesundheitsamt%2Dbussgeld%2D100","level2":"1","chapter1":"nachrichten","chapter2":"sachsen","chapter3":""},"customVars":{"x1":"[http%3A%2F%2Fwww.mdr.de%2Fnachrichten%2Fsachsen%2Fcorona%2Dimpfpflicht%2Dungeimpft%2Dpflege%2Dgesundheitsamt%2Dbussgeld%2D100.html]","x2":"[]","x3":"[corona%2Dimpfpflicht%2Dungeimpft%2Dpflege%2Dgesundheitsamt%2Dbussgeld%2D100]","x4":"[23.600%20Besch%C3%A4ftigte%20ohne%20Impfnachweis%20im%20Gesundheitswesen%20Sachsens]","x5":"[905987ee%2D8c47%2D4243%2D81f4%2D431d76be1c91]","x6":"[article]","x7":"[]","x8":"[]","x9":"0","x10":"202205131857","x11":"[]","x12":"[web]","x13":"[mdrde.nachrichten.sachsen.corona%2Dimpfpflicht%2Dungeimpft%2Dpflege%2Dgesundheitsamt%2Dbussgeld%2D100]","x14":"[mdrde.nachrichten.sachsen]","x15":"[]","x16":"[]"}};
// ]]>
</script>
<!-- End AT Internet Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="https://cdn.mdr.de/resources/global/css/print.css?version=57715"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/2.0.3/main.css?version=35700"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/html/temp-fix-100.css?version=4608"/>
<script type="text/javascript" src="https://cdn.mdr.de/administratives/html/js-addon-100.js?version=0133"></script>
<script type="text/javascript" src="https://cdn.mdr.de/administratives/html/js-addon-base-100.js?version=42483"></script>
<script type="text/javascript" src="https://cdn.mdr.de/resources/2.0.3/main.js?version=33233"></script>
<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"23.600 Beschäftigte ohne Impfnachweis im Gesundheitswesen Sachsens","description":"Die einrichtungsbezogene Impfpflicht ist in Sachsen nicht vollständig umgesetzt worden: Rund 23.600 Beschäftigte in Pflegeheimen, Praxen und Kliniken arbeiten ohne Impfnachweis gegen Corona.","datePublished":"2022-05-13T18:57:18+02:00","dateModified":"2022-05-13T18:57:18+02:00","mainEntityOfPage":"https:\/\/www.mdr.de\/nachrichten\/sachsen\/corona-impfpflicht-ungeimpft-pflege-gesundheitsamt-bussgeld-100.html","publisher":{"@type":"Organization","name":"Mitteldeutscher Rundfunk","alternateName":"MDR","url":"https:\/\/www.mdr.de\/","sameAs":["https:\/\/www.facebook.com\/mdr\/","https:\/\/twitter.com\/mdrde","https:\/\/www.youtube.com\/c\/mdr","https:\/\/de.wikipedia.org\/wiki\/Mitteldeutscher_Rundfunk"],"logo":{"@type":"ImageObject","url":"https:\/\/cdn.mdr.de\/resources\/global\/img\/base\/mdr_logo_amp.png","height":60,"width":162}},"author":{"@type":"Person","name":"Redaktion Mitteldeutscher Rundfunk"},"isAccessibleForFree":true,"image":{"@type":"ImageObject","url":["https:\/\/cdn.mdr.de\/nachrichten\/deutschland\/gesellschaft\/rente-pflege-102_v-variantBig16x9_w-1280_zc-b903ef86.jpg?version=549","https:\/\/cdn.mdr.de\/nachrichten\/deutschland\/gesellschaft\/rente-pflege-102_v-variantBig1x1_w-1280_zc-3061602c.jpg?version=549"]}}
</script>
</head>

<body class="node-sachsen cssArticle ressortKeySachsen theme-tdi  "
id="corona-impfpflicht-ungeimpft-pflege-gesundheitsamt-bussgeld-100Body" data-id="corona-impfpflicht-ungeimpft-pflege-gesundheitsamt-bussgeld-100" data-ctrl-socialmedia="{'shareUrl':'https://www.mdr.de/nachrichten/sachsen/corona-impfpflicht-ungeimpft-pflege-gesundheitsamt-bussgeld-100.html'}">
<script type="text/javascript">var SERVER_TIME = "2022-05-13T20:20:12+02:00";</script>

<!-- Begin AT Internet Inline Tag 1.1302.13 -->
<noscript>
<p><img src="https://image.mdr.de/hit.xiti?col=1&from=p&s=596352&s2=1&p=nachrichten::sachsen::corona%2Dimpfpflicht%2Dungeimpft%2Dpflege%2Dgesundheitsamt%2Dbussgeld%2D100&x1=http%3A%2F%2Fwww.mdr.de%2Fnachrichten%2Fsachsen%2Fcorona%2Dimpfpflicht%2Dungeimpft%2Dpflege%2Dgesundheitsamt%2Dbussgeld%2D100.html&x2=&x3=corona%2Dimpfpflicht%2Dungeimpft%2Dpflege%2Dgesundheitsamt%2Dbussgeld%2D100&x4=23.600%20Besch%C3%A4ftigte%20ohne%20Impfnachweis%20im%20Gesundheitswesen%20Sachsens&x5=905987ee%2D8c47%2D4243%2D81f4%2D431d76be1c91&x6=article&x7=&x8=&x9=0&x10=202205131857&x11=&x12=web&x13=mdrde.nachrichten.sachsen.corona%2Dimpfpflicht%2Dungeimpft%2Dpflege%2Dgesundheitsamt%2Dbussgeld%2D100&x14=mdrde.nachrichten.sachsen&x15=&x16=" width="1" height="1" alt="*" id="atiPixel"/></p>
</noscript>
<!-- End AT Internet Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<div class="bgWrapper"></div>
<div id="headerReact" class="openTopLevelNavi mdr-header">
<div id="skiplink">
<ul>
<li><a href="#content">Zum Inhalt dieser Seite</a></li>
<li class="skipMediathek"><a href="https://www.ardmediathek.de/mdr/">Zur MDR Mediathek</a></li>
<li><a href="#channelNav">Zur Navigation dieser Seite</a></li>
<li><a href="#header">Zur MDR-Hauptnavigation</a></li>
<li><a href="#footer">Zum Fuß dieser Seite</a></li>
</ul>
</div>
<div>
<div class="mdr-header-inner">
<div class="mdr-header-row">
<a class="mdr-logo" href="/nachrichten/index.html" title="Zur Startseite von MDR.de">
<svg
enable-background="new 0 0 84 30"
height="30"
viewBox="0 0 84 30"
width="84"
xmlns="http://www.w3.org/2000/svg"
>
<path
d="m74.5 16.4v-1.9c0-1.2-.7-1.8-1.8-1.8h-6.9v3.3h2.9c1 0 1.5.6 1.5 1.5v8.3c0 .2 0 .3.2.3.1 0 .2 0 .4-.1 1-1 3.3-3.5 4.8-4.9 3.4-3.3 6.1-4.7 8.4-4.7v-4c-3 0-4 .4-5.7 1.4-1.5.5-3 1.8-3.8 2.6m-23.5-4.1c-7.2 0-10.6 6.2-10.6 10.2 0 2.9.8 4.6 1.5 5.9h4.9c-.9-1.3-2.1-3.2-2.1-5.9 0-3.2 2.6-6.2 6.2-6.2 2.8 0 4.7 1.8 5.9 2.7 1.7 1.3 4.3 3.5 5.5 4.6.1.1.2.2.4.1.1 0 .2-.1.2-.3v-20.3c0-1.2-.7-1.8-1.8-1.8h-6.9v3.3h2.7c1 0 1.5.6 1.5 1.5v9.4c-2.5-2.7-5.3-3.2-7.4-3.2m-28.6 3.6c.8-1 3.5-3.6 8-3.6 2.5 0 4.6 1.2 5.7 3.2.6 1 .9 2.3.9 3.9v4.3h-4.4v-4c0-.9-.1-1.4-.2-1.8-.4-1.1-1.4-1.6-2.7-1.6-2 0-3.7 1.4-5.1 2.7s-3.5 3.5-4.5 4.6c-.1.1-.2.2-.4.1-.1 0-.2-.1-.2-.3v-3.9c0-2.2-1.2-3.2-3-3.2-2.2 0-4.1 1.8-6.3 3.9-1.7 1.7-3.3 3.4-5.5 5.7 0 .1-.1.1-.2.1s-.2-.1-.2-.3v-8.3c0-.9-.4-1.5-1.5-1.5h-2.8v-3.3h6.9c1.2 0 1.8.7 1.8 1.8v1.9s3.9-4.1 8.2-4.1c3.7.1 5 2.3 5.5 3.7"
fill="#fff"
></path>
</svg>
</a>
<ul class="mdr-header-navi">
<li class="mdr-header-navi-item" data-navi-rubric="0">
<a><span>Nachrichten &amp; Themen</span></a>
</li>
<li class="mdr-header-navi-item" data-navi-rubric="1">
<a><span>Mediathek &amp; TV</span></a>
</li>
<li class="mdr-header-navi-item" data-navi-rubric="2">
<a><span>Audio &amp; Radio</span></a>
</li>
</ul>
<a class="mdr-header-button" href="/suche/suche--100.html"
><span>Suchen</span><span class="icon-font">&#xe629;</span></a
>
</div>
<div class="mdr-header-bar"></div>
<ul class="mdr-header-subnavi">
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/nachrichten/sachsen/">
<a href="/nachrichten/sachsen/index.html"><span>Sachsen</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/sachsen-anhalt/, /mdrgarten/">
<a href="/nachrichten/sachsen-anhalt/index.html"><span>Sachsen-Anhalt</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/thueringen/">
<a href="/nachrichten/thueringen/index.html"><span>Thüringen</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/nachrichten/deutschland/">
<a href="/nachrichten/deutschland/"><span>Deutschland</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/nachrichten/welt/">
<a href="/nachrichten/welt/"><span>Welt</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/sport/">
<a href="/sport/index.html"><span>Sport</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/ratgeber/,/mdr-garten/">
<a href="/ratgeber/index.html"><span>Leben</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/kultur/">
<a href="/kultur/index.html"><span>Kultur</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/wissen/">
<a href="/wissen/index.html"><span>Wissen</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="1" data-paths="/mediathek/">
<a href="https://www.ardmediathek.de/mdr/"><span>Mediathek</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="1" data-paths="/video/livestreams/">
<a href="/video/livestreams/index.html"><span>Live</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="1" data-paths="/tv/index.html,/tv/programm/,/tv/empfang/,/tv/quoten/,/tv/newsletter/">
<a href="/tv/index.html"><span>TV-Programm</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="1" data-paths="/tv/sendungen/">
<a href="/tv/sendungen/index.html"><span>Sendungen A-Z</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="1" data-paths="/mdr-text/">
<a href="/mdr-text/index.html"><span>MDR-Text</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="1" data-paths="/barrierefreiheit/">
<a href="/barrierefreiheit/index.html"><span>Barrierefreiheit</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="2" data-paths="/audiothek/">
<a href="https://www.ardaudiothek.de/"><span>ARD Audiothek</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="2" data-paths="/radio/">
<a href="/radio/index.html"><span>Radiowellen</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="2" data-paths="/podcasts/">
<a href="/radio/podcasts100.html"><span>Podcasts</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="2" data-paths="/mdraudio/">
<a href="/audio/barrierefreiheit/index.html"><span>Barrierefreie Angebote</span></a>
</li>
</ul>
</div>
</div>
</div>
<noscript>
<div class="wrapper error">
<p>Zur optimalen Darstellung unserer Webseite benötigen Sie <span>Javascript</span>. Bitte aktivieren sie dies in Ihrem Browser.</p>
</div>
</noscript>
<!--[if lt IE 10]>
<div class="wrapper browserupgrade"><p>Sie benutzen einen veralteten Browser. Um die Darstellung dieser Seite zu verbessern, empfehlen wir den Browser zu updaten.</p></div>
<![endif]-->
<div class="wrapper wrapperChannelNavigation" id="channelNav">
<div class="sectionWrapper section1er sectionChannelHeader" data-ctrl-channelnavi="{'id':'5530f96f18490'}" >
<div class="section sectionA">
<div class="channelNavigation">
<!-- Start Channel Navi Baum-->
<ul class="level1">
<li class="nav-overview first">
<a href="/nachrichten/index.html" title="mdr.de – Radio, Fernsehen, Nachrichten für Mitteldeutschland">Startseite</a>
</li>
<li class="nav-sachsen active">
<a href="/nachrichten/sachsen/index.html" title="Sachsen | Aktuelle Nachrichten, News, Videos, Fotos und Liveticker">Sachsen</a>
</li>
<li class="nav-sachsen-anhalt">
<a href="/nachrichten/sachsen-anhalt/index.html" title="Sachsen-Anhalt | Nachrichten, Videos, Audios und Fotos">Sachsen-Anhalt</a>
</li>
<li class="nav-thueringen">
<a href="/nachrichten/thueringen/index.html" title="Thüringen | Nachrichten und aktuelle Informationen">Thüringen</a>
</li>
<li class="nav-deutschland">
<a href="/nachrichten/deutschland/index.html" title="Deutschland | Aktuelle Nachrichten, Hintergründe und Kommentare">Deutschland</a>
</li>
<li class="nav-welt">
<a href="/nachrichten/welt/index.html" title="Welt | Aktuelle Nachrichten, Hintergründe, Analysen aus Europa und der Welt">Welt</a>
</li>
<li class="nav-umleitung-ratgeber last">
<a href="https://www.mdr.de/ratgeber/index.html" title="Leben beim MDR">Leben</a>
</li>
</ul>

<!-- End Channel Navi Baum-->
</div>
</div>
</div>
</div>

<div class="wrapper breadcrumb" id="breadcrumb" role="navigation" aria-label="Breadcrumb Navigation">
<span>Standort:</span>
<ul itemscope="" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://www.mdr.de/nachrichten/index.html">
<span itemprop="name">MDR.DE</span>
<meta itemprop="position" content="0">
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/nachrichten/index.html">
<span itemprop="name">Nachrichten</span>
<meta itemprop="position" content="1">
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/nachrichten/sachsen/index.html">
<span itemprop="name">Sachsen</span>
<meta itemprop="position" content="2">
</a>
</li>
</ul>
</div>


<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section1er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA sectionDetailPage cssBoxContent">
<div class="con conDetailHeader ">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box hasMediaFull">
<h1>
<span class="dachzeile ">Einrichtungsbezogene Impfpflicht</span>
<span class="headline ">23.600 Beschäftigte ohne Impfnachweis im Gesundheitswesen Sachsens</span>
</h1>
<h2 class="conHeadline hidden">Hauptinhalt</h2>
<div class="authorWrapper">
<div class="articleMeta">
<p class="author">
von
<a href="/nachrichten/sachsen/sachsen-nachrichtenfeed-100.html"
title="Weitere Informationen zu: MDR SACHSEN">
MDR SACHSEN
</a>
</p>
<p class="webtime">
<span>Stand: </span>
<span>13. Mai 2022, </span>
<span>18:57 Uhr</span>
</p>
</div>
<div class="articleMeta-social" data-ctrl-socialmedia="{'shareUrl':'https://www.mdr.de/nachrichten/sachsen/corona-impfpflicht-ungeimpft-pflege-gesundheitsamt-bussgeld-100.html', 'target':'this', 'id':'articleMeta-social-author', 'variant':'articleHeader', 'title':'23.600 Beschäftigte ohne Impfnachweis im Gesundheitswesen Sachsens'}"></div>
</div>
<p class="einleitung ">Die umstrittene einrichtungsbezogene Impfpflicht gegen Corona ist in Sachsen nicht vollständig umgesetzt worden: Rund 23.600 Beschäftigte und damit etwa jeder zwölfte Mitarbeitende in Pflegeheimen, Praxen und Kliniken hat keinen Impfnachweis. Das meldeten Ende April elf der 13 sächsischen Gesundheitsämter ans Sozialministerium. Dabei gibt es große Unterschiede vor allem zwischen den sächsischen Landkreisen.</p>
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title='Pflegekräfte mit Seniorin | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Pflegekräfte mit Seniorin' data-ctrl-image="{'id':'21778af8-fcf3-4246-994b-ca9b848b8bf3','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/deutschland/gesellschaft/rente-pflege-102-resimage_v-**imageVariant**_w-**width**.jpg?version=549'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Pflegekräfte mit Seniorin' title="" src="https://cdn.mdr.de/nachrichten/deutschland/gesellschaft/rente-pflege-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=549"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Auch für Pfleger und Pflegerinnen in Seniorenheimen (Archivbild) gilt seit März die Impfpflicht gegen Corona.</span>
</span>
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<div class="jumpLabelList " data-ctrl-scroll="{'id':'jumpLabelMenuCont1'}">
<p class="jumpLabelTitle">Auf dieser Seite:</p>
<ul>
<li class="" data-ctrl-jumpLabelMenuCont1-trigger="{'id':'sprung0'}"><a href="#sprung0">Jeder Zwölfte Beschäftigte im Gesundheitsbereich wurde gemeldet</a></li>
<li class="" data-ctrl-jumpLabelMenuCont1-trigger="{'id':'sprung1'}"><a href="#sprung1">Dresden, Chemnitz und Kreis Bautzen an der Spitze </a></li>
<li class="" data-ctrl-jumpLabelMenuCont1-trigger="{'id':'sprung2'}"><a href="#sprung2">Bisher keine Betretungs- oder Arbeitsverbote für Ungeimpfte</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
Die umstrittene einrichtungsbezogene Impfpflicht betrifft in Sachsen 277.000 Beschäftigte im Gesundheitsbereich. Im April ermittelte eine Umfrage von MDR SACHSEN in neun von 13 sächsischen Gesundheitsämter, dass mehr als 23.500 Beschäftigte und damit etwa jeder Zwölfte, ohne Impfnachweis arbeiteten.
</p>
</div>
<h3 class="subtitle " data-ctrl-jumpLabelMenuCont1-target="{'id':'sprung0'}">
<a name="sprung0" class="jumpLabel">Jeder Zwölfte Beschäftigte im Gesundheitsbereich wurde gemeldet</a>
</h3>
<div class="paragraph ">
<p class="text">
Am Freitag hat das sächsische Sozialministerium erstmals eine Auswertung vorgelegt. Dem lagen ausgewertete Daten zur Impfpflicht von zwölf der 13 Gesundheitsämter vor. Die Zahl der ungeimpften Mitarbeiter hat sich<a href="https://www.mdr.de/nachrichten/sachsen/corona-impfpflicht-medizin-pflege-gesundheitsamt-meldungen-100.html" title="Fast jeder zwölfte Beschäftigte ohne Impfnachweis im sächsischen Gesundheitswesen"> seit April</a> kaum verändert: In 4.332 Berichten der Arbeitgeber an die Gesundheitsämter wurden 23.625 Beschäftigte gemeldet, deren Impfnachweis fehlt oder nicht vollständig ist. Das ist nach wie vor etwa jeder Zwölfte Beschäftigte.
</p>
</div>
<h3 class="subtitle " data-ctrl-jumpLabelMenuCont1-target="{'id':'sprung1'}">
<a name="sprung1" class="jumpLabel">Dresden, Chemnitz und Kreis Bautzen an der Spitze </a>
</h3>
<div class="paragraph ">
<p class="text">
Besonders gravierend sind die Unterschiede zwischen den Landkreisen und Großstädten. Die meisten Fälle hat <strong>Dresden</strong> mit 4.863 gemeldeten Beschäftigten, gefolgt vom<strong> Landkreis Bautzen</strong> (3.498), der Stadt <strong>Chemnitz</strong> (3.010), sowie der Stadt <strong>Leipzig</strong> (2.507). Ihnen folgen die <strong>Landkreise Zwickau</strong> (2.342), <strong>Sächsische Schweiz-Osterzgebirge</strong> (2.251), <strong>Görlitz</strong> (1.920), <strong>Meißen</strong> (1.500), der <strong>Vogtlandkreis</strong> (941), der<strong> Erzgebirgskreis</strong> (440) und <strong>Landkreis Leipzig</strong> (353).
</p>
</div>
<div class="paragraph cssCitationStyleProperties">
<div class="quote">
<blockquote>
<p class="text">Ein Bußgeld gegen eine Person, Einrichtung oder ein Unternehmen wurde bisher nicht verhängt.</p>
<footer>
<cite>
<span class="quoteAuthor">Sächsisches Sozialministerium</span>
<span class="quoteSource">Sächsisches Sozialministerium</span>
</cite>
</footer>
</blockquote>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="corona-impfpflicht-ungeimpfte-altenpflege-mitarbeiter-freistellung-100" class="box boxSmall cssArticle hasNoRessort targetNode-vogtland "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/nachrichten/sachsen/chemnitz/vogtland/corona-impfpflicht-ungeimpfte-altenpflege-mitarbeiter-freistellung-100.html" title="">
<div class="imageWrapper ">
<img title='Ein Stempel mit der Aufschrift Impfpflicht steht auf einem Kalender, davor liegen eine Impfdose und eine Spritze | Bildrechte: imago images/Bihlmayerfotografie' alt='Ein Stempel mit der Aufschrift Impfpflicht steht auf einem Kalender, davor liegen eine Impfdose und eine Spritze' data-ctrl-image="{'id':'5d2f5393-418a-474a-a376-0fac9b944899','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/thueringen/stempel-impfpflicht-100-resimage_v-**imageVariant**_w-**width**.jpg?version=29957'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Video</span>
<noscript>
<img class="img " alt='Ein Stempel mit der Aufschrift Impfpflicht steht auf einem Kalender, davor liegen eine Impfdose und eine Spritze' title="" src="https://cdn.mdr.de/nachrichten/thueringen/stempel-impfpflicht-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=29957"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago images/Bihlmayerfotografie</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<span class="avDetails">mit Video</span>
<div class="shortInfos">
<h4>
<span class="dachzeile">Impfpflicht</span>
<a href="/nachrichten/sachsen/chemnitz/vogtland/corona-impfpflicht-ungeimpfte-altenpflege-mitarbeiter-freistellung-100.html" class="headline" title="">Pflegeheim im Vogtland stellt ungeimpfte Mitarbeiter frei</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/sachsen/chemnitz/vogtland/corona-impfpflicht-ungeimpfte-altenpflege-mitarbeiter-freistellung-100.html" class="headline" title="">Pflegeheim im Vogtland stellt ungeimpfte Mitarbeiter frei</a>
</h4>
</div>
<p class="teasertext "><a href="/nachrichten/sachsen/chemnitz/vogtland/corona-impfpflicht-ungeimpfte-altenpflege-mitarbeiter-freistellung-100.html" title="">Die Umsetzung der Impfpflicht in medizinischen Einrichtungen nimmt noch einige Zeit in Anspruch. Ein Pflegeheim im Vogtland will aber nicht mehr warten und stellt ungeimpfte Mitarbeitende selbst frei.</a></p>
<a href="/nachrichten/sachsen/chemnitz/vogtland/corona-impfpflicht-ungeimpfte-altenpflege-mitarbeiter-freistellung-100.html" class="moreBtn" title="Pflegeheim im Vogtland stellt ungeimpfte Mitarbeiter frei">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/sachsen/chemnitz/vogtland/corona-impfpflicht-ungeimpfte-altenpflege-mitarbeiter-freistellung-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<h3 class="subtitle ">Mittelsachsen und Nordsachsen legten keine oder unvollständige Zahlen vor</h3>
<div class="paragraph ">
<p class="text">
Der <strong>Landkreis Mittelsachsen</strong> müsse noch die Anzahl der umgeimpften Personen zu den erfolgten 532 Meldungen ermitteln. Aus dem <strong>Landkreis Nordsachsen</strong> lag dem Ministerium zum Stichtag keine Meldungen vor.
</p>
<div class="mediaCon mediaLeft mediaSizeA cssImage hasNoRessort" data-ctrl-lightbox1-entry="{'type':'image'}">
<div class="media mediaA ">
<a href="/mdr-aktuell-fernsehen/akt-10838.html" title="">
<div class="imageWrapper ">
<img title='Petra Köpping, sächsische Sozialministerin | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Petra Köpping, sächsische Sozialministerin' data-ctrl-image="{'id':'7bca57be-56dd-4fe1-a24b-35bad82fe45c','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/mdr-aktuell-fernsehen/akt-10838-resimage_v-**imageVariant**_w-**width**.jpg?version=42414'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Petra Köpping, sächsische Sozialministerin' title="" src="https://cdn.mdr.de/mdr-aktuell-fernsehen/akt-10838_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=42414"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Die sächsische Sozialministerin Petra Köpping (SPD) legte aktuelle Zahlen zur Impflicht im Gesundheitswesen vor. </span>
</span>
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserLink conInline">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box">
<div class="linklist">
<ul class="list">
<li class="cssArticle hasNoRessort "
>
<a href="/nachrichten/sachsen/chemnitz/vogtland/corona-impfpflicht-ungeimpfte-altenpflege-mitarbeiter-freistellung-100.html" title="">
<span class="linktext">Pflegeheim im Vogtland stellt ungeimpfte Mitarbeiter frei
<span class="docName">mit Video</span>
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<h3 class="subtitle " data-ctrl-jumpLabelMenuCont1-target="{'id':'sprung2'}">
<a name="sprung2" class="jumpLabel">Bisher keine Betretungs- oder Arbeitsverbote für Ungeimpfte</a>
</h3>
<div class="paragraph ">
<p class="text">
Etwas mehr als die Hälfte der 23.625 gemeldeten Ungeimpften wurden bisher durch die Gesundheitsämter zum Vorlegen der Nachweise aufgefordert. Doch laut Sozialministerium hatten Verstöße gegen die einrichtungsbezogene Impflicht für Betroffene bislang keine Konsequenzen. Keines der Gesundheitsämter in Sachsen habe bisher ein Betretungs- oder ein Tätigkeitsverbot ausgesprochen. Auch ein Bußgeld gegen eine Person, Einrichtung oder ein Unternehmen wurde bisher nicht verhängt, teilte das Sozialministerium mit.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline">
Mehr zum Thema
</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="audio-einrichtungsbezogene-impfpflicht-abschaffen-100" class="box boxSmall  cssAudio hasNoRessort cssAv targetNode-kekule-corona "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'forceView':'','id':'playercbb9ba60-4d9a-4c05-8e37-1ad23783e0b4','playerXml':'\/nachrichten\/sachsen\/audio-einrichtungsbezogene-impfpflicht-abschaffen-100-avCustom.xml','similiarContentUrl':'https:\/\/www.mdr.de\/nachrichten\/sachsen\/audio-einrichtungsbezogene-impfpflicht-abschaffen-100-jsonSimilarContent_zc-ecc53a13_zs-570f6b3d.json'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title='Ein Porträt-Foto von Virologe Alexander Kekulé. | Bildrechte: MDR/dpa' alt='Ein Porträt-Foto von Virologe Alexander Kekulé.' data-ctrl-image="{'id':'d660615b-b6ca-4920-b14c-b6fd43414963','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/podcast/podcast-mdr-aktuell-kekules-corona-kompass-102-resimage_v-**imageVariant**_w-**width**.png?version=15810'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-3_w-8_zc-9cc3ac6f.gif"/>
<span class="icon-font "></span>
<span class="avDetails">72 min</span>
<noscript>
<img class="img " alt='Ein Porträt-Foto von Virologe Alexander Kekulé.' title="" src="https://cdn.mdr.de/nachrichten/podcast/podcast-mdr-aktuell-kekules-corona-kompass-102_v-variantBig16x9_w-576_zc-915c23fa.png?version=15810"/>
</noscript>
<video id="html5-playercbb9ba60-4d9a-4c05-8e37-1ad23783e0b4" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR/dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<span class="avDetails durationInMinutes">72 min</span>
<div class="shortInfos">
<h4>
<span class="dachzeile">Impfpflicht in der Diskussion</span>
<a href="/nachrichten/podcast/kekule-corona/audio-einrichtungsbezogene-impfpflicht-abschaffen-100.html" class="headline" title="">Kekulé 298: Einrichtungsbezogene Impfpflicht abschaffen</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/podcast/kekule-corona/audio-einrichtungsbezogene-impfpflicht-abschaffen-100.html" class="headline" title="">Kekulé 298: Einrichtungsbezogene Impfpflicht abschaffen</a>
</h4>
</div>
<p class="teasertext "><a href="/nachrichten/podcast/kekule-corona/audio-einrichtungsbezogene-impfpflicht-abschaffen-100.html" title="">Die allgemeine Impfpflicht ist im Bundestag gescheitert. Doch Prof. Kekulé hält auch die Pflicht in Gesundheits- und Pflegeberufen nicht mehr für angebracht. Und: Der Lockdown in Shanghai - welche Exit-Strategie gibt es?</a></p>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
MDR AKTUELL
</span>
<span class="broadcastDateTotal">
<span class="weekDay">Di</span>
<span class="broadcastDate">12.04.<span class="broadcastYear">2022</span></span>
</span>
<span class="broadcastDateTime">15:45<span>Uhr</span></span>
<span class="broadcastDuration">
71:39 min
</span>
</p>
</div>
<div class="avInfos avLabel   hasDownload"
data-ctrl-collapsible="{'id':'colInfosc8b28920-6b7f-43bb-b9fd-0f4ee6102c58','action':{'init':['closeEntries']}}">
<p class="avLink" data-ctrl-colinfosc8b28920-6b7f-43bb-b9fd-0f4ee6102c58-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfosc8b28920-6b7f-43bb-b9fd-0f4ee6102c58-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Audios
</span>
</p>
<p class="avDownload" data-ctrl-colinfosc8b28920-6b7f-43bb-b9fd-0f4ee6102c58-entry="{'id':'e2'}">
<span class="avDownloadTitle hasArrow collapsed"
data-ctrl-colinfosc8b28920-6b7f-43bb-b9fd-0f4ee6102c58-e2-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Download
</span>
</p>
<span class="avDownloadBody" data-ctrl-colinfosc8b28920-6b7f-43bb-b9fd-0f4ee6102c58-e2-body="{}">
<a href="https://odattachmentmdr-a.akamaihd.net/mp4audiomobil/f/digas-f2ebbc1b-7fc0-4ae6-a8da-6b5fd1adece0-0a15de5e5053_f2.mp3" download="mdrde-audio-einrichtungsbezogene-impfpflicht-abschaffen-100">Audio herunterladen <span>[MP3 | 65,6 MB | 128 kbit/s]</span></a>
<a href="https://odattachmentmdr-a.akamaihd.net/mp4audiomobil/f/digas-f2ebbc1b-7fc0-4ae6-a8da-6b5fd1adece0-08026a8ff531_f2.mp4" download="mdrde-audio-einrichtungsbezogene-impfpflicht-abschaffen-100">Audio herunterladen <span>[MP4 | 130,7 MB | AAC | 256 kbit/s]</span></a>
</span>
<span class="avLinkBody" data-ctrl-colinfosc8b28920-6b7f-43bb-b9fd-0f4ee6102c58-e1-body="{}">
<span>https://www.mdr.de/nachrichten/podcast/kekule-corona/audio-einrichtungsbezogene-impfpflicht-abschaffen-100.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/nachrichten/podcast/kekule-corona/audio-einrichtungsbezogene-impfpflicht-abschaffen-100.html" class="moreBtn" title="Kekulé 298: Einrichtungsbezogene Impfpflicht abschaffen">
<span class="linktext">Audio</span>
</a>
</div>
</div>
<div class="linklist cssBoxTeaserLink">
<ul class="list">
<li class="cssDownload hasNoRessort "
>
<a href="/nachrichten/kekule-corona-kompass-zweihundertachtundneunzig-100.html" title="">
<span class="linktext">Kekulés Corona-Kompass, Folge 298 als Textversion
<span class="docName">Download</span>
</span>
</a>
</li>
</ul>
</div>
<a href="/nachrichten/podcast/kekule-corona/audio-einrichtungsbezogene-impfpflicht-abschaffen-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="corona-afd-impfpflicht-sondersitzung-landtag-100" class="box boxSmall cssArticle ressortKeySachsen targetNode-politik "
>
<div class="teaser ">
<div class="innerTeaser">
<p class="ressort">Sachsen</p>
<div class="mediaCon">
<div class="media mediaA ">
<a href="/nachrichten/sachsen/politik/corona-afd-impfpflicht-sondersitzung-landtag-100.html" title="">
<div class="imageWrapper ">
<img title='Pflegeschwestern am Schreibtisch, Hand hält Spritze | Bildrechte: MDR/ IMAGO, Westend61, dpa' alt='Pflegeschwestern am Schreibtisch, Hand hält Spritze' data-ctrl-image="{'id':'b53670cd-0b45-4f83-8f6f-83695142899c','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/sachsen/impfpflicht-pflege-104-resimage_v-**imageVariant**_w-**width**.jpg?version=58651'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-288_w-512_zc-361ada63.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Video</span>
<noscript>
<img class="img " alt='Pflegeschwestern am Schreibtisch, Hand hält Spritze' title="" src="https://cdn.mdr.de/nachrichten/sachsen/impfpflicht-pflege-104_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=58651"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR/ IMAGO, Westend61, dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<span class="avDetails">mit Video</span>
<div class="shortInfos">
<h4>
<span class="dachzeile">Landtagssondersitzung</span>
<a href="/nachrichten/sachsen/politik/corona-afd-impfpflicht-sondersitzung-landtag-100.html" class="headline" title="">AfD in Sachsen scheitert mit Antrag zur Abschaffung der Pflege-Impfpflicht</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/sachsen/politik/corona-afd-impfpflicht-sondersitzung-landtag-100.html" class="headline" title="">AfD in Sachsen scheitert mit Antrag zur Abschaffung der Pflege-Impfpflicht</a>
</h4>
</div>
<p class="teasertext "><a href="/nachrichten/sachsen/politik/corona-afd-impfpflicht-sondersitzung-landtag-100.html" title="">Der Sächsische Landtag hat den Antrag der AfD abgelehnt, die Impfpflicht für Beschäftigte im Gesundheitswesen und in der Pflege abzuschaffen. CDU, SPD, Grüne und Linke lehnten diesen Antrag ab. </a></p>
<a href="/nachrichten/sachsen/politik/corona-afd-impfpflicht-sondersitzung-landtag-100.html" class="moreBtn" title="AfD in Sachsen scheitert mit Antrag zur Abschaffung der Pflege-Impfpflicht">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/sachsen/politik/corona-afd-impfpflicht-sondersitzung-landtag-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph cssParagraphStyleProperties">
<p class="text">
<em>MDR (Red)/dpa</em>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="cssBroadcastHintStyleProperties">
<div class="definition">
<p>
<dfn id="def-internet">Dieses Thema im Programm:</dfn>
MDR SACHSEN | Nachrichten | 13. Mai 2022 | 15:00 Uhr
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con conRelatedLinks">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box cssArticleRelated">
<div class="linklist">
<h4 class="headline">Weiterführende Links</h4>
<ul class="list">
<li class="cssVideo ressortKeySachsen cssAv cssBroadcastDay20220508 cssLetterTitleM "
data-ctrl-player="{'autostart':'false','forceView':'','id':'player993c00b2-e021-4276-96f9-9d8ccd488fc7','playerXml':'\/nachrichten\/sachsen\/video-620588-avCustom.xml','similiarContentUrl':'https:\/\/www.mdr.de\/nachrichten\/sachsen\/video-620588-jsonSimilarContent_zc-ecc53a13_zs-570f6b3d.json'}"
>
<a href="/video/mdr-videos/a/video-620588.html" title="">
<span class="linktext">Wird die einrichtungsbezogene Impfpflicht umgesetzt?
<span class="docName">Video</span>
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
</div>
<div class="sectionWrapper section1er cssPageAreaWithContent ">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA  ">
<div class="con amp-lazyLoad noProgramInfos cssBoxTeaserStandard  "
>
<h3 class="conHeadline">
<a href="/nachrichten/sachsen/sachsen-nachrichtenfeed-100.html" title="">Mehr aus Sachsen</a>
</h3>
<div class="modCon " >
<div class="mod modB " >
<div class="boxCon" >
<div data-id="schwerer-unfall-lkw-autobahn-sperrung-100" class="box boxSmall cssArticle ressortKeySachsen targetNode-doebeln-rochlitz "
>
<div class="teaser ">
<div class="innerTeaser">
<p class="ressort">Sachsen</p>
<div class="mediaCon">
<div class="media mediaA ">
<a href="/nachrichten/sachsen/chemnitz/doebeln-rochlitz/schwerer-unfall-lkw-autobahn-sperrung-100.html" title="">
<div class="imageWrapper ">
<img title='Unfall A14 Döblen | Bildrechte: Lausitznews' alt='Unfall A14 Döblen' data-ctrl-image="{'id':'94d4404e-c84a-4c06-8638-8deda2a3598b','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/sachsen/leipzig/grimma-oschatz-wurzen/schwerer-unfall-doeblen-autobahn-lkw-100-resimage_v-**imageVariant**_w-**width**.jpg?version=28862'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-211_w-375_zc-b47326cc.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Video</span>
<noscript>
<img class="img " alt='Unfall A14 Döblen' title="" src="https://cdn.mdr.de/nachrichten/sachsen/leipzig/grimma-oschatz-wurzen/schwerer-unfall-doeblen-autobahn-lkw-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=28862"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Lausitznews</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<span class="avDetails">mit Video</span>
<div class="shortInfos">
<h4>
<span class="dachzeile">Verkehr</span>
<a href="/nachrichten/sachsen/chemnitz/doebeln-rochlitz/schwerer-unfall-lkw-autobahn-sperrung-100.html" class="headline" title="">Nach tödlichem Lkw-Unfall bleibt A14 bei Döbeln bis Sonnabendfrüh gesperrt</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/sachsen/chemnitz/doebeln-rochlitz/schwerer-unfall-lkw-autobahn-sperrung-100.html" class="headline" title="">Nach tödlichem Lkw-Unfall bleibt A14 bei Döbeln bis Sonnabendfrüh gesperrt</a>
</h4>
</div>
<span class="webtime">13.05.2022 | 19:45 Uhr</span>
<p class="teasertext "><a href="/nachrichten/sachsen/chemnitz/doebeln-rochlitz/schwerer-unfall-lkw-autobahn-sperrung-100.html" title="">Am Freitagmittag ist ein Lkw-Fahrer bei einem Unfall auf der A14 gestorben. Der Lkw-Fahrer übersah ein Stau-Ende, fuhr auf einen anderen Lkw auf und verbrannte in seinem Fahrzeug. Die A14 bleibt bis Sonnabend gesperrt.</a></p>
<a href="/nachrichten/sachsen/chemnitz/doebeln-rochlitz/schwerer-unfall-lkw-autobahn-sperrung-100.html" class="moreBtn" title="Nach tödlichem Lkw-Unfall bleibt A14 bei Döbeln bis Sonnabendfrüh gesperrt">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/sachsen/chemnitz/doebeln-rochlitz/schwerer-unfall-lkw-autobahn-sperrung-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="polizist-aerger-dienstgeheimnisse-weitergegeben-100" class="box boxSmall cssArticle ressortKeySachsen targetNode-zwickau "
>
<div class="teaser ">
<div class="innerTeaser">
<p class="ressort">Sachsen</p>
<div class="mediaCon">
<div class="media mediaA ">
<a href="/nachrichten/sachsen/chemnitz/zwickau/polizist-aerger-dienstgeheimnisse-weitergegeben-100.html" title="">
<div class="imageWrapper ">
<img title='Ein Polizist steht vor einem Funkstreifenwagen | Bildrechte: dpa' alt='Ein Polizist steht vor einem Funkstreifenwagen' data-ctrl-image="{'id':'e8e91b7c-80cb-4e8e-9fd2-acc01041a131','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/polizei-sachsen126-resimage_v-**imageVariant**_w-**width**.jpg?version=20514'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-213_w-320_zc-9f01d240.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Ein Polizist steht vor einem Funkstreifenwagen' title="" src="https://cdn.mdr.de/nachrichten/polizei-sachsen126_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=20514"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Ermittlungen</span>
<a href="/nachrichten/sachsen/chemnitz/zwickau/polizist-aerger-dienstgeheimnisse-weitergegeben-100.html" class="headline" title="">Polizist soll interne Informationen in Zwickau preisgegeben haben </a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/sachsen/chemnitz/zwickau/polizist-aerger-dienstgeheimnisse-weitergegeben-100.html" class="headline" title="">Polizist soll interne Informationen in Zwickau preisgegeben haben </a>
</h4>
</div>
<span class="webtime">13.05.2022 | 19:36 Uhr</span>
<p class="teasertext "><a href="/nachrichten/sachsen/chemnitz/zwickau/polizist-aerger-dienstgeheimnisse-weitergegeben-100.html" title="">Sachsens Polizei kommt nicht zur Ruhe: Ein Polizist in Zwickau soll interne Informationen an Dritte gegeben haben. Deswegen ermiteln jetzt dessen Kollegen intern. </a></p>
<a href="/nachrichten/sachsen/chemnitz/zwickau/polizist-aerger-dienstgeheimnisse-weitergegeben-100.html" class="moreBtn" title="Polizist soll interne Informationen in Zwickau preisgegeben haben ">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/sachsen/chemnitz/zwickau/polizist-aerger-dienstgeheimnisse-weitergegeben-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="gericht-absage-volksfest-rechte-kundgebung-erlaubt-100" class="box boxSmall cssArticle ressortKeySachsen targetNode-zwickau "
>
<div class="teaser ">
<div class="innerTeaser">
<p class="ressort">Sachsen</p>
<div class="mediaCon">
<div class="media mediaA ">
<a href="/nachrichten/sachsen/chemnitz/zwickau/gericht-absage-volksfest-rechte-kundgebung-erlaubt-100.html" title="">
<div class="imageWrapper ">
<img title='Hauptmarkt Zwickau | Bildrechte: imago images/Eibner' alt='Hauptmarkt Zwickau' data-ctrl-image="{'id':'d3cc3b5f-cb39-4f13-9475-3a9281cb1304','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/sachsen/chemnitz/zwickau/hauptmarkt-zwickau-100-resimage_v-**imageVariant**_w-**width**.jpg?version=51443'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Hauptmarkt Zwickau' title="" src="https://cdn.mdr.de/nachrichten/sachsen/chemnitz/zwickau/hauptmarkt-zwickau-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=51443"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago images/Eibner</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Streit um Gerichtsbeschluss</span>
<a href="/nachrichten/sachsen/chemnitz/zwickau/gericht-absage-volksfest-rechte-kundgebung-erlaubt-100.html" class="headline" title="">Zwickau sagt interkulturelles Fest &quot;Zwikkolör&quot; ab</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/sachsen/chemnitz/zwickau/gericht-absage-volksfest-rechte-kundgebung-erlaubt-100.html" class="headline" title="">Zwickau sagt interkulturelles Fest &quot;Zwikkolör&quot; ab</a>
</h4>
</div>
<span class="webtime">13.05.2022 | 19:08 Uhr</span>
<p class="teasertext "><a href="/nachrichten/sachsen/chemnitz/zwickau/gericht-absage-volksfest-rechte-kundgebung-erlaubt-100.html" title="">Das seit Dezember 2021 geplante interkulturelle Fest &quot;Zwikkolör&quot; auf dem Zwickauer Hauptmarkt ist abgesagt. Denn: Ein Gericht genehmigte eine Demo der rechtsgerichteten Gruppe &quot;Volksstimme Bürgerbündnis&quot; am selben Ort.</a></p>
<a href="/nachrichten/sachsen/chemnitz/zwickau/gericht-absage-volksfest-rechte-kundgebung-erlaubt-100.html" class="moreBtn" title="Zwickau sagt interkulturelles Fest &amp;quot;Zwikkolör&amp;quot; ab">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/sachsen/chemnitz/zwickau/gericht-absage-volksfest-rechte-kundgebung-erlaubt-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="video-622056" class="box boxSmall hasSubtitle cssVideo hasNoRessort cssAv cssBroadcastDay20220513 cssLetterTitleM targetNode-365-tage "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'autostart':'false','forceView':'','id':'player07d854ed-ebc1-49cc-9669-85fc05a71445','playerXml':'\/nachrichten\/sachsen\/video-622056-avCustom.xml','similiarContentUrl':'https:\/\/www.mdr.de\/nachrichten\/sachsen\/video-622056-jsonSimilarContent_zc-ecc53a13_zs-570f6b3d.json'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title='Feuerwehrchef steht vor der geöffneten Feuerwache. | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Feuerwehrchef steht vor der geöffneten Feuerwache.' data-ctrl-image="{'id':'edebc68f-29e1-4460-b5b2-af63340160ab','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/mdr-um-4/mdr-um-vier-3360-resimage_v-**imageVariant**_w-**width**.jpg?version=42883'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<span class="avDetails">3 min</span>
<noscript>
<img class="img " alt='Feuerwehrchef steht vor der geöffneten Feuerwache.' title="" src="https://cdn.mdr.de/mdr-um-4/mdr-um-vier-3360_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=42883"/>
</noscript>
<video id="html5-player07d854ed-ebc1-49cc-9669-85fc05a71445" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<span class="avDetails durationInMinutes">3 min</span>
<div class="shortInfos">
<h4>
<span class="dachzeile">Video</span>
<a href="/video/mdr-videos/c/video-622056.html" class="headline" title="">Niederdorfer Wehrleiter seit 35 Jahren im Amt</a>
</h4>
<h4 class="shortHeadline">
<a href="/video/mdr-videos/c/video-622056.html" class="headline" title="">Niederdorfer Wehrleiter seit 35 Jahren im Amt</a>
</h4>
</div>
<span class="webtime">13.05.2022 | 17:21 Uhr</span>
<p class="teasertext "><a href="/video/mdr-videos/c/video-622056.html" title="">Jürgen Pfüller ist Chef der Freiwilligen Feuerwehr in Niederdorf im Erzgebirge, und das schon seit 1987. Im Notfall hat der 62-Jährige nur einen ganz kurzen Weg zur Wache …</a></p>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
<a href="https://www.mdr.de/tv/programm/mdrum104.html">MDR um 4</a>
</span>
<span class="broadcastDateTotal">
<span class="weekDay">Fr</span>
<span class="broadcastDate">13.05.<span class="broadcastYear">2022</span></span>
</span>
<span class="broadcastDateTime">16:00<span>Uhr</span></span>
<span class="broadcastDuration">
02:45 min
</span>
</p>
</div>
<div class="avInfos avLabel lbl-MDRum4 cssBroadcastSeries hasNoRessort cssLetterTitleM hasBroadcastLink "
data-ctrl-collapsible="{'id':'colInfos10113972-b67c-410f-bc30-266f704748a0','action':{'init':['closeEntries']}}">
<p class="cssBroadcastInfoLink">
<a href="https://www.mdr.de/tv/programm/sendung-753758.html">Infos zur Sendung</a>
</p>
<p class="avLink" data-ctrl-colinfos10113972-b67c-410f-bc30-266f704748a0-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfos10113972-b67c-410f-bc30-266f704748a0-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfos10113972-b67c-410f-bc30-266f704748a0-e1-body="{}">
<span>https://www.mdr.de/video/mdr-videos/c/video-622056.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/video/mdr-videos/c/video-622056.html" class="moreBtn" title="Niederdorfer Wehrleiter seit 35 Jahren im Amt">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="/video/mdr-videos/c/video-622056.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="ostrau-gewinner-sachsen-ergebnis-abstimmung-100" class="box boxSmall cssArticle hasNoRessort targetNode-fruehlingserwachen "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/nachrichten/mitmachen/fruehlingserwachen/ostrau-gewinner-sachsen-ergebnis-abstimmung-100.html" title="">
<div class="imageWrapper ">
<img title='Gesine Schöps in Ostrau | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Gesine Schöps in Ostrau' data-ctrl-image="{'id':'7f82c34b-0440-44de-94b5-0b554c6766e5','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/mdr-um-4/muv-10956-resimage_v-**imageVariant**_w-**width**.jpg?version=8843'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-288_w-512_zc-361ada63.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Video</span>
<noscript>
<img class="img " alt='Gesine Schöps in Ostrau' title="" src="https://cdn.mdr.de/mdr-um-4/muv-10956_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=8843"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<span class="avDetails">mit Video</span>
<div class="shortInfos">
<h4>
<span class="dachzeile">Preis geht nach Sachsen</span>
<a href="/nachrichten/mitmachen/fruehlingserwachen/ostrau-gewinner-sachsen-ergebnis-abstimmung-100.html" class="headline" title="">Ostrau gewinnt das MDR Frühlingserwachen 2022</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/mitmachen/fruehlingserwachen/ostrau-gewinner-sachsen-ergebnis-abstimmung-100.html" class="headline" title="">Ostrau gewinnt das MDR Frühlingserwachen 2022</a>
</h4>
</div>
<span class="webtime">13.05.2022 | 16:54 Uhr</span>
<p class="teasertext "><a href="/nachrichten/mitmachen/fruehlingserwachen/ostrau-gewinner-sachsen-ergebnis-abstimmung-100.html" title="">Gommern, Neustadt an der Orla und Ostrau: Beim MDR Frühlingserwachen haben fast 1.500 Freiwillige ihren Ort herausgeputzt. Wo ist die Vorher-Nachher-Verwandlung am besten gelungen? Hier das Ergebnis der Abstimmung.</a></p>
<a href="/nachrichten/mitmachen/fruehlingserwachen/ostrau-gewinner-sachsen-ergebnis-abstimmung-100.html" class="moreBtn" title="Ostrau gewinnt das MDR Frühlingserwachen 2022">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/mitmachen/fruehlingserwachen/ostrau-gewinner-sachsen-ergebnis-abstimmung-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="geld-steuern-haushalt-steuerschaetzung-inflation-100" class="box boxSmall cssArticle ressortKeySachsen targetNode-sachsen "
>
<div class="teaser ">
<div class="innerTeaser">
<p class="ressort">Sachsen</p>
<div class="mediaCon">
<div class="media mediaA ">
<a href="/nachrichten/sachsen/geld-steuern-haushalt-steuerschaetzung-inflation-100.html" title="">
<div class="imageWrapper ">
<img title='Viele Eurobanknoten stecken in einer Geldbörse | Bildrechte: dpa' alt='Viele Eurobanknoten stecken in einer Geldbörse' data-ctrl-image="{'id':'9b334c23-aafb-485a-8683-a98aee4e6786','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/einmalzahlung-euro-schein-geldschein-portemonnaie-100-resimage_v-**imageVariant**_w-**width**.jpg?version=40832'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-336_w-512_zc-cde64b66.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Audio</span>
<noscript>
<img class="img " alt='Viele Eurobanknoten stecken in einer Geldbörse' title="" src="https://cdn.mdr.de/nachrichten/einmalzahlung-euro-schein-geldschein-portemonnaie-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=40832"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<span class="avDetails">mit Audio</span>
<div class="shortInfos">
<h4>
<span class="dachzeile">Staatsfinanzen</span>
<a href="/nachrichten/sachsen/geld-steuern-haushalt-steuerschaetzung-inflation-100.html" class="headline" title="">Sachsen rechnet mit mehr Steuer-Einnahmen</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/sachsen/geld-steuern-haushalt-steuerschaetzung-inflation-100.html" class="headline" title="">Sachsen rechnet mit mehr Steuer-Einnahmen</a>
</h4>
</div>
<span class="webtime">13.05.2022 | 16:00 Uhr</span>
<p class="teasertext "><a href="/nachrichten/sachsen/geld-steuern-haushalt-steuerschaetzung-inflation-100.html" title="">Sachsens Finanzminister hat sich erfolgreich als Steuer-Orakel bestätigt: Im November 2021 sagte er steigende Einnahmen voraus. Diese Prognose hat die traditionelle Mai-Steuerschätzung nun übertroffen.</a></p>
<a href="/nachrichten/sachsen/geld-steuern-haushalt-steuerschaetzung-inflation-100.html" class="moreBtn" title="Sachsen rechnet mit mehr Steuer-Einnahmen">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/sachsen/geld-steuern-haushalt-steuerschaetzung-inflation-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>



</div>
</div>
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="//cdn.mdr.de/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" /><span>Der Mitteldeutsche Rundfunk ist Mitglied
der <a href="http://www.ard.de">ARD</a>.</span>
</div>
<ul>
<li><a href="/unternehmen/services/index.html">Kontakt</a></li>
<li><a href="/service/impressum/index.html">Impressum</a></li>
<li><a href="/service/datenschutz/index.html">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR.de</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/nachrichten/index.html">Startseite</a></li>
<li><a href="/tv/index.html">Fernsehen</a></li>
<li><a href="/radio/index.html">Radioprogramme</a></li>
<li><a href="https://www.ardmediathek.de/mdr/" target="_blank">Mediathek</a></li>
<li><a href="https://www.ardaudiothek.de/sender/mdr" target="_blank">ARD Audiothek</a></li>
<li><a href="/in-eigener-sache/hier-stellen-wir-richtig-100.html">Hier stellen wir richtig</a></li>
<li><a href="/sitemap/index.html">Seitenübersicht</a></li>
<li><a href="/sitemap/themen-118.html">Themenübersicht</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Unternehmen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/unternehmen/index.html">Neues aus dem MDR</a></li>
<li><a href="/unternehmen/organisation/index.html">Organisation</a></li>
<li><a href="/unternehmen/zahlen-und-fakten/index.html">Zahlen und Fakten</a></li>
<li><a href="/unternehmen/kommunikation/index.html">Kommunikation</a></li>
<li><a href="/unternehmen/karriere/index.html">Karriere</a></li>
<li><a href="/unternehmen/ausschreibungen/index.html">Ausschreibungen</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Service</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/wetter/index.html">Wetter</a></li>
<li><a href="/verkehr/index.html">Verkehr</a></li>
<li><a href="/tv/empfang/index.html">Empfang Fernsehen</a></li>
<li><a href="/radio/frequenzen/index.html">Empfang Radioprogramme</a></li>
<li><a href="/tv/mitschnitt/index.html">Mitschnitt-Service</a></li>
<li><a href="/service/sitemap/mdr-news-ueberblick-102.html">Aktuelle Schlagzeilen</a></li>
<li><a href="/barrierefreiheit/index.html">Barrierefreiheit</a></li>
<li><a href="/nachrichten-leicht/index.html">Nachrichten in Leichter Sprache</a></li>
<li><a href="/sprachassistenten/index.html">Sprachassistenten</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!-- Linguatec -->
<script type="text/javascript"><!--
vrweb_customerid='11505';
vrweb_player_form='1';
vrweb_player_type='hover';
vrweb_player_color='grey';
vrweb_guilang='de';
vrweb_icon='<span class="vrwebStart">vorlesen</span>';
vrweb_lang='de-DE';
vrweb_readelementsclass='sectionDetailPage';
vrweb_path_prefix='https://vrweb15.linguatec.org/VoiceReaderWeb15User/player20/scripts/';
vrweb_exclelementsclass='mediaCon,hidden,voiceReaderButton,teaser,cssBoxTeaserLink,conComments';
//--></script>

</body>
</html>
