<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 29.06.2021, 13:52:29 from mdrprod-tomcat-delivery9 -->
<head>
<title>Bald ohne Termin zum Impfen in Sachsen | MDR.DE</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Im Juli sollen sich die Menschen in Sachsen auch ohne Termin impfen lassen können. Das kündigte Sozialministerin Petra Köpping an. Ab wann genau das möglich sein wird, soll in den nächsten Tagen bekannt gegeben werden."/>
<meta name="keywords" content="Corona, COVID-19, Virus, Sachsen, Impfen, Terminfreigabe, ohne Termin, freies Impfen, Sozialmisterin Petra Köpping, Sachsen, MDR"/>
<meta name="news_keywords" content="Corona, COVID-19, Virus, Sachsen, Impfen, Terminfreigabe, ohne Termin, freies Impfen, Sozialmisterin Petra Köpping"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.mdr.de/nachrichten/sachsen/corona-impfung-ohne-termine-moeglich-100.html"/>
<meta property="og:image" content="https://cdn.mdr.de/nachrichten/sachsen/bautzen/goerlitz-weisswasser-zittau/mobiles-impf-team-104_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=27729"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="Bald ohne Termin zum Impfen in Sachsen | MDR.DE"/>
<meta property="og:description" content="Im Juli sollen sich die Menschen in Sachsen auch ohne Termin impfen lassen können. Das kündigte Sozialministerin Petra Köpping an. Ab wann genau das möglich sein wird, soll in den nächsten Tagen bekannt gegeben werden. "/>
<meta name="date" content="2021-06-29T13:29:25+02:00"/>
<link rel="canonical" href="https://www.mdr.de/nachrichten/sachsen/corona-impfung-ohne-termine-moeglich-100.html"/>
<link rel="amphtml" href="https://www.mdr.de/nachrichten/sachsen/corona-impfung-ohne-termine-moeglich-100~amp.html"/>
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-regular.woff" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-600.woff" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-italic.woff" crossorigin="anonymous"/>
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-600italic.woff" crossorigin="anonymous"/>
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/icons/MDR-Icons.woff" crossorigin="anonymous"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<link rel="shortcut icon" type="image/x-icon" href="https://cdn.mdr.de/favicon.ico?v=2017"/>
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/android-icon-192x192.png">
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="mdr.de" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="og:locale" content="de_DE"/>
<meta property="fb:pages" content="182968585073127, 215407303183, 194588887300596, 131958326966625, 139203649426197, 114080035272948, 334661956511, 171956279596183, 141307612631715, 173426866134791, 178865625635002, 193416204045838, 234160763692, 110874403762, 181935891956226, 628635207195626, 182811948434829, 191656040850, 137319886292965, 135712379839707, 248269275256214, 238199569538032, 179596138865565, 802623243137487, 568744579922152, 157001087695435, 923848237713659, 467216900004444, 1744931109086036, 621409791327667, 1123608844395145, 1462977473995710, 1456444081036442, 1839332973003330, 276557342729, 255326614942083" />
<meta name="p:domain_verify" content="bcc0c76591a0afb863ba2da3efb1cef4"/>
<meta name="google-site-verification" content="UFGHfMxMuN8_GWskwlTCQLo0-3k5n623rbtvsAMVWNw" />
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin AT Internet Inline Tag -->
<script type="text/javascript">
// <![CDATA[
var atiTracking = {"site":596352,"page":{"name":"corona%2Dimpfung%2Dohne%2Dtermine%2Dmoeglich%2D100","level2":"1","chapter1":"nachrichten","chapter2":"sachsen","chapter3":""},"customVars":{"x1":"[http%3A%2F%2Fwww.mdr.de%2Fnachrichten%2Fsachsen%2Fcorona%2Dimpfung%2Dohne%2Dtermine%2Dmoeglich%2D100.html]","x2":"[]","x3":"[corona%2Dimpfung%2Dohne%2Dtermine%2Dmoeglich%2D100]","x4":"[Bald%20ohne%20Termin%20zum%20Impfen%20in%20Sachsen]","x5":"[c88d0d35%2Dc5a3%2D4cd4%2D8b38%2D5cabf9d9868a]","x6":"[article]","x7":"[]","x8":"[]","x9":"0","x10":"202106291329","x11":"[]","x12":"[web]","x13":"[mdrde.nachrichten.sachsen.corona%2Dimpfung%2Dohne%2Dtermine%2Dmoeglich%2D100]","x14":"[mdrde.nachrichten.sachsen]","x15":"[]","x16":"[]"}};
// ]]>
</script>
<!-- End AT Internet Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="https://cdn.mdr.de/resources/global/css/print.css?version=57715"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/mdrde/site/css/mdr-site.css?version=39242"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/player/css/mdr/player.css?version=53114"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/global/css/previewControl.css?version=19580"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/mdrde/channel/digitaleinformation/css/theme.css?version=16916"/>
<link rel="stylesheet" type="text/css" media="all" href="/nachrichten/css-addon-digitaleinformation-interim-100.css?version=2391"/>
<script type="text/javascript" src="https://cdn.mdr.de/administratives/html/js-addon-100.js?version=0133"></script>
<script type="text/javascript" src="https://cdn.mdr.de/resources/mdrde/channel/_channelBase.js?version=12885"></script>
<script type="text/javascript" src="https://cdn.mdr.de/resources/global/js/main.bundle.js?version=26115"></script>
<script type="text/javascript" src="https://cdn.mdr.de/resources/mdrde/channel/digitaleinformation/js/theme.js?version=49487"></script>
</head>
<body class="node-sachsen cssArticle ressortKeySachsen  "
id="corona-impfung-ohne-termine-moeglich-100Body" data-id="corona-impfung-ohne-termine-moeglich-100" data-ctrl-socialmedia="{'shareUrl':'https://www.mdr.de/nachrichten/sachsen/corona-impfung-ohne-termine-moeglich-100.html'}">
<script type="text/javascript">var SERVER_TIME = "2021-06-29T13:52:29+02:00";</script>
<!-- Begin AT Internet Inline Tag 1.1302.13 -->
<noscript>
<p><img src="https://image.mdr.de/hit.xiti?col=1&from=p&s=596352&s2=1&p=nachrichten::sachsen::corona%2Dimpfung%2Dohne%2Dtermine%2Dmoeglich%2D100&x1=http%3A%2F%2Fwww.mdr.de%2Fnachrichten%2Fsachsen%2Fcorona%2Dimpfung%2Dohne%2Dtermine%2Dmoeglich%2D100.html&x2=&x3=corona%2Dimpfung%2Dohne%2Dtermine%2Dmoeglich%2D100&x4=Bald%20ohne%20Termin%20zum%20Impfen%20in%20Sachsen&x5=c88d0d35%2Dc5a3%2D4cd4%2D8b38%2D5cabf9d9868a&x6=article&x7=&x8=&x9=0&x10=202106291329&x11=&x12=web&x13=mdrde.nachrichten.sachsen.corona%2Dimpfung%2Dohne%2Dtermine%2Dmoeglich%2D100&x14=mdrde.nachrichten.sachsen&x15=&x16=" width="1" height="1" alt="*" id="atiPixel"/></p>
</noscript>
<!-- End AT Internet Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<div class="bgWrapper"></div>
<div id="headerReact" class="openTopLevelNavi mdr-header">
<div id="skiplink">
<ul>
<li><a href="#content">Zum Inhalt dieser Seite</a></li>
<li class="skipMediathek"><a href="https://www.ardmediathek.de/mdr/">Zur MDR Mediathek</a></li>
<li><a href="#channelNav">Zur Navigation dieser Seite</a></li>
<li><a href="#header">Zur MDR-Hauptnavigation</a></li>
<li><a href="#footer">Zum Fuß dieser Seite</a></li>
</ul>
</div>
<div id="reactify-mdr-root">
<div class="mdr-header-inner">
<div class="mdr-header-row">
<a class="mdr-logo" href="/index.html" title="Zur Startseite von MDR.de">
<svg
enable-background="new 0 0 84 30"
height="30"
viewBox="0 0 84 30"
width="84"
xmlns="http://www.w3.org/2000/svg"
>
<path
d="m74.5 16.4v-1.9c0-1.2-.7-1.8-1.8-1.8h-6.9v3.3h2.9c1 0 1.5.6 1.5 1.5v8.3c0 .2 0 .3.2.3.1 0 .2 0 .4-.1 1-1 3.3-3.5 4.8-4.9 3.4-3.3 6.1-4.7 8.4-4.7v-4c-3 0-4 .4-5.7 1.4-1.5.5-3 1.8-3.8 2.6m-23.5-4.1c-7.2 0-10.6 6.2-10.6 10.2 0 2.9.8 4.6 1.5 5.9h4.9c-.9-1.3-2.1-3.2-2.1-5.9 0-3.2 2.6-6.2 6.2-6.2 2.8 0 4.7 1.8 5.9 2.7 1.7 1.3 4.3 3.5 5.5 4.6.1.1.2.2.4.1.1 0 .2-.1.2-.3v-20.3c0-1.2-.7-1.8-1.8-1.8h-6.9v3.3h2.7c1 0 1.5.6 1.5 1.5v9.4c-2.5-2.7-5.3-3.2-7.4-3.2m-28.6 3.6c.8-1 3.5-3.6 8-3.6 2.5 0 4.6 1.2 5.7 3.2.6 1 .9 2.3.9 3.9v4.3h-4.4v-4c0-.9-.1-1.4-.2-1.8-.4-1.1-1.4-1.6-2.7-1.6-2 0-3.7 1.4-5.1 2.7s-3.5 3.5-4.5 4.6c-.1.1-.2.2-.4.1-.1 0-.2-.1-.2-.3v-3.9c0-2.2-1.2-3.2-3-3.2-2.2 0-4.1 1.8-6.3 3.9-1.7 1.7-3.3 3.4-5.5 5.7 0 .1-.1.1-.2.1s-.2-.1-.2-.3v-8.3c0-.9-.4-1.5-1.5-1.5h-2.8v-3.3h6.9c1.2 0 1.8.7 1.8 1.8v1.9s3.9-4.1 8.2-4.1c3.7.1 5 2.3 5.5 3.7"
fill="#fff"
></path>
</svg>
</a>
<ul class="mdr-header-navi">
<li class="mdr-header-navi-item" data-navi-rubric="0">
<a><span>Nachrichten &amp; Themen</span></a>
</li>
<li class="mdr-header-navi-item" data-navi-rubric="1">
<a><span>Mediathek &amp; TV</span></a>
</li>
<li class="mdr-header-navi-item" data-navi-rubric="2">
<a><span>Audio &amp; Radio</span></a>
</li>
</ul>
<a class="mdr-header-button" href="/suche/suche--100.html"
><span>Suchen</span><span class="icon-font">&#xe629;</span></a
>
</div>
<div class="mdr-header-bar"></div>
<ul class="mdr-header-subnavi">
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/nachrichten/sachsen/">
<a href="/nachrichten/sachsen/index.html"><span>Sachsen</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/sachsen-anhalt/, /mdrgarten/">
<a href="/nachrichten/sachsen-anhalt/index.html"><span>Sachsen-Anhalt</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/thueringen/">
<a href="/nachrichten/thueringen/index.html"><span>Thüringen</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/nachrichten/deutschland/">
<a href="/nachrichten/deutschland/"><span>Deutschland</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/nachrichten/welt/">
<a href="/nachrichten/welt/"><span>Welt</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/sport/">
<a href="/sport/index.html"><span>Sport</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/ratgeber/,/mdr-garten/">
<a href="/ratgeber/index.html"><span>Ratgeber</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/kultur/">
<a href="/kultur/index.html"><span>Kultur</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/wissen/">
<a href="/wissen/index.html"><span>Wissen</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="1" data-paths="/mediathek/">
<a href="https://www.ardmediathek.de/mdr/"><span>Mediathek</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="1" data-paths="/tv/,/istmacht/">
<a href="/tv/index.html"><span>TV-Programm</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="1" data-paths="/barrierefreiheit/">
<a href="/barrierefreiheit/index.html"><span>Barrierefreie Angebote</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="2" data-paths="/audiothek/">
<a href="https://www.ardaudiothek.de/"><span>ARD Audiothek</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="2" data-paths="/radio/">
<a href="/radio/index.html"><span>Radiowellen</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="2" data-paths="/radio/podcasts/">
<a href="/radio/podcasts100.html"><span>Podcasts</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="2" data-paths="/mdraudio/">
<a href="/audio/barrierefreiheit/index.html"><span>Barrierefreie Angebote</span></a>
</li>
</ul>
</div>
</div>
</div>
<div id="reactify-mdr-root"></div>
<noscript>
<div class="wrapper error">
<p>Zur optimalen Darstellung unserer Webseite benötigen Sie <span>Javascript</span>. Bitte aktivieren sie dies in Ihrem Browser.</p>
</div>
</noscript>
<!--[if lt IE 10]>
<div class="wrapper browserupgrade"><p>Sie benutzen einen veralteten Browser. Um die Darstellung dieser Seite zu verbessern, empfehlen wir den Browser zu updaten.</p></div>
<![endif]-->
<div class="wrapper wrapperChannelNavigation" id="channelNav">
<div class="sectionWrapper section1er sectionChannelHeader" data-ctrl-channelnavi="{'id':'5530f96f18490'}" >
<div class="section sectionA">
<div class="channelNavigation">
<!-- Start Channel Navi Baum-->
<ul class="level1">
<li class="nav-overview first">
<a href="/nachrichten/index.html" title="mdr.de – Radio, Fernsehen, Nachrichten für Mitteldeutschland">Startseite</a>
</li>
<li class="nav-sachsen active">
<a href="/nachrichten/sachsen/index.html" title="Sachsen | Aktuelle Nachrichten, News, Videos, Fotos und Liveticker">Sachsen</a>
</li>
<li class="nav-sachsen-anhalt">
<a href="/nachrichten/sachsen-anhalt/index.html" title="Sachsen-Anhalt | Nachrichten, Videos, Audios und Fotos">Sachsen-Anhalt</a>
</li>
<li class="nav-thueringen">
<a href="/nachrichten/thueringen/index.html" title="Thüringen | Nachrichten und aktuelle Informationen">Thüringen</a>
</li>
<li class="nav-deutschland">
<a href="/nachrichten/deutschland/index.html" title="Deutschland | Aktuelle Nachrichten, Hintergründe und Kommentare">Deutschland</a>
</li>
<li class="nav-welt last">
<a href="/nachrichten/welt/index.html" title="Welt | Aktuelle Nachrichten, Hintergründe, Analysen aus Europa und der Welt">Welt</a>
</li>
</ul>
<!-- End Channel Navi Baum-->
</div>
</div>
</div>
</div>
<div class="wrapper breadcrumb" id="breadcrumb" role="navigation" aria-label="Breadcrumb Navigation">
<span>Standort:</span>
<ul itemscope="" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://www.mdr.de/nachrichten/index.html">
<span itemprop="name">MDR.DE</span>
<meta itemprop="position" content="0">
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/nachrichten/index.html">
<span itemprop="name">Nachrichten</span>
<meta itemprop="position" content="1">
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/nachrichten/sachsen/index.html">
<span itemprop="name">Sachsen</span>
<meta itemprop="position" content="2">
</a>
</li>
</ul>
</div>
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section1er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA sectionDetailPage cssBoxContent">
<div class="con conDetailHeader ">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box ">
<h1>
<span class="dachzeile ">Corona-Schutz</span>
<span class="headline ">Bald ohne Termin zum Impfen in Sachsen</span>
</h1>
<h2 class="conHeadline hidden">Hauptinhalt</h2>
<div class="authorWrapper">
<div class="articleMeta">
<p class="author">
von
<a href="/nachrichten/sachsen/sachsen-nachrichtenfeed-100.html"
title="Weitere Informationen zu: MDR SACHSEN">
MDR SACHSEN
</a>
</p>
<p class="webtime">
<span>Stand: </span>
<span>29. Juni 2021, </span>
<span>13:29 Uhr</span>
</p>
</div>
<div class="articleMeta-social" data-ctrl-socialmedia="{'shareUrl':'https://www.mdr.de/nachrichten/sachsen/corona-impfung-ohne-termine-moeglich-100.html', 'target':'this', 'id':'articleMeta-social-author', 'variant':'articleHeader', 'title':'Bald ohne Termin zum Impfen in Sachsen'}"></div>
</div>
<p class="einleitung ">Im Juli sollen sich die Menschen in Sachsen auch ohne Termin impfen lassen können. Das kündigte Sozialministerin Petra Köpping an. Ab wann man einfach so in die Impfzentren gehen kann, soll noch bekannt gegeben werden. Derweil lädt die Landesärztekammer am Mittwoch zum Impfen ohne Termin nach Dresden ein. </p>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
</p>
<div class="mediaCon mediaLeft mediaSizeA cssImage hasNoRessort" data-ctrl-lightbox1-entry="{'type':'image'}">
<div class="media mediaA ">
<a href="/nachrichten/sachsen/bautzen/goerlitz-weisswasser-zittau/mobiles-impf-team-104.html" title="">
<div class="imageWrapper ">
<img title='Schwester und Arzt impfen eine Frau | Bildrechte: Uwe Walter' alt='Schwester und Arzt impfen eine Frau' data-ctrl-image="{'id':'6a40dafb-282d-47f7-b297-4f178121113f','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/sachsen/bautzen/goerlitz-weisswasser-zittau/mobiles-impf-team-104-resimage_v-**imageVariant**_w-**width**.jpg?version=27729'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-231_w-512_zc-da10da0f.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Schwester und Arzt impfen eine Frau' title="" src="https://cdn.mdr.de/nachrichten/sachsen/bautzen/goerlitz-weisswasser-zittau/mobiles-impf-team-104_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=27729"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Fast jeder zweite Sachse ist erstgeimpft. Noch gut ein Viertel der Menschen wollen sich auch impfen lassen. Aber was ist mit dem verbliebenen restlichen Viertel, das keine Impfbereitschaft in Umfragen signalisierte?</span>
</span>
<span class="mediaRights">Bildrechte: Uwe Walter</span>
</div>
</div>
</div>
</div>
<div class="paragraph ">
<p class="text">
Corona-Impfungen sollen künftig auch ohne Terminvereinbarung möglich sein. Das hat Sachsens Sozialministerin Petra Köpping angekündigt. Die SPD-Politikerin sagte MDR Aktuell, in Kürze könne man spontan ins Impfzentrum kommen und sich impfen lassen. ab wann das möglich ist, werde die Landesregierung in den nächsten Tagen bekannt geben.
</p>
</div>
<h3 class="subtitle ">Leichtere Impfzugänge</h3>
<div class="paragraph ">
<p class="text">
Anfang Juli ist laut der Ministerin dann auch genügend Impfstoff vorhanden. Leichtere Zugänge zum Impfen seien wichtig für die Impfbereitschaft, meinte Köpping. Wenn die groß genug sei, könne man die niedrigen Inzidenzen in Sachsen auch halten. Derzeit seien knapp 50 Prozent aller Sachsen erstgeimpft. Die Impfbereitschaft lag laut Köpping und einer Studie aus Dresden bei 73 Prozent der Menschen im Freistaat. 23 Prozent würden demnach noch zum Impfen gehen, aber eben keine 50 Prozent. Die Ministerin appellierte an die Menschen, ihre Zweitimpfung wahrzunehmen. Aber auch die, die bislang noch keinen Impftermin bekommen haben oder das System zu umständlich fanden, sollten sich impfen lassen, riet Köpping.
</p>
</div>
<div class="paragraph cssCitationStyleProperties">
<div class="quote">
<blockquote>
<p class="text">Wir erleben gerade einen wunderbaren Sommer. Damit wir auch einen wunderbaren Herbst erleben, gehört auch das Impfen dazu. </p>
<footer>
<cite>
<span class="quoteAuthor">Petra Köpping</span>
<span class="quoteSource">sächsische Sozialministerin (SPD) </span>
</cite>
</footer>
</blockquote>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="audio-sachsen-koepping-impfen-impf-zentrum-ohne-termin-100" class="box boxSmall  noProgramInfos cssAudio ressortKeyNachrichten cssAv targetNode-interview "
>
<div class="teaser ">
<div class="innerTeaser">
<p class="ressort">Nachrichten</p>
<div class="mediaCon " data-ctrl-player="{'forceView':'','id':'playerde808a5d-26f8-496a-8035-cc2ff94e3255','playerXml':'\/nachrichten\/sachsen\/audio-sachsen-koepping-impfen-impf-zentrum-ohne-termin-100-avCustom.xml','similiarContentUrl':'https:\/\/www.mdr.de\/nachrichten\/sachsen\/audio-sachsen-koepping-impfen-impf-zentrum-ohne-termin-100-jsonSimilarContent_zc-ecc53a13_zs-570f6b3d.json'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title='Petra Köpping (SPD), Sozialministerin von Sachsen, kommt vor Beginn der Sitzung des Sächsischen Landtages in den Plenarsaal.  | Bildrechte: dpa' alt='Petra Köpping (SPD), Sozialministerin von Sachsen, kommt vor Beginn der Sitzung des Sächsischen Landtages in den Plenarsaal. ' data-ctrl-image="{'id':'f5c1a539-0efe-4ff0-b469-3c2da896bb29','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/sachsen/mdraktuell-petra-koepping-108-resimage_v-**imageVariant**_w-**width**.jpg?version=29718'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-390_w-512_zc-274dc9f5.gif"/>
<span class="icon-font "></span>
<span class="avDetails">6 min</span>
<noscript>
<img class="img " alt='Petra Köpping (SPD), Sozialministerin von Sachsen, kommt vor Beginn der Sitzung des Sächsischen Landtages in den Plenarsaal. ' title="" src="https://cdn.mdr.de/nachrichten/sachsen/mdraktuell-petra-koepping-108_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=29718"/>
</noscript>
<video id="html5-playerde808a5d-26f8-496a-8035-cc2ff94e3255" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/nachrichten/podcast/interview/audio-sachsen-koepping-impfen-impf-zentrum-ohne-termin-100.html" class="headline" title="">Köpping: Impfen in Impfzentren bald auch ohne Termin</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/podcast/interview/audio-sachsen-koepping-impfen-impf-zentrum-ohne-termin-100.html" class="headline" title="">Köpping: Impfen in Impfzentren bald auch ohne Termin</a>
</h4>
</div>
<p class="teasertext "><a href="/nachrichten/podcast/interview/audio-sachsen-koepping-impfen-impf-zentrum-ohne-termin-100.html" title="">&quot;Der Sommer ist trügerisch&quot;, sagt Sachsens Gesundheitsministerin Petra Köpping. Um im Herbst geschützt zu sein, bräuchten alle schnell die Zweitimpfung. Dabei helfen sollen auch die Impfzentren - diesmal unkompliziert.</a></p>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
MDR AKTUELL
</span>
<span class="broadcastDateTotal">
<span class="weekDay">Di</span>
<span class="broadcastDate">29.06.<span class="broadcastYear">2021</span></span>
</span>
<span class="broadcastDateTime">06:48<span>Uhr</span></span>
<span class="broadcastDuration">
05:36 min
</span>
</p>
</div>
<div class="avInfos avLabel   hasDownload"
data-ctrl-collapsible="{'id':'colInfos3045f54f-9f0d-422a-bc83-1d741d231863','action':{'init':['closeEntries']}}">
<p class="avLink" data-ctrl-colinfos3045f54f-9f0d-422a-bc83-1d741d231863-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfos3045f54f-9f0d-422a-bc83-1d741d231863-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Audios
</span>
</p>
<p class="avDownload" data-ctrl-colinfos3045f54f-9f0d-422a-bc83-1d741d231863-entry="{'id':'e2'}">
<span class="avDownloadTitle hasArrow collapsed"
data-ctrl-colinfos3045f54f-9f0d-422a-bc83-1d741d231863-e2-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Download
</span>
</p>
<span class="avDownloadBody" data-ctrl-colinfos3045f54f-9f0d-422a-bc83-1d741d231863-e2-body="{}">
<a href="https://odattachmentmdr-a.akamaihd.net/mp4audiomobil/6/digas-62c071ff-439d-4795-a648-82615f0bdac0-0a15de5e5053_62.mp3">Audio herunterladen <span>[MP3 | 5,1 MB | 128 kbit/s]</span></a>
<a href="http://odattachmentmdr-a.akamaihd.net/mp4audiomobil/6/digas-62c071ff-439d-4795-a648-82615f0bdac0-08026a8ff531_62.mp4">Audio herunterladen <span>[MP4 | 10,2 MB | AAC | 256 kbit/s]</span></a>
</span>
<span class="avLinkBody" data-ctrl-colinfos3045f54f-9f0d-422a-bc83-1d741d231863-e1-body="{}">
<span>https://www.mdr.de/nachrichten/podcast/interview/audio-sachsen-koepping-impfen-impf-zentrum-ohne-termin-100.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/nachrichten/podcast/interview/audio-sachsen-koepping-impfen-impf-zentrum-ohne-termin-100.html" class="moreBtn" title="Köpping: Impfen in Impfzentren bald auch ohne Termin">
<span class="linktext">Audio</span>
</a>
</div>
</div>
<a href="/nachrichten/podcast/interview/audio-sachsen-koepping-impfen-impf-zentrum-ohne-termin-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<h3 class="subtitle ">Tipp für Impfwillige in Dresden</h3>
<div class="paragraph ">
<p class="text">
Wer sich impfen lassen möchte, kann sich am morgigen Mittwoch, 30. Juni, ohne Termin bei der Sächsischen Landesärztekammer in Dresden, Schützenhöhe 16 eine Dosis mit dem Corona-Impfstoff von Astrazeneca geben lassen. Zur Verfügung stehe nur dieses Präparat, teilte die Landesärztekammer mit. Das Angebot gilt in der Zeit zwischen 9 und 15 Uhr. Interessierte müssen ihren Impfausweis und den Personalausweis mitbringen und sich auf mögliche Wartezeiten einstellen.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline">
Mehr zur Coronavirus-Pandemie in Sachsen
</h3>
<div class="modCon " >
<div class="mod modC " >
<div class="boxCon" >
<div data-id="corona-covid-fallzahlen-grafik-100" class="box boxSmall cssArticle ressortKeySachsen targetNode-sachsen "
>
<div class="teaser ">
<div class="innerTeaser">
<p class="ressort">Sachsen</p>
<div class="mediaCon">
<div class="media mediaA ">
<a href="/nachrichten/sachsen/corona-covid-fallzahlen-grafik-100.html" title="">
<div class="imageWrapper ">
<img title='Corona-Grafiken Sachsen | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Corona-Grafiken Sachsen' data-ctrl-image="{'id':'e7193db3-feb9-49d7-b0a6-f5f8ac1338a4','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/corona-grafiken-sachsen-100-resimage_v-**imageVariant**_w-**width**.png?version=2736'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Corona-Grafiken Sachsen' title="" src="https://cdn.mdr.de/nachrichten/corona-grafiken-sachsen-100_v-variantBig16x9_w-576_zc-915c23fa.png?version=2736"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Hintergrund</span>
<a href="/nachrichten/sachsen/corona-covid-fallzahlen-grafik-100.html" class="headline" title="">Corona in Sachsen: Aktuelle Zahlen und Grafiken</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/sachsen/corona-covid-fallzahlen-grafik-100.html" class="headline" title="">Corona in Sachsen: Aktuelle Zahlen und Grafiken</a>
</h4>
</div>
<p class="teasertext "><a href="/nachrichten/sachsen/corona-covid-fallzahlen-grafik-100.html" title="">Das Coronavirus bestimmt weiterhin den Alltag in Sachsen. Maßgeblich für Lockerungen sind die Inzidenzen. Diese und weitere aktuelle Zahlen werden täglich in unseren Grafiken und Karten dargestellt.</a></p>
<a href="/nachrichten/sachsen/corona-covid-fallzahlen-grafik-100.html" class="moreBtn" title="Corona in Sachsen: Aktuelle Zahlen und Grafiken">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/sachsen/corona-covid-fallzahlen-grafik-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="corona-zahlen-regeln-lockerungen-100" class="box boxSmall cssArticle hasNoRessort targetNode-sachsen "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/nachrichten/sachsen/corona-zahlen-regeln-lockerungen-100.html" title="">
<div class="imageWrapper ">
<img title='Ausschnitt einer Sachsenkarte | Bildrechte: MDR Sachsen' alt='Ausschnitt einer Sachsenkarte' data-ctrl-image="{'id':'46522671-8e39-479a-9247-df1931163c2c','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/sachsen/karten-corona-regeln-126-resimage_v-**imageVariant**_w-**width**.jpg?version=41341'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Ausschnitt einer Sachsenkarte' title="" src="https://cdn.mdr.de/nachrichten/sachsen/karten-corona-regeln-126_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=41341"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR Sachsen</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Service</span>
<a href="/nachrichten/sachsen/corona-zahlen-regeln-lockerungen-100.html" class="headline" title="">Corona in Sachsen: Regeln, News und Hintergründe</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/sachsen/corona-zahlen-regeln-lockerungen-100.html" class="headline" title="">Corona in Sachsen: Regeln, News und Hintergründe</a>
</h4>
</div>
<p class="teasertext "><a href="/nachrichten/sachsen/corona-zahlen-regeln-lockerungen-100.html" title="">Die Corona-Pandemie gehört seit Monaten zu unserem Alltag. Aber welche Regeln gelten eigentlich aktuell? Wie entwickeln sich die Zahlen? Hier bekommen Sie aktuelle Informationen und Nachrichten.</a></p>
<a href="/nachrichten/sachsen/corona-zahlen-regeln-lockerungen-100.html" class="moreBtn" title="Corona in Sachsen: Regeln, News und Hintergründe">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/sachsen/corona-zahlen-regeln-lockerungen-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="corona-virus-sachsen-chronik-rueckblick-100" class="box boxSmall tickerArticle pageReloadBtn cssArticle ressortKeySachsen targetNode-sachsen "
>
<div class="teaser ">
<div class="innerTeaser">
<p class="ressort">Sachsen</p>
<div class="mediaCon">
<div class="media mediaA ">
<a href="/nachrichten/sachsen/corona-virus-sachsen-chronik-rueckblick-100.html" title="">
<div class="imageWrapper ">
<img title='Auf einer Mundschutzmaske liegt das Wappen von Sachsen. | Bildrechte: dpa' alt='Auf einer Mundschutzmaske liegt das Wappen von Sachsen.' data-ctrl-image="{'id':'a0ff7f52-f78e-45a4-bb5f-b165c835c268','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/sachsen/quarantaenebescheide-gesundheitsaemter-sachsen-100-resimage_v-**imageVariant**_w-**width**.jpg?version=59469'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-77_w-150_zc-531d3cbf.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Auf einer Mundschutzmaske liegt das Wappen von Sachsen.' title="" src="https://cdn.mdr.de/nachrichten/sachsen/quarantaenebescheide-gesundheitsaemter-sachsen-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=59469"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Chronologie</span>
<a href="/nachrichten/sachsen/corona-virus-sachsen-chronik-rueckblick-100.html" class="headline" title="">Ein Jahr Corona-Pandemie in Sachsen</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/sachsen/corona-virus-sachsen-chronik-rueckblick-100.html" class="headline" title="">Ein Jahr Corona-Pandemie in Sachsen</a>
</h4>
</div>
<p class="teasertext "><a href="/nachrichten/sachsen/corona-virus-sachsen-chronik-rueckblick-100.html" title="">In Sachsen ist am 2. März 2020 der erste Corona-Fall bekanntgegeben worden. Ein Jahr später nähert sich der Freistaat der Schwelle von gemeldeten 200.000 Infektionen, fast 7.800 Menschen starben. Ein Blick zurück. </a></p>
<a href="/nachrichten/sachsen/corona-virus-sachsen-chronik-rueckblick-100.html" class="moreBtn" title="Ein Jahr Corona-Pandemie in Sachsen">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/sachsen/corona-virus-sachsen-chronik-rueckblick-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="coronavirus-was-ist-das-ansteckung-uebertragung-symptome-verlauf-100" class="box boxImage image24x9 noText image1xN cssIndexPage hasNoRessort targetNode-panorama "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/nachrichten/deutschland/panorama/coronavirus-was-ist-das-ansteckung-uebertragung-symptome-verlauf-100.html" title="">
<div class="imageWrapper ">
<img title='Teaserbild Coronavirus Schwerpunkt | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Teaserbild Coronavirus Schwerpunkt' data-ctrl-image="{'id':'4e65c7ac-bc53-433f-b197-e8f550113809','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/corona-schwerpunkt-teaser-100-resimage_v-**imageVariant**_w-**width**.png?version=19551'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-116_w-512_zc-79d700e1.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Teaserbild Coronavirus Schwerpunkt' title="" src="https://cdn.mdr.de/nachrichten/corona-schwerpunkt-teaser-100_v-variantBig16x9_w-576_zc-915c23fa.png?version=19551"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">MDR-Schwerpunkt</span>
<a href="/nachrichten/deutschland/panorama/coronavirus-was-ist-das-ansteckung-uebertragung-symptome-verlauf-100.html" class="headline" title="">Das Coronavirus</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/deutschland/panorama/coronavirus-was-ist-das-ansteckung-uebertragung-symptome-verlauf-100.html" class="headline" title="">MDR-Schwerpunkt: Das Coronavirus</a>
</h4>
</div>
<p class="teasertext "><a href="/nachrichten/deutschland/panorama/coronavirus-was-ist-das-ansteckung-uebertragung-symptome-verlauf-100.html" title="">Seit Ende 2019 kursiert ein neues Coronavirus. Erst in China, inzwischen weltweit. Infektionen können die Lunge schwer schädigen. Alle Informationen und Hintergründe über die Pandemie.</a></p>
<a href="/nachrichten/deutschland/panorama/coronavirus-was-ist-das-ansteckung-uebertragung-symptome-verlauf-100.html" class="moreBtn" title="MDR-Schwerpunkt: Das Coronavirus">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/deutschland/panorama/coronavirus-was-ist-das-ansteckung-uebertragung-symptome-verlauf-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
<em>Quelle: MDR/kk/dpa</em>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="cssBroadcastHintStyleProperties">
<div class="definition">
<p>
<dfn id="def-internet">Dieses Thema im Programm:</dfn>
MDR SACHSEN - Das Sachsenradio | in den Nachrichten | 29. Juni 2021 | 08:00 Uhr
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con conRelatedLinks">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box cssArticleRelated">
<div class="linklist">
<h4 class="headline">Weiterführende Links</h4>
<ul class="list">
<li class="cssArticle hasNoRessort "
>
<a href="/nachrichten/deutschland/corona-newsletter-donnerstag-impfquote-ostdeutschland-geringer-hintergrund100.html" title="">
<span class="date">
24. Juni 2021
</span>
<span class="linktext">Corona-Daten-Newsletter | Donnerstag, 24. Juni 2021: Wieso der Osten beim Impfen hinterherhinkt
<span class="docName">mit Video</span>
</span>
</a>
</li>
<li class="cssVideo hasNoRessort cssAv cssBroadcastDay20210624 cssLetterTitleM "
data-ctrl-player="{'autostart':'false','forceView':'','id':'player84f658f5-b873-4caa-a121-ac6c54cfdc78','playerXml':'\/nachrichten\/sachsen\/video-530140-avCustom.xml','similiarContentUrl':'https:\/\/www.mdr.de\/nachrichten\/sachsen\/video-530140-jsonSimilarContent_zc-ecc53a13_zs-570f6b3d.json'}"
>
<a href="/video/mdr-videos/a/video-530140.html" title="">
<span class="linktext">Impfmüdigkeit in Sachsen-Anhalt?
<span class="docName">Video</span>
</span>
</a>
</li>
<li class="cssVideo hasNoRessort cssAv cssBroadcastDay20210623 cssLetterTitleM "
data-ctrl-player="{'autostart':'false','forceView':'','id':'player0def0640-06c7-44f9-a2cd-9716c956a0fb','playerXml':'\/nachrichten\/sachsen\/video-529798-avCustom.xml','similiarContentUrl':'https:\/\/www.mdr.de\/nachrichten\/sachsen\/video-529798-jsonSimilarContent_zc-ecc53a13_zs-570f6b3d.json'}"
>
<a href="/video/mdr-videos/a/video-529798.html" title="">
<span class="linktext">Viele gehen nicht zur Zweitimpfung
<span class="docName">Video</span>
</span>
</a>
</li>
<li class="cssArticle hasNoRessort "
>
<a href="/nachrichten/sachsen/corona-lockerungen-impfen-impfzentren-sommerausblick-100.html" title="">
<span class="date">
15. Juni 2021
</span>
<span class="linktext">Sachsens Fahrplan für Impfungen und Corona-Lockerungen ab Juli
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
</div>
<div class="sectionWrapper section1er cssPageAreaWithContent ">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA  ">
<div class="con amp-lazyLoad image24x9 webzeitRelativ cssBoxTeaserStandard  "
>
<h3 class="conHeadline">
<a href="/nachrichten/sachsen/sachsen-nachrichtenfeed-100.html" title="">Mehr aus Sachsen</a>
</h3>
<div class="modCon " >
<div class="mod modC " >
<div class="boxCon" >
<div data-id="tag-der-umarmungen-100" class="box boxImage cssArticle hasNoRessort targetNode-leipzig-leipzig-land "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/nachrichten/sachsen/leipzig/leipzig-leipzig-land/tag-der-umarmungen-100.html" title="">
<div class="imageWrapper ">
<img title='Zwei jungs mit grauen Schiebermützen umarmen sich. | Bildrechte: IMAGO' alt='Zwei jungs mit grauen Schiebermützen umarmen sich.' data-ctrl-image="{'id':'83822c0c-bd4f-46bd-84e8-fc95b64c670c','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/sachsen/umarmung-108-resimage_v-**imageVariant**_w-**width**.jpg?version=22277'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-775_w-512_zc-8a5a5de4.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Zwei jungs mit grauen Schiebermützen umarmen sich.' title="" src="https://cdn.mdr.de/nachrichten/sachsen/umarmung-108_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=22277"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Tag der Umarmungen</span>
<a href="/nachrichten/sachsen/leipzig/leipzig-leipzig-land/tag-der-umarmungen-100.html" class="headline" title="">Ohne Berührung wird der Mensch krank</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/sachsen/leipzig/leipzig-leipzig-land/tag-der-umarmungen-100.html" class="headline" title="">Ohne Berührung wird der Mensch krank</a>
</h4>
</div>
<p class="teasertext "><a href="/nachrichten/sachsen/leipzig/leipzig-leipzig-land/tag-der-umarmungen-100.html" title="">Am 29. Juni ist Tag der Umarmungen.  Körperkontakt ist ein Teil unserer Gruppenkommunikation, sagt ein Leipziger Wissenschaftler. Was fehlt uns im Corona-Kontaktverbot?</a></p>
<span class="webtime">29.06.2021 | 13:29 Uhr</span>
<a href="/nachrichten/sachsen/leipzig/leipzig-leipzig-land/tag-der-umarmungen-100.html" class="moreBtn" title="Ohne Berührung wird der Mensch krank">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/sachsen/leipzig/leipzig-leipzig-land/tag-der-umarmungen-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="messerangriff-wuerzburg-tatverdaechtiger-chemnitz-100" class="box boxImage cssArticle ressortKeyNachrichten targetNode-chemnitz-stollberg "
>
<div class="teaser ">
<div class="innerTeaser">
<p class="ressort">Nachrichten</p>
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/nachrichten/sachsen/chemnitz/chemnitz-stollberg/messerangriff-wuerzburg-tatverdaechtiger-chemnitz-100.html" title="">
<div class="imageWrapper ">
<img title='Polizisten stehen in der Innenstadt von Würzburg | Bildrechte: dpa' alt='Polizisten stehen in der Innenstadt von Würzburg' data-ctrl-image="{'id':'4d4b85a1-2782-45ef-ab02-f55323425bfa','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/wuerzburg-108-resimage_v-**imageVariant**_w-**width**.jpg?version=5329'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-33_w-50_zc-2376f405.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Polizisten stehen in der Innenstadt von Würzburg' title="" src="https://cdn.mdr.de/nachrichten/wuerzburg-108_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=5329"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Ermittlungen</span>
<a href="/nachrichten/sachsen/chemnitz/chemnitz-stollberg/messerangriff-wuerzburg-tatverdaechtiger-chemnitz-100.html" class="headline" title="">Attacke in Würzburg: Tatverdächtiger war bereits in Sachsen auffällig</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/sachsen/chemnitz/chemnitz-stollberg/messerangriff-wuerzburg-tatverdaechtiger-chemnitz-100.html" class="headline" title="">Attacke in Würzburg: Tatverdächtiger war bereits in Sachsen auffällig</a>
</h4>
</div>
<p class="teasertext "><a href="/nachrichten/sachsen/chemnitz/chemnitz-stollberg/messerangriff-wuerzburg-tatverdaechtiger-chemnitz-100.html" title="">Der Tatverdächtige im Fall des tödlichen Messerangriffs von Würzburg hat von 2015 bis 2019 in Sachsen gelebt. Wie das Landeskriminalamt mitteilte, war der Mann bereits damals ins Visier der Ermittlungsbehörden geraten.</a></p>
<span class="webtime">29.06.2021 | 12:06 Uhr</span>
<a href="/nachrichten/sachsen/chemnitz/chemnitz-stollberg/messerangriff-wuerzburg-tatverdaechtiger-chemnitz-100.html" class="moreBtn" title="Attacke in Würzburg: Tatverdächtiger war bereits in Sachsen auffällig">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/sachsen/chemnitz/chemnitz-stollberg/messerangriff-wuerzburg-tatverdaechtiger-chemnitz-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="beschleunigtes-verfahren-randalierer-dynamo-dresden-100" class="box boxImage cssArticle hasNoRessort targetNode-dresden-radebeul "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/nachrichten/sachsen/dresden/dresden-radebeul/beschleunigtes-verfahren-randalierer-dynamo-dresden-100.html" title="">
<div class="imageWrapper ">
<img title='Dynamo-Fans randalieren vor dem Stadion in Dresden | Bildrechte: dpa' alt='Dynamo-Fans randalieren vor dem Stadion in Dresden' data-ctrl-image="{'id':'11c2ed2e-d3e0-48ee-a015-19e0ef73d424','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/sachsen/krawall-dynamo-dresden-100-resimage_v-**imageVariant**_w-**width**.jpg?version=42477'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-338_w-512_zc-4dae3324.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Dynamo-Fans randalieren vor dem Stadion in Dresden' title="" src="https://cdn.mdr.de/nachrichten/sachsen/krawall-dynamo-dresden-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=42477"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Schneller Prozess</span>
<a href="/nachrichten/sachsen/dresden/dresden-radebeul/beschleunigtes-verfahren-randalierer-dynamo-dresden-100.html" class="headline" title="">Angriff auf Polizisten: Beschleunigtes Verfahren gegen Dresdner Fußball-Randalierer</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/sachsen/dresden/dresden-radebeul/beschleunigtes-verfahren-randalierer-dynamo-dresden-100.html" class="headline" title="">Angriff auf Polizisten: Beschleunigtes Verfahren gegen Dresdner Fußball-Randalierer</a>
</h4>
</div>
<p class="teasertext "><a href="/nachrichten/sachsen/dresden/dresden-radebeul/beschleunigtes-verfahren-randalierer-dynamo-dresden-100.html" title="">Weil er einen Polizisten verletzt hat, muss sich ein 34-Jähriger in einem beschleunigten Verfahren verantworten. Er war an den Ausschreitungen am Rande eines Dynamo-Spiels am 16. Mai in Dresden beteiligt. </a></p>
<span class="webtime">29.06.2021 | 11:41 Uhr</span>
<a href="/nachrichten/sachsen/dresden/dresden-radebeul/beschleunigtes-verfahren-randalierer-dynamo-dresden-100.html" class="moreBtn" title="Angriff auf Polizisten: Beschleunigtes Verfahren gegen Dresdner Fußball-Randalierer">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/sachsen/dresden/dresden-radebeul/beschleunigtes-verfahren-randalierer-dynamo-dresden-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="feuerwehr-rettet-ferkel-vor-hitzetod-autobahn-100" class="box boxImage cssArticle ressortKeySachsen targetNode-dresden "
>
<div class="teaser ">
<div class="innerTeaser">
<p class="ressort">Sachsen</p>
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/nachrichten/sachsen/dresden/feuerwehr-rettet-ferkel-vor-hitzetod-autobahn-100.html" title="">
<div class="imageWrapper ">
<img title='Ferkel stehen in einem Tiertranpsorter eng beieinander und blicken mit weit aufgerissenen Augen Richtung Kamera. Am Boden des Transportbereichs liegt Kot und Schlamm. Die Tiere hatten zuvor bei 38 Hitze ohne Wasser und Abkühlung gelitten.  | Bildrechte: Roland Halkasch' alt='Ferkel stehen in einem Tiertranpsorter eng beieinander und blicken mit weit aufgerissenen Augen Richtung Kamera. Am Boden des Transportbereichs liegt Kot und Schlamm. Die Tiere hatten zuvor bei 38 Hitze ohne Wasser und Abkühlung gelitten. ' data-ctrl-image="{'id':'7ca8b2d9-384d-4379-8ff4-339c5fca4a36','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/sachsen/dresden/dresden-radebeul/feuerwehr-kuehlt-ferkel-tierrettung-autobahn-100-resimage_v-**imageVariant**_w-**width**.jpg?version=6306'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Video</span>
<noscript>
<img class="img " alt='Ferkel stehen in einem Tiertranpsorter eng beieinander und blicken mit weit aufgerissenen Augen Richtung Kamera. Am Boden des Transportbereichs liegt Kot und Schlamm. Die Tiere hatten zuvor bei 38 Hitze ohne Wasser und Abkühlung gelitten. ' title="" src="https://cdn.mdr.de/nachrichten/sachsen/dresden/dresden-radebeul/feuerwehr-kuehlt-ferkel-tierrettung-autobahn-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=6306"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Roland Halkasch</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Tierquälerei </span>
<a href="/nachrichten/sachsen/dresden/feuerwehr-rettet-ferkel-vor-hitzetod-autobahn-100.html" class="headline" title="">Polizei und Feuerwehr retten 800 Ferkel vor Hitzetod auf A17</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/sachsen/dresden/feuerwehr-rettet-ferkel-vor-hitzetod-autobahn-100.html" class="headline" title="">Polizei und Feuerwehr retten 800 Ferkel vor Hitzetod auf A17</a>
</h4>
</div>
<p class="teasertext "><a href="/nachrichten/sachsen/dresden/feuerwehr-rettet-ferkel-vor-hitzetod-autobahn-100.html" title="">Bei einer Lkw-Kontrolle fiel ein Fahrer auf, der mit einem Tiertransporter viel zu schnell unterwegs war. Die Beamten stoppten ihn und riefen den Amtstierarzt und die Feuerwehr. Die verhinderten noch Schlimmeres. </a></p>
<span class="webtime">29.06.2021 | 11:26 Uhr</span>
<a href="/nachrichten/sachsen/dresden/feuerwehr-rettet-ferkel-vor-hitzetod-autobahn-100.html" class="moreBtn" title="Polizei und Feuerwehr retten 800 Ferkel vor Hitzetod auf A17">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/sachsen/dresden/feuerwehr-rettet-ferkel-vor-hitzetod-autobahn-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="sachsens-unternehmer-des-jahres-voting-100" class="box boxImage cssArticle hasNoRessort targetNode-sachsen "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/nachrichten/sachsen/sachsens-unternehmer-des-jahres-voting-100.html" title="">
<div class="imageWrapper ">
<img title='Themenbild zu Wettbewerb &quot;Sachsens Unternehmer des Jahres&quot; | Bildrechte: imago images/Westend61/MDR' alt='Themenbild zu Wettbewerb &quot;Sachsens Unternehmer des Jahres&quot;' data-ctrl-image="{'id':'560084bf-0d14-4e4c-8703-beb69ceff479','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/sachsen/sachsens-unternehmer-des-jahres-104-resimage_v-**imageVariant**_w-**width**.jpg?version=14660'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Audio</span>
<noscript>
<img class="img " alt='Themenbild zu Wettbewerb &quot;Sachsens Unternehmer des Jahres&quot;' title="" src="https://cdn.mdr.de/nachrichten/sachsen/sachsens-unternehmer-des-jahres-104_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=14660"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago images/Westend61/MDR</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Voting</span>
<a href="/nachrichten/sachsen/sachsens-unternehmer-des-jahres-voting-100.html" class="headline" title="">Sachsens Gründer des Jahres 2021 gesucht</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/sachsen/sachsens-unternehmer-des-jahres-voting-100.html" class="headline" title="">Sachsens Gründer des Jahres 2021 gesucht</a>
</h4>
</div>
<p class="teasertext "><a href="/nachrichten/sachsen/sachsens-unternehmer-des-jahres-voting-100.html" title="">Im Wettbewerb &quot;Sachsens Unternehmer des Jahres&quot; hat die Abstimmung für den Sieger des Sonderpreises &quot;Sachsen gründet - Start-up 2021&quot; begonnen. Aus über 25 Teilnehmern hatte zuvor eine Jury fünf Gründer ausgewählt.</a></p>
<span class="webtime">29.06.2021 | 08:30 Uhr</span>
<a href="/nachrichten/sachsen/sachsens-unternehmer-des-jahres-voting-100.html" class="moreBtn" title="Sachsens Gründer des Jahres 2021 gesucht">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/sachsen/sachsens-unternehmer-des-jahres-voting-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="toetungsdelikt-ermittlungen-leiche-identifiziert-100" class="box boxImage cssArticle hasNoRessort targetNode-dresden-radebeul "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/nachrichten/sachsen/dresden/dresden-radebeul/toetungsdelikt-ermittlungen-leiche-identifiziert-100.html" title="">
<div class="imageWrapper ">
<img title='An einem dunklen Transporter steht ein Mann in einem weißen Schutzanzug. Auf dem Rücken steht Polizei | Bildrechte: xcitepress' alt='An einem dunklen Transporter steht ein Mann in einem weißen Schutzanzug. Auf dem Rücken steht Polizei' data-ctrl-image="{'id':'660eb8cf-17a4-44bc-8751-c204ae39156a','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/sachsen/dresden/dresden-radebeul/verdacht-toetungsdelikt-dresden-102-resimage_v-**imageVariant**_w-**width**.jpg?version=52449'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Video</span>
<noscript>
<img class="img " alt='An einem dunklen Transporter steht ein Mann in einem weißen Schutzanzug. Auf dem Rücken steht Polizei' title="" src="https://cdn.mdr.de/nachrichten/sachsen/dresden/dresden-radebeul/verdacht-toetungsdelikt-dresden-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=52449"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: xcitepress</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Polizeiermittlungen </span>
<a href="/nachrichten/sachsen/dresden/dresden-radebeul/toetungsdelikt-ermittlungen-leiche-identifiziert-100.html" class="headline" title="">Opfer nach mutmaßlichem Tötungsdelikt in Dresden identifiziert</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/sachsen/dresden/dresden-radebeul/toetungsdelikt-ermittlungen-leiche-identifiziert-100.html" class="headline" title="">Opfer nach mutmaßlichem Tötungsdelikt in Dresden identifiziert</a>
</h4>
</div>
<p class="teasertext "><a href="/nachrichten/sachsen/dresden/dresden-radebeul/toetungsdelikt-ermittlungen-leiche-identifiziert-100.html" title="">Nach dem Tod eines Afghanen am Sonntag in Dresden steht ein Landsmann unter Tötungsverdacht. Das 21-jährige Opfer wurde nun identifiziert. Der vermeintliche Täter hatte sich bereits am Sonntag bei der Polizei gemeldet.</a></p>
<span class="webtime">29.06.2021 | 02:58 Uhr</span>
<a href="/nachrichten/sachsen/dresden/dresden-radebeul/toetungsdelikt-ermittlungen-leiche-identifiziert-100.html" class="moreBtn" title="Opfer nach mutmaßlichem Tötungsdelikt in Dresden identifiziert">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/sachsen/dresden/dresden-radebeul/toetungsdelikt-ermittlungen-leiche-identifiziert-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="//cdn.mdr.de/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" /><span>Der Mitteldeutsche Rundfunk ist Mitglied
der <a href="http://www.ard.de">ARD</a>.</span>
</div>
<ul>
<li><a href="/unternehmen/services/index.html">Kontakt</a></li>
<li><a href="/service/impressum/index.html">Impressum</a></li>
<li><a href="/service/datenschutz/index.html">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR.de</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/home/index.html">Startseite</a></li>
<li><a href="/tv/index.html">Fernsehen</a></li>
<li><a href="/radio/index.html">Radioprogramme</a></li>
<li><a href="https://www.ardmediathek.de/mdr/" target="_blank">Mediathek</a></li>
<li><a href="https://www.ardaudiothek.de/sender/mdr" target="_blank">ARD Audiothek</a></li>
<li><a href="/in-eigener-sache/hier-stellen-wir-richtig-100.html">Hier stellen wir richtig</a></li>
<li><a href="/sitemap/index.html">Seitenübersicht</a></li>
<li><a href="/sitemap/themen-118.html">Themenübersicht</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Unternehmen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/unternehmen/index.html">Neues aus dem MDR</a></li>
<li><a href="/unternehmen/organisation/index.html">Organisation</a></li>
<li><a href="/unternehmen/zahlen-und-fakten/index.html">Zahlen und Fakten</a></li>
<li><a href="/unternehmen/kommunikation/index.html">Kommunikation</a></li>
<li><a href="/unternehmen/karriere/index.html">Karriere</a></li>
<li><a href="/unternehmen/ausschreibungen/index.html">Ausschreibungen</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Service</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/wetter/index.html">Wetter</a></li>
<li><a href="/verkehr/index.html">Verkehr</a></li>
<li><a href="/tv/empfang/index.html">Empfang Fernsehen</a></li>
<li><a href="/radio/frequenzen/index.html">Empfang Radioprogramme</a></li>
<li><a href="/tv/mitschnitt/index.html">Mitschnitt-Service</a></li>
<li><a href="/service/sitemap/mdr-news-ueberblick-102.html">Aktuelle Schlagzeilen</a></li>
<li><a href="/barrierefreiheit/index.html">Barrierefreiheit</a></li>
<li><a href="/nachrichten-leicht/index.html">Nachrichten in Leichter Sprache</a></li>
<li><a href="/sprachassistenten/index.html">Sprachassistenten</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!-- Linguatec -->
<script type="text/javascript"><!--
vrweb_customerid='11505';
vrweb_player_form='1';
vrweb_player_type='hover';
vrweb_player_color='grey';
vrweb_guilang='de';
vrweb_icon='<span class="vrwebStart">vorlesen</span>';
vrweb_lang='de-DE';
vrweb_readelementsclass='sectionDetailPage';
vrweb_path_prefix='https://vrweb15.linguatec.org/VoiceReaderWeb15User/player20/scripts/';
vrweb_exclelementsclass='mediaCon,hidden,voiceReaderButton,teaser,cssBoxTeaserLink,conComments';
//--></script>
<div class="inv">
<script type="text/javascript">
/* <![CDATA[ */
var url = "/webapp/doTrack/pixel.png?docId=corona-impfung-ohne-termine-moeglich-100&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7C950f04ff-707f-4c26-a558-fe383e7ea797%7C570f6b3d-8629-4084-98f5-973e711a02fe&amp;docType=article";
document.write('<img src="' + url + '&amp;r=' + escape(document.referrer) + '&amp;d=' + (Math.random() * 100000) + '" width="1" height="1" alt="" id="trackingPixel"/>');
/* ]]> */
</script>
<noscript>
<div><img src="/webapp/doTrack/pixel.png?docId=corona-impfung-ohne-termine-moeglich-100&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7C950f04ff-707f-4c26-a558-fe383e7ea797%7C570f6b3d-8629-4084-98f5-973e711a02fe&amp;docType=article" width="1" height="1" alt="" id="trackingPixel"/></div>
</noscript>
</div>
</body>
</html>