<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 16.07.2021, 13:10:42 from mdrprod-tomcat-delivery2 -->
<head>
<title>Meißner Fluthelfer wendet in NRW Evakuierung von Altenheim ab | MDR.DE</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Angesichts der Hochwasserkatastrophe im Rhein-Erft-Gebiet werden in Sachsen Erinnerungen an das Jahrhunderthochwasser 2002 wach. Viele Städte kündigen ihre Hilfe an. Ein Fluthelfer aus Meißen konnte schon etwas bewirken."/>
<meta name="keywords" content="Nachrichten, Flutkatastrophe, Nordrhein-Westfalen, Helfer, Meißen, Sachsen, Sachsen, MDR"/>
<meta name="news_keywords" content="Nachrichten, Flutkatastrophe, Nordrhein-Westfalen, Helfer, Meißen, Sachsen"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.mdr.de/nachrichten/sachsen/hilfsaktion-flut-nordrhein-westfalen-solidaritaet-100.html"/>
<meta property="og:image" content="https://cdn.mdr.de/nachrichten/sachsen/meissner-helfer-velbert-100_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=34279"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="Meißner Fluthelfer wendet in NRW Evakuierung von Altenheim ab | MDR.DE"/>
<meta property="og:description" content="Angesichts der Hochwasserkatastrophe im Rhein-Erft-Gebiet werden in Sachsen Erinnerungen an das Jahrhunderthochwasser 2002 wach. Viele Städte kündigen ihre Hilfe an. Ein Fluthelfer aus Meißen konnte schon etwas bewirken."/>
<meta name="date" content="2021-07-16T12:16:00+02:00"/>
<link rel="canonical" href="https://www.mdr.de/nachrichten/sachsen/hilfsaktion-flut-nordrhein-westfalen-solidaritaet-100.html"/>
<link rel="amphtml" href="https://www.mdr.de/nachrichten/sachsen/hilfsaktion-flut-nordrhein-westfalen-solidaritaet-100~amp.html"/>
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-regular.woff" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-600.woff" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-italic.woff" crossorigin="anonymous"/>
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-600italic.woff" crossorigin="anonymous"/>
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/icons/MDR-Icons.woff" crossorigin="anonymous"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<link rel="shortcut icon" type="image/x-icon" href="https://cdn.mdr.de/favicon.ico?v=2017"/>
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/android-icon-192x192.png">
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="mdr.de" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="og:locale" content="de_DE"/>
<meta property="fb:pages" content="182968585073127, 215407303183, 194588887300596, 131958326966625, 139203649426197, 114080035272948, 334661956511, 171956279596183, 141307612631715, 173426866134791, 178865625635002, 193416204045838, 234160763692, 110874403762, 181935891956226, 628635207195626, 182811948434829, 191656040850, 137319886292965, 135712379839707, 248269275256214, 238199569538032, 179596138865565, 802623243137487, 568744579922152, 157001087695435, 923848237713659, 467216900004444, 1744931109086036, 621409791327667, 1123608844395145, 1462977473995710, 1456444081036442, 1839332973003330, 276557342729, 255326614942083" />
<meta name="p:domain_verify" content="bcc0c76591a0afb863ba2da3efb1cef4"/>
<meta name="google-site-verification" content="UFGHfMxMuN8_GWskwlTCQLo0-3k5n623rbtvsAMVWNw" />
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin AT Internet Inline Tag -->
<script type="text/javascript">
// <![CDATA[
var atiTracking = {"site":596352,"page":{"name":"hilfsaktion%2Dflut%2Dnordrhein%2Dwestfalen%2Dsolidaritaet%2D100","level2":"1","chapter1":"nachrichten","chapter2":"sachsen","chapter3":""},"customVars":{"x1":"[http%3A%2F%2Fwww.mdr.de%2Fnachrichten%2Fsachsen%2Fhilfsaktion%2Dflut%2Dnordrhein%2Dwestfalen%2Dsolidaritaet%2D100.html]","x2":"[]","x3":"[hilfsaktion%2Dflut%2Dnordrhein%2Dwestfalen%2Dsolidaritaet%2D100]","x4":"[Mei%C3%9Fner%20Fluthelfer%20wendet%20in%20NRW%20Evakuierung%20von%20Altenheim%20ab]","x5":"[a1385050%2Db65d%2D4c21%2D9fc1%2Dcdb7b111ca6b]","x6":"[article]","x7":"[]","x8":"[]","x9":"0","x10":"202107161216","x11":"[]","x12":"[web]","x13":"[mdrde.nachrichten.sachsen.hilfsaktion%2Dflut%2Dnordrhein%2Dwestfalen%2Dsolidaritaet%2D100]","x14":"[mdrde.nachrichten.sachsen]","x15":"[]","x16":"[]"}};
// ]]>
</script>
<!-- End AT Internet Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="https://cdn.mdr.de/resources/global/css/print.css?version=57715"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/mdrde/site/css/mdr-site.css?version=39242"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/player/css/mdr/player.css?version=53114"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/global/css/previewControl.css?version=19580"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/mdrde/channel/digitaleinformation/css/theme.css?version=16916"/>
<link rel="stylesheet" type="text/css" media="all" href="/nachrichten/css-addon-digitaleinformation-interim-100.css?version=2391"/>
<script type="text/javascript" src="https://cdn.mdr.de/administratives/html/js-addon-100.js?version=0133"></script>
<script type="text/javascript" src="https://cdn.mdr.de/resources/mdrde/channel/_channelBase.js?version=12885"></script>
<script type="text/javascript" src="https://cdn.mdr.de/resources/global/js/main.bundle.js?version=30865"></script>
<script type="text/javascript" src="https://cdn.mdr.de/resources/mdrde/channel/digitaleinformation/js/theme.js?version=49487"></script>
</head>
<body class="node-sachsen cssArticle hasNoRessort  "
id="hilfsaktion-flut-nordrhein-westfalen-solidaritaet-100Body" data-id="hilfsaktion-flut-nordrhein-westfalen-solidaritaet-100" data-ctrl-socialmedia="{'shareUrl':'https://www.mdr.de/nachrichten/sachsen/hilfsaktion-flut-nordrhein-westfalen-solidaritaet-100.html'}">
<script type="text/javascript">var SERVER_TIME = "2021-07-16T13:13:02+02:00";</script>
<!-- Begin AT Internet Inline Tag 1.1302.13 -->
<noscript>
<p><img src="https://image.mdr.de/hit.xiti?col=1&from=p&s=596352&s2=1&p=nachrichten::sachsen::hilfsaktion%2Dflut%2Dnordrhein%2Dwestfalen%2Dsolidaritaet%2D100&x1=http%3A%2F%2Fwww.mdr.de%2Fnachrichten%2Fsachsen%2Fhilfsaktion%2Dflut%2Dnordrhein%2Dwestfalen%2Dsolidaritaet%2D100.html&x2=&x3=hilfsaktion%2Dflut%2Dnordrhein%2Dwestfalen%2Dsolidaritaet%2D100&x4=Mei%C3%9Fner%20Fluthelfer%20wendet%20in%20NRW%20Evakuierung%20von%20Altenheim%20ab&x5=a1385050%2Db65d%2D4c21%2D9fc1%2Dcdb7b111ca6b&x6=article&x7=&x8=&x9=0&x10=202107161216&x11=&x12=web&x13=mdrde.nachrichten.sachsen.hilfsaktion%2Dflut%2Dnordrhein%2Dwestfalen%2Dsolidaritaet%2D100&x14=mdrde.nachrichten.sachsen&x15=&x16=" width="1" height="1" alt="*" id="atiPixel"/></p>
</noscript>
<!-- End AT Internet Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<div class="bgWrapper"></div>
<div id="headerReact" class="openTopLevelNavi mdr-header">
<div id="skiplink">
<ul>
<li><a href="#content">Zum Inhalt dieser Seite</a></li>
<li class="skipMediathek"><a href="https://www.ardmediathek.de/mdr/">Zur MDR Mediathek</a></li>
<li><a href="#channelNav">Zur Navigation dieser Seite</a></li>
<li><a href="#header">Zur MDR-Hauptnavigation</a></li>
<li><a href="#footer">Zum Fuß dieser Seite</a></li>
</ul>
</div>
<div id="reactify-mdr-root">
<div class="mdr-header-inner">
<div class="mdr-header-row">
<a class="mdr-logo" href="/index.html" title="Zur Startseite von MDR.de">
<svg
enable-background="new 0 0 84 30"
height="30"
viewBox="0 0 84 30"
width="84"
xmlns="http://www.w3.org/2000/svg"
>
<path
d="m74.5 16.4v-1.9c0-1.2-.7-1.8-1.8-1.8h-6.9v3.3h2.9c1 0 1.5.6 1.5 1.5v8.3c0 .2 0 .3.2.3.1 0 .2 0 .4-.1 1-1 3.3-3.5 4.8-4.9 3.4-3.3 6.1-4.7 8.4-4.7v-4c-3 0-4 .4-5.7 1.4-1.5.5-3 1.8-3.8 2.6m-23.5-4.1c-7.2 0-10.6 6.2-10.6 10.2 0 2.9.8 4.6 1.5 5.9h4.9c-.9-1.3-2.1-3.2-2.1-5.9 0-3.2 2.6-6.2 6.2-6.2 2.8 0 4.7 1.8 5.9 2.7 1.7 1.3 4.3 3.5 5.5 4.6.1.1.2.2.4.1.1 0 .2-.1.2-.3v-20.3c0-1.2-.7-1.8-1.8-1.8h-6.9v3.3h2.7c1 0 1.5.6 1.5 1.5v9.4c-2.5-2.7-5.3-3.2-7.4-3.2m-28.6 3.6c.8-1 3.5-3.6 8-3.6 2.5 0 4.6 1.2 5.7 3.2.6 1 .9 2.3.9 3.9v4.3h-4.4v-4c0-.9-.1-1.4-.2-1.8-.4-1.1-1.4-1.6-2.7-1.6-2 0-3.7 1.4-5.1 2.7s-3.5 3.5-4.5 4.6c-.1.1-.2.2-.4.1-.1 0-.2-.1-.2-.3v-3.9c0-2.2-1.2-3.2-3-3.2-2.2 0-4.1 1.8-6.3 3.9-1.7 1.7-3.3 3.4-5.5 5.7 0 .1-.1.1-.2.1s-.2-.1-.2-.3v-8.3c0-.9-.4-1.5-1.5-1.5h-2.8v-3.3h6.9c1.2 0 1.8.7 1.8 1.8v1.9s3.9-4.1 8.2-4.1c3.7.1 5 2.3 5.5 3.7"
fill="#fff"
></path>
</svg>
</a>
<ul class="mdr-header-navi">
<li class="mdr-header-navi-item" data-navi-rubric="0">
<a><span>Nachrichten &amp; Themen</span></a>
</li>
<li class="mdr-header-navi-item" data-navi-rubric="1">
<a><span>Mediathek &amp; TV</span></a>
</li>
<li class="mdr-header-navi-item" data-navi-rubric="2">
<a><span>Audio &amp; Radio</span></a>
</li>
</ul>
<a class="mdr-header-button" href="/suche/suche--100.html"
><span>Suchen</span><span class="icon-font">&#xe629;</span></a
>
</div>
<div class="mdr-header-bar"></div>
<ul class="mdr-header-subnavi">
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/nachrichten/sachsen/">
<a href="/nachrichten/sachsen/index.html"><span>Sachsen</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/sachsen-anhalt/, /mdrgarten/">
<a href="/nachrichten/sachsen-anhalt/index.html"><span>Sachsen-Anhalt</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/thueringen/">
<a href="/nachrichten/thueringen/index.html"><span>Thüringen</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/nachrichten/deutschland/">
<a href="/nachrichten/deutschland/"><span>Deutschland</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/nachrichten/welt/">
<a href="/nachrichten/welt/"><span>Welt</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/sport/">
<a href="/sport/index.html"><span>Sport</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/ratgeber/,/mdr-garten/">
<a href="/ratgeber/index.html"><span>Ratgeber</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/kultur/">
<a href="/kultur/index.html"><span>Kultur</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/wissen/">
<a href="/wissen/index.html"><span>Wissen</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="1" data-paths="/mediathek/">
<a href="https://www.ardmediathek.de/mdr/"><span>Mediathek</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="1" data-paths="/tv/,/istmacht/">
<a href="/tv/index.html"><span>TV-Programm</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="1" data-paths="/barrierefreiheit/">
<a href="/barrierefreiheit/index.html"><span>Barrierefreie Angebote</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="2" data-paths="/audiothek/">
<a href="https://www.ardaudiothek.de/"><span>ARD Audiothek</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="2" data-paths="/radio/">
<a href="/radio/index.html"><span>Radiowellen</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="2" data-paths="/radio/podcasts/">
<a href="/radio/podcasts100.html"><span>Podcasts</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="2" data-paths="/mdraudio/">
<a href="/audio/barrierefreiheit/index.html"><span>Barrierefreie Angebote</span></a>
</li>
</ul>
</div>
</div>
</div>
<div id="reactify-mdr-root"></div>
<noscript>
<div class="wrapper error">
<p>Zur optimalen Darstellung unserer Webseite benötigen Sie <span>Javascript</span>. Bitte aktivieren sie dies in Ihrem Browser.</p>
</div>
</noscript>
<!--[if lt IE 10]>
<div class="wrapper browserupgrade"><p>Sie benutzen einen veralteten Browser. Um die Darstellung dieser Seite zu verbessern, empfehlen wir den Browser zu updaten.</p></div>
<![endif]-->
<div class="wrapper wrapperChannelNavigation" id="channelNav">
<div class="sectionWrapper section1er sectionChannelHeader" data-ctrl-channelnavi="{'id':'5530f96f18490'}" >
<div class="section sectionA">
<div class="channelNavigation">
<!-- Start Channel Navi Baum-->
<ul class="level1">
<li class="nav-overview first">
<a href="/nachrichten/index.html" title="mdr.de – Radio, Fernsehen, Nachrichten für Mitteldeutschland">Startseite</a>
</li>
<li class="nav-sachsen active">
<a href="/nachrichten/sachsen/index.html" title="Sachsen | Aktuelle Nachrichten, News, Videos, Fotos und Liveticker">Sachsen</a>
</li>
<li class="nav-sachsen-anhalt">
<a href="/nachrichten/sachsen-anhalt/index.html" title="Sachsen-Anhalt | Nachrichten, Videos, Audios und Fotos">Sachsen-Anhalt</a>
</li>
<li class="nav-thueringen">
<a href="/nachrichten/thueringen/index.html" title="Thüringen | Nachrichten und aktuelle Informationen">Thüringen</a>
</li>
<li class="nav-deutschland">
<a href="/nachrichten/deutschland/index.html" title="Deutschland | Aktuelle Nachrichten, Hintergründe und Kommentare">Deutschland</a>
</li>
<li class="nav-welt last">
<a href="/nachrichten/welt/index.html" title="Welt | Aktuelle Nachrichten, Hintergründe, Analysen aus Europa und der Welt">Welt</a>
</li>
</ul>
<!-- End Channel Navi Baum-->
</div>
</div>
</div>
</div>
<div class="wrapper breadcrumb" id="breadcrumb" role="navigation" aria-label="Breadcrumb Navigation">
<span>Standort:</span>
<ul itemscope="" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://www.mdr.de/nachrichten/index.html">
<span itemprop="name">MDR.DE</span>
<meta itemprop="position" content="0">
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/nachrichten/index.html">
<span itemprop="name">Nachrichten</span>
<meta itemprop="position" content="1">
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/nachrichten/sachsen/index.html">
<span itemprop="name">Sachsen</span>
<meta itemprop="position" content="2">
</a>
</li>
</ul>
</div>
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section1er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA sectionDetailPage cssBoxContent">
<div class="con conDetailHeader ">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box hasMediaFull">
<h1>
<span class="dachzeile ">Sachsen hilft</span>
<span class="headline ">Meißner Fluthelfer wendet in NRW Evakuierung von Altenheim ab</span>
</h1>
<h2 class="conHeadline hidden">Hauptinhalt</h2>
<div class="authorWrapper">
<div class="articleMeta">
<p class="author">
von
<a href="/nachrichten/sachsen/sachsen-nachrichtenfeed-100.html"
title="Weitere Informationen zu: MDR SACHSEN">
MDR SACHSEN
</a>
</p>
<p class="webtime">
<span>Stand: </span>
<span>16. Juli 2021, </span>
<span>12:16 Uhr</span>
</p>
</div>
<div class="articleMeta-social" data-ctrl-socialmedia="{'shareUrl':'https://www.mdr.de/nachrichten/sachsen/hilfsaktion-flut-nordrhein-westfalen-solidaritaet-100.html', 'target':'this', 'id':'articleMeta-social-author', 'variant':'articleHeader', 'title':'Meißner Fluthelfer wendet in NRW Evakuierung von Altenheim ab'}"></div>
</div>
<p class="einleitung ">Die Flutkatastrophe im Westen Deutschlands erschüttert auch die Menschen in Sachsen. Schmerzhafte Erinnerungen an die Fluten 2002 und 2013 werden wach. Weil der Freistaat damals umfangreiche Hilfe aus ganz Deutschland bekam, möchten sowohl die Landesregierung als auch einzelne Städte nun etwas zurückgeben. Unterdessen hat ein Fluthelfer aus Meißen im Katastrophengebiet bereits etwas Positives bewirkt. </p>
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title='Blick auf die Straßen von Velbert in Nordrhein-Westfalen.  | Bildrechte: Lars Weber' alt='Blick auf die Straßen von Velbert in Nordrhein-Westfalen. ' data-ctrl-image="{'id':'80625835-36a5-495c-a8c9-88d838b79e9b','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/sachsen/meissner-helfer-velbert-100-resimage_v-**imageVariant**_w-**width**.jpg?version=34279'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-384_w-512_zc-e3f803f3.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Blick auf die Straßen von Velbert in Nordrhein-Westfalen. ' title="" src="https://cdn.mdr.de/nachrichten/sachsen/meissner-helfer-velbert-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=34279"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Dieses Foto machte Lars Weber aus einem Fenster des Altenheimes in Velbert. Die Spuren, die die Flut in den Straßen hinterlassen hat, sind darauf gut zu sehen. </span>
</span>
<span class="mediaRights">Bildrechte: Lars Weber</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
Angesichts der Hochwasserkatastrophe in Nordrhein-Westfalen und Rheinland-Pfalz werden in Sachsen Erinnerungen an das Jahrhunderthochwasser 2002 wach. Viele Menschen möchten deshalb nicht nur reden, sondern selbst etwas tun. Einer davon ist der Leiter des Meißner Seniorenparks "Carpe Diem", Lars Weber. "Zu unserem Unternehmen gehört auch ein Heim in Velbert in Nordrhein-Westfalen. Die Flutwelle hat dort dazu geführt, dass der Keller vollgelaufen und alles voller Schlamm ist", sagte Weber.
</p>
</div>
<div class="paragraph ">
<p class="text">
Als der Einrichtungsleiter davon hört, beschließt er noch am Donnerstagmorgen zu helfen. Bereits gegen Mittag macht er sich auf den Weg in den Ort nahe Wuppertal. "Wir haben ja noch von den Fluten in Meißen ein Notstromaggregat, Verteiler und Lampen. Das habe ich alles eingepackt und mitgenommen", so Weber. Vor Ort in Velbert kann er damit sofort einiges bewirken:
</p>
</div>
<div class="paragraph cssCitationStyleProperties">
<div class="quote">
<blockquote>
<p class="text">Durch den Wassereinbruch war der Strom ausgefallen. Die 78 Bewohner des Heimes standen eigentlich kurz vor der Evakuierung. Da ich aber nun das Notstromaggregat dabei hatte, war das nicht mehr notwendig.</p>
<footer>
<cite>
<span class="quoteAuthor">Lars Weber </span>
<span class="quoteSource">Leiter der Seniorenresidenz &quot;Carpe Diem&quot; in Meißen</span>
</cite>
</footer>
</blockquote>
</div>
</div>
<div class="paragraph ">
<p class="text">
Pflegebedürftige Senioren, die teilweise auch unter Demenz leiden, hätten so in ihrem gewohnten Umfeld bleiben können, berichtete Weber.
</p>
</div>
<h3 class="subtitle ">Grimma schickt Helferteam in die Eifel</h3>
<div class="paragraph ">
<p class="text">
Ähnlich wie der Leiter der Meißner Seniorenresidenz bieten inzwischen ganze Städte ihre Hilfe an. Mit dabei ist auch eine sächsische Stadt, die 2002 besonders leiden musste: Grimma. Sie schickte diesen Freitag Helferteams in die Eifel. Zunächst sollen zwei Dreier-Teams in kleineren Orten in der Nähe des Nürburgrings mit anpacken, sagte Oberbürgermeister Matthias Berger (parteilos) MDR SACHSEN.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="video-grimma-erinnerungen-flut100" class="box boxNormal  cssVideo hasNoRessort cssAv targetNode-grimma-oschatz-wurzen "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'autostart':'false','forceView':'','id':'playerfb342783-9fff-4dfb-bd37-dea634a3efac','playerXml':'\/nachrichten\/sachsen\/video-grimma-erinnerungen-flut100-avCustom.xml','similiarContentUrl':'https:\/\/www.mdr.de\/nachrichten\/sachsen\/video-grimma-erinnerungen-flut100-jsonSimilarContent_zc-ecc53a13_zs-570f6b3d.json'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title='Die Stadt Grimma | Bildrechte: MDR' alt='Die Stadt Grimma' data-ctrl-image="{'id':'f186c69e-8830-486e-b0c6-8ed0c8bfff10','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/sachsen/leipzig/grimma-oschatz-wurzen/grimma-170-resimage_v-**imageVariant**_w-**width**.jpg?version=7365'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<span class="avDetails">3 min</span>
<noscript>
<img class="img " alt='Die Stadt Grimma' title="" src="https://cdn.mdr.de/nachrichten/sachsen/leipzig/grimma-oschatz-wurzen/grimma-170_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=7365"/>
</noscript>
<video id="html5-playerfb342783-9fff-4dfb-bd37-dea634a3efac" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/nachrichten/sachsen/leipzig/grimma-oschatz-wurzen/video-grimma-erinnerungen-flut100.html" class="headline" title="">Grimma: Erinnerungen an das Hochwasser 2002</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/sachsen/leipzig/grimma-oschatz-wurzen/video-grimma-erinnerungen-flut100.html" class="headline" title="">Grimma: Erinnerungen an das Hochwasser 2002</a>
</h4>
</div>
<p class="teasertext "><a href="/nachrichten/sachsen/leipzig/grimma-oschatz-wurzen/video-grimma-erinnerungen-flut100.html" title="">Grimma wurde 2002 von der Jahrhundertflut schwer getroffen. Angesichts der Bilder aus Nordrhein-Westfalen kommen  die Erinnerungen wieder. An die Flut und auch an die große Hilfsbereitsschaft der Menschen.</a></p>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="broadcastDateTotal">
<span class="weekDay">Fr</span>
<span class="broadcastDate">16.07.<span class="broadcastYear">2021</span></span>
</span>
<span class="broadcastDateTime">09:12<span>Uhr</span></span>
<span class="broadcastDuration">
02:47 min
</span>
</p>
</div>
<div class="avInfos avLabel   "
data-ctrl-collapsible="{'id':'colInfosb8ab584a-6e9b-476e-a44b-7402f0d23f97','action':{'init':['closeEntries']}}">
<p class="avLink" data-ctrl-colinfosb8ab584a-6e9b-476e-a44b-7402f0d23f97-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfosb8ab584a-6e9b-476e-a44b-7402f0d23f97-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfosb8ab584a-6e9b-476e-a44b-7402f0d23f97-e1-body="{}">
<span>https://www.mdr.de/nachrichten/sachsen/leipzig/grimma-oschatz-wurzen/video-grimma-erinnerungen-flut100.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/nachrichten/sachsen/leipzig/grimma-oschatz-wurzen/video-grimma-erinnerungen-flut100.html" class="moreBtn" title="Grimma: Erinnerungen an das Hochwasser 2002">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="/nachrichten/sachsen/leipzig/grimma-oschatz-wurzen/video-grimma-erinnerungen-flut100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
"Wir haben das schon mehrfach gemacht bei Hochwasserereignissen woanders", sagte Berger. Mitarbeiter des Bauhofes und Feuerwehrleute würden mindestens bis nächsten Dienstag in der Region bleiben. "Die Erfahrung lehrt, dass relativ schnell der Schlamm aus den Häusern muss, wenn die Katastrophe vorbei ist. Da braucht man Kärcher und Pumpen. Alles das haben wir. Außerdem sind unsere Leute geübt", erklärte der Oberbürgermeister.  
</p>
</div>
<h3 class="subtitle ">Eilenburg richtet Spendenkonto ein</h3>
<div class="paragraph ">
<p class="text">
Unterdessen hat die nordsächsische Stadt Eilenburg, die in der Vergangenheit selbst von der Flut gebeutelt war, ein Spendenkonto eingerichtet. "Dutzende Tote und Vermisste, ganze Orte, die in den Fluten versinken. Es ist eine Katastrophe, wie sie Deutschland lange nicht erlebt hat. (...) Eilenburg kennt diese Zustände aus jüngster Vergangenheit leider nur allzu gut und will helfen. Bitte spendet und unterstützt die Betroffenen, die ihre Liebsten und ihre Existenzgrundlage verloren haben und nun vor dem Nichts stehen", heißt es in dem Aufruf der Stadtverwaltung.
</p>
</div>
<h3 class="subtitle ">Dresden will sich für Hilfe revanchieren</h3>
<div class="paragraph ">
<p class="text">
Erschüttert von den Fluten in Nordrhein-Westfalen zeigte sich auch Dresdens Oberbürgermeister Dirk Hilbert (FDP):
</p>
</div>
<div class="paragraph cssCitationStyleProperties">
<div class="quote">
<blockquote>
<div class="mediaCon mediaLeft mediaSizeB cssImage hasNoRessort" data-ctrl-lightbox1-entry="{'type':'image'}">
<div class="media mediaA ">
<a href="/nachrichten/dirk-hilbert-114.html" title="">
<div class="imageWrapper ">
<img title='Dirk Hilbert | Bildrechte: dpa' alt='Dirk Hilbert' data-ctrl-image="{'id':'d2a993a2-ff25-416d-98dd-7c0cce13aef2','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/dirk-hilbert-114-resimage_v-**imageVariant**_w-**width**.jpg?version=4325'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-241_w-320_zc-5458416a.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Dirk Hilbert' title="" src="https://cdn.mdr.de/nachrichten/dirk-hilbert-114_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=4325"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<p class="text">Die aktuellen Bilder aus Nordrhein-Westfalen und Rheinland-Pfalz rufen bei vielen Dresdnerinnen und Dresdnern und auch bei mir schreckliche Erinnerungen an die Hochwasser in unserer Region von 2002, 2006 und 2013 hervor. (…) Ich bin in Gedanken bei den Opfern und den vielen Menschen, die Angehörige und Freunde verloren haben.</p>
<footer>
<cite>
<span class="quoteAuthor">Dirk Hilbert</span>
<span class="quoteSource">Dresdner Oberbürgermeister</span>
</cite>
</footer>
</blockquote>
</div>
</div>
<div class="paragraph ">
<p class="text">
Auch Dresden werde dort unterstützen, wo Hilfe benötigt wird, sagte der Oberbürgermeister.
</p>
</div>
<div class="paragraph ">
<p class="text">
Man habe während der Elbehochwasser selbst unglaubliche Solidarität aus ganz Deutschland erlebt und stehe nun bereit, einen Beitrag zur Bewältigung dieser Krise zu leisten. "Das Brand- und Katastrophenschutzamt hält engen Kontakt zu den anderen Feuerwehren in Deutschland und wir werden auf den Freistaat Sachsen zugehen, damit schnell und unbürokratische Hilfe koordiniert werden kann."
</p>
</div>
<h3 class="subtitle ">Energieversorger will mit Technik helfen</h3>
<div class="paragraph ">
<p class="text">
Ein konkretes Angebot machte auch der in Dresden ansässige Energieversorger Sachsen Energie. Wie das Unternehmen mitteilte, hat es über den Bundesverband der Energie- und Wasserwirtschaft ein Hilfsangebot für benötigtes Material, Sandsäcke oder auch Technik unterbreitet, um die Versorgung der Menschen zu sichern. Parallel prüften Experten, welche konkreten Versorgungsanlagen in die betroffenen Gebiete geschickt werden könnten, hieß es.
</p>
</div>
<h3 class="subtitle ">Kretschmer: Katastrophe von nationaler Tragweite</h3>
<div class="paragraph ">
<p class="text">
Sachsen hat laut Ministerpräsident Michael Kretschmer den Landesregierungen in Rheinland-Pfalz und Nordrhein-Westfalen Hilfe zur Beseitigung der Unwetterschäden angeboten. "Diese betroffenen Regionen brauchen schnelle und unbürokratische Unterstützung von Seiten des Bundes, so wie sie auch Sachsen beim Jahrhunderthochwasser 2002 erhalten hat", sagte der CDU-Politiker. "Das Hochwasser ist eine Katastrophe von nationaler Tragweite." Am Freitag veranstaltet der Ministerpräsident gemeinsam mit dem Präsidenten des Sächsischen Städte- und Gemeindetages, Bert Wendsche (parteilos), eine Pressekonferenz zur Hochwassersituation in Deutschland und der Unterstützung aus Sachsen.
</p>
</div>
<h3 class="subtitle ">Günther: Zerstörungen sind erschütternd</h3>
<div class="paragraph ">
<p class="text">
Umweltminister Wolfram Günther erinnerten die Bilder ebenfalls an vergangene Hochwasser im Freistaat: "Die Sächsinnen und Sachsen mit ihrer noch jungen Erfahrung von zwei Jahrhunderthochwassern können gut verstehen, was es bedeutet, liebe Menschen zu verlieren oder Hab und Gut zerstört zu sehen", erklärte der Grünen-Politiker. "Die Zerstörungen, die die Fluten - in Sachsen in geringerem Maß als im Westen der Republik - angerichtet haben, sind erschütternd."
</p>
</div>
<h3 class="subtitle ">Milbradt: Bundesregierung muss schnell handeln</h3>
<div class="paragraph ">
<p class="text">
Sachsens früherer Ministerpräsident Georg Milbradt (CDU) erwartet von der Bundesregierung schnelle Hilfe für die von der Hochwasser-Katastrophe getroffenen Bundesländer. Zugleich bittet er die Bevölkerung in Sachsen, den betroffenen Menschen zu helfen. "Die Verantwortlichen auf Bundesebene sollten schnell entsprechende Maßnahmen für die betroffene Bevölkerung, ihre Gemeinden und ihre Bundesländer ergreifen, so, wie es damals vor 19 Jahren auch zu unseren Gunsten geschehen ist", sagte Milbradt der "Sächsischen Zeitung".
</p>
</div>
<div class="paragraph ">
<p class="text">
2002 hatte Sachsen mit verheerenden Hochwassern zu kämpfen: Mitte August 2002 brach über Sachsen eine Jahrhundertflut herein. Monsunartige Regenfälle in Tschechien und im Freistaat lösten eine Katastrophe bislang ungekannten Ausmaßes aus. 21 Tote waren zu beklagen. Der Schaden ging in die Milliarden.
</p>
</div>
<h3 class="subtitle ">Landtagsfraktionen fordern Solidarität mit Betroffenen</h3>
<div class="paragraph ">
<p class="text">
Die Bilder vom Hochwasser aus Rheinland-Pfalz und Nordrhein-Westfalen schockieren auch die SPD-Fraktion im Sächsischen Landtag. "Wir bitten die Staatsregierung, unverzüglich zu reagieren und den betroffenen Bundesländern logistische Hilfe anzubieten. Die SPD-Fraktion ruft darüber hinaus zu Spenden für die Hochwasseropfer auf. Auf ihrer Klausur in Meerane werden Vertreter von Fraktion, Partei und sozialdemokratisch geführten Ministerien Geld spenden, das auf das Spendenkonto der ‚Aktion Deutschland Hilft‘ überwiesen wird", teilte die SPD-Fraktion mit.
</p>
</div>
<div class="paragraph ">
<p class="text">
Ähnlich ist der Tenor bei diesem Thema auch bei der AfD-Landtagsfraktion: "Aus eigener Erfahrung hier in Sachsen wissen wir, welche schlimmen Verwüstungen eine solche Jahrhundertflut anrichten kann und wie lange es dauert, alle Schäden zu beseitigen. Nach den Überschwemmungen in den Jahren 2002 und 2013 erhielten wir aus ganz Deutschland solidarische Hilfe. Es versteht sich daher von selbst, dass wir nun ebenfalls bereit sind, Unterstützung zu leisten und rufen dazu auf, nach Möglichkeit zu spenden", hieß es in einer Mitteilung.
</p>
</div>
<div class="paragraph cssParagraphStyleProperties">
<p class="text">
<em>Quelle: MDR/sth/dpa</em>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="cssBroadcastHintStyleProperties">
<div class="definition">
<p>
<dfn id="def-internet">Dieses Thema im Programm:</dfn>
MDR FERNSEHEN | MDR SACHSENSPIEGEL | 16. Juli 2021 | 19:00 Uhr
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con conRelatedLinks">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box cssArticleRelated">
<div class="linklist">
<h4 class="headline">Weiterführende Links</h4>
<ul class="list">
<li class="cssArticle hasNoRessort "
>
<a href="https://www.jumpradio.de/thema/spenden-hochwasser-nrw-hilfe-100.html" title="">
<span class="date">
16. Juli 2021
</span>
<span class="linktext">Verwüstung nach dem Unwetter - So könnt ihr helfen
</span>
</a>
</li>
<li class="cssArticle hasNoRessort "
>
<a href="https://www.jumpradio.de/thema/regen-unwetter-sachsen-anhalt-thueringen-100.html" title="">
<span class="date">
15. Juli 2021
</span>
<span class="linktext">Unwetter im Westen Deutschlands: Drohen uns auch so starke Regenfälle?
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
</div>
<div class="sectionWrapper section1er cssPageAreaWithContent ">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA  ">
<div class="con amp-lazyLoad image24x9 webzeitRelativ cssBoxTeaserStandard  "
>
<h3 class="conHeadline">
<a href="/nachrichten/sachsen/sachsen-nachrichtenfeed-100.html" title="">Mehr aus Sachsen</a>
</h3>
<div class="modCon " >
<div class="mod modC " >
<div class="boxCon" >
<div data-id="eisenbahnstrasse-verletzt-polizei-einsatz-kriminalitaet-100" class="box boxImage cssArticle hasNoRessort targetNode-leipzig-leipzig-land "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/nachrichten/sachsen/leipzig/leipzig-leipzig-land/eisenbahnstrasse-verletzt-polizei-einsatz-kriminalitaet-100.html" title="">
<div class="imageWrapper ">
<img title='Absperrband der Polizei | Bildrechte: imago/Manngold' alt='Absperrband der Polizei' data-ctrl-image="{'id':'7519611a-c8dc-4034-be8e-0c2fd99f073b','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/sachsen-anhalt/polizeieinsatz-102-resimage_v-**imageVariant**_w-**width**.jpg?version=19652'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Absperrband der Polizei' title="" src="https://cdn.mdr.de/nachrichten/sachsen-anhalt/polizeieinsatz-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=19652"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago/Manngold</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Ermittlungen</span>
<a href="/nachrichten/sachsen/leipzig/leipzig-leipzig-land/eisenbahnstrasse-verletzt-polizei-einsatz-kriminalitaet-100.html" class="headline" title="">Fahndung nach Schüssen in der Leipziger Eisenbahnstraße</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/sachsen/leipzig/leipzig-leipzig-land/eisenbahnstrasse-verletzt-polizei-einsatz-kriminalitaet-100.html" class="headline" title="">Fahndung nach Schüssen in der Leipziger Eisenbahnstraße</a>
</h4>
</div>
<p class="teasertext "><a href="/nachrichten/sachsen/leipzig/leipzig-leipzig-land/eisenbahnstrasse-verletzt-polizei-einsatz-kriminalitaet-100.html" title="">Die Polizei fahndet in Leipzig nach einem Mann, der am Donnerstagabend in der Eisenbahnstraße geschossen und dabei einen 31-Jährigen verletzt haben soll.</a></p>
<span class="webtime">16.07.2021 | 12:30 Uhr</span>
<a href="/nachrichten/sachsen/leipzig/leipzig-leipzig-land/eisenbahnstrasse-verletzt-polizei-einsatz-kriminalitaet-100.html" class="moreBtn" title="Fahndung nach Schüssen in der Leipziger Eisenbahnstraße">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/sachsen/leipzig/leipzig-leipzig-land/eisenbahnstrasse-verletzt-polizei-einsatz-kriminalitaet-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="plauen-gepanzert-bagger-bombe-suche-100" class="box boxImage cssArticle hasNoRessort targetNode-vogtland "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/nachrichten/sachsen/chemnitz/vogtland/plauen-gepanzert-bagger-bombe-suche-100.html" title="">
<div class="imageWrapper ">
<img title='Kampfmittelbeseitigungsdienst | Bildrechte: Mike Köhler - KFV Landkreis Leipzig' alt='Kampfmittelbeseitigungsdienst' data-ctrl-image="{'id':'c0d2af36-6e91-4f2e-bcd2-e4c87b6fabdb','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/sachsen/kampfmittelbeseitigungsdienst-102-resimage_v-**imageVariant**_w-**width**.jpg?version=49563'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-3_w-4_zc-a5bfe475.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Kampfmittelbeseitigungsdienst' title="" src="https://cdn.mdr.de/nachrichten/sachsen/kampfmittelbeseitigungsdienst-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=49563"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Mike Köhler - KFV Landkreis Leipzig</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Verdacht auf Weltkriegsmunition</span>
<a href="/nachrichten/sachsen/chemnitz/vogtland/plauen-gepanzert-bagger-bombe-suche-100.html" class="headline" title="">Gepanzerter Bagger auf Bombensuche in Plauen</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/sachsen/chemnitz/vogtland/plauen-gepanzert-bagger-bombe-suche-100.html" class="headline" title="">Gepanzerter Bagger auf Bombensuche in Plauen</a>
</h4>
</div>
<p class="teasertext "><a href="/nachrichten/sachsen/chemnitz/vogtland/plauen-gepanzert-bagger-bombe-suche-100.html" title="">Mit einem Spezialbagger wird auf einer Baustelle in Plauen nach Bomben aus dem Zweiten Weltkrieg gesucht. Sollten Spezialisten fündig werden, wird es laut Stadtverwaltung wohl ab dem Nachmittag zu Evakuierungen kommen.</a></p>
<span class="webtime">16.07.2021 | 10:44 Uhr</span>
<a href="/nachrichten/sachsen/chemnitz/vogtland/plauen-gepanzert-bagger-bombe-suche-100.html" class="moreBtn" title="Gepanzerter Bagger auf Bombensuche in Plauen">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/sachsen/chemnitz/vogtland/plauen-gepanzert-bagger-bombe-suche-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="asp-afrikanische-schweinepest-hausschweine-100" class="box boxImage cssArticle hasNoRessort targetNode-goerlitz-weisswasser-zittau "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/nachrichten/sachsen/bautzen/goerlitz-weisswasser-zittau/asp-afrikanische-schweinepest-hausschweine-100.html" title="">
<div class="imageWrapper ">
<img title='Ein Schwein in einem Stall schaut nach draußen. | Bildrechte: imago/Jörn Haufe' alt='Ein Schwein in einem Stall schaut nach draußen.' data-ctrl-image="{'id':'aec551b4-b9fc-4697-934f-b54043b274bf','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/welt/osteuropa/schwein-124-resimage_v-**imageVariant**_w-**width**.jpg?version=51349'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-341_w-512_zc-d508cf0d.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Audio</span>
<noscript>
<img class="img " alt='Ein Schwein in einem Stall schaut nach draußen.' title="" src="https://cdn.mdr.de/nachrichten/welt/osteuropa/schwein-124_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=51349"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago/Jörn Haufe</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Tierseuche</span>
<a href="/nachrichten/sachsen/bautzen/goerlitz-weisswasser-zittau/asp-afrikanische-schweinepest-hausschweine-100.html" class="headline" title="">Erstmals Hausschweine von Schweinepest betroffen</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/sachsen/bautzen/goerlitz-weisswasser-zittau/asp-afrikanische-schweinepest-hausschweine-100.html" class="headline" title="">Erstmals Hausschweine von Schweinepest betroffen</a>
</h4>
</div>
<p class="teasertext "><a href="/nachrichten/sachsen/bautzen/goerlitz-weisswasser-zittau/asp-afrikanische-schweinepest-hausschweine-100.html" title="">Die Afrikanische Schweinepest ist in Deutschland erstmals bei Hausschweinen festgestellt worden. Betroffen ist laut Verbraucherschutzministerium auch ein Tierbetrieb in Südbrandenburg an der Grenze zum Landkreis Görlitz.</a></p>
<span class="webtime">16.07.2021 | 10:29 Uhr</span>
<a href="/nachrichten/sachsen/bautzen/goerlitz-weisswasser-zittau/asp-afrikanische-schweinepest-hausschweine-100.html" class="moreBtn" title="Erstmals Hausschweine von Schweinepest betroffen">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/sachsen/bautzen/goerlitz-weisswasser-zittau/asp-afrikanische-schweinepest-hausschweine-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="polizei-unfall-verletzte-weisskeissel-100" class="box boxImage cssArticle hasNoRessort targetNode-goerlitz-weisswasser-zittau "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/nachrichten/sachsen/bautzen/goerlitz-weisswasser-zittau/polizei-unfall-verletzte-weisskeissel-100.html" title="">
<div class="imageWrapper ">
<img title='Rettungskräfte befinden sich an der Unfallstelle. | Bildrechte: Lausitznews' alt='Rettungskräfte befinden sich an der Unfallstelle.' data-ctrl-image="{'id':'d5e849fb-a7df-4cfb-9ad6-b5c6287e6aca','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/sachsen/bautzen/goerlitz-weisswasser-zittau/unfall-weisskeissel-100-resimage_v-**imageVariant**_w-**width**.jpg?version=13582'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Rettungskräfte befinden sich an der Unfallstelle.' title="" src="https://cdn.mdr.de/nachrichten/sachsen/bautzen/goerlitz-weisswasser-zittau/unfall-weisskeissel-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=13582"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Lausitznews</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Polizei</span>
<a href="/nachrichten/sachsen/bautzen/goerlitz-weisswasser-zittau/polizei-unfall-verletzte-weisskeissel-100.html" class="headline" title="">Fünf Verletzte nach Frontalkollision bei Weißwasser </a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/sachsen/bautzen/goerlitz-weisswasser-zittau/polizei-unfall-verletzte-weisskeissel-100.html" class="headline" title="">Fünf Verletzte nach Frontalkollision bei Weißwasser </a>
</h4>
</div>
<p class="teasertext "><a href="/nachrichten/sachsen/bautzen/goerlitz-weisswasser-zittau/polizei-unfall-verletzte-weisskeissel-100.html" title="">In Weißkeißel bei Weißwasser sind am Donnerstagabend zwei Fahrzeuge frontal zusammengestoßen. Bei dem Zusammenstoß wurden zwei Kinder und drei Erwachsene  verletzt.</a></p>
<span class="webtime">16.07.2021 | 06:46 Uhr</span>
<a href="/nachrichten/sachsen/bautzen/goerlitz-weisswasser-zittau/polizei-unfall-verletzte-weisskeissel-100.html" class="moreBtn" title="Fünf Verletzte nach Frontalkollision bei Weißwasser ">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/sachsen/bautzen/goerlitz-weisswasser-zittau/polizei-unfall-verletzte-weisskeissel-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="dyskalkulie-kinder-werden-benachteiligt-100" class="box boxImage cssArticle ressortKeyNachrichten targetNode-leipzig "
>
<div class="teaser ">
<div class="innerTeaser">
<p class="ressort">Nachrichten</p>
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/nachrichten/sachsen/leipzig/dyskalkulie-kinder-werden-benachteiligt-100.html" title="">
<div class="imageWrapper ">
<img title='Ein Mädchen schreibt an eine Tafel. | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Ein Mädchen schreibt an eine Tafel.' data-ctrl-image="{'id':'1aca5832-4307-468e-bb2d-93400ff62672','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/investigativ/rueckblick/exakt/exakt-2526-resimage_v-**imageVariant**_w-**width**.jpg?version=24189'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Video</span>
<noscript>
<img class="img " alt='Ein Mädchen schreibt an eine Tafel.' title="" src="https://cdn.mdr.de/investigativ/rueckblick/exakt/exakt-2526_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=24189"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Lernschwäche</span>
<a href="/nachrichten/sachsen/leipzig/dyskalkulie-kinder-werden-benachteiligt-100.html" class="headline" title="">Kinder mit Dyskalkulie werden benachteiligt</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/sachsen/leipzig/dyskalkulie-kinder-werden-benachteiligt-100.html" class="headline" title="">Dyskalkulie: Eltern müssen Lerntherapie selbst zahlen</a>
</h4>
</div>
<p class="teasertext "><a href="/nachrichten/sachsen/leipzig/dyskalkulie-kinder-werden-benachteiligt-100.html" title="">Schüler mit Dyskalkulie haben in keinem Bundesland die gleichen Rechte wie die mit Lese-Rechtschreib-Schwäche. Das heißt, sie müssen Lerntherapien selbst zahlen und bekommen häufig keinen sogenannten Nachteilsausgleich. </a></p>
<span class="webtime">16.07.2021 | 05:00 Uhr</span>
<a href="/nachrichten/sachsen/leipzig/dyskalkulie-kinder-werden-benachteiligt-100.html" class="moreBtn" title="Dyskalkulie: Eltern müssen Lerntherapie selbst zahlen">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/sachsen/leipzig/dyskalkulie-kinder-werden-benachteiligt-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="protest-ausbau-flughafen-halle-100" class="box boxImage cssArticle hasNoRessort targetNode-leipzig-leipzig-land "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/nachrichten/sachsen/leipzig/leipzig-leipzig-land/protest-ausbau-flughafen-halle-100.html" title="">
<div class="imageWrapper ">
<img title='Flugzeuge auf dem Flughafen Leipzig | Bildrechte: imago images/Scanpix' alt='Flugzeuge auf dem Flughafen Leipzig' data-ctrl-image="{'id':'e6ba104c-45d0-4e25-9944-fe880fc8ccdf','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/sachsen/flughafen-leipzig-112-resimage_v-**imageVariant**_w-**width**.jpg?version=488'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Flugzeuge auf dem Flughafen Leipzig' title="" src="https://cdn.mdr.de/nachrichten/sachsen/flughafen-leipzig-112_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=488"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago images/Scanpix</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Umwelt- und Lärmschutz</span>
<a href="/nachrichten/sachsen/leipzig/leipzig-leipzig-land/protest-ausbau-flughafen-halle-100.html" class="headline" title="">Protest gegen Ausbau von Flughafen Leipzig/Halle angemeldet</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/sachsen/leipzig/leipzig-leipzig-land/protest-ausbau-flughafen-halle-100.html" class="headline" title="">Protest gegen Ausbau von Flughafen Leipzig/Halle angemeldet</a>
</h4>
</div>
<p class="teasertext "><a href="/nachrichten/sachsen/leipzig/leipzig-leipzig-land/protest-ausbau-flughafen-halle-100.html" title="">Eine Woche nach der Blockade des DHL-Frachtzentrums am Flughafen Leipzig-Halle sind erneute Proteste geplant. Es geht um den weiteren Ausbau des Airports, aber auch um Solidarität mit den DHL-Blockierern.</a></p>
<span class="webtime">16.07.2021 | 05:00 Uhr</span>
<a href="/nachrichten/sachsen/leipzig/leipzig-leipzig-land/protest-ausbau-flughafen-halle-100.html" class="moreBtn" title="Protest gegen Ausbau von Flughafen Leipzig/Halle angemeldet">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/sachsen/leipzig/leipzig-leipzig-land/protest-ausbau-flughafen-halle-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>


</div>
</div>
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="//cdn.mdr.de/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" /><span>Der Mitteldeutsche Rundfunk ist Mitglied
der <a href="http://www.ard.de">ARD</a>.</span>
</div>
<ul>
<li><a href="/unternehmen/services/index.html">Kontakt</a></li>
<li><a href="/service/impressum/index.html">Impressum</a></li>
<li><a href="/service/datenschutz/index.html">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR.de</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/home/index.html">Startseite</a></li>
<li><a href="/tv/index.html">Fernsehen</a></li>
<li><a href="/radio/index.html">Radioprogramme</a></li>
<li><a href="https://www.ardmediathek.de/mdr/" target="_blank">Mediathek</a></li>
<li><a href="https://www.ardaudiothek.de/sender/mdr" target="_blank">ARD Audiothek</a></li>
<li><a href="/in-eigener-sache/hier-stellen-wir-richtig-100.html">Hier stellen wir richtig</a></li>
<li><a href="/sitemap/index.html">Seitenübersicht</a></li>
<li><a href="/sitemap/themen-118.html">Themenübersicht</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Unternehmen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/unternehmen/index.html">Neues aus dem MDR</a></li>
<li><a href="/unternehmen/organisation/index.html">Organisation</a></li>
<li><a href="/unternehmen/zahlen-und-fakten/index.html">Zahlen und Fakten</a></li>
<li><a href="/unternehmen/kommunikation/index.html">Kommunikation</a></li>
<li><a href="/unternehmen/karriere/index.html">Karriere</a></li>
<li><a href="/unternehmen/ausschreibungen/index.html">Ausschreibungen</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Service</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/wetter/index.html">Wetter</a></li>
<li><a href="/verkehr/index.html">Verkehr</a></li>
<li><a href="/tv/empfang/index.html">Empfang Fernsehen</a></li>
<li><a href="/radio/frequenzen/index.html">Empfang Radioprogramme</a></li>
<li><a href="/tv/mitschnitt/index.html">Mitschnitt-Service</a></li>
<li><a href="/service/sitemap/mdr-news-ueberblick-102.html">Aktuelle Schlagzeilen</a></li>
<li><a href="/barrierefreiheit/index.html">Barrierefreiheit</a></li>
<li><a href="/nachrichten-leicht/index.html">Nachrichten in Leichter Sprache</a></li>
<li><a href="/sprachassistenten/index.html">Sprachassistenten</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!-- Linguatec -->
<script type="text/javascript"><!--
vrweb_customerid='11505';
vrweb_player_form='1';
vrweb_player_type='hover';
vrweb_player_color='grey';
vrweb_guilang='de';
vrweb_icon='<span class="vrwebStart">vorlesen</span>';
vrweb_lang='de-DE';
vrweb_readelementsclass='sectionDetailPage';
vrweb_path_prefix='https://vrweb15.linguatec.org/VoiceReaderWeb15User/player20/scripts/';
vrweb_exclelementsclass='mediaCon,hidden,voiceReaderButton,teaser,cssBoxTeaserLink,conComments';
//--></script>
<div class="inv">
<script type="text/javascript">
/* <![CDATA[ */
var url = "/webapp/doTrack/pixel.png?docId=hilfsaktion-flut-nordrhein-westfalen-solidaritaet-100&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7C950f04ff-707f-4c26-a558-fe383e7ea797%7C570f6b3d-8629-4084-98f5-973e711a02fe&amp;docType=article";
document.write('<img src="' + url + '&amp;r=' + escape(document.referrer) + '&amp;d=' + (Math.random() * 100000) + '" width="1" height="1" alt="" id="trackingPixel"/>');
/* ]]> */
</script>
<noscript>
<div><img src="/webapp/doTrack/pixel.png?docId=hilfsaktion-flut-nordrhein-westfalen-solidaritaet-100&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7C950f04ff-707f-4c26-a558-fe383e7ea797%7C570f6b3d-8629-4084-98f5-973e711a02fe&amp;docType=article" width="1" height="1" alt="" id="trackingPixel"/></div>
</noscript>
</div>
</body>
</html>