<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 19.11.2021, 15:29:09 from mdrprod-tomcat-delivery10 -->
<head>
<title>Rudolstadt: Tierschützer retten 66 verwahrloste Hunde aus Haus | MDR.DE</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Tierschützer haben in Rudolstadt 66 verwahrloste Hunde aus dem Haus einer älteren Frau gerettet. Zehn davon werden nun im Tierheim Pflanzwirbach aufgepäppelt. Warum Tiere derzeit wieder vermehrt abgegeben werden."/>
<meta name="keywords" content="Nachrichten, Tiere, Tierheim, Rudolstadt, Pflanzwirbach, Hunde, Katzen, Thüringen, MDR, Thueringen"/>
<meta name="news_keywords" content="Nachrichten, Tiere, Tierheim, Rudolstadt, Pflanzwirbach, Hunde, Katzen"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.mdr.de/nachrichten/thueringen/ost-thueringen/saalfeld-rudolstadt/verwahrloste-hunde-tierheim-pflanzwirbach-100.html"/>
<meta property="og:image" content="https://cdn.mdr.de/nachrichten/thueringen/ost-thueringen/saalfeld-rudolstadt/hunde-tierheim-rudolstadt-100_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=42240"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="Rudolstadt: Tierschützer retten 66 verwahrloste Hunde aus Haus | MDR.DE"/>
<meta property="og:description" content="Tierschützer haben in Rudolstadt 66 verwahrloste Hunde aus dem Haus einer älteren Frau gerettet. Zehn davon werden nun im Tierheim Pflanzwirbach aufgepäppelt. Warum Tiere derzeit wieder vermehrt abgegeben werden."/>
<meta name="date" content="2021-11-19T14:24:05+01:00"/>
<link rel="canonical" href="https://www.mdr.de/nachrichten/thueringen/ost-thueringen/saalfeld-rudolstadt/verwahrloste-hunde-tierheim-pflanzwirbach-100.html"/>
<link rel="amphtml" href="https://www.mdr.de/nachrichten/thueringen/ost-thueringen/saalfeld-rudolstadt/verwahrloste-hunde-tierheim-pflanzwirbach-100~amp.html"/>
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-regular.woff" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-600.woff" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-italic.woff" crossorigin="anonymous"/>
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-600italic.woff" crossorigin="anonymous"/>
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/icons/MDR-Icons.woff" crossorigin="anonymous"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<link rel="shortcut icon" type="image/x-icon" href="https://cdn.mdr.de/favicon.ico?v=2017"/>
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/android-icon-192x192.png">
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="mdr.de" />
<meta name="robots" content="noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="robots" content="noodp, noydir" />
<meta property="og:locale" content="de_DE"/>
<meta property="fb:pages" content="182968585073127, 215407303183, 194588887300596, 131958326966625, 139203649426197, 114080035272948, 334661956511, 171956279596183, 141307612631715, 173426866134791, 178865625635002, 193416204045838, 234160763692, 110874403762, 181935891956226, 628635207195626, 182811948434829, 191656040850, 137319886292965, 135712379839707, 248269275256214, 238199569538032, 179596138865565, 802623243137487, 568744579922152, 157001087695435, 923848237713659, 467216900004444, 1744931109086036, 621409791327667, 1123608844395145, 1462977473995710, 1456444081036442, 1839332973003330, 276557342729, 255326614942083" />
<meta name="p:domain_verify" content="bcc0c76591a0afb863ba2da3efb1cef4"/>
<meta name="google-site-verification" content="UFGHfMxMuN8_GWskwlTCQLo0-3k5n623rbtvsAMVWNw" />
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin AT Internet Inline Tag -->
<script type="text/javascript">
// <![CDATA[
var atiTracking = {"site":596352,"page":{"name":"verwahrloste%2Dhunde%2Dtierheim%2Dpflanzwirbach%2D100","level2":"1","chapter1":"nachrichten","chapter2":"thueringen","chapter3":"ost%2Dthueringen.saalfeld%2Drudolstadt"},"customVars":{"x1":"[http%3A%2F%2Fwww.mdr.de%2Fnachrichten%2Fthueringen%2Fost%2Dthueringen%2Fsaalfeld%2Drudolstadt%2Fverwahrloste%2Dhunde%2Dtierheim%2Dpflanzwirbach%2D100.html]","x2":"[]","x3":"[verwahrloste%2Dhunde%2Dtierheim%2Dpflanzwirbach%2D100]","x4":"[Rudolstadt%3A%20Tiersch%C3%BCtzer%20retten%2066%20verwahrloste%20Hunde%20aus%20Haus]","x5":"[dd4e268d%2D3663%2D486a%2D89da%2Db3b899169aec]","x6":"[article]","x7":"[]","x8":"[]","x9":"0","x10":"202111191424","x11":"[]","x12":"[web]","x13":"[mdrde.nachrichten.thueringen.ost%2Dthueringen.saalfeld%2Drudolstadt.verwahrloste%2Dhunde%2Dtierheim%2Dpflanzwirbach%2D100]","x14":"[mdrde.nachrichten.thueringen.ost%2Dthueringen.saalfeld%2Drudolstadt]","x15":"[]","x16":"[]"}};
// ]]>
</script>
<!-- End AT Internet Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="https://cdn.mdr.de/resources/global/css/print.css?version=57715"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/mdrfrontend.1.6.4/main.css?version=25888"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/global/css/previewControl.css?version=19580"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/mdrde/channel/digitaleinformation/css/theme.css?version=16916"/>
<link rel="stylesheet" type="text/css" media="all" href="/nachrichten/css-addon-digitaleinformation-interim-100.css?version=2391"/>
<script type="text/javascript" src="https://cdn.mdr.de/administratives/html/js-addon-100.js?version=0133"></script>
<script type="text/javascript" src="https://cdn.mdr.de/administratives/html/js-addon-base-100.js?version=7672"></script>
<script type="text/javascript" src="https://cdn.mdr.de/resources/mdrfrontend.1.6.4/main.js?version=21755"></script>
<script type="text/javascript" src="https://cdn.mdr.de/resources/mdrde/channel/digitaleinformation/js/theme.js?version=49487"></script>
</head>
<body class="node-saalfeld-rudolstadt cssArticle hasNoRessort  "
id="verwahrloste-hunde-tierheim-pflanzwirbach-100Body" data-id="verwahrloste-hunde-tierheim-pflanzwirbach-100" data-ctrl-socialmedia="{'shareUrl':'https://www.mdr.de/nachrichten/thueringen/ost-thueringen/saalfeld-rudolstadt/verwahrloste-hunde-tierheim-pflanzwirbach-100.html'}">
<script type="text/javascript">var SERVER_TIME = "2021-11-19T15:29:10+01:00";</script>
<!-- Begin AT Internet Inline Tag 1.1302.13 -->
<noscript>
<p><img src="https://image.mdr.de/hit.xiti?col=1&from=p&s=596352&s2=1&p=nachrichten::thueringen::ost%2Dthueringen.saalfeld%2Drudolstadt::verwahrloste%2Dhunde%2Dtierheim%2Dpflanzwirbach%2D100&x1=http%3A%2F%2Fwww.mdr.de%2Fnachrichten%2Fthueringen%2Fost%2Dthueringen%2Fsaalfeld%2Drudolstadt%2Fverwahrloste%2Dhunde%2Dtierheim%2Dpflanzwirbach%2D100.html&x2=&x3=verwahrloste%2Dhunde%2Dtierheim%2Dpflanzwirbach%2D100&x4=Rudolstadt%3A%20Tiersch%C3%BCtzer%20retten%2066%20verwahrloste%20Hunde%20aus%20Haus&x5=dd4e268d%2D3663%2D486a%2D89da%2Db3b899169aec&x6=article&x7=&x8=&x9=0&x10=202111191424&x11=&x12=web&x13=mdrde.nachrichten.thueringen.ost%2Dthueringen.saalfeld%2Drudolstadt.verwahrloste%2Dhunde%2Dtierheim%2Dpflanzwirbach%2D100&x14=mdrde.nachrichten.thueringen.ost%2Dthueringen.saalfeld%2Drudolstadt&x15=&x16=" width="1" height="1" alt="*" id="atiPixel"/></p>
</noscript>
<!-- End AT Internet Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<div class="bgWrapper"></div>
<div id="headerReact" class="openTopLevelNavi mdr-header">
<div id="skiplink">
<ul>
<li><a href="#content">Zum Inhalt dieser Seite</a></li>
<li class="skipMediathek"><a href="https://www.ardmediathek.de/mdr/">Zur MDR Mediathek</a></li>
<li><a href="#channelNav">Zur Navigation dieser Seite</a></li>
<li><a href="#header">Zur MDR-Hauptnavigation</a></li>
<li><a href="#footer">Zum Fuß dieser Seite</a></li>
</ul>
</div>
<div>
<div class="mdr-header-inner">
<div class="mdr-header-row">
<a class="mdr-logo" href="/index.html" title="Zur Startseite von MDR.de">
<svg
enable-background="new 0 0 84 30"
height="30"
viewBox="0 0 84 30"
width="84"
xmlns="http://www.w3.org/2000/svg"
>
<path
d="m74.5 16.4v-1.9c0-1.2-.7-1.8-1.8-1.8h-6.9v3.3h2.9c1 0 1.5.6 1.5 1.5v8.3c0 .2 0 .3.2.3.1 0 .2 0 .4-.1 1-1 3.3-3.5 4.8-4.9 3.4-3.3 6.1-4.7 8.4-4.7v-4c-3 0-4 .4-5.7 1.4-1.5.5-3 1.8-3.8 2.6m-23.5-4.1c-7.2 0-10.6 6.2-10.6 10.2 0 2.9.8 4.6 1.5 5.9h4.9c-.9-1.3-2.1-3.2-2.1-5.9 0-3.2 2.6-6.2 6.2-6.2 2.8 0 4.7 1.8 5.9 2.7 1.7 1.3 4.3 3.5 5.5 4.6.1.1.2.2.4.1.1 0 .2-.1.2-.3v-20.3c0-1.2-.7-1.8-1.8-1.8h-6.9v3.3h2.7c1 0 1.5.6 1.5 1.5v9.4c-2.5-2.7-5.3-3.2-7.4-3.2m-28.6 3.6c.8-1 3.5-3.6 8-3.6 2.5 0 4.6 1.2 5.7 3.2.6 1 .9 2.3.9 3.9v4.3h-4.4v-4c0-.9-.1-1.4-.2-1.8-.4-1.1-1.4-1.6-2.7-1.6-2 0-3.7 1.4-5.1 2.7s-3.5 3.5-4.5 4.6c-.1.1-.2.2-.4.1-.1 0-.2-.1-.2-.3v-3.9c0-2.2-1.2-3.2-3-3.2-2.2 0-4.1 1.8-6.3 3.9-1.7 1.7-3.3 3.4-5.5 5.7 0 .1-.1.1-.2.1s-.2-.1-.2-.3v-8.3c0-.9-.4-1.5-1.5-1.5h-2.8v-3.3h6.9c1.2 0 1.8.7 1.8 1.8v1.9s3.9-4.1 8.2-4.1c3.7.1 5 2.3 5.5 3.7"
fill="#fff"
></path>
</svg>
</a>
<ul class="mdr-header-navi">
<li class="mdr-header-navi-item" data-navi-rubric="0">
<a><span>Nachrichten &amp; Themen</span></a>
</li>
<li class="mdr-header-navi-item" data-navi-rubric="1">
<a><span>Mediathek &amp; TV</span></a>
</li>
<li class="mdr-header-navi-item" data-navi-rubric="2">
<a><span>Audio &amp; Radio</span></a>
</li>
</ul>
<a class="mdr-header-button" href="/suche/suche--100.html"
><span>Suchen</span><span class="icon-font">&#xe629;</span></a
>
</div>
<div class="mdr-header-bar"></div>
<ul class="mdr-header-subnavi">
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/nachrichten/sachsen/">
<a href="/nachrichten/sachsen/index.html"><span>Sachsen</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/sachsen-anhalt/, /mdrgarten/">
<a href="/nachrichten/sachsen-anhalt/index.html"><span>Sachsen-Anhalt</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/thueringen/">
<a href="/nachrichten/thueringen/index.html"><span>Thüringen</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/nachrichten/deutschland/">
<a href="/nachrichten/deutschland/"><span>Deutschland</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/nachrichten/welt/">
<a href="/nachrichten/welt/"><span>Welt</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/sport/">
<a href="/sport/index.html"><span>Sport</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/ratgeber/,/mdr-garten/">
<a href="/ratgeber/index.html"><span>Ratgeber</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/kultur/">
<a href="/kultur/index.html"><span>Kultur</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/wissen/">
<a href="/wissen/index.html"><span>Wissen</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="1" data-paths="/mediathek/">
<a href="https://www.ardmediathek.de/mdr/"><span>Mediathek</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="1" data-paths="/video/livestreams/">
<a href="/video/livestreams/index.html"><span>Live</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="1" data-paths="/tv/index.html">
<a href="/tv/index.html"><span>TV-Programm</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="1" data-paths="/tv/sendungen/">
<a href="/tv/sendungen/index.html"><span>Sendungen A-Z</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="1" data-paths="/mdr-text/">
<a href="/mdr-text/index.html"><span>MDR-Text</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="1" data-paths="/barrierefreiheit/">
<a href="/barrierefreiheit/index.html"><span>Barrierefreiheit</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="2" data-paths="/audiothek/">
<a href="https://www.ardaudiothek.de/"><span>ARD Audiothek</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="2" data-paths="/radio/">
<a href="/radio/index.html"><span>Radiowellen</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="2" data-paths="/podcasts/">
<a href="/radio/podcasts100.html"><span>Podcasts</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="2" data-paths="/mdraudio/">
<a href="/audio/barrierefreiheit/index.html"><span>Barrierefreie Angebote</span></a>
</li>
</ul>
</div>
</div>
</div>
<noscript>
<div class="wrapper error">
<p>Zur optimalen Darstellung unserer Webseite benötigen Sie <span>Javascript</span>. Bitte aktivieren sie dies in Ihrem Browser.</p>
</div>
</noscript>
<!--[if lt IE 10]>
<div class="wrapper browserupgrade"><p>Sie benutzen einen veralteten Browser. Um die Darstellung dieser Seite zu verbessern, empfehlen wir den Browser zu updaten.</p></div>
<![endif]-->
<div class="wrapper wrapperChannelNavigation" id="channelNav">
<div class="sectionWrapper section1er sectionChannelHeader" data-ctrl-channelnavi="{'id':'5530f96f18490'}" >
<div class="section sectionA">
<div class="channelNavigation">
<!-- Start Channel Navi Baum-->
<ul class="level1">
<li class="nav-overview first">
<a href="/nachrichten/index.html" title="mdr.de – Radio, Fernsehen, Nachrichten für Mitteldeutschland">Startseite</a>
</li>
<li class="nav-sachsen">
<a href="/nachrichten/sachsen/index.html" title="Sachsen | Aktuelle Nachrichten, News, Videos, Fotos und Liveticker">Sachsen</a>
</li>
<li class="nav-sachsen-anhalt">
<a href="/nachrichten/sachsen-anhalt/index.html" title="Sachsen-Anhalt | Nachrichten, Videos, Audios und Fotos">Sachsen-Anhalt</a>
</li>
<li class="nav-thueringen active">
<a href="/nachrichten/thueringen/index.html" title="Thüringen | Nachrichten und aktuelle Informationen">Thüringen</a>
</li>
<li class="nav-deutschland">
<a href="/nachrichten/deutschland/index.html" title="Deutschland | Aktuelle Nachrichten, Hintergründe und Kommentare">Deutschland</a>
</li>
<li class="nav-welt">
<a href="/nachrichten/welt/index.html" title="Welt | Aktuelle Nachrichten, Hintergründe, Analysen aus Europa und der Welt">Welt</a>
</li>
<li class="nav-umleitung-ratgeber last">
<a href="https://www.mdr.de/ratgeber/index.html" title="Der MDR-Ratgeber">Ratgeber</a>
</li>
</ul>
<!-- End Channel Navi Baum-->
</div>
</div>
</div>
</div>
<div class="wrapper breadcrumb" id="breadcrumb" role="navigation" aria-label="Breadcrumb Navigation">
<span>Standort:</span>
<ul itemscope="" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://www.mdr.de/nachrichten/index.html">
<span itemprop="name">MDR.DE</span>
<meta itemprop="position" content="0">
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/nachrichten/index.html">
<span itemprop="name">Nachrichten</span>
<meta itemprop="position" content="1">
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/nachrichten/thueringen/index.html">
<span itemprop="name">Thüringen</span>
<meta itemprop="position" content="2">
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/nachrichten/thueringen/ost-thueringen/index.html">
<span itemprop="name">Ostthüringen</span>
<meta itemprop="position" content="3">
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/nachrichten/thueringen/ost-thueringen/saalfeld-rudolstadt/index.html">
<span itemprop="name">Saalfeld-Rudolstadt</span>
<meta itemprop="position" content="4">
</a>
</li>
</ul>
</div>
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section1er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA sectionDetailPage cssBoxContent">
<div class="con conDetailHeader ">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box hasMediaFull">
<h1>
<span class="dachzeile ">Rudolstadt</span>
<span class="headline ">Tierschützer retten 66 verwahrloste Hunde aus Haus</span>
</h1>
<h2 class="conHeadline hidden">Hauptinhalt</h2>
<div class="authorWrapper">
<div class="mediaCon">
<div class="media mediaA ">
<div class="imageWrapper">
<img title='MDR THÜRINGEN-Reporter Jonas Wölke | Bildrechte: MDR/Christin Gertler' alt='MDR THÜRINGEN-Reporter Jonas Wölke' data-ctrl-image="{'id':'233c2dd4-7270-4493-8e90-5ccded02f7c1','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/thueringen/jonas-woelke-100-resimage_v-**imageVariant**_w-**width**.jpg?version=8700'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-342_w-512_zc-df4464ba.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='MDR THÜRINGEN-Reporter Jonas Wölke' title="" src="https://cdn.mdr.de/nachrichten/thueringen/jonas-woelke-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=8700"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR/Christin Gertler</span>
</div>
</div>
</div>
<div class="articleMeta">
<p class="author">
von
<a href="/nachrichten/thueringen/service/landesfunkhaus/online-redakteur-jonas-woelke-102.html"
title="Weitere Informationen zu: Jonas Wölke, MDR THÜRINGEN">
Jonas Wölke, MDR THÜRINGEN
</a>
</p>
<p class="webtime">
<span>Stand: </span>
<span>19. November 2021, </span>
<span>14:24 Uhr</span>
</p>
</div>
<div class="articleMeta-social" data-ctrl-socialmedia="{'shareUrl':'https://www.mdr.de/nachrichten/thueringen/ost-thueringen/saalfeld-rudolstadt/verwahrloste-hunde-tierheim-pflanzwirbach-100.html', 'target':'this', 'id':'articleMeta-social-author', 'variant':'articleHeader', 'title':'Rudolstadt: Tierschützer retten 66 verwahrloste Hunde aus Haus'}"></div>
</div>
<p class="einleitung ">Tierschützer haben in Rudolstadt 66 verwahrloste Hunde aus dem Haus einer älteren Frau gerettet. Zehn davon werden nun im Tierheim Pflanzwirbach aufgepäppelt. Die Tiere sind kein Einzelfall. Das Tierheim erhält in den letzten Wochen verstärkt Zulauf von Tieren, um die sich die Besitzer nicht kümmern oder nicht mehr kümmern können.</p>
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title='Eine Frau schneidet einem Hund das Fell | Bildrechte: MDR/Jonas Wölke' alt='Eine Frau schneidet einem Hund das Fell' data-ctrl-image="{'id':'df19f8c9-8048-4a18-bca1-9c2142fd60c2','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/thueringen/ost-thueringen/saalfeld-rudolstadt/hunde-tierheim-rudolstadt-100-resimage_v-**imageVariant**_w-**width**.jpg?version=42240'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Eine Frau schneidet einem Hund das Fell' title="" src="https://cdn.mdr.de/nachrichten/thueringen/ost-thueringen/saalfeld-rudolstadt/hunde-tierheim-rudolstadt-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=42240"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Ein bis zwei Hunden werden in Pflanzwirbach pro Tag geschoren.</span>
</span>
<span class="mediaRights">Bildrechte: MDR/Jonas Wölke</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<div class="jumpLabelList " data-ctrl-scroll="{'id':'jumpLabelMenuCont1'}">
<p class="jumpLabelTitle">Auf dieser Seite:</p>
<ul>
<li class="" data-ctrl-jumpLabelMenuCont1-trigger="{'id':'sprung0'}"><a href="#sprung0">Tierheim kümmert sich um verwahrloste Tiere</a></li>
<li class="" data-ctrl-jumpLabelMenuCont1-trigger="{'id':'sprung1'}"><a href="#sprung1">Reger Zulauf in Tierheim in den letzten Wochen</a></li>
<li class="" data-ctrl-jumpLabelMenuCont1-trigger="{'id':'sprung2'}"><a href="#sprung2">Neue Besitzer brauchen Zeit und Geduld mit Tierheimtieren</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
Tierschützer und Behörden haben in der Nähe von Rudolstadt 66 verwahrloste Hunde aus einem Wohnhaus gerettet. Eine ältere Frau hatte die Tiere offenbar schon längere Zeit dort gehalten. Aufgefallen waren die Hunde aber erst als die Besitzerin ins Krankenhaus musste. Daraufhin alarmierte die Tochter der Halterin die Tierschützer, die die die Tiere dann befreiten.
</p>
</div>
<div class="paragraph ">
<p class="text">
Erst vor Ort ist dann das ganze Ausmaß klar geworden, sagt Amtstierärztin Anette Franz. Aufgrund der großen Zahl von Tieren wurden die Hunde auf verschiedene Tierheime verteilt. Teilweise sogar ins fränkische Hof. Zehn von ihnen leben nun vorerst im <a href="https://www.mdr.de/tierisch/folge-tierheim-pflanzwirbach-rudolstadt-100.html" title="Tiervermittlung aus dem Tierheim Pflanzwirbach bei Rudolstadt">Tierheim in Pflanzwirbach</a> bei Rudolstadt. Dort werden sie liebevoll aufgepäppelt.
</p>
<div class="mediaCon mediaLeft mediaSizeA cssImage hasNoRessort" data-ctrl-lightbox1-entry="{'type':'image'}">
<div class="media mediaA ">
<a href="/nachrichten/thueringen/ost-thueringen/saalfeld-rudolstadt/hunde-tierheim-rudolstadt-104.html" title="">
<div class="imageWrapper ">
<img title='Eine Frau hält zwei Hunde auf dem Arm. | Bildrechte: MDR/Jonas Wölke' alt='Eine Frau hält zwei Hunde auf dem Arm.' data-ctrl-image="{'id':'4a6ea575-71b4-4855-b5e1-56067a1a0b8e','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/thueringen/ost-thueringen/saalfeld-rudolstadt/hunde-tierheim-rudolstadt-104-resimage_v-**imageVariant**_w-**width**.jpg?version=41481'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Eine Frau hält zwei Hunde auf dem Arm.' title="" src="https://cdn.mdr.de/nachrichten/thueringen/ost-thueringen/saalfeld-rudolstadt/hunde-tierheim-rudolstadt-104_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=41481"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Zwei der zehn verwahrlosten Hunde, die vorerst im Tierheim in Rudolstadt untergebracht sind.</span>
</span>
<span class="mediaRights">Bildrechte: MDR/Jonas Wölke</span>
</div>
</div>
</div>
</div>
<h3 class="subtitle " data-ctrl-jumpLabelMenuCont1-target="{'id':'sprung0'}">
<a name="sprung0" class="jumpLabel">Tierheim kümmert sich um verwahrloste Tiere</a>
</h3>
<div class="paragraph ">
<p class="text">
Seit Tagen schon arbeiten die Mitarbeiter des Tierheims und versorgen die Hunde. Viele von ihnen waren verwahrlost, krank und stanken, sagt Tierheimleiterin Beate Ziesofski.
</p>
</div>
<div class="paragraph cssCitationStyleProperties">
<div class="quote">
<blockquote>
<p class="text">Jeden Tag werden jetzt ein bis zwei Hunde gebadet, wir haben auch schon welche geschoren und so gehen wir jetzt langsam die Sache an</p>
<footer>
<cite>
<span class="quoteAuthor">Beate Ziesofski</span>
<span class="quoteSource">Leiterin Tierheim Pflanzwirbach</span>
</cite>
</footer>
</blockquote>
</div>
</div>
<div class="paragraph ">
<p class="text">
Auch ans Leinegehen sind die Tiere nicht gewöhnt, ganz zu schweigen von der Stubenreinheit. Hier brauche es viel Zeit und Geduld für die neuen Besitzer, erzählt Beate Ziesofski.
</p>
</div>
<h3 class="subtitle ">Bis zu 22.000 Euro pro Monat für Unterbringung</h3>
<div class="paragraph ">
<p class="text">
Für die Kosten im Tierheim in Pflanzwirbach muss nun die Familie der Halterin aufkommen, die vorerst einen Pflegevertrag mit dem Tierheim abgeschlossen hat. Pro Tag und Tier kostet die Unterbringung hier elf Euro. So könnten auf die Familie bis zu 22.000 Euro pro Monat zukommen für alle 66 Hunde. Dauer der Unterbringung: unbekannt.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="audio-verwahrloste-hunde-rudolstadt-100" class="box boxBig  noProgramInfos cssAudio hasNoRessort cssAv targetNode-mdr-thueringen "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'forceView':'','id':'playere87569ad-9275-4577-a4b0-418c94f49946','playerXml':'\/nachrichten\/thueringen\/ost-thueringen\/saalfeld-rudolstadt\/audio-verwahrloste-hunde-rudolstadt-100-avCustom.xml','similiarContentUrl':'https:\/\/www.mdr.de\/nachrichten\/thueringen\/ost-thueringen\/saalfeld-rudolstadt\/audio-verwahrloste-hunde-rudolstadt-100-jsonSimilarContent_zc-f9794641_zs-1c3c8b8b.json'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title='Ein Hund schaut in die Kamera | Bildrechte: MDR/Jonas Wölke' alt='Ein Hund schaut in die Kamera' data-ctrl-image="{'id':'ec84ea57-e86e-4ac3-a2a0-edfc19304c8d','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/thueringen/ost-thueringen/saalfeld-rudolstadt/hunde-tierheim-rudolstadt-102-resimage_v-**imageVariant**_w-**width**.jpg?version=41858'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<span class="avDetails">3 min</span>
<noscript>
<img class="img " alt='Ein Hund schaut in die Kamera' title="" src="https://cdn.mdr.de/nachrichten/thueringen/ost-thueringen/saalfeld-rudolstadt/hunde-tierheim-rudolstadt-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=41858"/>
</noscript>
<video id="html5-playere87569ad-9275-4577-a4b0-418c94f49946" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR/Jonas Wölke</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/mdr-thueringen/audio-verwahrloste-hunde-rudolstadt-100.html" class="headline" title="">Audio: 66 verwahrloste Hunde bei Rudolstadt gerettet</a>
</h4>
<h4 class="shortHeadline">
<a href="/mdr-thueringen/audio-verwahrloste-hunde-rudolstadt-100.html" class="headline" title="">Audio: 66 verwahrloste Hunde bei Rudolstadt gerettet</a>
</h4>
</div>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
MDR THÜRINGEN - Das Radio
</span>
<span class="broadcastDateTotal">
<span class="weekDay">Do</span>
<span class="broadcastDate">18.11.<span class="broadcastYear">2021</span></span>
</span>
<span class="broadcastDateTime">16:13<span>Uhr</span></span>
<span class="broadcastDuration">
02:35 min
</span>
</p>
</div>
<div class="avInfos avLabel   "
data-ctrl-collapsible="{'id':'colInfosdcd1899c-4a9b-4fcc-a6e2-4b0c5ce5c985','action':{'init':['closeEntries']}}">
<p class="avLink" data-ctrl-colinfosdcd1899c-4a9b-4fcc-a6e2-4b0c5ce5c985-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfosdcd1899c-4a9b-4fcc-a6e2-4b0c5ce5c985-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Audios
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfosdcd1899c-4a9b-4fcc-a6e2-4b0c5ce5c985-e1-body="{}">
<span>https://www.mdr.de/mdr-thueringen/audio-verwahrloste-hunde-rudolstadt-100.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/mdr-thueringen/audio-verwahrloste-hunde-rudolstadt-100.html" class="moreBtn" title="Audio: 66 verwahrloste Hunde bei Rudolstadt gerettet">
<span class="linktext">Audio</span>
</a>
</div>
</div>
<a href="/mdr-thueringen/audio-verwahrloste-hunde-rudolstadt-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<h3 class="subtitle " data-ctrl-jumpLabelMenuCont1-target="{'id':'sprung1'}">
<a name="sprung1" class="jumpLabel">Reger Zulauf in Tierheim in den letzten Wochen</a>
</h3>
<div class="paragraph ">
<p class="text">
Aber auch sonst hat das Tierheim in Pflanzwirbach in den letzten Wochen regen Zulauf erhalten. Mehrfach wurden Tiere, deren Halter sich nicht um die Pflege gekümmert hatten hier hergebracht. Aber auch Fälle sogenannter Verhinderungspflege, die beispielsweise veranlasst wird, wenn Besitzerinnen und Besitzer ins Krankenhaus müssen und sich nicht um die Tiere kümmern können, nämen zu.
</p>
</div>
<div class="paragraph ">
<p class="text">
Nichts desto trotz ist auch der Platz im Tierheim begrenzt. Bei den Katzen seien 15, maximal noch 20 Plätze frei. Bei den Hunden sei man bereits an der Kapazitätsgrenze, so Beate Ziesofski.
</p>
<div class="mediaCon mediaLeft mediaSizeA cssImage hasNoRessort" data-ctrl-lightbox1-entry="{'type':'image'}">
<div class="media mediaA ">
<a href="/nachrichten/thueringen/ost-thueringen/saalfeld-rudolstadt/hunde-tierheim-rudolstadt-110.html" title="">
<div class="imageWrapper ">
<img title='Zwei Katzen sitzen auf einem Katzenbaum | Bildrechte: MDR/Jonas Wölke' alt='Zwei Katzen sitzen auf einem Katzenbaum' data-ctrl-image="{'id':'abdbad0b-d6b4-4179-8e42-a828294797e5','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/thueringen/ost-thueringen/saalfeld-rudolstadt/hunde-tierheim-rudolstadt-110-resimage_v-**imageVariant**_w-**width**.jpg?version=40462'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Zwei Katzen sitzen auf einem Katzenbaum' title="" src="https://cdn.mdr.de/nachrichten/thueringen/ost-thueringen/saalfeld-rudolstadt/hunde-tierheim-rudolstadt-110_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=40462"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Katzen im Tierheim in Pflanzwirbach.</span>
</span>
<span class="mediaRights">Bildrechte: MDR/Jonas Wölke</span>
</div>
</div>
</div>
</div>
<h3 class="subtitle " data-ctrl-jumpLabelMenuCont1-target="{'id':'sprung2'}">
<a name="sprung2" class="jumpLabel">Neue Besitzer brauchen Zeit und Geduld mit Tierheimtieren</a>
</h3>
<div class="paragraph ">
<p class="text">
Wer sich direkt im Tierheim in ein Tier verliebt, muss Zeit und Geduld mitbringen. Denn Steuern, Pflege, Futterkosten und auch die Zeit für die Erziehung sollten nicht unterschätzt werden. Daher steht man in Pflanzwirbach gerade in der Anfangszeit neuen Tierbesitzern noch mit Rat und Tat zur Seite.
</p>
</div>
<div class="paragraph cssCitationStyleProperties">
<div class="quote">
<blockquote>
<p class="text">Alle Tiere sind auf ihre Art und Weise niedlich</p>
<footer>
<cite>
<span class="quoteAuthor">Beate Ziesofski</span>
<span class="quoteSource">Leiterin Tierheim Pflanzwirbach</span>
</cite>
</footer>
</blockquote>
</div>
</div>
<div class="paragraph ">
<p class="text">
So können Interessierte das neue Tier erst ein paar Mal noch im Tierheim besuchen kommen, bevor sie es zu sich mit nach Hause nehmen. Das sei wichtig, damit sich Tier und Mensch aneinander gewöhnen können, erzählt die Tierheimleiterin.
</p>
<div class="mediaCon mediaLeft mediaSizeA cssImage hasNoRessort" data-ctrl-lightbox1-entry="{'type':'image'}">
<div class="media mediaA ">
<a href="/nachrichten/thueringen/ost-thueringen/saalfeld-rudolstadt/hunde-tierheim-rudolstadt-108.html" title="">
<div class="imageWrapper ">
<img title='Eine Frau schaut in eine Kamera | Bildrechte: MDR/Jonas Wölke' alt='Eine Frau schaut in eine Kamera' data-ctrl-image="{'id':'d51d7f27-9c84-4928-8e83-4682ca1ccad4','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/thueringen/ost-thueringen/saalfeld-rudolstadt/hunde-tierheim-rudolstadt-108-resimage_v-**imageVariant**_w-**width**.jpg?version=40785'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Eine Frau schaut in eine Kamera' title="" src="https://cdn.mdr.de/nachrichten/thueringen/ost-thueringen/saalfeld-rudolstadt/hunde-tierheim-rudolstadt-108_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=40785"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Tierheimleiterin Beate Ziesofski kümmert sich mit ihren Kolleginnen und Kollegen um vernachläsigte Tiere.</span>
</span>
<span class="mediaRights">Bildrechte: MDR/Jonas Wölke</span>
</div>
</div>
</div>
</div>
<div class="paragraph cssParagraphStyleProperties">
<p class="text">
<em>Quelle: MDR(jw)</em>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline">
Rund um Tiere aus dem Tierheim
</h3>
<div class="modCon " >
<div class="mod modB " >
<div class="boxCon" >
<div data-id="folge-tierheim-pflanzwirbach-rudolstadt-100" class="box boxSmall cssArticle hasNoRessort targetNode-tierisch "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/tierisch/folge-tierheim-pflanzwirbach-rudolstadt-100.html" title="">
<div class="imageWrapper ">
<img title='Ratte | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Ratte' data-ctrl-image="{'id':'9e397480-4322-4613-bcad-b8303fc2781c','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/tierisch/ratte-128-resimage_v-**imageVariant**_w-**width**.jpg?version=2072'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-53_w-95_zc-64ea4cd9.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Ratte' title="" src="https://cdn.mdr.de/tierisch/ratte-128_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=2072"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Tierisch tierisch | MDR FERNSEHEN | 29.09.2021 | 18:00 Uhr in der Mediathek | 19:50 Uhr im TV</span>
<a href="/tierisch/folge-tierheim-pflanzwirbach-rudolstadt-100.html" class="headline" title="">Tiervermittlung aus dem Tierheim Pflanzwirbach bei Rudolstadt</a>
</h4>
<h4 class="shortHeadline">
<a href="/tierisch/folge-tierheim-pflanzwirbach-rudolstadt-100.html" class="headline" title="">Tiervermittlung aus dem Tierheim Pflanzwirbach bei Rudolstadt</a>
</h4>
</div>
<p class="teasertext "><a href="/tierisch/folge-tierheim-pflanzwirbach-rudolstadt-100.html" title="">Im Tierheim Pflanzwirbach warten Labrador Ducan, sieben Ratten, drei Chinchillas und weitere Tiere auf Menschen, bei denen sie ein neues Zuhause finden können. Sind Sie bereit für tierischen Familienzuwachs?</a></p>
<a href="/tierisch/folge-tierheim-pflanzwirbach-rudolstadt-100.html" class="moreBtn" title="Tiervermittlung aus dem Tierheim Pflanzwirbach bei Rudolstadt">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/tierisch/folge-tierheim-pflanzwirbach-rudolstadt-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="haustierboom-in-corona-zeiten-tierheime-ueberfuellt-100" class="box boxSmall
noImage cssArticle hasNoRessort targetNode-corona "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="https://www.jumpradio.de/thema/corona/haustierboom-in-corona-zeiten-tierheime-ueberfuellt-100.html" class="headline" title="">Wegen Corona: Tierheime bereiten sich auf die Abgabe vieler Tiere vor</a>
</h4>
<h4 class="shortHeadline">
<a href="https://www.jumpradio.de/thema/corona/haustierboom-in-corona-zeiten-tierheime-ueberfuellt-100.html" class="headline" title="">Wegen Corona: Tierheime bereiten sich auf die Abgabe vieler Tiere vor</a>
</h4>
</div>
<p class="teasertext "><a href="https://www.jumpradio.de/thema/corona/haustierboom-in-corona-zeiten-tierheime-ueberfuellt-100.html" title="">Einsamkeit und Homeoffice haben viele zur Anschaffung eines Vierbeiners verleitet. Langsam kehrt aber wieder ein wenig Normalität ins Leben ein. Tierheime in Mitteldeutschland bereiten sich deshalb auf eine Abgabewelle vor.</a></p>
<a href="https://www.jumpradio.de/thema/corona/haustierboom-in-corona-zeiten-tierheime-ueberfuellt-100.html" class="moreBtn" title="Wegen Corona: Tierheime bereiten sich auf die Abgabe vieler Tiere vor">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="https://www.jumpradio.de/thema/corona/haustierboom-in-corona-zeiten-tierheime-ueberfuellt-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="querschnittslaehmung-hofleben-tiere-versorgen-tierschutz-smeura100" class="box boxSmall cssArticle hasNoRessort targetNode-magazin "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/selbstbestimmt/magazin/querschnittslaehmung-hofleben-tiere-versorgen-tierschutz-smeura100.html" title="">
<div class="imageWrapper ">
<img title='Susanne Müller fährt mit einem Mofa. In ihrer Nähe sind drei Hunde und eine Frau | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Susanne Müller fährt mit einem Mofa. In ihrer Nähe sind drei Hunde und eine Frau' data-ctrl-image="{'id':'06d73d94-65e2-4e2c-8ed8-8a44f8824ba9','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/selbstbestimmt/magazin/selbstbestimmt-1144-resimage_v-**imageVariant**_w-**width**.jpg?version=33999'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Video</span>
<noscript>
<img class="img " alt='Susanne Müller fährt mit einem Mofa. In ihrer Nähe sind drei Hunde und eine Frau' title="" src="https://cdn.mdr.de/selbstbestimmt/magazin/selbstbestimmt-1144_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=33999"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Selbstbestimmt leben mit Querschnittlähmung</span>
<a href="/selbstbestimmt/magazin/querschnittslaehmung-hofleben-tiere-versorgen-tierschutz-smeura100.html" class="headline" title="">Tier und Mensch: Ein starkes Team</a>
</h4>
<h4 class="shortHeadline">
<a href="/selbstbestimmt/magazin/querschnittslaehmung-hofleben-tiere-versorgen-tierschutz-smeura100.html" class="headline" title="">Selbstbestimmt leben mit Querschnittlähmung</a>
</h4>
</div>
<p class="teasertext "><a href="/selbstbestimmt/magazin/querschnittslaehmung-hofleben-tiere-versorgen-tierschutz-smeura100.html" title="">Seit einem Unfall vor 13 Jaheen kann Susanne Müller kaum noch laufen. Trotzdem versorgt sie bewegungsfreudige Tiere wie Hunde oder Pferde. Es ist ein Kraftakt, gibt sie zu, aber auch ihre &quot;Therapie&quot;.</a></p>
<a href="/selbstbestimmt/magazin/querschnittslaehmung-hofleben-tiere-versorgen-tierschutz-smeura100.html" class="moreBtn" title="Selbstbestimmt leben mit Querschnittlähmung">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/selbstbestimmt/magazin/querschnittslaehmung-hofleben-tiere-versorgen-tierschutz-smeura100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="welpen-illegal-handel-hunde-corona-100" class="box boxSmall cssArticle hasNoRessort targetNode-panorama "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/nachrichten/deutschland/panorama/welpen-illegal-handel-hunde-corona-100.html" title="">
<div class="imageWrapper ">
<img title='Kleine Hunde in einem Korb  | Bildrechte: Lausitznews.de' alt='Kleine Hunde in einem Korb ' data-ctrl-image="{'id':'a18959a2-1c7f-46ae-9c51-dc7584fb6576','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/sachsen/dresden/freital-pirna/hundewelpen-schmuggel-breitenau-100-resimage_v-**imageVariant**_w-**width**.jpg?version=59668'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-3_w-4_zc-a5bfe475.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Video</span>
<noscript>
<img class="img " alt='Kleine Hunde in einem Korb ' title="" src="https://cdn.mdr.de/nachrichten/sachsen/dresden/freital-pirna/hundewelpen-schmuggel-breitenau-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=59668"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Lausitznews.de</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Hundeleid in der Pandemie</span>
<a href="/nachrichten/deutschland/panorama/welpen-illegal-handel-hunde-corona-100.html" class="headline" title="">Corona heizt illegalen Hundehandel an</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/deutschland/panorama/welpen-illegal-handel-hunde-corona-100.html" class="headline" title="">Corona-Pandemie: Illegaler Hundehandel boomt</a>
</h4>
</div>
<p class="teasertext "><a href="/nachrichten/deutschland/panorama/welpen-illegal-handel-hunde-corona-100.html" title="">Tierschützer wollen am Wochenende gegen ein großes Problem demonstrieren: Online-Welpenhandel und Hundeschmuggel. Denn die Pandemie heizt die Nachfrage nach des Menschen besten Freund an. Zur Lage in Mitteldeutschland.</a></p>
<a href="/nachrichten/deutschland/panorama/welpen-illegal-handel-hunde-corona-100.html" class="moreBtn" title="Corona-Pandemie: Illegaler Hundehandel boomt">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/deutschland/panorama/welpen-illegal-handel-hunde-corona-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="cssBroadcastHintStyleProperties">
<div class="definition">
<p>
<dfn id="def-internet">Dieses Thema im Programm:</dfn>
MDR THÜRINGEN - Das Radio | Ramm am Nachmittag | 18. November 2021 | 16:13 Uhr
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

				<!-- Beginn MDR API - Talk -->
                <div class="con conInline conComments">
                    <div class="mod modA modComments">
                        <div class="boxCon">
                            <div id="talk_community" data-ctrl-talksection="{'asset_id': 'dd4e268d-3663-486a-89da-b3b899169aec'}" style="width: 100%">
                                <h3 class="headline">0 Kommentare</h3>
                                <div class="comments" id="comments" >
			
								</div>
                                <div class="controls reload">
                                    <a class="moreBtn hasArrow collapsed talkbutton" role="button" aria-expanded="false" style="position: relative; cursor: pointer;" title="Gesamten Kommentarbereich öffnen">Kommentare öffnen</a>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <!-- Ende MDR API - Talk -->
			
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
</div>
<div class="sectionWrapper section1er cssPageAreaWithContent ">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA  ">
<div class="con amp-lazyLoad image24x9 webzeitRelativ cssBoxTeaserStandard  "
>
<h3 class="conHeadline">
<a href="/nachrichten/thueringen/ost-thueringen/saalfeld-rudolstadt/slf-saale-schwarza-100.html" title="">Mehr aus der Region Saalfeld - Pößneck - Schleiz - Eisenberg</a>
</h3>
<div class="modCon " >
<div class="mod modC " >
<div class="boxCon" >
<div data-id="uhlstaedt-kirchhasel-schloss-kochberg-nikolausmarkt-absage-100" class="box boxImage cssArticle hasNoRessort targetNode-saalfeld-rudolstadt "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/nachrichten/thueringen/ost-thueringen/saalfeld-rudolstadt/uhlstaedt-kirchhasel-schloss-kochberg-nikolausmarkt-absage-100.html" title="">
<div class="imageWrapper ">
<img title='Schloss Kochberg in winterlicher Umgebung | Bildrechte: MDR/Maik Schuck / Liebhabertheater Schloss Kochberg e. V.' alt='Schloss Kochberg in winterlicher Umgebung' data-ctrl-image="{'id':'1e0e5061-dfd6-441f-be68-ccc0e467674a','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/thueringen/ost-thueringen/saalfeld-rudolstadt/Kochberger-Nikolausmarkt-100-resimage_v-**imageVariant**_w-**width**.jpg?version=19765'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-342_w-512_zc-df4464ba.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Schloss Kochberg in winterlicher Umgebung' title="" src="https://cdn.mdr.de/nachrichten/thueringen/ost-thueringen/saalfeld-rudolstadt/Kochberger-Nikolausmarkt-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=19765"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR/Maik Schuck / Liebhabertheater Schloss Kochberg e. V.</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Weihnachten 2021</span>
<a href="/nachrichten/thueringen/ost-thueringen/saalfeld-rudolstadt/uhlstaedt-kirchhasel-schloss-kochberg-nikolausmarkt-absage-100.html" class="headline" title="">Uhlstädt-Kirchhasel: Nikolausmarkt auf Schloss Kochberg 2021 abgesagt</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/thueringen/ost-thueringen/saalfeld-rudolstadt/uhlstaedt-kirchhasel-schloss-kochberg-nikolausmarkt-absage-100.html" class="headline" title="">Uhlstädt-Kirchhasel: Nikolausmarkt auf Schloss Kochberg 2021 abgesagt</a>
</h4>
</div>
<span class="webtime">19.11.2021 | 12:05 Uhr</span>
<p class="teasertext "><a href="/nachrichten/thueringen/ost-thueringen/saalfeld-rudolstadt/uhlstaedt-kirchhasel-schloss-kochberg-nikolausmarkt-absage-100.html" title="">Der Nikolausmarkt auf Schloss Kochberg wurde in diesem Jahr aufgrund hoher Infektionszahlen abgesagt. Der Markt sollte am 4. Dezember stattfinden.</a></p>
<a href="/nachrichten/thueringen/ost-thueringen/saalfeld-rudolstadt/uhlstaedt-kirchhasel-schloss-kochberg-nikolausmarkt-absage-100.html" class="moreBtn" title="Uhlstädt-Kirchhasel: Nikolausmarkt auf Schloss Kochberg 2021 abgesagt">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/thueringen/ost-thueringen/saalfeld-rudolstadt/uhlstaedt-kirchhasel-schloss-kochberg-nikolausmarkt-absage-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="schleiz-weihnachtsmarkt-absage-100" class="box boxImage cssArticle hasNoRessort targetNode-saale-orla "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/nachrichten/thueringen/ost-thueringen/saale-orla/schleiz-weihnachtsmarkt-absage-100.html" title="">
<div class="imageWrapper ">
<img title='Weihnachten mit MDR FIGARO | Bildrechte: imago images / fossiphoto<br/>' alt='Weihnachten mit MDR FIGARO' data-ctrl-image="{'id':'8d1134e7-b5ea-499c-b186-b2868e7cae7c','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/kultur/weihnachten542-resimage_v-**imageVariant**_w-**width**.jpg?version=58690'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-330_w-512_zc-741d7ca6.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Weihnachten mit MDR FIGARO' title="" src="https://cdn.mdr.de/kultur/weihnachten542_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=58690"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago images / fossiphoto<br/></span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Weihnachten 2021</span>
<a href="/nachrichten/thueringen/ost-thueringen/saale-orla/schleiz-weihnachtsmarkt-absage-100.html" class="headline" title="">Schleiz: Weihnachtsmarkt findet 2021 nicht statt</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/thueringen/ost-thueringen/saale-orla/schleiz-weihnachtsmarkt-absage-100.html" class="headline" title="">Schleiz: Weihnachtsmarkt findet 2021 nicht statt</a>
</h4>
</div>
<span class="webtime">19.11.2021 | 12:05 Uhr</span>
<p class="teasertext "><a href="/nachrichten/thueringen/ost-thueringen/saale-orla/schleiz-weihnachtsmarkt-absage-100.html" title="">Der für den ersten Advent geplante Weihnachtsmarkt in Schleiz wurde dieses Jahr aufgrund der Pandemie abgesagt. Als Ersatz plant die Stadt, einen verkaufsoffenen Adventssonntag zu organisieren.</a></p>
<a href="/nachrichten/thueringen/ost-thueringen/saale-orla/schleiz-weihnachtsmarkt-absage-100.html" class="moreBtn" title="Schleiz: Weihnachtsmarkt findet 2021 nicht statt">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/thueringen/ost-thueringen/saale-orla/schleiz-weihnachtsmarkt-absage-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="herzgut-molkerei-insolvent-100" class="box boxImage cssArticle hasNoRessort targetNode-saalfeld-rudolstadt "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/nachrichten/thueringen/ost-thueringen/saalfeld-rudolstadt/herzgut-molkerei-insolvent-100.html" title="">
<div class="imageWrapper ">
<img title='In der Produktionsstätte überwacht Anlagenfahrer Christian Gernhardt die Abfüllung frischer Vollmilch.  | Bildrechte: dpa' alt='In der Produktionsstätte überwacht Anlagenfahrer Christian Gernhardt die Abfüllung frischer Vollmilch. ' data-ctrl-image="{'id':'6fad348a-56cc-4941-af6f-e3f5d4cb5c16','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/mdraktuell-herzgut-molkerei-insolvent-104-resimage_v-**imageVariant**_w-**width**.jpg?version=47823'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-225_w-512_zc-60d94562.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='In der Produktionsstätte überwacht Anlagenfahrer Christian Gernhardt die Abfüllung frischer Vollmilch. ' title="" src="https://cdn.mdr.de/nachrichten/mdraktuell-herzgut-molkerei-insolvent-104_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=47823"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Wirtschaft</span>
<a href="/nachrichten/thueringen/ost-thueringen/saalfeld-rudolstadt/herzgut-molkerei-insolvent-100.html" class="headline" title="">Molkerei Herzgut in Rudolstadt ist insolvent</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/thueringen/ost-thueringen/saalfeld-rudolstadt/herzgut-molkerei-insolvent-100.html" class="headline" title="">Molkerei Herzgut in Rudolstadt ist insolvent</a>
</h4>
</div>
<span class="webtime">19.11.2021 | 08:07 Uhr</span>
<p class="teasertext "><a href="/nachrichten/thueringen/ost-thueringen/saalfeld-rudolstadt/herzgut-molkerei-insolvent-100.html" title="">Die Landmolkerei Herzgut ist insolvent. Der Betrieb im Unternehmen aus Rudolstadt soll trotz Insolvenzverfahren in vollem Umfang weiterlaufen.</a></p>
<a href="/nachrichten/thueringen/ost-thueringen/saalfeld-rudolstadt/herzgut-molkerei-insolvent-100.html" class="moreBtn" title="Molkerei Herzgut in Rudolstadt ist insolvent">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/thueringen/ost-thueringen/saalfeld-rudolstadt/herzgut-molkerei-insolvent-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="corona-baeckerei-wenzel-schliesst-geschaefte-100" class="box boxImage cssArticle hasNoRessort targetNode-saalfeld-rudolstadt "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/nachrichten/thueringen/ost-thueringen/saalfeld-rudolstadt/corona-baeckerei-wenzel-schliesst-geschaefte-100.html" title="">
<div class="imageWrapper ">
<img title='Bäckerei Wenzel Außenansicht | Bildrechte: MDR/Stefanie Reinhardt' alt='Bäckerei Wenzel Außenansicht' data-ctrl-image="{'id':'0501a55e-e6cb-4513-bcab-55da3cf6cb59','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/thueringen/ost-thueringen/saalfeld-rudolstadt/baeckerei-wenzel-saalfeld-100-resimage_v-**imageVariant**_w-**width**.jpg?version=47484'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-3_w-4_zc-a5bfe475.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Bäckerei Wenzel Außenansicht' title="" src="https://cdn.mdr.de/nachrichten/thueringen/ost-thueringen/saalfeld-rudolstadt/baeckerei-wenzel-saalfeld-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=47484"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR/Stefanie Reinhardt</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Wegen Corona-Pandemie</span>
<a href="/nachrichten/thueringen/ost-thueringen/saalfeld-rudolstadt/corona-baeckerei-wenzel-schliesst-geschaefte-100.html" class="headline" title="">Bäckerei Wenzel schließt vorübergehend alle Geschäfte</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/thueringen/ost-thueringen/saalfeld-rudolstadt/corona-baeckerei-wenzel-schliesst-geschaefte-100.html" class="headline" title="">Wegen Corona-Pandemie: Bäckerei schließt überraschend alle Geschäfte</a>
</h4>
</div>
<span class="webtime">18.11.2021 | 20:45 Uhr</span>
<p class="teasertext "><a href="/nachrichten/thueringen/ost-thueringen/saalfeld-rudolstadt/corona-baeckerei-wenzel-schliesst-geschaefte-100.html" title="">Die Bäckerei Wenzel hat angekündigt, aber Montag ihre Geschäfte vorerst bis zum 5. Dezember zu schließen. Als Grund wurde die Corona-Pandemie genannt.</a></p>
<a href="/nachrichten/thueringen/ost-thueringen/saalfeld-rudolstadt/corona-baeckerei-wenzel-schliesst-geschaefte-100.html" class="moreBtn" title="Wegen Corona-Pandemie: Bäckerei schließt überraschend alle Geschäfte">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/thueringen/ost-thueringen/saalfeld-rudolstadt/corona-baeckerei-wenzel-schliesst-geschaefte-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="saalfeld-weihnachtsmarkt-abgesagt-100" class="box boxImage cssArticle hasNoRessort targetNode-saalfeld-rudolstadt "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/nachrichten/thueringen/ost-thueringen/saalfeld-rudolstadt/saalfeld-weihnachtsmarkt-abgesagt-100.html" title="">
<div class="imageWrapper ">
<img title='Silhouette der Saalfelder Kirche umrahmt von weihnachtlichen Motiven  | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Silhouette der Saalfelder Kirche umrahmt von weihnachtlichen Motiven ' data-ctrl-image="{'id':'451f9828-a276-41e8-9738-35d48172f28e','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/thueringen/weihnachtsmarkt-saalfeld-markt-100-resimage_v-**imageVariant**_w-**width**.jpg?version=13669'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Silhouette der Saalfelder Kirche umrahmt von weihnachtlichen Motiven ' title="" src="https://cdn.mdr.de/nachrichten/thueringen/weihnachtsmarkt-saalfeld-markt-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=13669"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Weihnachten 2021</span>
<a href="/nachrichten/thueringen/ost-thueringen/saalfeld-rudolstadt/saalfeld-weihnachtsmarkt-abgesagt-100.html" class="headline" title="">Saalfelder Weihnachtsmarkt findet 2021 nicht statt</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/thueringen/ost-thueringen/saalfeld-rudolstadt/saalfeld-weihnachtsmarkt-abgesagt-100.html" class="headline" title="">Saalfeld: Weihnachtsmarkt 2021 abgesagt</a>
</h4>
</div>
<span class="webtime">18.11.2021 | 11:47 Uhr</span>
<p class="teasertext "><a href="/nachrichten/thueringen/ost-thueringen/saalfeld-rudolstadt/saalfeld-weihnachtsmarkt-abgesagt-100.html" title="">Der Saalfelder Weihnachtsmarkt fällt 2021 coronabedingt aus. Die Entscheidung hat der Stadtrat am 17. November getroffen. Eigentlich sollte der Markt am 25. November mit 17 Buden und Eislaufbahn unter 2G-Regel eröffnen.</a></p>
<a href="/nachrichten/thueringen/ost-thueringen/saalfeld-rudolstadt/saalfeld-weihnachtsmarkt-abgesagt-100.html" class="moreBtn" title="Saalfeld: Weihnachtsmarkt 2021 abgesagt">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/thueringen/ost-thueringen/saalfeld-rudolstadt/saalfeld-weihnachtsmarkt-abgesagt-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="spiel-abgebrochen-sv-schwarza-fc-erfurt-nord-100" class="box boxImage cssArticle hasNoRessort targetNode-saalfeld-rudolstadt "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/nachrichten/thueringen/ost-thueringen/saalfeld-rudolstadt/spiel-abgebrochen-sv-schwarza-fc-erfurt-nord-100.html" title="">
<div class="imageWrapper ">
<img title='Fußball | Bildrechte: imago images/VI Images' alt='Fußball' data-ctrl-image="{'id':'85d7e227-1705-405c-8e48-32bde4ad04e5','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sport/fussball_rl/fussball-3038-resimage_v-**imageVariant**_w-**width**.jpg?version=35614'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Fußball' title="" src="https://cdn.mdr.de/sport/fussball_rl/fussball-3038_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=35614"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago images/VI Images</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Sport</span>
<a href="/nachrichten/thueringen/ost-thueringen/saalfeld-rudolstadt/spiel-abgebrochen-sv-schwarza-fc-erfurt-nord-100.html" class="headline" title="">B-Junioren im Clinch: Fußballspiel in Rudolstadt abgebrochen</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/thueringen/ost-thueringen/saalfeld-rudolstadt/spiel-abgebrochen-sv-schwarza-fc-erfurt-nord-100.html" class="headline" title="">B-Junioren im Clinch: Fußballspiel in Rudolstadt abgebrochen</a>
</h4>
</div>
<span class="webtime">18.11.2021 | 10:35 Uhr</span>
<p class="teasertext "><a href="/nachrichten/thueringen/ost-thueringen/saalfeld-rudolstadt/spiel-abgebrochen-sv-schwarza-fc-erfurt-nord-100.html" title="">In Ostthüringen ist ein Fußballspiel der B-Junioren abgebrochen worden. Spieler des SV Schwarza und des FC Erfurt-Nord gerieten zunächst auf dem Spielfeld unsportlich aneinander, beim Abgang gab es zudem Beleidigungen.</a></p>
<a href="/nachrichten/thueringen/ost-thueringen/saalfeld-rudolstadt/spiel-abgebrochen-sv-schwarza-fc-erfurt-nord-100.html" class="moreBtn" title="B-Junioren im Clinch: Fußballspiel in Rudolstadt abgebrochen">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/thueringen/ost-thueringen/saalfeld-rudolstadt/spiel-abgebrochen-sv-schwarza-fc-erfurt-nord-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="lineWrapper">
<div class="section sectionA  ">
<div class="con amp-lazyLoad image24x9 webzeitRelativ cssBoxTeaserStandard  "
>
<h3 class="conHeadline">
<a href="/nachrichten/thueringen/thueringen-nachrichtenfeed-100.html" title="">Mehr aus Thüringen</a>
</h3>
<div class="modCon " >
<div class="mod modC " >
<div class="boxCon" >
<div data-id="windkraft-streit-gericht-urteil-100" class="box boxImage cssArticle hasNoRessort targetNode-gera "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/nachrichten/thueringen/ost-thueringen/gera/windkraft-streit-gericht-urteil-100.html" title="">
<div class="imageWrapper ">
<img title='Windkraftanlagen nahe Jena, Saale-Holzland-Kreis | Bildrechte: imago images/Eberhard Thonfeld' alt='Windkraftanlagen nahe Jena, Saale-Holzland-Kreis' data-ctrl-image="{'id':'1ebea19e-eab8-46cc-b62d-63c62be1d663','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/thueringen/ost-thueringen/saale-holzland/windkraftanlagen-110-resimage_v-**imageVariant**_w-**width**.jpg?version=9787'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-333_w-512_zc-0cb09915.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Windkraftanlagen nahe Jena, Saale-Holzland-Kreis' title="" src="https://cdn.mdr.de/nachrichten/thueringen/ost-thueringen/saale-holzland/windkraftanlagen-110_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=9787"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago images/Eberhard Thonfeld</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Erneuerbare Energien</span>
<a href="/nachrichten/thueringen/ost-thueringen/gera/windkraft-streit-gericht-urteil-100.html" class="headline" title="">Verwaltungsgericht Gera erklärt Windvorranggebiete in Ostthüringen für unwirksam</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/thueringen/ost-thueringen/gera/windkraft-streit-gericht-urteil-100.html" class="headline" title="">Verwaltungsgericht Gera erklärt Windvorranggebiete in Ostthüringen für unwirksam</a>
</h4>
</div>
<span class="webtime">19.11.2021 | 15:27 Uhr</span>
<p class="teasertext "><a href="/nachrichten/thueringen/ost-thueringen/gera/windkraft-streit-gericht-urteil-100.html" title="">In Ostthüringen streiten Regionalplanung und Projektierungsfirmen der Windbranche um ausreichend Flächen für Windräder. Das Verwaltungsgericht Gera hält den vorgelegten Plan für unwirksam. Jetzt droht Wildwuchs.</a></p>
<a href="/nachrichten/thueringen/ost-thueringen/gera/windkraft-streit-gericht-urteil-100.html" class="moreBtn" title="Verwaltungsgericht Gera erklärt Windvorranggebiete in Ostthüringen für unwirksam">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/thueringen/ost-thueringen/gera/windkraft-streit-gericht-urteil-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="ramelow-corona-lockdown-sachsen-100" class="box boxImage cssArticle hasNoRessort targetNode-thueringen "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/nachrichten/thueringen/ramelow-corona-lockdown-sachsen-100.html" title="">
<div class="imageWrapper ">
<img title='Bodo Ramelow | Bildrechte: dpa' alt='Bodo Ramelow' data-ctrl-image="{'id':'5621a981-e6ce-4f4f-89ff-01bfbf17923c','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/bodo-ramelow-306-resimage_v-**imageVariant**_w-**width**.jpg?version=8573'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-364_w-512_zc-fc52edc6.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Video</span>
<noscript>
<img class="img " alt='Bodo Ramelow' title="" src="https://cdn.mdr.de/nachrichten/bodo-ramelow-306_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=8573"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Pandemie</span>
<a href="/nachrichten/thueringen/ramelow-corona-lockdown-sachsen-100.html" class="headline" title="">Ramelow stellt schärfere Corona-Regeln für Thüringen in Aussicht</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/thueringen/ramelow-corona-lockdown-sachsen-100.html" class="headline" title="">Thüringen: Ramelow kündigt schärfere Corona-Regeln an</a>
</h4>
</div>
<span class="webtime">19.11.2021 | 14:36 Uhr</span>
<p class="teasertext "><a href="/nachrichten/thueringen/ramelow-corona-lockdown-sachsen-100.html" title="">Ministerpräsident Bodo Ramelow will die Corona-Regeln wieder verschärfen. Thüringen werde sich dabei an Sachsen orientieren - dessen Ministerpräsident Kretschmer hatte bereits einen &quot;Wellenbrecher&quot; angekündigt.</a></p>
<a href="/nachrichten/thueringen/ramelow-corona-lockdown-sachsen-100.html" class="moreBtn" title="Thüringen: Ramelow kündigt schärfere Corona-Regeln an">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/thueringen/ramelow-corona-lockdown-sachsen-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="weihnachtsmarkt-domplatz-corona-kritik-100" class="box boxImage cssArticle hasNoRessort targetNode-erfurt "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/nachrichten/thueringen/mitte-thueringen/erfurt/weihnachtsmarkt-domplatz-corona-kritik-100.html" title="">
<div class="imageWrapper ">
<img title='Erfurter Weihnachtsmarkt am Abend | Bildrechte: MDR/André Plaul' alt='Erfurter Weihnachtsmarkt am Abend' data-ctrl-image="{'id':'aed730b3-7cf3-4b46-840c-5ed03856303c','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/thueringen/Weihnachtsmarkt114-resimage_v-**imageVariant**_w-**width**.jpg?version=16515'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-85_w-128_zc-42706b75.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Erfurter Weihnachtsmarkt am Abend' title="" src="https://cdn.mdr.de/nachrichten/thueringen/Weihnachtsmarkt114_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=16515"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR/André Plaul</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Domplatz</span>
<a href="/nachrichten/thueringen/mitte-thueringen/erfurt/weihnachtsmarkt-domplatz-corona-kritik-100.html" class="headline" title="">Fraktionen &quot;entsetzt&quot; über Pläne zum Weihnachtsmarkt in Erfurt</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/thueringen/mitte-thueringen/erfurt/weihnachtsmarkt-domplatz-corona-kritik-100.html" class="headline" title="">Weihnachtsmarkt in Erfurt: Fraktionen &quot;entsetzt&quot; über Bauseweins Pläne</a>
</h4>
</div>
<span class="webtime">19.11.2021 | 14:05 Uhr</span>
<p class="teasertext "><a href="/nachrichten/thueringen/mitte-thueringen/erfurt/weihnachtsmarkt-domplatz-corona-kritik-100.html" title="">Trotz steigender Corona-Zahlen will die Stadt Erfurt den Weihnachtsmarkt ab kommender Woche stattfinden lassen - in geänderter Form. In Erfurter Stadtratsfraktionen sorgt das für Kopfschütteln.</a></p>
<a href="/nachrichten/thueringen/mitte-thueringen/erfurt/weihnachtsmarkt-domplatz-corona-kritik-100.html" class="moreBtn" title="Weihnachtsmarkt in Erfurt: Fraktionen &amp;quot;entsetzt&amp;quot; über Bauseweins Pläne">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/thueringen/mitte-thueringen/erfurt/weihnachtsmarkt-domplatz-corona-kritik-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="brand-roller-roter-berg-100" class="box boxImage cssArticle hasNoRessort targetNode-erfurt "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/nachrichten/thueringen/mitte-thueringen/erfurt/brand-roller-roter-berg-100.html" title="">
<div class="imageWrapper ">
<img title='Verbrannter Roller im Erfurter Viertel Roter Berg | Bildrechte: MDR/Marcus Scheidel ' alt='Verbrannter Roller im Erfurter Viertel Roter Berg' data-ctrl-image="{'id':'d0fb4af4-9930-4254-91b4-cb99ce7c7939','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/thueringen/mitte-thueringen/erfurt/roller-102-resimage_v-**imageVariant**_w-**width**.jpg?version=57926'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-183_w-275_zc-c743f9de.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Video</span>
<noscript>
<img class="img " alt='Verbrannter Roller im Erfurter Viertel Roter Berg' title="" src="https://cdn.mdr.de/nachrichten/thueringen/mitte-thueringen/erfurt/roller-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=57926"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR/Marcus Scheidel </span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Polizei ermittelt</span>
<a href="/nachrichten/thueringen/mitte-thueringen/erfurt/brand-roller-roter-berg-100.html" class="headline" title="">Erneut Zweirad in Erfurt in Brand gesetzt</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/thueringen/mitte-thueringen/erfurt/brand-roller-roter-berg-100.html" class="headline" title="">Erneut Zweirad in Erfurt in Brand gesetzt</a>
</h4>
</div>
<span class="webtime">19.11.2021 | 12:55 Uhr</span>
<p class="teasertext "><a href="/nachrichten/thueringen/mitte-thueringen/erfurt/brand-roller-roter-berg-100.html" title="">Am Donnerstagabend hat am Roten Berg in Erfurt ein Motorroller gebrannt. Schon in der Nacht zuvor stand an gleicher Stelle ein Moped in Flammen.</a></p>
<a href="/nachrichten/thueringen/mitte-thueringen/erfurt/brand-roller-roter-berg-100.html" class="moreBtn" title="Erneut Zweirad in Erfurt in Brand gesetzt">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/thueringen/mitte-thueringen/erfurt/brand-roller-roter-berg-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="bad-frankenhausen-weihnachtsmarkt-absage-100" class="box boxImage cssArticle hasNoRessort targetNode-kyffhaeuser "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/nachrichten/thueringen/nord-thueringen/kyffhaeuser/bad-frankenhausen-weihnachtsmarkt-absage-100.html" title="">
<div class="imageWrapper ">
<img title='Nahaufnahme einer roten Weihnachtsbaumkugel.  | Bildrechte: MDR/Nora Kilényi' alt='Nahaufnahme einer roten Weihnachtsbaumkugel. ' data-ctrl-image="{'id':'9273d2eb-e64e-4b12-afe8-037272836437','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/sachsen/chemnitz/chemnitz-stollberg/satire_weihnachtsmarkt-106-resimage_v-**imageVariant**_w-**width**.jpg?version=4375'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Nahaufnahme einer roten Weihnachtsbaumkugel. ' title="" src="https://cdn.mdr.de/nachrichten/sachsen/chemnitz/chemnitz-stollberg/satire_weihnachtsmarkt-106_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=4375"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR/Nora Kilényi</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Weihnachten 2021</span>
<a href="/nachrichten/thueringen/nord-thueringen/kyffhaeuser/bad-frankenhausen-weihnachtsmarkt-absage-100.html" class="headline" title="">Bad Frankenhausen: Weihnachtsmarkt findet 2021 nicht statt</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/thueringen/nord-thueringen/kyffhaeuser/bad-frankenhausen-weihnachtsmarkt-absage-100.html" class="headline" title="">Bad Frankenhausen: Weihnachtsmarkt findet 2021 nicht statt</a>
</h4>
</div>
<span class="webtime">19.11.2021 | 12:30 Uhr</span>
<p class="teasertext "><a href="/nachrichten/thueringen/nord-thueringen/kyffhaeuser/bad-frankenhausen-weihnachtsmarkt-absage-100.html" title="">Der Weihnachtsmarkt in Bad Frankenhausen fällt dieses Jahr aufgrund der Pandemie aus. Bereits im vergangenem Jahr wurde der Frankenhäuser Weihnachtsmarkt abgesagt. </a></p>
<a href="/nachrichten/thueringen/nord-thueringen/kyffhaeuser/bad-frankenhausen-weihnachtsmarkt-absage-100.html" class="moreBtn" title="Bad Frankenhausen: Weihnachtsmarkt findet 2021 nicht statt">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/thueringen/nord-thueringen/kyffhaeuser/bad-frankenhausen-weihnachtsmarkt-absage-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="weihnachtsmarkt-absage-102" class="box boxImage cssArticle hasNoRessort targetNode-sonneberg "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/nachrichten/thueringen/sued-thueringen/sonneberg/weihnachtsmarkt-absage-102.html" title="">
<div class="imageWrapper ">
<img title='auf einer Mund-Nasen-Maske liegt glitzernder Weihnachtsschmuck | Bildrechte: dpa' alt='auf einer Mund-Nasen-Maske liegt glitzernder Weihnachtsschmuck' data-ctrl-image="{'id':'44eb6c45-cefb-448d-bbd4-073b70a61066','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/teil-lockdown-weihnachten-100-resimage_v-**imageVariant**_w-**width**.png?version=47713'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-55_w-96_zc-80ed6a8d.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='auf einer Mund-Nasen-Maske liegt glitzernder Weihnachtsschmuck' title="" src="https://cdn.mdr.de/nachrichten/teil-lockdown-weihnachten-100_v-variantBig16x9_w-576_zc-915c23fa.png?version=47713"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Weihnachten 2021</span>
<a href="/nachrichten/thueringen/sued-thueringen/sonneberg/weihnachtsmarkt-absage-102.html" class="headline" title="">Sonneberg: Weihnachtsmarkt 2021 abgesagt</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/thueringen/sued-thueringen/sonneberg/weihnachtsmarkt-absage-102.html" class="headline" title="">Sonneberg: Weihnachtsmarkt 2021 abgesagt</a>
</h4>
</div>
<span class="webtime">19.11.2021 | 12:05 Uhr</span>
<p class="teasertext "><a href="/nachrichten/thueringen/sued-thueringen/sonneberg/weihnachtsmarkt-absage-102.html" title="">Der Sonneberger Weihnachtsmarkt fällt 2021 aus. Händler können ihre Waren aber in speziell aufgebauten Buden in der Bahnhofstraße verkaufen. Der Andreasmarkt und verkaufsoffener Sonntag am 18.11. sind weiterhin geplant.</a></p>
<a href="/nachrichten/thueringen/sued-thueringen/sonneberg/weihnachtsmarkt-absage-102.html" class="moreBtn" title="Sonneberg: Weihnachtsmarkt 2021 abgesagt">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/thueringen/sued-thueringen/sonneberg/weihnachtsmarkt-absage-102.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>


</div>
</div>
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="//cdn.mdr.de/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" /><span>Der Mitteldeutsche Rundfunk ist Mitglied
der <a href="http://www.ard.de">ARD</a>.</span>
</div>
<ul>
<li><a href="/unternehmen/services/index.html">Kontakt</a></li>
<li><a href="/service/impressum/index.html">Impressum</a></li>
<li><a href="/service/datenschutz/index.html">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR.de</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/home/index.html">Startseite</a></li>
<li><a href="/tv/index.html">Fernsehen</a></li>
<li><a href="/radio/index.html">Radioprogramme</a></li>
<li><a href="https://www.ardmediathek.de/mdr/" target="_blank">Mediathek</a></li>
<li><a href="https://www.ardaudiothek.de/sender/mdr" target="_blank">ARD Audiothek</a></li>
<li><a href="/in-eigener-sache/hier-stellen-wir-richtig-100.html">Hier stellen wir richtig</a></li>
<li><a href="/sitemap/index.html">Seitenübersicht</a></li>
<li><a href="/sitemap/themen-118.html">Themenübersicht</a></li>
<!--<li><a href="/nachrichten/deutschland/wahlen/index.html">Bundestagswahl</a></li>-->
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Unternehmen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/unternehmen/index.html">Neues aus dem MDR</a></li>
<li><a href="/unternehmen/organisation/index.html">Organisation</a></li>
<li><a href="/unternehmen/zahlen-und-fakten/index.html">Zahlen und Fakten</a></li>
<li><a href="/unternehmen/kommunikation/index.html">Kommunikation</a></li>
<li><a href="/unternehmen/karriere/index.html">Karriere</a></li>
<li><a href="/unternehmen/ausschreibungen/index.html">Ausschreibungen</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Service</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/wetter/index.html">Wetter</a></li>
<li><a href="/verkehr/index.html">Verkehr</a></li>
<li><a href="/tv/empfang/index.html">Empfang Fernsehen</a></li>
<li><a href="/radio/frequenzen/index.html">Empfang Radioprogramme</a></li>
<li><a href="/tv/mitschnitt/index.html">Mitschnitt-Service</a></li>
<li><a href="/service/sitemap/mdr-news-ueberblick-102.html">Aktuelle Schlagzeilen</a></li>
<li><a href="/barrierefreiheit/index.html">Barrierefreiheit</a></li>
<li><a href="/nachrichten-leicht/index.html">Nachrichten in Leichter Sprache</a></li>
<li><a href="/sprachassistenten/index.html">Sprachassistenten</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!-- Linguatec -->
<script type="text/javascript"><!--
vrweb_customerid='11505';
vrweb_player_form='1';
vrweb_player_type='hover';
vrweb_player_color='grey';
vrweb_guilang='de';
vrweb_icon='<span class="vrwebStart">vorlesen</span>';
vrweb_lang='de-DE';
vrweb_readelementsclass='sectionDetailPage';
vrweb_path_prefix='https://vrweb15.linguatec.org/VoiceReaderWeb15User/player20/scripts/';
vrweb_exclelementsclass='mediaCon,hidden,voiceReaderButton,teaser,cssBoxTeaserLink,conComments';
//--></script>
<div class="inv">
<script type="text/javascript">
/* <![CDATA[ */
var url = "/webapp/doTrack/pixel.png?docId=verwahrloste-hunde-tierheim-pflanzwirbach-100&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7C950f04ff-707f-4c26-a558-fe383e7ea797%7C4e0ede05-095a-473b-abe9-aceb2e67e3e6%7C764667a0-f906-4cad-975f-91217b31dc0e%7C1c3c8b8b-4f7e-41f6-bbcc-ecab29924701&amp;docType=article";
document.write('<img src="' + url + '&amp;r=' + escape(document.referrer) + '&amp;d=' + (Math.random() * 100000) + '" width="1" height="1" alt="" id="trackingPixel"/>');
/* ]]> */
</script>
<noscript>
<div><img src="/webapp/doTrack/pixel.png?docId=verwahrloste-hunde-tierheim-pflanzwirbach-100&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7C950f04ff-707f-4c26-a558-fe383e7ea797%7C4e0ede05-095a-473b-abe9-aceb2e67e3e6%7C764667a0-f906-4cad-975f-91217b31dc0e%7C1c3c8b8b-4f7e-41f6-bbcc-ecab29924701&amp;docType=article" width="1" height="1" alt="" id="trackingPixel"/></div>
</noscript>
</div>
</body>
</html>