<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 14.03.2019, 06:20:07 from mdrprod-tomcat-delivery10 -->
<head>
<title>Gefährliche Routine im Straßenverkehr | MDR.DE</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Der grüne Abbiegepfeil soll in vielen Städten entfernt werden. In vertrauter Umgebung muss sich der Autofahrer erst mal an die neuen Verkehrsregeln gewöhnen. Doch wie riskant sind Gewohnheitsänderungen im Straßenverkehr?"/>
<meta name="keywords" content="Straßenverkehr, Abbiegepfeile, Routine, Autofahrer, Radfahrer, Fußgänger, Verkehrssicherheit, Unfall, Verkehrsamt, Nachrichten, MDR, Sachsen, Sachsen-Anhalt, Thüringen, Welt"/>
<meta name="news_keywords" content="Straßenverkehr, Abbiegepfeile, Routine, Autofahrer, Radfahrer, Fußgänger, Verkehrssicherheit, Unfall, Verkehrsamt"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.mdr.de/nachrichten/vermischtes/entfernung-gruene-abbiegepfeile-verwirrt-autofahrer100.html"/>
<meta property="og:image" content="https://www.mdr.de/zeitreise/pfeil-110_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=41739"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="Gefährliche Routine im Straßenverkehr | MDR.DE"/>
<meta property="og:description" content="Der grüne Abbiegepfeil soll in vielen Städten entfernt werden. In vertrauter Umgebung muss sich der Autofahrer erst mal an die neuen Verkehrsregeln gewöhnen. Doch wie riskant sind Gewohnheitsänderungen im Straßenverkehr?"/>
<meta name="date" content="2019-03-14T05:00:00+01:00"/>
<link rel="canonical" href="https://www.mdr.de/nachrichten/vermischtes/entfernung-gruene-abbiegepfeile-verwirrt-autofahrer100.html"/>
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-regular.woff" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-600.woff" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-italic.woff" crossorigin="anonymous"/>
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-600italic.woff" crossorigin="anonymous"/>
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/icons/MDR-Icons.woff" crossorigin="anonymous"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=2017"/>
<link rel="apple-touch-icon" sizes="57x57" href="/resources/global/img/mdrde/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/resources/global/img/mdrde/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/resources/global/img/mdrde/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/resources/global/img/mdrde/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/resources/global/img/mdrde/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/resources/global/img/mdrde/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/resources/global/img/mdrde/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/resources/global/img/mdrde/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/resources/global/img/mdrde/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="16x16" href="/resources/global/img/mdrde/favicons/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="/resources/global/img/mdrde/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/resources/global/img/mdrde/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="192x192" href="/resources/global/img/mdrde/favicons/android-icon-192x192.png">
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="mdr.de" />
<meta name="robots" content="index, follow" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="og:locale" content="de_DE"/>
<meta property="fb:pages" content="215407303183,194588887300596,131958326966625,139203649426197,114080035272948,334661956511,171956279596183,141307612631715,173426866134791,178865625635002,182968585073127,193416204045838,234160763692,110874403762,181935891956226,628635207195626,182811948434829,191656040850,137319886292965,135712379839707,248269275256214,238199569538032,179596138865565,802623243137487,568744579922152,157001087695435,923848237713659,467216900004444,1744931109086036,621409791327667,1123608844395145,1462977473995710,1456444081036442,1839332973003330,276557342729,255326614942083" />
<meta name="p:domain_verify" content="bcc0c76591a0afb863ba2da3efb1cef4"/>
<meta name="google-site-verification" content="Zd28piK5v_NQ9_M7FkkoTo5U4cO8kUhE0AAE5dJqXlY" />
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin AT Internet Inline Tag -->
<script type="text/javascript">
// <![CDATA[
var atiTracking = {"site":596352,"page":{"name":"entfernung%2Dgruene%2Dabbiegepfeile%2Dverwirrt%2Dautofahrer100","level2":"1","chapter1":"nachrichten","chapter2":"vermischtes","chapter3":""},"customVars":{"x1":"[http%3A%2F%2Fwww.mdr.de%2Fnachrichten%2Fvermischtes%2Fentfernung%2Dgruene%2Dabbiegepfeile%2Dverwirrt%2Dautofahrer100.html]","x2":"[]","x3":"[entfernung%2Dgruene%2Dabbiegepfeile%2Dverwirrt%2Dautofahrer100]","x4":"[Gef%C3%A4hrliche%20Routine%20im%20Stra%C3%9Fenverkehr]","x5":"[bd87c777%2Dc217%2D495a%2D8f4f%2Deb7e68ec82a7]","x6":"[article]","x7":"[]","x8":"[]","x9":"0","x10":"201903140500","x11":"[]","x12":"[web]","x13":"[mdrde.nachrichten.vermischtes.entfernung%2Dgruene%2Dabbiegepfeile%2Dverwirrt%2Dautofahrer100]","x14":"[mdrde.nachrichten.vermischtes]","x15":"[]","x16":"[]"}};
// ]]>
</script>
<!-- End AT Internet Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="https://cdn.mdr.de/resources/global/css/print.css?version=33581"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/css/mdr-base.css?version=49962"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/mdrde/site/css/mdr-site.css?version=11150"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/player/css/mdr/player.css?version=38366"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/css/previewControl.css?version=2362"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/html/mikes-addon-for-site--100.css?version=30929"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/html/kays-addon-for-site--100.css?version=32553"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/mdrde/channel/mdraktuell2016/css/theme.css?version=45718"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/static/webpush/css/webpush.min.css?version=4965"/>
<script type="text/javascript" src="https://cdn.mdr.de/administratives/html/js-addon-100.js?version=32789"></script>
<script type="text/javascript" src="https://cdn.mdr.de/resources/global/js/loader-constricted_codekit-min.js?version=1323"></script>
<script type="text/javascript" src="https://cdn.mdr.de/nachrichten/mdr-aktuell-player-100.js?version=8283"></script>
<script type="text/javascript" src="https://cdn.mdr.de/static/webpush/js/webpush.min.js?version=41324"></script>
</head>
<body class="node-vermischtes cssArticle hasNoRessort  "
id="entfernung-gruene-abbiegepfeile-verwirrt-autofahrer100Body" data-id="entfernung-gruene-abbiegepfeile-verwirrt-autofahrer100" data-ctrl-socialmedia="{'shareUrl':'https://www.mdr.de/nachrichten/vermischtes/entfernung-gruene-abbiegepfeile-verwirrt-autofahrer100.html', 'recommendFragmentUrl':'/nachrichten/vermischtes/entfernung-gruene-abbiegepfeile-verwirrt-autofahrer100-recommendForm.html','recommendUrl':'/nachrichten/vermischtes/entfernung-gruene-abbiegepfeile-verwirrt-autofahrer100-recommend.html','title':'Gefährliche Routine im Straßenverkehr'}">
<script type="text/javascript">var SERVER_TIME = "2019-03-14T06:20:07+01:00";</script>
<!-- Begin AT Internet Inline Tag 1.1302.13 -->
<noscript>
<p><img src="https://logs1413.xiti.com/hit.xiti?col=1&from=p&s=596352&s2=1&p=nachrichten::vermischtes::entfernung%2Dgruene%2Dabbiegepfeile%2Dverwirrt%2Dautofahrer100&x1=http%3A%2F%2Fwww.mdr.de%2Fnachrichten%2Fvermischtes%2Fentfernung%2Dgruene%2Dabbiegepfeile%2Dverwirrt%2Dautofahrer100.html&x2=&x3=entfernung%2Dgruene%2Dabbiegepfeile%2Dverwirrt%2Dautofahrer100&x4=Gef%C3%A4hrliche%20Routine%20im%20Stra%C3%9Fenverkehr&x5=bd87c777%2Dc217%2D495a%2D8f4f%2Deb7e68ec82a7&x6=article&x7=&x8=&x9=0&x10=201903140500&x11=&x12=web&x13=mdrde.nachrichten.vermischtes.entfernung%2Dgruene%2Dabbiegepfeile%2Dverwirrt%2Dautofahrer100&x14=mdrde.nachrichten.vermischtes&x15=&x16=" width="1" height="1" alt="*" id="atiPixel"/></p>
</noscript>
<!-- End AT Internet Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<div class="bgWrapper"></div>
<div id="promo" class="sectionWrapper section1er">
<div class="wrapper">
<div class="sectionWrapperMain">
<div class="lineWrapper">
<div class="section sectionA ">
<!-- Start SSI Branding -->

<!-- Ende SSI Branding -->
</div>
</div>
</div>
</div>
</div>
<div id="header" data-ctrl-navigation="{'id':'mainNaviController','type':'mainNavi'}" class="section sectionA" role="banner">
<div id="skiplink">
<ul>
<li><a href="#content">Zum Inhalt dieser Seite</a></li>
<li class="skipMediathek"><a href="/mediathek/">Zur MDR Mediathek</a></li>
<li><a href="#channelNav">Zur Navigation dieser Seite</a></li>
<li><a href="#header">Zur MDR-Hauptnavigation</a></li>
<li><a href="#footer">Zum Fuß dieser Seite</a></li>
</ul>
</div>
<div class="navigation navigationTop" role="navigation">
<div class="navigationTopInner">
<a href="/home/index.html" title="Zur Startseite von MDR.de" class="logo"><img src="//cdn.mdr.de/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" />
<span>MITTELDEUTSCHER RUNDFUNK</span>
</a>
<ul>
<li class="tv"><a href="/tv/index.html">Fernsehen</a></li>
<li class="radio"><a href="/radio/index.html">Radio</a></li>
<li class="mediathek"><a href="/mediathek/index.html">Mediathek</a></li>
<li class="search" title="Suche"><a class="searchLayerToggle" href="/suche/suche--100.html"></a></li>
</ul>
</div>
</div>
<div class="navigation">
<ul>
<li class="nachrichten"><a href="/nachrichten/index.html">Nachrichten</a></li>
<li class="sport "><a href="/sport/index.html">Sport</a></li>
<li class="sachsen"><a href="/sachsen/index.html">Sachsen</a></li>
<li class="sachsen-anhalt"><a href="/sachsen-anhalt/index.html">Sachsen-Anhalt</a></li>
<li class="thueringen"><a href="/thueringen/index.html">Thüringen</a></li>
<li class="kultur"><a href="/kultur/index.html">Kultur</a></li>
<li class="geschichte"><a href="/zeitreise/index.html">Geschichte</a></li>
<li class="wissen"><a href="/wissen/">Wissen</a></li>
<li class="mehr"><a href="/home/empfehlungen-102.html">mehr</a></li>
</ul>
</div>
<div class="con searchLayer">
<div class="searchLayerContent">
<div class="searchInnerLayerWrapper">
<div class="searchLayerForm">
<form action="/nachrichten/vermischtes/suche--100_zc-eafe8e8e_zs-a3d3b0a5.html" class="searchForm" id="main_search_form"
data-ctrl-search="{'id':'topSearch','resultSiteUrl':'','resultChannelUrl':'/nachrichten/vermischtes/suche--100_zc-eafe8e8e_zs-a3d3b0a5.html','previewSiteResultUrl':'','previewChannelResultUrl':'/nachrichten/vermischtes/suche--100-resultList_zc-eafe8e8e_zs-a3d3b0a5.html'}">
<div class="formElement">
<label for="headerSearchInput"><span class="hidden">Suche in MDR.DE</span></label>
<input type="text" id="headerSearchInput" autocomplete="off" name="q" value="Suche in MDR.DE" class="searchInput"
data-ctrl-topsearch-input="{'action':{'default':['switchValue']}}"/>
<button class="submitBtn" type="submit" data-ctrl-topsearch-trigger="{}">
<span>Suchen</span>
</button>
</div>
</form>
</div>
<div class="modConSearch">
<div class="mod modA modSearch searchLayerResult" data-ctrl-topsearch-previewresult="{}"></div>
</div>
</div>
</div>
</div>
</div>
<noscript>
<div class="wrapper error">
<p>Zur optimalen Darstellung unserer Webseite benötigen Sie <span>Javascript</span>. Bitte aktivieren sie dies in Ihrem Browser.</p>
</div>
</noscript>
<!--[if lt IE 10]>
<div class="wrapper browserupgrade"><p>Sie benutzen einen veralteten Browser. Um die Darstellung dieser Seite zu verbessern, empfehlen wir den Browser zu updaten.</p></div>
<![endif]-->
<div class="wrapper wrapperChannelNavigation" id="channelNav">
<div class="sectionWrapper section1er sectionChannelHeader" data-ctrl-channelnavi="{'id':'5530f96f18490'}" >
<div class="section sectionA">
<div class="channelTitle">
<h2>Nachrichten</h2>
<a class="logolink" href="/nachrichten/index.html?logoklick" title="Zur Startseite von MDR AKTUELL">Zur Startseite von MDR aktuell</a>
<div class="channelHeaderTeaser" data-ctrl-aktuellplayer="{}">
<div class="con channelHeaderPlayer cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="radiolivestreamplayer-mdr-aktuell--100" class="box boxNormal boxSpecial radiolivestreamplayer staticRadioPlayer cssHtml hasNoRessort noImage  targetNode-nachrichten  noMobile"
>
<div class="teaser special " data-ctrl-static="{'id':'0bcc9896-a263-42db-bb1e-0df1adbd7ee4'}">
<div class="staticHtml">
<div data-ctrl-aktuellradioplayer="{'id':'aktuellradioplayer','popoutUrl':'/nachrichten/playerpopup-mdraktuell--102.html','streamsUrl':'/static/radiolivestreams/mdr_aktuell.json'}" class="radioPlayerWrapper">
<div class="radioPlayer">
<button class="radioPlayerControls" title="Playbutton" aria-label="MDR AKTUELL Radio einschalten">
<audio></audio>
</button>
<div class="playlistInfos" aria-label="aktuelle Titel"></div>
<div class="buttonBox">
<div class="aktuellRadioPlayerVolume">
<div class="addControls">
<button class="btn avPlayerVolumeBtn" aria-label="Ton aus" title="Tonschalter"></button>
<div class="avPlayerVolumeBar">
<span class="avPlayerVolumeHandle" title="Lautstärkeregler" aria-label="Lautstärkeregler"></span>
<span class="avPlayerVolumeProgress"></span>
</div>
</div>
</div>
<button class="aktuellRadioPlayerMore" title="weitere Optionen" aria-label="weitere Optionen"></button>
</div>
</div>
<div class="playerChannels"></div>
<div class="playerTools">
<ul>
<li class="newWinPlayer" title="Player im neuen Fenster öffnen" aria-label="Player im neuen Fenster öffnen"  tabindex="0">Player in neuem Fenster öffnen</li>
<li class="streamInfo" title="Streaminformationen und Livestreamlinks" aria-label="Streaminformationen und Livestreamlinks"  tabindex="0">Streamlinks und Informationen</li>
<li class="playList" title="Beiträge zum Nachhören" aria-label="Beiträge zum Nachhören"  tabindex="0">Beiträge zum Nachhören</li>
</ul>
</div>
</div>
</div>
</div>
<div class="teaser standard">
<div class="innerTeaser">
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/nachrichten/radiolivestreamplayer-mdr-aktuell--100.html" class="headline" title="">Radio Livestreamplayer MDR AKTUELL 2018</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/radiolivestreamplayer-mdr-aktuell--100.html" class="headline" title="">Radio Livestreamplayer MDR AKTUELL 2018</a>
</h4>
</div>
<a href="/nachrichten/radiolivestreamplayer-mdr-aktuell--100.html" class="moreBtn" title="Radio Livestreamplayer MDR AKTUELL 2018">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/radiolivestreamplayer-mdr-aktuell--100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="channelNavigation">
<!-- Start Channel Navi Baum-->
<ul class="level1">
<li class="nav-overview first">
<a href="/nachrichten/index.html" title="MDR AKTUELL - Nachrichten aus Sachsen, Sachsen-Anhalt, Thüringen, Deutschland und der Welt">Startseite</a>
</li>
<li class="nav-politik hasChilds">
<span class="nav-toggle">Politik</span>
<ul class="level2">
<li class="nav-politik first">
<a href="/nachrichten/politik/index.html" title="Nachrichten Politik - MDR AKTUELL">Startseite Politik</a>
</li>
<li class="nav-regional">
<a href="/nachrichten/politik/regional/index.html" title="Politik Regional - MDR AKTUELL">Regional</a>
</li>
<li class="nav-inland">
<a href="/nachrichten/politik/inland/index.html" title="Politik Inland - MDR AKTUELL">Inland</a>
</li>
<li class="nav-ausland">
<a href="/nachrichten/politik/ausland/index.html" title="Politik Ausland - MDR AKTUELL">Ausland</a>
</li>
<li class="nav-meinung">
<a href="/nachrichten/politik/meinung/index.html" title="MDR AKTUELL Politik Meinung">Meinung</a>
</li>
<li class="nav-europawahl">
<a href="/europawahl/index.html" title="Europawahl 2019: Nachrichten und Hintergründe">Europawahl 2019</a>
</li>
<li class="nav-wahl hasChilds last">
<span class="nav-toggle">Wahlarchiv</span>
<ul class="level3">
<li class="nav-wahl first">
<a href="/wahl/index.html" title="Wahlen">Startseite Wahlarchiv</a>
</li>
<li class="nav-bundestagswahl-2017 hasChilds last">
<span class="nav-toggle">Bundestagswahl 2017</span>
<ul class="level4">
<li class="nav-bundestagswahl-2017 first">
<a href="/wahl2017/index.html" title="Dossier zur Bundestagswahl 2017">Startseite Bundestagswahl 2017</a>
</li>
<li class="nav-menschen-mittendrin last">
<a href="/menschen-mittendrin/index.html" title="&quot;Menschen mittendrin&quot;">Menschen mittendrin</a>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li class="nav-wirtschaft hasChilds">
<span class="nav-toggle">Wirtschaft</span>
<ul class="level2">
<li class="nav-wirtschaft first">
<a href="/nachrichten/wirtschaft/index.html" title="Nachrichten Wirtschaft - MDR AKTUELL">Startseite Wirtschaft</a>
</li>
<li class="nav-regional">
<a href="/nachrichten/wirtschaft/regional/index.html" title="Wirtschaft Regional - MDR AKTUELL">Regional</a>
</li>
<li class="nav-inland">
<a href="/nachrichten/wirtschaft/inland/index.html" title="Wirtschaft Inland - MDR AKTUELL ">Inland</a>
</li>
<li class="nav-ausland">
<a href="/nachrichten/wirtschaft/ausland/index.html" title="Wirtschaft Ausland - MDR AKTUELL">Ausland</a>
</li>
<li class="nav-geld last">
<a href="/nachrichten/wirtschaft/geld/index.html" title="Wirtschaft Geld und Vermögen - MDR AKTUELL">Geld &amp; Vermögen</a>
</li>
</ul>
</li>
<li class="nav-ratgeber">
<a href="/nachrichten/ratgeber/index.html" title="Ratgeber - MDR AKTUELL">Ratgeber</a>
</li>
<li class="nav-vermischtes active">
<a href="/nachrichten/vermischtes/index.html" title="Nachrichten Vermischtes - MDR AKTUELL">Vermischtes</a>
</li>
<li class="nav-podcast hasChilds">
<span class="nav-toggle">Podcast</span>
<ul class="level2">
<li class="nav-podcast first">
<a href="/nachrichten/podcast/index.html" title="Podcasts von MDR AKTUELL - Das Nachrichtenradio">Startseite Podcast</a>
</li>
<li class="nav-berliner-notizen">
<a href="/nachrichten/podcast/berliner-notizen/index.html" title="Berliner Notizen: Die Hauptstadt-Kolumne">Berliner Notizen</a>
</li>
<li class="nav-beste">
<a href="/nachrichten/podcast/beste/index.html" title="MDR AKTUELL | Podcast: Das Beste vom Morgen">Das Beste vom Morgen</a>
</li>
<li class="nav-dertag">
<a href="/nachrichten/podcast/dertag/index.html" title="MDR AKTUELL - Der Tag">Der Tag</a>
</li>
<li class="nav-faktencheck">
<a href="/nachrichten/podcast/faktencheck/index.html" title="Der Faktencheck MDR AKTUELL als Podcast">Faktencheck</a>
</li>
<li class="nav-fussball">
<a href="/nachrichten/podcast/fussball/index.html" title="Die Fußball-Kolumne von MDR AKTUELL als Podcast">Fußball-Kolumne</a>
</li>
<li class="nav-geld">
<a href="/nachrichten/podcast/geld/index.html" title="MDR AKTUELL | Podcast: Geld und Vermögen">Geld und Vermögen</a>
</li>
<li class="nav-heute-im-osten">
<a href="/nachrichten/podcast/heute-im-osten/index.html" title="MDR AKTUELL - Heute im Osten">Heute im Osten</a>
</li>
<li class="nav-presseschau">
<a href="/nachrichten/podcast/presseschau/index.html" title="Die Medienschau von MDR AKTUELL als Podcast">Medienschau</a>
</li>
<li class="nav-reportage">
<a href="/nachrichten/podcast/reportage/index.html" title="MDR AKTUELL - Die Reportage">Die Reportage</a>
</li>
<li class="nav-schallundrauch">
<a href="/nachrichten/podcast/schallundrauch/index.html" title="Bert Kanthaks Tageskolumne &quot;Schall und Rauch&quot;">Schall und Rauch</a>
</li>
<li class="nav-themengraetsche">
<a href="/nachrichten/podcast/themengraetsche/index.html" title="Themengrätsche - Der &quot;Sport im Osten&quot;-Fußballpodcast">Themengrätsche</a>
</li>
<li class="nav-urteile last">
<a href="/nachrichten/podcast/urteile/index.html" title="Podcast: Urteile der Woche">Urteile der Woche</a>
</li>
</ul>
</li>
<li class="nav-kontakt hasChilds">
<span class="nav-toggle noRef">Kontakt</span>
<ul class="level2">
<li class="nav-online-redaktion first">
<a href="/nachrichten/kontakt/online-redaktion/index.html" title="Redaktion MDR AKTUELL Online">MDR AKTUELL - Online-Redaktion</a>
</li>
<li class="nav-radio">
<a href="/nachrichten/kontakt/radio/index.html" title="MDR AKTUELL - Das Nachrichtenradio">MDR AKTUELL - Hörfunk-Redaktion</a>
</li>
<li class="nav-mdr-aktuell">
<a href="/nachrichten/kontakt/mdr-aktuell/index.html" title="MDR Aktuell: Die Nachrichtensendung">MDR AKTUELL - Fernseh-Redaktion</a>
</li>
<li class="nav-hoerer-machen-programm">
<a href="/nachrichten/kontakt/hoerer-machen-programm/index.html" title="Hörer machen Programm">Hörer machen Programm</a>
</li>
<li class="nav-recherche-redaktion last">
<a href="/recherche-redaktion/index.html" title="MDR-Recherche-Team">Recherche-Team</a>
</li>
</ul>
</li>
<li class="nav-service hasChilds last">
<span class="nav-toggle noRef">Service</span>
<ul class="level2">
<li class="nav-wetter first">
<a href="/nachrichten/service/wetter/index.html" title="Das aktuelle Wetter in Mitteldeutschland">Wetter</a>
</li>
<li class="nav-verkehr">
<a href="/nachrichten/service/verkehr/index.html" title="Das aktuelle Verkehrssituation in Mitteldeutschland">Verkehr</a>
</li>
<li class="nav-lotto last">
<a href="/nachrichten/service/lotto/index.html" title="Lotto">Lotto</a>
</li>
</ul>
</li>
</ul>
<!-- End Channel Navi Baum-->
</div>
</div>
</div>
</div>
<div class="wrapper breadcrumb" id="breadcrumb" role="navigation" aria-label="Breadcrumb Navigation">
<span>Standort:</span>
<ul itemscope="" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://www.mdr.de/home/index.html">
<span itemprop="name">MDR.DE</span>
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/nachrichten/index.html">
<span itemprop="name">Nachrichten</span>
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/nachrichten/vermischtes/index.html">
<span itemprop="name">Vermischtes</span>
</a>
</li>
</ul>
</div>
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section21er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionZ sectionDetailPage cssBoxContent">
<div class="con conDetailHeader ">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box firstMediaFull">
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title='Ein grüner Pfeil erlaubt das Abbiegen trotz roter Ampel an einer Kreuzung. | Bildrechte: dpa' alt='Ein grüner Pfeil erlaubt das Abbiegen trotz roter Ampel an einer Kreuzung.' data-ctrl-image="{'id':'5a8a89f6-f33d-4b61-9e46-0962b4a6957a','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/thueringen/bild-13736-resimage_v-**imageVariant**_w-**width**.jpg?version=26970'}"
class="img responsive-img " src="/index-transparent_h-341_w-512_zc-d508cf0d.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Ein grüner Pfeil erlaubt das Abbiegen trotz roter Ampel an einer Kreuzung.' title="" src="/thueringen/bild-13736_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=26970"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Der grüne Abbiegepfeil soll entfernt werden. Das kann jedoch vor allem auf vertrauten Strecken zu Verwirrungen im Straßenverkehr führen.</span>
</span>
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
</div>
<div class="box">
<h1>
<span class="dachzeile ">Verkehrssicherheit</span>
<span class="headline ">Gefährliche Routine im Straßenverkehr</span>
</h1>
<h2 class="conHeadline hidden">Hauptinhalt</h2>
<p class="einleitung ">Auf Autofahrer kommen demnächst ein paar Änderungen zu, denn die grünen Rechtsabbiegerpfeile werden entfernt, um Unfälle mit Radfahrern und Fußgängern zu verhindern. Vor allem in vertrauter Umgebung muss man sich erst mal an die neuen Verkehrsregeln gewöhnen. Doch wie riskant sind Gewohnheitsänderungen im Straßenverkehr?</p>
<div class="authorWrapper">
<p class="author">
von Lydia Jakobi, MDR AKTUELL
</p>
</div>
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title='Ein grüner Pfeil erlaubt das Abbiegen trotz roter Ampel an einer Kreuzung. | Bildrechte: dpa' alt='Ein grüner Pfeil erlaubt das Abbiegen trotz roter Ampel an einer Kreuzung.' data-ctrl-image="{'id':'f042a9d1-fdc1-44ed-95f1-83738c8d427b','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/thueringen/bild-13736-resimage_v-**imageVariant**_w-**width**.jpg?version=26970'}"
class="img responsive-img " src="/index-transparent_h-341_w-512_zc-d508cf0d.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Ein grüner Pfeil erlaubt das Abbiegen trotz roter Ampel an einer Kreuzung.' title="" src="/thueringen/bild-13736_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=26970"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Der grüne Abbiegepfeil soll entfernt werden. Das kann jedoch vor allem auf vertrauten Strecken zu Verwirrungen im Straßenverkehr führen.</span>
</span>
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
Am Mittwochmittag hing er noch: der grüne Pfeil an der Ecke Prager Straße/Russenstraße in Leipzig. Doch seine letzten Stunden waren schon angebrochen. Das Verkehrs- und Tiefbauamt wollte ihn abmontieren, weil es an der Kreuzung mehrere Unfälle zwischen abbiegenden Autos und <a href="https://www.mdr.de/nachrichten/vermischtes/test-gruener-pfeil-radfahrer-leipzig-100.html" title="Pilotversuch - Grüner Pfeil nur für Radfahrer">Radfahrern</a> gegeben hatte.
</p>
</div>
<h3 class="subtitle ">Hinweisschild um weitere Unfälle zu vermeiden</h3>
<div class="paragraph ">
<p class="text">
Für die nächsten vier Wochen soll ein Schild auf die veränderten Regeln hinweisen. Das sei auch wichtig, meint Grit Blümle, Geschäftsführerin der Messestadt Verkehrswacht. Denn aus Gewohnheit entstehe ein Automatismus. "Natürlich ist dann die Gefahr groß, dass man übersieht, dass der grüne Pfeil weg ist."
</p>
</div>
<h3 class="subtitle ">Änderungen führen zu Unkonzentriertheit</h3>
<div class="paragraph ">
<p class="text">
Nach Recherchen des MDR sind in Leipzig, Magdeburg und Chemnitz in den vergangenen 15 Jahren etwa ein Drittel der grünen Pfeile entfernt worden. In Köln und Hamburg waren es sogar zwei Drittel. Manchen Autofahrer, der häufig in diesen Städten unterwegs ist, mag das verwirren. Grit Blümle hört solche Geschichten zumindest ab und zu in ihren Verkehrsteilnehmer-Informationsveranstaltungen.
</p>
</div>
<div class="paragraph ">
<p class="text">
"Und da kommt es dann vermehrt zu Unkonzentriertheit, dass man es gar nicht wahrnimmt, dass man im ersten Moment gar nicht weiß, wie man sich verhalten soll, auf die Bremse treten? Der Nachfolgeverkehr hat dann auch ein Problem. Also es setzt sich schon fort."
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="umschau-exklusiv-mitteldeutsche-staedte-bauen-gruenen-pfeil-ab-100" class="box boxImage image24x9 layerBottomLeft cssArticle hasNoRessort targetNode-umschau "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/umschau/umschau-exklusiv-mitteldeutsche-staedte-bauen-gruenen-pfeil-ab-100.html" title="">
<div class="imageWrapper ">
<img title='Grüner Pfeil an der Caspar-David-Friedrich-Straße, Kreuzung Teplitzer Straße in Dresden. | Bildrechte: imago/Sven Ellger' alt='Grüner Pfeil an der Caspar-David-Friedrich-Straße, Kreuzung Teplitzer Straße in Dresden.' data-ctrl-image="{'id':'ed2776ed-1bba-47e9-b9cb-d9098128baa6','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/zeitreise/pfeil-110-resimage_v-**imageVariant**_w-**width**.jpg?version=41739'}"
class="img responsive-img " src="/index-transparent_h-47_w-80_zc-1fbf99e0.gif"/>
<span class="icon-font "></span>
<span class="avDetails">+ Video</span>
<noscript>
<img class="img " alt='Grüner Pfeil an der Caspar-David-Friedrich-Straße, Kreuzung Teplitzer Straße in Dresden.' title="" src="/zeitreise/pfeil-110_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=41739"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago/Sven Ellger</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Umschau | exklusiv</span>
<a href="/umschau/umschau-exklusiv-mitteldeutsche-staedte-bauen-gruenen-pfeil-ab-100.html" class="headline" title="">Mitteldeutsche Städte bauen Grünen Pfeil ab </a>
</h4>
<h4 class="shortHeadline">
<a href="/umschau/umschau-exklusiv-mitteldeutsche-staedte-bauen-gruenen-pfeil-ab-100.html" class="headline" title="">Mitteldeutsche Städte bauen Grünen Pfeil ab </a>
</h4>
</div>
<p class="teasertext "><a href="/umschau/umschau-exklusiv-mitteldeutsche-staedte-bauen-gruenen-pfeil-ab-100.html" title="">Der Grüne Pfeil verschwindet aus mitteldeutschen Großstädten. Einer Umschau-Umfrage zufolge, bauen viele Kommunen in Sachsen, Sachsen-Anhalt und Thüringen häufiger die Schilder ab. </a></p>
<a href="/umschau/umschau-exklusiv-mitteldeutsche-staedte-bauen-gruenen-pfeil-ab-100.html" class="moreBtn" title="Mitteldeutsche Städte bauen Grünen Pfeil ab ">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/umschau/umschau-exklusiv-mitteldeutsche-staedte-bauen-gruenen-pfeil-ab-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<h3 class="subtitle ">Viele Fahrfehler auf bekannten Strecken</h3>
<div class="paragraph ">
<p class="text">
Forscher der Uni Köln hatten vor einigen Jahren untersucht, wie sich Routine im Straßenverkehr auswirkt. Sie hatten beobachtet, dass Autofahrern auf bekannten Strecken besonders gravierende Fehler unterlaufen. Sie setzten ihre Probanden in einen Fahrsimulator und maßen die Hirnströme. Dabei stellten sie fest, dass das Gehirn weniger aktiv war, wenn die Studienteilnehmer eine Strecke besonders gut kannten.
</p>
</div>
<h3 class="subtitle ">Über Änderungen muss informiert werden</h3>
<div class="paragraph ">
<p class="text">
Deshalb sei es auch notwendig, die Verkehrsteilnehmer zu informieren, wenn Regeln geändert werden, erklärt Martin Schmotz vom Institut für Verkehrsplanung an der TU Dresden. Die Verwaltungsvorschrift zur Straßenverkehrsordnung schreibe vor, dass bei Änderungen der Vorfahrtsregelungen für eine gewisse Übergangszeit der Fahrverkehr zu warnen sei.
</p>
</div>
<h3 class="subtitle ">Freie Entscheidung der Behörden</h3>
<div class="paragraph ">
<p class="text">
Schmotz ergänzt, dass der grüne Abbiegepfeil nicht von dieser Regelung betroffen sei. Die Behörden dürfen aber frei entscheiden, ob sie die Verkehrsteilnehmer trotzdem warnen möchten, wenn ein grüner Pfeil verschwindet. Um auch das letzte Gewohnheitstier zu erreichen.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserLink conInline">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box">
<div class="linklist">
<ul class="list">
<li class="cssLink cssLinkMdr ressortKeyNachrichten target-cssForm ressortKeyNachrichten "
data-ctrl-link="{'id':'link988c8f1e-001e-4e17-a4b0-e34a87ee0a90', 'type':'externalPublicChannel','window':{'type':'blank'}}">
<a href="/nachrichten/kontakt/online-redaktion/korrektur-melden-100.html" title="">
<span class="linktext">Fehler gefunden? Hier können Sie uns eine Korrektur vorschlagen!
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="cssBroadcastHintStyleProperties">
<div class="definition">
<p>
<dfn id="def-internet">Dieses Thema im Programm:</dfn>
MDR AKTUELL RADIO | 14. März 2019 | 05:00 Uhr
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con conInline conTimestamp">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box">
<p class="timestamp">
Zuletzt aktualisiert:
14. März 2019, 05:00
Uhr
</p>
</div>
</div>
</div>
</div>
</div>
<div class="con conInline conComments ui-collapsible"
data-ctrl-collapsible="{'id':'col5641eae55d9f0','action':{'init':['closeEntries']}}"
data-ctrl-comments="{'id':'comments5641eae55da2e','collapseId':'col5641eae55d9f0','jsonUrl':'/nachrichten/vermischtes/entfernung-gruene-abbiegepfeile-verwirrt-autofahrer100-commentsList.json'}">
<div class="modCon">
<div class="mod modA modForm ui-collapsible-entry" data-ctrl-col5641eae55d9f0-entry="{'id':'e1'}">
<div class="boxCon">
<div class="box">
<div class="controls reload">
<a class="moreBtn ui-collapsible-trigger"
data-ctrl-col5641eae55d9f0-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Kommentar verfassen
</a>
</div>
</div>
<div class="formWrapper" data-ctrl-col5641eae55d9f0-e1-body="{}">
<div class="box cssForm">
<div class="form">
<div class="innerForm">
<div class="unitA">
<p class="form-hint">
Die mit einem * gekennzeichneten Felder m&uuml;ssen ausgef&uuml;llt werden.
</p>
</div>
<div class="unitA">
<p class="form-hint">
Hinweis:<br/>
Kommentare bei MDR.DE werden <strong>von 08:30 bis 18:00 Uhr</strong> redaktionell geprüft und nach erfolgter Freigabe (mit Name, aber ohne E-Mail-Adresse) veröffentlicht. Bitte beachten Sie hierzu auch unsere <a href="/service/datenschutz/" rel="external" style="text-decoration: underline">Datenschutzerklärung</a> und die <a href="/service/kommentarrichtlinien100.html" rel="external" style="text-decoration: underline">Kommentar-Richtlinien</a>.
</p>
</div>
<form id="comment" data-ctrl-formular="{&#39;id&#39;:&#39;formCommentingId&#39; ,&#39;reloadUrl&#39;:&#39;/nachrichten/vermischtes/entfernung-gruene-abbiegepfeile-verwirrt-autofahrer100-commentForm.html&#39;}" action="/nachrichten/vermischtes/entfernung-gruene-abbiegepfeile-verwirrt-autofahrer100-commentFormDetail.html" method="post">
<fieldset>
<div class="unitA formElement required"
data-ctrl-formCommentingId-entry="{'id':'0','multiple':'false','required':'true' }">
<span class="requiredText hidden">Pflichtfeld</span>
<div class="unitD">
<span class="unitA">
<label for="input-formCommentingId-name">
Ihr Name
</label>
</span>
</div>
<div class="unitY text">
<input id="input-formCommentingId-name" name="nickname" data-ctrl-formCommentingId-0-input="{'type':'text'}" type="text" class="textInput text" value="" size="23"/>
</div>
</div>
<div class="unitA formElement required"
data-ctrl-formCommentingId-entry="{'id':'1','multiple':'false','required':'true' }">
<span class="requiredText hidden">Pflichtfeld</span>
<div class="unitD">
<span class="unitA">
<label for="input-formCommentingId-email">
Ihre E-Mail-Adresse
</label>
</span>
</div>
<div class="unitY email">
<input id="input-formCommentingId-email" name="emailAddress" data-ctrl-formCommentingId-1-input="{'type':'email'}" type="text" class="textInput email" value=""/>
</div>
</div>
<div class="unitA formElement required"
data-ctrl-formCommentingId-entry="{'id':'2','multiple':'false','required':'true' }">
<span class="requiredText hidden">Pflichtfeld</span>
<div class="unitD">
<span class="unitA">
<label for="input-formCommentingId-textarea">
Ihr Kommentar (max. 1000 Zeichen)
</label>
</span>
</div>
<div class="unitY">
                                <textarea id="input-formCommentingId-textarea" name="commentText" data-ctrl-formCommentingId-2-input="{'type':'textarea'}" maxlength="1000" class="textInput textarea" rows="10" cols="42"></textarea>
</div>
</div>
</fieldset>
<fieldset class="securityFieldset">
<div class="unitA formElement required"
data-ctrl-formCommentingId-entry="{'id':'41c3088f-bf02-487c-9d86-eba90b46e9a9','multiple':'false','required':'true' }">
<div class="unitA">
<div class="unitA"><h3>Sicherheitsabfrage</h3></div>
<p class="text">Bitte geben Sie folgende Zahlen ein:</p>
</div>
<div class="unitD">
<label for="3adc7502-03c7-42e5-ab00-75eafd4101ab"><span class="requiredText hidden">Pflichtfeld</span><span class="hidden">Sicherheitsabfrage:</span><img id="imgCaptcha" alt="Bitte geben Sie folgende Zahlen ein:" src="data:image/gif;base64,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"><audio id="audioCaptcha" controls src="data:audio/mp3;base64,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"></audio><input type="hidden" class="hidden" value="78a8050f42ff975a496ec8b654a85f17" name="masterEyeDescriptionId" />
</label>
</div>
<div class="unitY securityBox">
<input data-ctrl-formCommentingId-41c3088f-bf02-487c-9d86-eba90b46e9a9-input="{'type':'securityBox'}"
name="jCaptcha" type="text" value="" class="textInput securityBox" id=3adc7502-03c7-42e5-ab00-75eafd4101ab/>
</div>
</div>
</fieldset>
<fieldset class="submitfield">
<div class="unitA">
<p class="form-hint">
Die mit einem * gekennzeichneten Felder m&uuml;ssen ausgef&uuml;llt werden.
</p>
</div>
<div class="unitA">
<button data-ctrl-formCommentingId-trigger="{}" name="Absenden"
title="absenden"
class="moreBtn submitButton" type="submit">
Absenden
</button>
</div>
</fieldset>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mod modA modComments">
<div class="boxCon">
<div class="box">
<div class="comments">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
<div class="sectionWrapperRelated " >
<div class="lineWrapper">
<div class="section sectionC">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline">
<a href="/nachrichten/verteilseite1124.html" title="">Weitere Meldungen</a>
</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="" class="box cssBoxTeaserBundle conInline hasNoRessort">
<div class="teaser ">
<div class="innerTeaser">
</div>
<div class="linklist">
<ul class="list">
<li class="cssArticle hasNoRessort "
>
<a href="/nachrichten/politik/regional/stasi-gebaeude-in-thueringen-bleiben-erhalten-100.html" title="">
<span class="linktext">Thüringen erhält drei Standorte der Stasi-Behörde
<span class="docName">+ Video</span>
</span>
</a>
</li>
<li class="cssArticle hasNoRessort "
>
<a href="/nachrichten/politik/regional/lehrer-sachsen-anhalt-108.html" title="">
<span class="linktext">Viele Bewerber für Lehrerstellen in Sachsen-Anhalt
</span>
</a>
</li>
<li class="cssArticle hasNoRessort "
>
<a href="/nachrichten/vermischtes/alarmsystem-fuer-vermisste-kinder-auch-in-deutschland-100.html" title="">
<span class="linktext">Neues Fahndungskonzept für vermisste Kinder
</span>
</a>
</li>
<li class="cssArticle hasNoRessort "
>
<a href="/nachrichten/politik/ausland/abstimmung-zum-no-deal-brexit-im-unterhaus-100.html" title="">
<span class="linktext">Das britische Unterhaus stimmt gegen einen Brexit ohne Vertrag
</span>
</a>
</li>
<li class="cssArticle hasNoRessort "
>
<a href="/nachrichten/wirtschaft/ausland/boeing-flugverbot-usa-max-100.html" title="">
<span class="linktext">Boeing 737 Max: Trump ordnet Flugverbot an
<span class="docName">+ Video</span>
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="lineWrapper">
<div class="section sectionC">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline">
Gut verständlich
</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="" class="box cssBoxTeaserBundle conInline hasNoRessort">
<div class="teaser ">
<div class="innerTeaser">
</div>
<div class="linklist">
<ul class="list">
<li class="cssIndexPage ressortKeyBarrierefreiheit "
>
<a href="/nachrichten-leicht/nachrichten-in-leichter-sprache-114.html" title="">
<span class="linktext">Nachrichten in Leichter Sprache
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="lineWrapper">
<div class="section sectionC">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline">
<a href="/nachrichten/videos-mdr-aktuell-106.html" title="">Videos</a>
</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="" class="box cssBoxTeaserBundle conInline hasNoRessort">
<div class="teaser ">
<div class="innerTeaser">
</div>
<div class="linklist">
<ul class="list">
<li class="squareVideo cssVideo hasNoRessort cssAv "
data-ctrl-player="{'autostart':'false','forceView':'','id':'player3e834c32-0ec2-4065-94e4-646264cc8d18','playerXml':'\/nachrichten\/vermischtes\/video-282552-avCustom.xml','similiarContentUrl':'https:\/\/www.mdr.de\/nachrichten\/vermischtes\/video-282552-jsonSimilarContent.json'}"
>
<a href="/nachrichten/vermischtes/video-282552.html" title="">
<span class="linktext">Sturmtief &quot;Franz&quot; fegt über den Brocken hinweg
<span class="docName">Video</span>
</span>
</a>
</li>
<li class="squareVideo cssVideo hasNoRessort cssAv "
data-ctrl-player="{'autostart':'false','forceView':'','id':'playere439a094-04e3-4a77-bcfe-0cd494569c84','playerXml':'\/nachrichten\/vermischtes\/video-282516-avCustom.xml','similiarContentUrl':'https:\/\/www.mdr.de\/nachrichten\/vermischtes\/video-282516-jsonSimilarContent.json'}"
>
<a href="/nachrichten/vermischtes/video-282516.html" title="">
<span class="linktext">Orgel-Reinigung in der Seiffener Bergkirche
<span class="docName">Video</span>
</span>
</a>
</li>
<li class="squareVideo cssVideo hasNoRessort cssAv "
data-ctrl-player="{'autostart':'false','forceView':'','id':'playerdcc10656-1601-4103-b277-9f0b4357d5b6','playerXml':'\/nachrichten\/vermischtes\/video-282458-avCustom.xml','similiarContentUrl':'https:\/\/www.mdr.de\/nachrichten\/vermischtes\/video-282458-jsonSimilarContent.json'}"
>
<a href="/nachrichten/vermischtes/video-282458.html" title="">
<span class="linktext">Kindesmissbrauch:  Sechs Jahre Haft für australischen Kardinal Pell
<span class="docName">Video</span>
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div data-id="" class="box cssBoxTeaserBundle conInline hasNoRessort">
<div class="teaser ">
<div class="innerTeaser">
</div>
<div class="linklist">
<ul class="list">
<li class="cssLink cssLinkMdr hasNoRessort target-cssMultimediaGallery hasNoRessort target-cssMultimediaGalleryVideo cssAv  "
data-ctrl-link="{'id':'linkaa124969-4720-457a-9eae-3de144cf2797', 'type':'externalPublicChannel','window':{'type':'self'}}">
<a href="/nachrichten/videos-mdr-aktuell-106.html" title="">
<span class="linktext">Alle Videos von MDR AKTUELL
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="lineWrapper">
<div class="section sectionC">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline">
<a href="/nachrichten/vermischtes/wetter-108_zc-eafe8e8e_zs-a3d3b0a5.html" title="">Wetter</a>
</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="wetterteaser104" class="box boxNormal boxSpecial weather weather-teaser cssHtml hasNoRessort noImage  targetNode-vermischtes "
>
<div class="teaser special " data-ctrl-static="{'id':'e5efff29-2c40-4b40-8c01-a0805eea1267'}">
<div class="staticHtml">
<!-- Beginn WetterDB -->
<div class="weather-mitteldeutschland">
	<div class="weatherInnerWrapper">
		<ul>
					<li class="link" id="tSgDresden">
				<span class="icon regen night" title="nach Regen">
					<img src="/static/wetter/img/obs_small/nacht/regen.svg" alt="nach Regen">				</span>
				<a href="/wetter/sachsen/index.html#Dresden" title="Aktuelle Wetterdaten der Wetterstation Dresden-Klotzsche"  class="place">
					<span class="placeName">Dresden</span>
					<span class="value"> 5<abbr title="Grad Celsius">°C</abbr></span><span class="inv"> nach Regen </span>
				</a>
			</li>
					<li class="link" id="tSgErfurt">
				<span class="icon leicht-bewoelkt night" title="leicht bewölkt">
					<img src="/static/wetter/img/obs_small/nacht/leicht-bewoelkt.svg" alt="leicht bewölkt">				</span>
				<a href="/wetter/thueringen/index.html#Erfurt" title="Aktuelle Wetterdaten der Wetterstation Erfurt-Weimar"  class="place">
					<span class="placeName">Erfurt</span>
					<span class="value"> 4<abbr title="Grad Celsius">°C</abbr></span><span class="inv"> leicht bewölkt </span>
				</a>
			</li>
					<li class="link" id="tSgLeipzig">
				<span class="icon nicht-gemeldet night" title="--">
					<img src="/static/wetter/img/obs_small/nacht/nicht-gemeldet.svg" alt="--">				</span>
				<a href="/wetter/sachsen/index.html#Leipzig" title="Aktuelle Wetterdaten der Wetterstation Leipzig-Connewitz"  class="place">
					<span class="placeName">Leipzig</span>
					<span class="value"> 6<abbr title="Grad Celsius">°C</abbr></span><span class="inv"> -- </span>
				</a>
			</li>
					<li class="link" id="tSgMagdeburg">
				<span class="icon regen night" title="nach Regen">
					<img src="/static/wetter/img/obs_small/nacht/regen.svg" alt="nach Regen">				</span>
				<a href="/wetter/sachsen-anhalt/index.html#Magdeburg" title="Aktuelle Wetterdaten der Wetterstation Magdeburg"  class="place">
					<span class="placeName">Magdeburg</span>
					<span class="value"> 6<abbr title="Grad Celsius">°C</abbr></span><span class="inv"> nach Regen </span>
				</a>
			</li>
				</ul>
	</div>
</div>
<!-- Ende WetterDB -->
</div>
</div>
<div class="teaser standard">
<div class="innerTeaser">
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/nachrichten/vermischtes/wetterteaser104_zc-eafe8e8e_zs-a3d3b0a5.html" class="headline" title="">Wetter</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/vermischtes/wetterteaser104_zc-eafe8e8e_zs-a3d3b0a5.html" class="headline" title="">Wetter</a>
</h4>
</div>
<a href="/nachrichten/vermischtes/wetterteaser104_zc-eafe8e8e_zs-a3d3b0a5.html" class="moreBtn" title="Wetter">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/vermischtes/wetterteaser104_zc-eafe8e8e_zs-a3d3b0a5.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="lineWrapper">
<div class="section sectionC">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline">
<a href="/nachrichten/verteilseite1124.html" title="">Zurück zur Startseite</a>
</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="verteilseite1124" class="box boxImage image24x9 noText cssIndexPage hasNoRessort targetNode-nachrichten "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/nachrichten/verteilseite1124.html" title="">
<div class="imageWrapper ">
<img title='Logo MDR aktuell | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Logo MDR aktuell' data-ctrl-image="{'id':'f85e6a3d-5573-4790-9d01-f180e8885bd8','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/kontakt/mdr-aktuell/logomdraktuell100-resimage_v-**imageVariant**_w-**width**.png?version=50756'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-71_w-320_zc-05e62657.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Logo MDR aktuell' title="" src="https://cdn.mdr.de/nachrichten/kontakt/mdr-aktuell/logomdraktuell100_v-variantBig16x9_w-576_zc-915c23fa.png?version=50756"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile"> </span>
<a href="/nachrichten/verteilseite1124.html" class="headline" title="">MDR AKTUELL - Nachrichten</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/verteilseite1124.html" class="headline" title="">Zurück zur Nachrichten-Startseite</a>
</h4>
</div>
<p class="teasertext "><a href="/nachrichten/verteilseite1124.html" title="">MDR AKTUELL - Aktuelle Nachrichten, Videos, Audios und Liveticker aus Sachsen, Sachsen-Anhalt, Thüringen, Deutschland und der Welt. Aus Politik, Wirtschaft und Gesellschaft. Im Fernsehen, Radio, im Web und als App.</a></p>
<a href="/nachrichten/verteilseite1124.html" class="moreBtn" title="Zurück zur Nachrichten-Startseite">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/verteilseite1124.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" /><span>Der Mitteldeutsche Rundfunk ist Mitglied
der <a href="http://www.ard.de">ARD</a>.</span>
</div>
<ul>
<li><a href="/service/kontakt/index.html">Kontakt</a></li>
<li><a href="/service/impressum/index.html">Impressum</a></li>
<li><a href="/service/datenschutz/index.html">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR.de</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/home/index.html">Startseite</a></li>
<li><a href="/tv/index.html">Fernsehen</a></li>
<li><a href="/radio/index.html">Radioprogramme</a></li>
<li><a href="/mediathek/index.html">MDR Mediathek</a></li>
<li><a href="/in-eigener-sache/hier-stellen-wir-richtig-100.html">Hier stellen wir richtig</a></li>
<li><a href="/sitemap/index.html">Seitenübersicht</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Unternehmen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/unternehmen/index.html">Aktuell</a></li>
<li><a href="/unternehmen/organisation/index.html">Organisation</a></li>
<li><a href="/unternehmen/zahlen-und-fakten/index.html">Zahlen und Fakten</a></li>
<li><a href="/unternehmen/kommunikation/index.html">Kommunikation</a></li>
<li><a href="/unternehmen/karriere/index.html">Karriere</a></li>
<li><a href="/unternehmen/ausschreibungen/index.html">Ausschreibungen</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Service</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/tv/empfang/index.html">Empfang Fernsehen</a></li>
<li><a href="/radio/frequenzen/index.html">Empfang Radioprogramme</a></li>
<li><a href="/tv/mitschnitt/index.html">Mitschnitt-Service</a></li>
<li><a href="/service/sitemap/mdr-news-ueberblick-102.html">Aktuelle Schlagzeilen</a></li>
<li><a href="/barrierefreiheit/index.html">Barrierefreiheit</a></li>
<li><a href="/nachrichten-leicht/index.html">Nachrichten in Leichter Sprache</a></li>
<li><a href="/sprachassistenten/index.html">Sprachassistenten</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!-- Linguatec -->
<script type="text/javascript"><!--
vrweb_customerid='11505';
vrweb_player_form='1';
vrweb_player_type='hover';
vrweb_player_color='grey';
vrweb_guilang='de';
vrweb_icon='<span class="vrwebStart">vorlesen</span>';
vrweb_lang='de-DE';
vrweb_readelementsclass='sectionDetailPage';
vrweb_path_prefix='https://vrweb15.linguatec.org/VoiceReaderWeb15User/player/scripts/';
vrweb_exclelementsclass='mediaCon,hidden,voiceReaderButton,teaser,cssBoxTeaserLink,conComments';
//--></script>
<div class="inv">
<script type="text/javascript">
/* <![CDATA[ */
var url = "/webapp/doTrack/pixel.png?docId=entfernung-gruene-abbiegepfeile-verwirrt-autofahrer100&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7C950f04ff-707f-4c26-a558-fe383e7ea797%7Ca3d3b0a5-252d-4fe9-9595-a0ad1614bbbf&amp;docType=article";
document.write('<img src="' + url + '&amp;r=' + escape(document.referrer) + '&amp;d=' + (Math.random() * 100000) + '" width="1" height="1" alt="" id="trackingPixel"/>');
/* ]]> */
</script>
<noscript>
<div><img src="/webapp/doTrack/pixel.png?docId=entfernung-gruene-abbiegepfeile-verwirrt-autofahrer100&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7C950f04ff-707f-4c26-a558-fe383e7ea797%7Ca3d3b0a5-252d-4fe9-9595-a0ad1614bbbf&amp;docType=article" width="1" height="1" alt="" id="trackingPixel"/></div>
</noscript>
</div>
</body>
</html>