<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 25.07.2018, 10:00:33 from mdrprod-tomcat-delivery1 -->
<head>
<title>Klimaforscher: Tropische Nächte bald normal  | MDR.DE</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Auch nachts gibt es kaum noch Abkühlung: Die Temperaturen sanken vielerorts nicht unter 20 Grad. Tagsüber geht es auf über 35 Grad. Klimaforscher erwarten, dass solche Sommer bald normal in Deutschland werden könnten."/>
<meta name="keywords" content="Wetter, Sommer, Hitze, Trockenheit, Klimaforscher, Klima, Wandel, Folgen, Nachrichten, MDR, Sachsen, Sachsen-Anhalt, Thüringen, Welt"/>
<meta name="news_keywords" content="Wetter, Sommer, Hitze, Trockenheit, Klimaforscher, Klima, Wandel, Folgen"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.mdr.de/nachrichten/vermischtes/hitze-auch-nachts-keine-abkuehlung-klimaforscher-bald-normal-100.html"/>
<meta property="og:image" content="https://cdn.mdr.de/nachrichten/hitze-in-deutschland-100_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=5187"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="Klimaforscher: Tropische Nächte bald normal  | MDR.DE"/>
<meta property="og:description" content="Auch nachts gibt es kaum noch Abkühlung: Die Temperaturen sanken vielerorts nicht unter 20 Grad. Tagsüber geht es auf über 35 Grad. Klimaforscher erwarten, dass solche Sommer bald normal in Deutschland werden könnten."/>
<meta name="date" content="2018-07-25T09:22:08+02:00"/>
<link rel="canonical" href="https://www.mdr.de/nachrichten/vermischtes/hitze-auch-nachts-keine-abkuehlung-klimaforscher-bald-normal-100.html"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=2017"/>
<link rel="apple-touch-icon" sizes="57x57" href="/resources/global/img/mdrde/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/resources/global/img/mdrde/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/resources/global/img/mdrde/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/resources/global/img/mdrde/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/resources/global/img/mdrde/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/resources/global/img/mdrde/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/resources/global/img/mdrde/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/resources/global/img/mdrde/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/resources/global/img/mdrde/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="16x16" href="/resources/global/img/mdrde/favicons/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="/resources/global/img/mdrde/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/resources/global/img/mdrde/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="192x192" href="/resources/global/img/mdrde/favicons/android-icon-192x192.png">
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="mdr.de" />
<meta name="robots" content="index, follow" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="og:locale" content="de_DE"/>
<meta property="fb:pages" content="215407303183" />
<meta property="fb:pages" content="194588887300596" />
<meta property="fb:pages" content="131958326966625" />
<meta property="fb:pages" content="139203649426197" />
<meta property="fb:pages" content="114080035272948" />
<meta property="fb:pages" content="334661956511" />
<meta property="fb:pages" content="171956279596183" />
<meta property="fb:pages" content="141307612631715" />
<meta property="fb:pages" content="173426866134791" />
<meta property="fb:pages" content="178865625635002" />
<meta property="fb:pages" content="182968585073127" />
<meta property="fb:pages" content="193416204045838" />
<meta property="fb:pages" content="234160763692" />
<meta property="fb:pages" content="110874403762" />
<meta property="fb:pages" content="181935891956226" />
<meta property="fb:pages" content="628635207195626" />
<meta property="fb:pages" content="182811948434829" />
<meta property="fb:pages" content="191656040850" />
<meta property="fb:pages" content="137319886292965" />
<meta property="fb:pages" content="135712379839707" />
<meta property="fb:pages" content="248269275256214" />
<meta property="fb:pages" content="238199569538032" />
<meta property="fb:pages" content="179596138865565" />
<meta property="fb:pages" content="802623243137487" />
<meta property="fb:pages" content="568744579922152" />
<meta property="fb:pages" content="157001087695435" />
<meta property="fb:pages" content="923848237713659" />
<meta property="fb:pages" content="467216900004444" />
<meta property="fb:pages" content="1744931109086036" />
<meta property="fb:pages" content="621409791327667" />
<meta property="fb:pages" content="1123608844395145" />
<meta property="fb:pages" content="1462977473995710" />
<meta property="fb:pages" content="1456444081036442" />
<meta property="fb:pages" content="1839332973003330" />
<meta property="fb:pages" content="276557342729" />
<meta property="fb:pages" content="255326614942083" />
<meta name="google-site-verification" content="Zd28piK5v_NQ9_M7FkkoTo5U4cO8kUhE0AAE5dJqXlY" />
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript">
// <![CDATA[
var comscorePixelUrl = "https://de.sitestat.com/mdr/mdr/s?name=mdrde.nachrichten.vermischtes.hitze-auch-nachts-keine-abkuehlung-klimaforscher-bald-normal-100&m_quelle=mdrde.nachrichten.vermischtes&ns_category=mdrde.nachrichten.vermischtes&m_h1=mdrde&m_h2=nachrichten&m_h3=vermischtes&v_site=vermischtes&m_uuid=e6be4bc8-2fbf-410c-8085-d23ff09be188&m_cid=hitze-auch-nachts-keine-abkuehlung-klimaforscher-bald-normal-100&m_pdt=2018.07.25T08%3A48&m_ptag=25&m_pmonat=07&m_pjahr=2018&m_adt=2018.07.25T09%3A22&m_otp=article";
// ]]>
</script>
<!-- End comScore Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="https://cdn.mdr.de/resources/global/css/print.css?version=33581"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/css/mdr-base.css?version=49962"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/mdrde/site/css/mdr-site.css?version=44732"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/player/css/mdr/player.css?version=38366"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/css/previewControl.css?version=2362"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/html/mikes-addon-for-site--100.css?version=48875"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/html/kays-addon-for-site--100.css?version=46602"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/mdrde/channel/mdraktuell2016/css/theme.css?version=11519"/>
<script type="text/javascript" src="https://cdn.mdr.de/administratives/html/js-addon-100.js?version=32789"></script>
<script type="text/javascript" src="https://cdn.mdr.de/resources/global/js/loader-constricted_codekit-min.js?version=54182"></script>
</head>
<body class="node-vermischtes cssArticle hasNoRessort  "
id="hitze-auch-nachts-keine-abkuehlung-klimaforscher-bald-normal-100Body" data-id="hitze-auch-nachts-keine-abkuehlung-klimaforscher-bald-normal-100" data-ctrl-socialmedia="{'shareUrl':'https://www.mdr.de/nachrichten/vermischtes/hitze-auch-nachts-keine-abkuehlung-klimaforscher-bald-normal-100.html', 'recommendFragmentUrl':'/nachrichten/vermischtes/hitze-auch-nachts-keine-abkuehlung-klimaforscher-bald-normal-100-recommendForm.html','recommendUrl':'/nachrichten/vermischtes/hitze-auch-nachts-keine-abkuehlung-klimaforscher-bald-normal-100-recommend.html','title':'Klimaforscher: Tropische Nächte bald normal '}">
<script type="text/javascript">var SERVER_TIME = "2018-07-25T10:04:22+02:00";</script>
<!-- Begin comScore Inline Tag 1.1302.13 -->
<noscript>
<p><img src="https://de.sitestat.com/mdr/mdr/s?name=mdrde.nachrichten.vermischtes.hitze-auch-nachts-keine-abkuehlung-klimaforscher-bald-normal-100&m_quelle=mdrde.nachrichten.vermischtes&ns_category=mdrde.nachrichten.vermischtes&m_h1=mdrde&m_h2=nachrichten&m_h3=vermischtes&v_site=vermischtes&m_uuid=e6be4bc8-2fbf-410c-8085-d23ff09be188&m_cid=hitze-auch-nachts-keine-abkuehlung-klimaforscher-bald-normal-100&m_pdt=2018.07.25T08%3A48&m_ptag=25&m_pmonat=07&m_pjahr=2018&m_adt=2018.07.25T09%3A22&m_otp=article" width="1" height="1" alt="*" id="comScorePixel"/></p>
</noscript>
<!-- End comScore Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<div class="bgWrapper"></div>
<div id="promo" class="sectionWrapper section1er">
<div class="wrapper">
<div class="sectionWrapperMain">
<div class="lineWrapper">
<div class="section sectionA ">
<!-- Start SSI Branding -->

<!-- Ende SSI Branding -->
</div>
</div>
</div>
</div>
</div>
<div id="header" data-ctrl-navigation="{'id':'mainNaviController','type':'mainNavi'}" class="section sectionA" role="banner">
<div id="skiplink">
<ul>
<li><a href="#content">Zum Inhalt dieser Seite</a></li>
<li class="skipMediathek"><a href="/mediathek/">Zur MDR Mediathek</a></li>
<li><a href="#channelNav">Zur Navigation dieser Seite</a></li>
<li><a href="#header">Zur MDR-Hauptnavigation</a></li>
<li><a href="#footer">Zum Fuß dieser Seite</a></li>
</ul>
</div>
<div class="navigation navigationTop" role="navigation">
<div class="navigationTopInner">
<a href="/home/index.html" title="Zur Startseite von MDR.de" class="logo"><img src="//cdn.mdr.de/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" />
<span>MITTELDEUTSCHER RUNDFUNK</span>
</a>
<ul>
<li class="tv"><a href="/tv/index.html">Fernsehen</a></li>
<li class="radio"><a href="/radio/index.html">Radio</a></li>
<li class="mediathek"><a href="/mediathek/index.html">Mediathek</a></li>
<li class="search" title="Suche"><a class="searchLayerToggle" href="/suche/suche--100.html"></a></li>
</ul>
</div>
</div>
<div class="navigation">
<ul>
<li class="nachrichten"><a href="/nachrichten/index.html">Nachrichten</a></li>
<li class="sport "><a href="/sport/index.html">Sport</a></li>
<li class="sachsen"><a href="/sachsen/index.html">Sachsen</a></li>
<li class="sachsen-anhalt"><a href="/sachsen-anhalt/index.html">Sachsen-Anhalt</a></li>
<li class="thueringen"><a href="/thueringen/index.html">Thüringen</a></li>
<li class="kultur"><a href="/kultur/index.html">Kultur</a></li>
<li class="geschichte"><a href="/zeitreise/index.html">Geschichte</a></li>
<li class="wissen"><a href="/wissen/">Wissen</a></li>
<li class="mehr"><a href="/home/empfehlungen-102.html">mehr</a></li>
</ul>
</div>
<div class="con searchLayer">
<div class="searchLayerContent">
<div class="searchInnerLayerWrapper">
<div class="searchLayerForm">
<form action="/nachrichten/vermischtes/suche--100_zc-eafe8e8e_zs-a3d3b0a5.html" class="searchForm" id="main_search_form"
data-ctrl-search="{'id':'topSearch','resultSiteUrl':'','resultChannelUrl':'/nachrichten/vermischtes/suche--100_zc-eafe8e8e_zs-a3d3b0a5.html','previewSiteResultUrl':'','previewChannelResultUrl':'/nachrichten/vermischtes/suche--100-resultList_zc-eafe8e8e_zs-a3d3b0a5.html'}">
<div class="formElement">
<label for="headerSearchInput"><span class="hidden">Suche in MDR.DE</span></label>
<input type="text" id="headerSearchInput" autocomplete="off" name="q" value="Suche in MDR.DE" class="searchInput"
data-ctrl-topsearch-input="{'action':{'default':['switchValue']}}"/>
<button class="submitBtn" type="submit" data-ctrl-topsearch-trigger="{}">
<span>Suchen</span>
</button>
</div>
</form>
</div>
<div class="modConSearch">
<div class="mod modA modSearch searchLayerResult" data-ctrl-topsearch-previewresult="{}"></div>
</div>
</div>
</div>
</div>
</div>
<noscript>
<div class="wrapper error">
<p>Zur optimalen Darstellung unserer Webseite benötigen Sie <span>Javascript</span>. Bitte aktivieren sie dies in Ihrem Browser.</p>
</div>
</noscript>
<!--[if lt IE 10]>
<div class="wrapper browserupgrade"><p>Sie benutzen einen veralteten Browser. Um die Darstellung dieser Seite zu verbessern, empfehlen wir den Browser zu updaten.</p></div>
<![endif]-->
<div class="wrapper wrapperChannelNavigation" id="channelNav">
<div class="sectionWrapper section1er sectionChannelHeader" data-ctrl-channelnavi="{'id':'5530f96f18490'}" >
<div class="section sectionA">
<div class="channelTitle">
<h2>Nachrichten</h2>
<a class="logolink" href="/nachrichten/index.html?logoklick" title="Zur Startseite von MDR AKTUELL">Zur Startseite von MDR aktuell</a>
<div class="channelHeaderTeaser" data-ctrl-aktuellplayer="{}">
<div class="con channelHeaderPlayer cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="radiolivestreamplayer-mdraktuell--100" class="box boxNormal boxSpecial radiolivestreamplayer staticRadioPlayer smallPlayer radioTab cssHtml hasNoRessort noImage  targetNode-radio  noMobile"
>
<div class="teaser special " data-ctrl-static="{'id':'2c45485c-ccf4-4f23-9828-8695f7a5e503'}">
<div class="staticHtml">
<div data-ctrl-radioplayer="{'id':'radioplayer','popoutUrl':'/nachrichten/playerpopup-mdraktuell--102.html','streamsUrl':'/static/radiolivestreams/mdr_aktuell.json','layout':'small'}" class="radioPlayerWrapper">
<div class="radioPlayer">
<button class="radioPlayerControls" aria-label="Livestream MDR AKTUELL einschalten" title="Livestream MDR AKTUELL">
<audio></audio>
</button>
<div class="playlistInfos" aria-label="Sie hören jetzt im Programm"></div>
</div>
</div>
<script type="text/javascript" src="/nachrichten/javascript-106.js?v=4"></script>
</div>
</div>
<div class="teaser standard">
<div class="innerTeaser">
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/nachrichten/kontakt/radio/radiolivestreamplayer-mdraktuell--100.html" class="headline" title="">Radio Livestreamplayer MDR AKTUELL</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/kontakt/radio/radiolivestreamplayer-mdraktuell--100.html" class="headline" title="">Radio Livestreamplayer MDR AKTUELL</a>
</h4>
</div>
<a href="/nachrichten/kontakt/radio/radiolivestreamplayer-mdraktuell--100.html" class="moreBtn" title="Radio Livestreamplayer MDR AKTUELL">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/kontakt/radio/radiolivestreamplayer-mdraktuell--100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="" class="box tvTab cssBoxTeaserBundle conInline hasNoRessort">
<div class="teaser ">
<div class="innerTeaser">
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="headline">nächste Sendung</span>
</h4>
</div>
</div>
</div>
<div class="linklist">
<ul class="list">
<li class="cssBroadcast hasNoRessort cssLetterTitleM cssBroadcastDay20180725 "
>
<a href="/tv/programm/sendung801176.html" title="">
<span class="linktext">MDR aktuell
<span class="docName">Sendung</span>
</span>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent">
<p class="cssProgramHintDate">
<span class="broadcastDateTotal">
<span class="weekDay">Mi</span>
<span class="broadcastDate">25.07.<span class="broadcastYear">2018</span></span>
</span>
<span class="broadcastDateTime">17:45<span> Uhr</span></span>
<span class="cssProgramHintBroadcast">MDR FERNSEHEN</span>
</p>
</div>
</div>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="channelNavigation">
<!-- Start Channel Navi Baum-->
<ul class="level1">
<li class="nav-overview first">
<a href="/nachrichten/index.html" title="MDR AKTUELL - Nachrichten aus Sachsen, Sachsen-Anhalt, Thüringen, Deutschland und der Welt">Startseite</a>
</li>
<li class="nav-politik hasChilds">
<span class="nav-toggle">Politik</span>
<ul class="level2">
<li class="nav-politik first">
<a href="/nachrichten/politik/index.html" title="Nachrichten Politik">Startseite Politik</a>
</li>
<li class="nav-regional">
<a href="/nachrichten/politik/regional/index.html" title="Politik Regional">Regional</a>
</li>
<li class="nav-inland">
<a href="/nachrichten/politik/inland/index.html" title="Politik Inland">Inland</a>
</li>
<li class="nav-ausland">
<a href="/nachrichten/politik/ausland/index.html" title="Politik Ausland">Ausland</a>
</li>
<li class="nav-meinung">
<a href="/nachrichten/politik/meinung/index.html" title="Politik Meinung">Meinung</a>
</li>
<li class="nav-bundestagswahl-2017 hasChilds last">
<span class="nav-toggle">Bundestagswahl 2017</span>
<ul class="level3">
<li class="nav-bundestagswahl-2017 first">
<a href="/wahl2017/index.html" title="Dossier zur Bundestagswahl 2017">Startseite Bundestagswahl 2017</a>
</li>
<li class="nav-menschen-mittendrin">
<a href="/mittendrin/index.html" title="&quot;Menschen mittendrin&quot;">Menschen mittendrin</a>
</li>
<li class="nav-wahl last">
<a href="/wahl/index.html" title="Wahlen">Wahlarchiv</a>
</li>
</ul>
</li>
</ul>
</li>
<li class="nav-wirtschaft hasChilds">
<span class="nav-toggle">Wirtschaft</span>
<ul class="level2">
<li class="nav-wirtschaft first">
<a href="/nachrichten/wirtschaft/index.html" title="Nachrichten Wirtschaft">Startseite Wirtschaft</a>
</li>
<li class="nav-regional">
<a href="/nachrichten/wirtschaft/regional/index.html" title="Wirtschaft Regional">Regional</a>
</li>
<li class="nav-inland">
<a href="/nachrichten/wirtschaft/inland/index.html" title="Wirtschaft Inland">Inland</a>
</li>
<li class="nav-ausland">
<a href="/nachrichten/wirtschaft/ausland/index.html" title="Wirtschaft Ausland">Ausland</a>
</li>
<li class="nav-geld last">
<a href="/nachrichten/wirtschaft/geld/index.html" title="Wirtschaft Geld &amp; Vermögen">Geld &amp; Vermögen</a>
</li>
</ul>
</li>
<li class="nav-ratgeber">
<a href="/nachrichten/ratgeber/index.html" title="Ratgeber">Ratgeber</a>
</li>
<li class="nav-vermischtes active">
<a href="/nachrichten/vermischtes/index.html" title="Nachrichten Vermischtes">Vermischtes</a>
</li>
<li class="nav-podcast hasChilds">
<span class="nav-toggle">Podcast</span>
<ul class="level2">
<li class="nav-podcast first">
<a href="/nachrichten/podcast/index.html" title="Podcasts von MDR AKTUELL - Das Nachrichtenradio">Startseite Podcast</a>
</li>
<li class="nav-berliner-notizen">
<a href="/nachrichten/podcast/berliner-notizen/index.html" title="Berliner Notizen: Die Hauptstadt-Kolumne">Berliner Notizen</a>
</li>
<li class="nav-beste">
<a href="/nachrichten/podcast/beste/index.html" title="MDR AKTUELL | Podcast: Das Beste vom Morgen">Das Beste vom Morgen</a>
</li>
<li class="nav-dertag">
<a href="/nachrichten/podcast/dertag/index.html" title="MDR AKTUELL - Der Tag">Der Tag</a>
</li>
<li class="nav-faktencheck">
<a href="/nachrichten/podcast/faktencheck/index.html" title="Der Faktencheck MDR AKTUELL als Podcast">Faktencheck</a>
</li>
<li class="nav-fussball">
<a href="/nachrichten/podcast/fussball/index.html" title="Die Fußball-Kolumne von MDR AKTUELL als Podcast">Fußball-Kolumne</a>
</li>
<li class="nav-geld">
<a href="/nachrichten/podcast/geld/index.html" title="MDR AKTUELL | Podcast: Geld und Vermögen">Geld und Vermögen</a>
</li>
<li class="nav-kinotipps">
<a href="/nachrichten/podcast/kinotipps/index.html" title="Die Kinotipps von MDR AKTUELL als Podcast">Kinotipps</a>
</li>
<li class="nav-presseschau">
<a href="/nachrichten/podcast/presseschau/index.html" title="Die Presseschau von MDR AKTUELL als Podcast">Presseschau</a>
</li>
<li class="nav-schallundrauch">
<a href="/nachrichten/podcast/schallundrauch/index.html" title="Bert Kanthaks Tageskolumne &quot;Schall und Rauch&quot;">Schall und Rauch</a>
</li>
<li class="nav-urteile">
<a href="/nachrichten/podcast/urteile/index.html" title="Podcast: Urteile der Woche">Urteile der Woche</a>
</li>
<li class="nav-wm-tagebuch last">
<a href="/nachrichten/podcast/wm-tagebuch/index.html" title="Das MDR AKTUELL WM-Tagebuch">WM-Tagebuch</a>
</li>
</ul>
</li>
<li class="nav-kontakt hasChilds">
<span class="nav-toggle noRef">Kontakt</span>
<ul class="level2">
<li class="nav-online-redaktion first">
<a href="/nachrichten/kontakt/online-redaktion/index.html" title="Redaktion MDR AKTUELL Online">MDR AKTUELL - Online-Redaktion</a>
</li>
<li class="nav-radio">
<a href="/nachrichten/kontakt/radio/index.html" title="MDR AKTUELL - Das Nachrichtenradio">MDR AKTUELL - Hörfunk-Redaktion</a>
</li>
<li class="nav-mdr-aktuell">
<a href="/nachrichten/kontakt/mdr-aktuell/index.html" title="MDR Aktuell: Die Nachrichtensendung">MDR AKTUELL - Fernseh-Redaktion</a>
</li>
<li class="nav-hoerer-machen-programm">
<a href="/nachrichten/kontakt/hoerer-machen-programm/index.html" title="Hörer machen Programm">Hörer machen Programm</a>
</li>
<li class="nav-recherche-redaktion last">
<a href="/recherche-redaktion/index.html" title="MDR-Recherche-Team">Recherche-Team</a>
</li>
</ul>
</li>
<li class="nav-service hasChilds last">
<span class="nav-toggle noRef">Service</span>
<ul class="level2">
<li class="nav-wetter first">
<a href="/nachrichten/service/wetter/index.html" title="Das aktuelle Wetter in Mitteldeutschland">Wetter</a>
</li>
<li class="nav-verkehr">
<a href="/nachrichten/service/verkehr/index.html" title="Das aktuelle Verkehrssituation in Mitteldeutschland">Verkehr</a>
</li>
<li class="nav-lotto last">
<a href="/nachrichten/service/lotto/index.html" title="Lotto">Lotto</a>
</li>
</ul>
</li>
</ul>
<!-- End Channel Navi Baum-->
</div>
</div>
</div>
</div>
<div class="wrapper breadcrumb" id="breadcrumb" role="navigation" aria-label="Breadcrumb Navigation">
<span>Standort:</span>
<ul itemscope="" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/nachrichten/index.html">
<span itemprop="name">Nachrichten</span>
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/nachrichten/vermischtes/index.html">
<span itemprop="name">Vermischtes</span>
</a>
</li>
</ul>
</div>
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section21er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionZ sectionDetailPage cssBoxContent">
<div class="con conDetailHeader ">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box firstMediaFull">
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title='Ausflügler sitzen im Schatten unter einem Baum und schauen auf die Elbe. | Bildrechte: dpa' alt='Ausflügler sitzen im Schatten unter einem Baum und schauen auf die Elbe.' data-ctrl-image="{'id':'a2d2128f-aeb0-4846-9a85-094ec60499ce','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/hitze-in-deutschland-100-resimage_v-**imageVariant**_w-**width**.jpg?version=5187'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-298_w-512_zc-834d3c67.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Ausflügler sitzen im Schatten unter einem Baum und schauen auf die Elbe.' title="" src="https://cdn.mdr.de/nachrichten/hitze-in-deutschland-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=5187"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Ein Liegestuhl im Schatten am Wasser ist bei Temperaturen über 35 Grad keine schlechte Idee.</span>
</span>
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
</div>
<div class="box">
<h1>
<span class="dachzeile ">Deutschland schwitzt</span>
<span class="headline ">Tropische Nächte könnten bald Normalität sein</span>
</h1>
<h2 class="conHeadline hidden">Hauptinhalt</h2>
<p class="einleitung ">Auch nachts gibt es jetzt nur noch wenig Abkühlung: Die Temperaturen sanken vielerorts nicht unter 20 Grad. Tagsüber geht es auf über 35 Grad. Klimaforscher erwarten, dass solche Sommer bald normal in Deutschland werden könnten.</p>
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title='Ausflügler sitzen im Schatten unter einem Baum und schauen auf die Elbe. | Bildrechte: dpa' alt='Ausflügler sitzen im Schatten unter einem Baum und schauen auf die Elbe.' data-ctrl-image="{'id':'a1fd9490-e4e3-4c42-bb95-d8984737546e','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/hitze-in-deutschland-100-resimage_v-**imageVariant**_w-**width**.jpg?version=5187'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-298_w-512_zc-834d3c67.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Ausflügler sitzen im Schatten unter einem Baum und schauen auf die Elbe.' title="" src="https://cdn.mdr.de/nachrichten/hitze-in-deutschland-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=5187"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Ein Liegestuhl im Schatten am Wasser ist bei Temperaturen über 35 Grad keine schlechte Idee.</span>
</span>
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
Deutschland hat eine tropische Nacht erlebt. Der Deutsche Wetterdienst (DWD) meldete am frühen Mittwochmorgen vielerorts über 20 Grad. In Hamburg zeigte des Thermometer in der Nacht 23 Grad. Auch in Mitteldeutschland gab es mit Temperaturen um 20 Grad kaum Abkühlung.
</p>
</div>
<div class="paragraph ">
<p class="text">
Tagsüber geht das Schwitzen weiter: Am Mittwoch werden Höchsttemperaturen von bis zu 38 Grad erwartet. Trotz einzelner Wolkenfelder bleibt es trocken, zum Abend hin sind lokal einige wenige Hitzegewitter möglich.
</p>
</div>
<div class="paragraph ">
<p class="text">
Der DWD in Leipzig prognostiziert für Sachsen und Thüringen zwischen 32 und 36 Grad, in Sachsen-Anhalt sogar noch darüber. Die Kreisstadt Bernburg im Salzlandkreis in Sachsen-Anhalt zählte bereits am Dienstag mit 35,1 Grad zu den heißesten Orten in Deutschland.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con noProgramInfos image24x9 cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modC " >
<div class="boxCon" >
<div data-id="besser-schlafen-bei-hitze-100" class="box boxImage cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="https://www.jumpradio.de/thema/besser-schlafen-bei-hitze-100.html" title="">
<div class="imageWrapper ">
<img title='Schlafen | Bildrechte: Colourbox' alt='Schlafen' data-ctrl-image="{'id':'bf9b2603-da5b-42ed-9699-28711eaa17a7','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.jumpradio.de/thema/sleep100-resimage_v-**imageVariant**_w-**width**.jpg?version=5929'}"
class="img responsive-img " src="https://www.jumpradio.de/index-transparent_h-181_w-256_zc-e52e1098.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Schlafen' title="" src="https://www.jumpradio.de/thema/sleep100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=5929"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Colourbox</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="https://www.jumpradio.de/thema/besser-schlafen-bei-hitze-100.html" class="headline" title="">Besser schlafen bei Hitze</a>
</h4>
<h4 class="shortHeadline">
<a href="https://www.jumpradio.de/thema/besser-schlafen-bei-hitze-100.html" class="headline" title="">Besser schlafen bei Hitze</a>
</h4>
</div>
<p class="teasertext "><a href="https://www.jumpradio.de/thema/besser-schlafen-bei-hitze-100.html" title="">Wenn das Thermometer die 30-Grad-Marke knackt, werden die Tage manchmal ganz schön anstrengend. Auch die Nächte bringen da oft nicht viel Erholung. Mit unseren Tricks schläfst du auch bei höheren Temperaturen besser!</a></p>
<a href="https://www.jumpradio.de/thema/besser-schlafen-bei-hitze-100.html" class="moreBtn" title="Besser schlafen bei Hitze">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="https://www.jumpradio.de/thema/besser-schlafen-bei-hitze-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="aktuelles-wetter-in-mitteldeutschland-sachsen-anhalt-thueringen-100" class="box boxImage cssLink cssLinkMdr hasNoRessort targetNode-nachrichten "
data-ctrl-link="{'id':'linkad803b72-b38f-49b6-9018-0546c82724b1', 'type':'externalPublicChannel','window':{'type':'self'}}" >
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="https://www.mdr.de/wetter/index.html" title="">
<div class="imageWrapper ">
<img title='Sonnenuntergang über eine Weide | Bildrechte: Colourbox.de' alt='Sonnenuntergang über eine Weide' data-ctrl-image="{'id':'91aa2dc2-bd2b-4d74-a723-f3a5e36ebd22','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/kultur/heimat264-resimage_v-**imageVariant**_w-**width**.jpg?version=48792'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-209_w-320_zc-909e0a05.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Sonnenuntergang über eine Weide' title="" src="https://cdn.mdr.de/kultur/heimat264_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=48792"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Colourbox.de</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="https://www.mdr.de/wetter/index.html" class="headline" title="">Wetter in Mitteldeutschland</a>
</h4>
<h4 class="shortHeadline">
<a href="https://www.mdr.de/wetter/index.html" class="headline" title="">Wetter in Mitteldeutschland</a>
</h4>
</div>
<p class="teasertext ">Das aktuelle Wetter in Sachsen, Sachsen-Anhalt und Thüringen sowie die Vorhersage für die nächsten Tage.</p>
<a href="https://www.mdr.de/wetter/index.html" class="moreBtn">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="https://www.mdr.de/wetter/index.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="video-215034" class="box boxImage  cssVideo hasNoRessort cssAv targetNode-vermischtes "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon "
data-ctrl-player="{'autostart':'false','forceView':'','id':'player2e0020f9-2670-4a18-ac25-edfca27493c2','playerXml':'\/nachrichten\/vermischtes\/video-215034-avCustom.xml','similiarContentUrl':'https:\/\/www.mdr.de\/nachrichten\/vermischtes\/video-215034-jsonSimilarContent.json'}"
>
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title='Der Sommer dreht auf | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Der Sommer dreht auf' data-ctrl-image="{'id':'e981b066-aa31-48c4-89ba-ced833b65a76','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/kontakt/mdr-aktuell/sommer-172-resimage_v-**imageVariant**_w-**width**.jpg?version=23511'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-288_w-512_zc-361ada63.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Der Sommer dreht auf' title="" src="https://cdn.mdr.de/nachrichten/kontakt/mdr-aktuell/sommer-172_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=23511"/>
</noscript>
<video id="html5-player2e0020f9-2670-4a18-ac25-edfca27493c2" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Temperaturvorhersage</span>
<a href="/nachrichten/vermischtes/video-215034.html" class="headline" title="">Der Sommer dreht auf</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/vermischtes/video-215034.html" class="headline" title="">Der Sommer dreht auf</a>
</h4>
</div>
<p class="teasertext "><a href="/nachrichten/vermischtes/video-215034.html" title="">In den kommenden Tagen dreht der ohnehin schon warme Sommer richtig auf. Die Temperaturprognosen für die kommenden Tage sehen Sie hier.</a></p>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="broadcastDateTotal">
<span class="weekDay">Mo</span>
<span class="broadcastDate">23.07.<span class="broadcastYear">2018</span></span>
</span>
<span class="broadcastDateTime">11:49<span>Uhr</span></span>
<span class="broadcastDuration">
00:18 min
</span>
</p>
</div>
<div class="avInfos avLabel   "
data-ctrl-collapsible="{'id':'colInfos4731f8c3-aaee-4a25-bf0c-c2d19c2e88ff','action':{'init':['closeEntries']}}">
<p class="avLink" data-ctrl-colinfos4731f8c3-aaee-4a25-bf0c-c2d19c2e88ff-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfos4731f8c3-aaee-4a25-bf0c-c2d19c2e88ff-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfos4731f8c3-aaee-4a25-bf0c-c2d19c2e88ff-e1-body="{}">
<span>https://www.mdr.de/nachrichten/vermischtes/video-215034.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/nachrichten/vermischtes/video-215034.html" class="moreBtn" title="Der Sommer dreht auf">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="/nachrichten/vermischtes/video-215034.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<h3 class="subtitle ">PIK-Forscher: Wir sind mitten im Klimawandel</h3>
<div class="paragraph ">
<p class="text">
Was aktuell noch als ungewöhnlich warmer Sommer gilt, könnte nach Einschätzung des Potsdam-Instituts für Klimafolgenforschung (PIK) in wenigen Jahren Durchschnitt sein. PIK-Klimafolgenforscher Fred Hattermann zufolge sind wegen der höheren Grundtemperatur extreme Hitzephasen wahrscheinlicher.
</p>
</div>
<div class="paragraph ">
<p class="text">
"Wir befinden uns bereits mitten im Klimawandel", sagte Hattermann. Das Ausmaß der Folgen sei nicht vollständig absehbar. Extremereignisse wie Hochwasser und Brände als Folge des Klimawandels seien wahrscheinlicher. Städte und Gemeinden sollten sich verstärkt auf lokale Extremereignisse wie kurze, heftige Niederschläge und damit verbundene Sturzfluten einstellen. Wichtig sei, dass Menschen sensibel für Extremereignisse würden.
</p>
</div>
<div class="paragraph ">
<p class="text">
Die Erwärmung führt Hattermann zufolge auch dazu, dass bestimmte Getreidepflanzen nicht mehr angebaut werden könnten. Auch sei es sinnvoll, in Städten mehr Bäume anzupflanzen, um für ausreichend Schatten zu sorgen.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con noProgramInfos image24x9 cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modC " >
<div class="boxCon" >
<div data-id="tipps-gegen-hitze-grossstaedte-100" class="box boxImage cssArticle hasNoRessort targetNode-vermischtes "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/nachrichten/vermischtes/tipps-gegen-hitze-grossstaedte-100.html" title="">
<div class="imageWrapper ">
<img title='Astrid Ziehmann mit Luftmessrucksack  | Bildrechte: Astrid Ziehmann' alt='Astrid Ziehmann mit Luftmessrucksack ' data-ctrl-image="{'id':'5a2ea0ff-8c67-4fb4-86a0-7c47fbe77d89','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/vermischtes/astrid-ziehmann-100-resimage_v-**imageVariant**_w-**width**.jpg?version=11955'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-354_w-512_zc-5098f433.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Astrid Ziehmann mit Luftmessrucksack ' title="" src="https://cdn.mdr.de/nachrichten/vermischtes/astrid-ziehmann-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=11955"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Astrid Ziehmann</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Sommer</span>
<a href="/nachrichten/vermischtes/tipps-gegen-hitze-grossstaedte-100.html" class="headline" title="">Das können Großstädte gegen die Hitze tun </a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/vermischtes/tipps-gegen-hitze-grossstaedte-100.html" class="headline" title="">Das können Großstädte gegen die Hitze tun </a>
</h4>
</div>
<p class="teasertext "><a href="/nachrichten/vermischtes/tipps-gegen-hitze-grossstaedte-100.html" title="">Seit Wochen ist es ziemlich heiß. Und nochmal heißer ist es in Großstädten. Dass das nicht von heute auf morgen geändert werden kann, ist klar. Doch ein paar gute Ideen für hitzerobuste Städte der Zukunft gibt es schon.</a></p>
<a href="/nachrichten/vermischtes/tipps-gegen-hitze-grossstaedte-100.html" class="moreBtn" title="Das können Großstädte gegen die Hitze tun ">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/vermischtes/tipps-gegen-hitze-grossstaedte-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="video-215576" class="box boxImage hasSubtitle cssVideo hasNoRessort cssAv cssBroadcastDay20180724 cssLetterTitleM targetNode-7-tage "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon "
data-ctrl-player="{'autostart':'false','forceView':'','id':'player42afb35a-592a-44b3-8885-be23ebb16e4c','playerXml':'\/nachrichten\/vermischtes\/video-215576-avCustom.xml','similiarContentUrl':'https:\/\/www.mdr.de\/nachrichten\/vermischtes\/video-215576-jsonSimilarContent_zc-eafe8e8e_zs-a3d3b0a5.json'}"
>
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title='Mehrere Kühe auf einem Feld. | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Mehrere Kühe auf einem Feld.' data-ctrl-image="{'id':'bdbbf0a1-38ea-4926-b4ca-c5107be75efc','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/kontakt/mdr-aktuell/akt-1136-resimage_v-**imageVariant**_w-**width**.jpg?version=34104'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-288_w-512_zc-361ada63.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Mehrere Kühe auf einem Feld.' title="" src="https://cdn.mdr.de/nachrichten/kontakt/mdr-aktuell/akt-1136_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=34104"/>
</noscript>
<video id="html5-player42afb35a-592a-44b3-8885-be23ebb16e4c" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/mediathek/mdr-videos/a/video-215576.html" class="headline" title="">Bauern können auf Dürre-Hilfe hoffen</a>
</h4>
<h4 class="shortHeadline">
<a href="/mediathek/mdr-videos/a/video-215576.html" class="headline" title="">Bauern können auf Dürre-Hilfe hoffen</a>
</h4>
</div>
<p class="teasertext "><a href="/mediathek/mdr-videos/a/video-215576.html" title="">Wegen ihrer Ernteausfälle haben die Bauernverbände seit Juni an die Politik appelliert und Unterstützung gefordert. Die soll nun kommen. Agrarministerin Dalbert hat einen Hilfsfond in Aussicht gestellt.</a></p>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
<a href="https://www.mdr.de/nachrichten/index.html">MDR aktuell 21:45 Uhr</a>
</span>
<span class="broadcastDateTotal">
<span class="weekDay">Di</span>
<span class="broadcastDate">24.07.<span class="broadcastYear">2018</span></span>
</span>
<span class="broadcastDateTime">21:45<span>Uhr</span></span>
<span class="broadcastDuration">
01:42 min
</span>
</p>
</div>
<div class="avInfos avLabel cssBroadcastSeries hasNoRessort cssLetterTitleM hasBroadcastLink "
data-ctrl-collapsible="{'id':'colInfose1292a44-0f5d-40fa-9646-2850105132ad','action':{'init':['closeEntries']}}">
<p class="cssBroadcastInfoLink">
<a href="/nachrichten/vermischtes/sendung801130_zc-eafe8e8e_zs-a3d3b0a5.html">Infos zur Sendung</a>
</p>
<p class="avLink" data-ctrl-colinfose1292a44-0f5d-40fa-9646-2850105132ad-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfose1292a44-0f5d-40fa-9646-2850105132ad-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfose1292a44-0f5d-40fa-9646-2850105132ad-e1-body="{}">
<span>https://www.mdr.de/mediathek/mdr-videos/a/video-215576.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/mediathek/mdr-videos/a/video-215576.html" class="moreBtn" title="Bauern können auf Dürre-Hilfe hoffen">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="/mediathek/mdr-videos/a/video-215576.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="video-215562" class="box boxImage hasSubtitle cssVideo hasNoRessort cssAv cssBroadcastDay20180724 cssLetterTitleU targetNode-365-tage "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon "
data-ctrl-player="{'autostart':'false','forceView':'','id':'player95e759ab-e656-4e40-b9bf-152ac83d1361','playerXml':'\/nachrichten\/vermischtes\/video-215562-avCustom.xml','similiarContentUrl':'https:\/\/www.mdr.de\/nachrichten\/vermischtes\/video-215562-jsonSimilarContent_zc-eafe8e8e_zs-a3d3b0a5.json'}"
>
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title='Feuerwehr auf einem Feld | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Feuerwehr auf einem Feld' data-ctrl-image="{'id':'7071050f-0330-40cc-baab-f47148b33f93','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/umschau/umschau-794-resimage_v-**imageVariant**_w-**width**.jpg?version=5728'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Feuerwehr auf einem Feld' title="" src="https://cdn.mdr.de/umschau/umschau-794_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=5728"/>
</noscript>
<video id="html5-player95e759ab-e656-4e40-b9bf-152ac83d1361" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/mediathek/mdr-videos/c/video-215562.html" class="headline" title="">100 Tage Hitze - eine Bilanz</a>
</h4>
<h4 class="shortHeadline">
<a href="/mediathek/mdr-videos/c/video-215562.html" class="headline" title="">100 Tage Hitze - eine Bilanz</a>
</h4>
</div>
<p class="teasertext "><a href="/mediathek/mdr-videos/c/video-215562.html" title="">Meteorologen haben für die nächsten Tage Temperaturen bis zu 36 Grad vorausgesagt. Der Sommer meint es gut. Bauern haben Existenzängste. Wird Mitteldeutschland jetzt das Land der Zitronen, Feigen und Mandarinen?</a></p>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
<a href="https://www.mdr.de/umschau/">Umschau</a>
</span>
<span class="broadcastDateTotal">
<span class="weekDay">Di</span>
<span class="broadcastDate">24.07.<span class="broadcastYear">2018</span></span>
</span>
<span class="broadcastDateTime">20:15<span>Uhr</span></span>
<span class="broadcastDuration">
07:43 min
</span>
</p>
</div>
<div class="avInfos avLabel lbl-Umschau cssBroadcastSeries hasNoRessort cssLetterTitleU hasBroadcastLink "
data-ctrl-collapsible="{'id':'colInfosd517096f-38f0-4efa-a218-e5acb8af6cad','action':{'init':['closeEntries']}}">
<p class="cssBroadcastInfoLink">
<a href="/nachrichten/vermischtes/sendung801104_zc-eafe8e8e_zs-a3d3b0a5.html">Infos zur Sendung</a>
</p>
<p class="avLink" data-ctrl-colinfosd517096f-38f0-4efa-a218-e5acb8af6cad-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfosd517096f-38f0-4efa-a218-e5acb8af6cad-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfosd517096f-38f0-4efa-a218-e5acb8af6cad-e1-body="{}">
<span>https://www.mdr.de/mediathek/mdr-videos/c/video-215562.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/mediathek/mdr-videos/c/video-215562.html" class="moreBtn" title="100 Tage Hitze - eine Bilanz">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="/mediathek/mdr-videos/c/video-215562.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="dwd-warnungen-100" class="box boxNormal boxSpecial cssHtml hasNoRessort noImage standardTeaserLteX targetNode-material "
>
<div class="teaser special " data-ctrl-static="{'id':'cac857bb-03bf-4b1c-80d4-245bae9e71ff'}">
<div class="staticHtml">
<script type="text/javascript" src="//www.jumpradio.de/static/wetter/js/JumpDwdController.js"></script>
<div id="jumpDwdWarnings" data-ctrl-jumpdwd="{'id':'adsfwedfwdfasdfdsf', 'debug':false}"></div>
</div>
</div>
<div class="teaser standard">
<div class="innerTeaser">
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="https://www.jumpradio.de/material/dwd-warnungen-100.html" class="headline" title="">DWD Warnungen</a>
</h4>
<h4 class="shortHeadline">
<a href="https://www.jumpradio.de/material/dwd-warnungen-100.html" class="headline" title="">DWD Warnungen</a>
</h4>
</div>
<a href="https://www.jumpradio.de/material/dwd-warnungen-100.html" class="moreBtn" title="DWD Warnungen">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="https://www.jumpradio.de/material/dwd-warnungen-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserLink conInline">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box">
<div class="linklist">
<ul class="list">
<li class="cssLink cssLinkMdr ressortKeyNachrichten target-cssForm ressortKeyNachrichten "
data-ctrl-link="{'id':'link5b32a513-933b-467e-b921-9433bf124a63', 'type':'externalPublicChannel','window':{'type':'blank'}}">
<a href="/nachrichten/kontakt/online-redaktion/korrektur-melden-100.html" title="">
<span class="linktext">Fehler gefunden? Hier können Sie uns eine Korrektur vorschlagen!
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="cssBroadcastHintStyleProperties">
<div class="definition">
<p>
<dfn id="def-internet">Dieses Thema im Programm:</dfn>
MDR AKTUELL FERNSEHEN | 25. Juli 2018 | 20:15 Uhr
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con conInline conTimestamp">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box">
<p class="timestamp">
Zuletzt aktualisiert:
25. Juli 2018, 09:22
Uhr
</p>
</div>
</div>
</div>
</div>
</div>
<div class="con conInline conComments ui-collapsible"
data-ctrl-collapsible="{'id':'col5641eae55d9f0','action':{'init':['closeEntries']}}"
data-ctrl-comments="{'id':'comments5641eae55da2e','collapseId':'col5641eae55d9f0','jsonUrl':'/nachrichten/vermischtes/hitze-auch-nachts-keine-abkuehlung-klimaforscher-bald-normal-100-commentsList.json'}">
<div class="modCon">
<div class="mod modA modForm ui-collapsible-entry" data-ctrl-col5641eae55d9f0-entry="{'id':'e1'}">
<div class="boxCon">
<div class="box">
<div class="controls reload">
<a class="moreBtn ui-collapsible-trigger"
data-ctrl-col5641eae55d9f0-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Kommentar verfassen
</a>
</div>
</div>
<div class="formWrapper" data-ctrl-col5641eae55d9f0-e1-body="{}">
<div class="box cssForm">
<div class="form">
<div class="innerForm">
<div class="unitA">
<p class="form-hint">
Die mit einem * gekennzeichneten Felder m&uuml;ssen ausgef&uuml;llt werden.
</p>
</div>
<div class="unitA">
<p class="form-hint">
Hinweis:<br/>
Kommentare bei MDR.DE werden <strong>von 08:30 bis 18:00 Uhr</strong> redaktionell geprüft und nach erfolgter Freigabe (mit Name, aber ohne E-Mail-Adresse) veröffentlicht. Bitte beachten Sie hierzu auch unsere <a href="/service/datenschutz/" rel="external" style="text-decoration: underline">Datenschutzerklärung</a> und die <a href="/service/kommentarrichtlinien100.html" rel="external" style="text-decoration: underline">Kommentar-Richtlinien</a>.
</p>
</div>
<form id="comment" data-ctrl-formular="{&#39;id&#39;:&#39;formCommentingId&#39; ,&#39;reloadUrl&#39;:&#39;/nachrichten/vermischtes/hitze-auch-nachts-keine-abkuehlung-klimaforscher-bald-normal-100-commentForm.html&#39;}" action="/nachrichten/vermischtes/hitze-auch-nachts-keine-abkuehlung-klimaforscher-bald-normal-100-commentFormDetail.html" method="post">
<fieldset>
<div class="unitA formElement required"
data-ctrl-formCommentingId-entry="{'id':'0','multiple':'false','required':'true' }">
<span class="requiredText hidden">Pflichtfeld</span>
<div class="unitD">
<span class="unitA">
<label for="input-formCommentingId-name">
Ihr Name
</label>
</span>
</div>
<div class="unitY text">
<input id="input-formCommentingId-name" name="nickname" data-ctrl-formCommentingId-0-input="{'type':'text'}" type="text" class="textInput text" value="" size="23"/>
</div>
</div>
<div class="unitA formElement required"
data-ctrl-formCommentingId-entry="{'id':'1','multiple':'false','required':'true' }">
<span class="requiredText hidden">Pflichtfeld</span>
<div class="unitD">
<span class="unitA">
<label for="input-formCommentingId-email">
Ihre E-Mail-Adresse
</label>
</span>
</div>
<div class="unitY email">
<input id="input-formCommentingId-email" name="emailAddress" data-ctrl-formCommentingId-1-input="{'type':'email'}" type="text" class="textInput email" value=""/>
</div>
</div>
<div class="unitA formElement required"
data-ctrl-formCommentingId-entry="{'id':'2','multiple':'false','required':'true' }">
<span class="requiredText hidden">Pflichtfeld</span>
<div class="unitD">
<span class="unitA">
<label for="input-formCommentingId-textarea">
Ihr Kommentar (max. 1000 Zeichen)
</label>
</span>
</div>
<div class="unitY">
                                <textarea id="input-formCommentingId-textarea" name="commentText" data-ctrl-formCommentingId-2-input="{'type':'textarea'}" maxlength="1000" class="textInput textarea" rows="10" cols="42"></textarea>
</div>
</div>
</fieldset>
<fieldset class="securityFieldset">
<div class="unitA formElement required"
data-ctrl-formCommentingId-entry="{'id':'fdcad9d1-5fb4-40e9-9bab-5536cd9c3f7e','multiple':'false','required':'true' }">
<div class="unitA">
<div class="unitA"><h3>Sicherheitsabfrage</h3></div>
<p class="text">Bitte geben Sie das Ergebnis der folgenden Aufgabe als Zahl ein:</p>
</div>
<div class="unitD">
<label><span class="requiredText hidden">Pflichtfeld</span><span class="hidden">Sicherheitsabfrage:</span>Acht  plus  fünf  ergibt?<input type="hidden" class="hidden" value="c51ce410c124a10e0db5e4b97fc2af39" name="masterEyeDescriptionId" />
</label>
</div>
<div class="unitY securityBox">
<input data-ctrl-formCommentingId-fdcad9d1-5fb4-40e9-9bab-5536cd9c3f7e-input="{'type':'securityBox'}"
name="jCaptcha" type="text" value="" class="textInput securityBox" id=dec3e0d2-2af7-45aa-9043-cc2d08a92d74/>
</div>
</div>
</fieldset>
<fieldset class="submitfield">
<div class="unitA">
<p class="form-hint">
Die mit einem * gekennzeichneten Felder m&uuml;ssen ausgef&uuml;llt werden.
</p>
</div>
<div class="unitA">
<button data-ctrl-formCommentingId-trigger="{}" name="Absenden"
title="absenden"
class="moreBtn submitButton" type="submit">
Absenden
</button>
</div>
</fieldset>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mod modA modComments">
<div class="boxCon">
<div class="box">
<div class="comments">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
<div class="sectionWrapperRelated " >
<div class="lineWrapper">
<div class="section sectionC">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline">
Mehr zum Thema
</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="tipps-gegen-hitze-grossstaedte-100" class="box boxImage cssArticle hasNoRessort targetNode-vermischtes "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/nachrichten/vermischtes/tipps-gegen-hitze-grossstaedte-100.html" title="">
<div class="imageWrapper ">
<img title='Astrid Ziehmann mit Luftmessrucksack  | Bildrechte: Astrid Ziehmann' alt='Astrid Ziehmann mit Luftmessrucksack ' data-ctrl-image="{'id':'69d2b23b-1095-4a0d-8129-a3b5064784e7','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/vermischtes/astrid-ziehmann-100-resimage_v-**imageVariant**_w-**width**.jpg?version=11955'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-354_w-512_zc-5098f433.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Astrid Ziehmann mit Luftmessrucksack ' title="" src="https://cdn.mdr.de/nachrichten/vermischtes/astrid-ziehmann-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=11955"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Astrid Ziehmann</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Sommer</span>
<a href="/nachrichten/vermischtes/tipps-gegen-hitze-grossstaedte-100.html" class="headline" title="">Das können Großstädte gegen die Hitze tun </a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/vermischtes/tipps-gegen-hitze-grossstaedte-100.html" class="headline" title="">Das können Großstädte gegen die Hitze tun </a>
</h4>
</div>
<p class="teasertext "><a href="/nachrichten/vermischtes/tipps-gegen-hitze-grossstaedte-100.html" title="">Seit Wochen ist es ziemlich heiß. Und nochmal heißer ist es in Großstädten. Dass das nicht von heute auf morgen geändert werden kann, ist klar. Doch ein paar gute Ideen für hitzerobuste Städte der Zukunft gibt es schon.</a></p>
<a href="/nachrichten/vermischtes/tipps-gegen-hitze-grossstaedte-100.html" class="moreBtn" title="Das können Großstädte gegen die Hitze tun ">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/vermischtes/tipps-gegen-hitze-grossstaedte-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="besser-schlafen-bei-hitze-100" class="box boxImage cssArticle hasNoRessort targetNode-thema "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="https://www.jumpradio.de/thema/besser-schlafen-bei-hitze-100.html" title="">
<div class="imageWrapper ">
<img title='Schlafen | Bildrechte: Colourbox' alt='Schlafen' data-ctrl-image="{'id':'6abdebe8-ff83-4fd4-8cde-d4006b0eac03','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.jumpradio.de/thema/sleep100-resimage_v-**imageVariant**_w-**width**.jpg?version=5929'}"
class="img responsive-img " src="https://www.jumpradio.de/index-transparent_h-181_w-256_zc-e52e1098.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Schlafen' title="" src="https://www.jumpradio.de/thema/sleep100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=5929"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Colourbox</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="https://www.jumpradio.de/thema/besser-schlafen-bei-hitze-100.html" class="headline" title="">Besser schlafen bei Hitze</a>
</h4>
<h4 class="shortHeadline">
<a href="https://www.jumpradio.de/thema/besser-schlafen-bei-hitze-100.html" class="headline" title="">Besser schlafen bei Hitze</a>
</h4>
</div>
<p class="teasertext "><a href="https://www.jumpradio.de/thema/besser-schlafen-bei-hitze-100.html" title="">Wenn das Thermometer die 30-Grad-Marke knackt, werden die Tage manchmal ganz schön anstrengend. Auch die Nächte bringen da oft nicht viel Erholung. Mit unseren Tricks schläfst du auch bei höheren Temperaturen besser!</a></p>
<a href="https://www.jumpradio.de/thema/besser-schlafen-bei-hitze-100.html" class="moreBtn" title="Besser schlafen bei Hitze">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="https://www.jumpradio.de/thema/besser-schlafen-bei-hitze-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="fakt-oder-fake-hitze-rache-100" class="box boxImage cssArticle hasNoRessort targetNode-faktoderfake "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="https://www.jumpradio.de/morningshow/thema/faktoderfake/fakt-oder-fake-hitze-rache-100.html" title="">
<div class="imageWrapper ">
<img title='Wut Smartphone | Bildrechte: IMAGO' alt='Wut Smartphone' data-ctrl-image="{'id':'5d032520-45d3-43e3-8b23-ede6fc3b4790','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.jumpradio.de/thema/wut-smartphone-100-resimage_v-**imageVariant**_w-**width**.jpg?version=1532'}"
class="img responsive-img " src="https://www.jumpradio.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Wut Smartphone' title="" src="https://www.jumpradio.de/thema/wut-smartphone-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=1532"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="https://www.jumpradio.de/morningshow/thema/faktoderfake/fakt-oder-fake-hitze-rache-100.html" class="headline" title="">Macht Hitze aggressiver?</a>
</h4>
<h4 class="shortHeadline">
<a href="https://www.jumpradio.de/morningshow/thema/faktoderfake/fakt-oder-fake-hitze-rache-100.html" class="headline" title="">Macht Hitze aggressiver?</a>
</h4>
</div>
<p class="teasertext "><a href="https://www.jumpradio.de/morningshow/thema/faktoderfake/fakt-oder-fake-hitze-rache-100.html" title="">Je heißer es draußen ist, desto aggressiver sollen Menschen werden. Stimmt das wirklich?</a></p>
<a href="https://www.jumpradio.de/morningshow/thema/faktoderfake/fakt-oder-fake-hitze-rache-100.html" class="moreBtn" title="Macht Hitze aggressiver?">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="https://www.jumpradio.de/morningshow/thema/faktoderfake/fakt-oder-fake-hitze-rache-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="lineWrapper">
<div class="section sectionC">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="aktuelles-wetter-in-mitteldeutschland-sachsen-anhalt-thueringen-100" class="box boxNormal cssLink cssLinkMdr hasNoRessort targetNode-nachrichten "
data-ctrl-link="{'id':'link261f142d-1bce-4651-94f9-a07c08aea124', 'type':'externalPublicChannel','window':{'type':'self'}}" >
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="https://www.mdr.de/wetter/index.html" title="">
<div class="imageWrapper ">
<img title='Sonnenuntergang über eine Weide | Bildrechte: Colourbox.de' alt='Sonnenuntergang über eine Weide' data-ctrl-image="{'id':'db14f961-7246-4d48-aa9b-8155e194c78a','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/kultur/heimat264-resimage_v-**imageVariant**_w-**width**.jpg?version=48792'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-209_w-320_zc-909e0a05.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Sonnenuntergang über eine Weide' title="" src="https://cdn.mdr.de/kultur/heimat264_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=48792"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Colourbox.de</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="https://www.mdr.de/wetter/index.html" class="headline" title="">Wettervorhersage für Mitteldeutschland</a>
</h4>
<h4 class="shortHeadline">
<a href="https://www.mdr.de/wetter/index.html" class="headline" title="">Wettervorhersage für Mitteldeutschland</a>
</h4>
</div>
<p class="teasertext ">Das aktuelle Wetter in Sachsen, Sachsen-Anhalt und Thüringen sowie die Vorhersage für die nächsten Tage.</p>
<a href="https://www.mdr.de/wetter/index.html" class="moreBtn">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="https://www.mdr.de/wetter/index.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" /><span>Der Mitteldeutsche Rundfunk ist Mitglied
der <a href="http://www.ard.de">ARD</a>.</span>
</div>
<ul>
<li><a href="/service/kontakt/index.html">Kontakt</a></li>
<li><a href="/service/impressum/index.html">Impressum</a></li>
<li><a href="/service/datenschutz/index.html">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR.de</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/home/index.html">Startseite</a></li>
<li><a href="/fernsehen/index.html">Fernsehen</a></li>
<li><a href="/radio/index.html">Radioprogramme</a></li>
<li><a href="/mediathek/index.html">MDR Mediathek</a></li>
<li><a href="/korrekturen/index.html">Korrekturen</a></li>
<li><a href="/sitemap/index.html">Seitenübersicht</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Unternehmen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/unternehmen/index.html">Aktuell</a></li>
<li><a href="/unternehmen/organisation/index.html">Organisation</a></li>
<li><a href="/unternehmen/kommunikation/index.html">Kommunikation</a></li>
<li><a href="/unternehmen/karriere/index.html">Karriere</a></li>
<li><a href="/unternehmen/ausschreibungen/index.html">Ausschreibungen</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Service</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/tv/empfang/index.html">Empfang Fernsehen</a></li>
<li><a href="/radio/frequenzen/index.html">Empfang Radioprogramme</a></li>
<li><a href="/tv/mitschnitt/index.html">Mitschnitt-Service</a></li>
<li><a href="/service/sitemap/mdr-news-ueberblick-102.html">Aktuelle Schlagzeilen</a></li>
<li><a href="/barrierefreiheit/index.html">Barrierefreiheit</a></li>
<li><a href="/nachrichten-leicht/index.html">Nachrichten in Leichter Sprache</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!-- Linguatec -->
<link href="https://vrweb15.linguatec.org/VoiceReaderWeb15User/player/styles/grey/player_skin.css" rel="stylesheet" type="text/css" />
<script type="text/javascript"><!--
vrweb_customerid='11505';
vrweb_player_form='1';
vrweb_player_type='hover';
vrweb_player_color='grey';
vrweb_guilang='de';
vrweb_icon='<span class="vrwebStart">vorlesen</span>';
vrweb_lang='de-DE';
vrweb_readelementsclass='sectionDetailPage';
vrweb_exclelementsclass='mediaCon,hidden,voiceReaderButton,teaser,cssBoxTeaserLink,conComments';
//--></script>
<script type="text/javascript" charset="UTF-8" src="https://vrweb15.linguatec.org/VoiceReaderWeb15User/player/scripts/readpremium15.js"></script>
<div class="inv">
<script type="text/javascript">
/* <![CDATA[ */
var url = "/webapp/doTrack/pixel.png?docId=hitze-auch-nachts-keine-abkuehlung-klimaforscher-bald-normal-100&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7C950f04ff-707f-4c26-a558-fe383e7ea797%7Ca3d3b0a5-252d-4fe9-9595-a0ad1614bbbf&amp;docType=article";
document.write('<img src="' + url + '&amp;r=' + escape(document.referrer) + '&amp;d=' + (Math.random() * 100000) + '" width="1" height="1" alt="" id="trackingPixel"/>');
/* ]]> */
</script>
<noscript>
<div><img src="/webapp/doTrack/pixel.png?docId=hitze-auch-nachts-keine-abkuehlung-klimaforscher-bald-normal-100&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7C950f04ff-707f-4c26-a558-fe383e7ea797%7Ca3d3b0a5-252d-4fe9-9595-a0ad1614bbbf&amp;docType=article" width="1" height="1" alt="" id="trackingPixel"/></div>
</noscript>
</div>
</body>
</html>