<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 22.04.2018, 12:10:48 from mdrprod-tomcat-delivery2 -->
<head>
<title>&quot;Mini-Me&quot;-Darsteller Troyer gestorben | MDR.DE</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Als &quot;Mini-Me&quot; in den &quot;Austin Powers&quot;-Filmen wurde er zu einer Kultfigur: Der kleinwüchsige Schauspieler Verne Troyer ist im Alter von 49 Jahren gestorben. Die Todesursache ist nicht bekannt."/>
<meta name="keywords" content="Mini-Me, Austin Powers, Schauspieler, Mike Myers, Tot, gestorben, Nachrichten, MDR, Sachsen, Sachsen-Anhalt, Thüringen, Welt"/>
<meta name="news_keywords" content="Mini-Me, Austin Powers, Schauspieler, Mike Myers, Tot, gestorben"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.mdr.de/nachrichten/vermischtes/mini-me-darsteller-verne-troyer-tot-100.html"/>
<meta property="og:image" content="https://cdn.mdr.de/nachrichten/verne-troyer-104_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=49589"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="&quot;Mini-Me&quot;-Darsteller Troyer gestorben | MDR.DE"/>
<meta property="og:description" content="Als &quot;Mini-Me&quot; in den &quot;Austin Powers&quot;-Filmen wurde er zu einer Kultfigur: Der kleinwüchsige Schauspieler Verne Troyer ist im Alter von 49 Jahren gestorben. Die Todesursache ist nicht bekannt."/>
<meta name="date" content="2018-04-22T12:00:29+02:00"/>
<link rel="canonical" href="https://www.mdr.de/nachrichten/vermischtes/mini-me-darsteller-verne-troyer-tot-100.html"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=2017"/>
<link rel="apple-touch-icon" sizes="57x57" href="/resources/global/img/mdrde/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/resources/global/img/mdrde/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/resources/global/img/mdrde/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/resources/global/img/mdrde/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/resources/global/img/mdrde/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/resources/global/img/mdrde/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/resources/global/img/mdrde/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/resources/global/img/mdrde/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/resources/global/img/mdrde/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="16x16" href="/resources/global/img/mdrde/favicons/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="/resources/global/img/mdrde/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/resources/global/img/mdrde/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="192x192" href="/resources/global/img/mdrde/favicons/android-icon-192x192.png">
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="mdr.de" />
<meta name="robots" content="index, follow" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="og:locale" content="de_DE"/>
<meta property="fb:pages" content="215407303183" />
<meta property="fb:pages" content="194588887300596" />
<meta property="fb:pages" content="131958326966625" />
<meta property="fb:pages" content="139203649426197" />
<meta property="fb:pages" content="114080035272948" />
<meta property="fb:pages" content="334661956511" />
<meta property="fb:pages" content="171956279596183" />
<meta property="fb:pages" content="141307612631715" />
<meta property="fb:pages" content="173426866134791" />
<meta property="fb:pages" content="178865625635002" />
<meta property="fb:pages" content="182968585073127" />
<meta property="fb:pages" content="193416204045838" />
<meta property="fb:pages" content="234160763692" />
<meta property="fb:pages" content="110874403762" />
<meta property="fb:pages" content="181935891956226" />
<meta property="fb:pages" content="628635207195626" />
<meta property="fb:pages" content="182811948434829" />
<meta property="fb:pages" content="191656040850" />
<meta property="fb:pages" content="137319886292965" />
<meta property="fb:pages" content="135712379839707" />
<meta property="fb:pages" content="248269275256214" />
<meta property="fb:pages" content="238199569538032" />
<meta property="fb:pages" content="179596138865565" />
<meta property="fb:pages" content="802623243137487" />
<meta property="fb:pages" content="568744579922152" />
<meta property="fb:pages" content="157001087695435" />
<meta property="fb:pages" content="923848237713659" />
<meta property="fb:pages" content="467216900004444" />
<meta property="fb:pages" content="1744931109086036" />
<meta property="fb:pages" content="621409791327667" />
<meta property="fb:pages" content="1123608844395145" />
<meta property="fb:pages" content="1462977473995710" />
<meta property="fb:pages" content="1456444081036442" />
<meta property="fb:pages" content="1839332973003330" />
<meta property="fb:pages" content="276557342729" />
<meta property="fb:pages" content="255326614942083" />
<meta name="google-site-verification" content="Zd28piK5v_NQ9_M7FkkoTo5U4cO8kUhE0AAE5dJqXlY" />
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript">
// <![CDATA[
var comscorePixelUrl = "https://de.sitestat.com/mdr/mdr/s?name=mdrde.nachrichten.vermischtes.mini-me-darsteller-verne-troyer-tot-100&m_quelle=mdrde.nachrichten.vermischtes&ns_category=mdrde.nachrichten.vermischtes&m_h1=mdrde&m_h2=nachrichten&m_h3=vermischtes&v_site=vermischtes&m_uuid=68f959c1-96f5-43db-8fc7-25fa810fef7d&m_cid=mini-me-darsteller-verne-troyer-tot-100&m_pdt=2018.04.22T10%3A45&m_ptag=22&m_pmonat=04&m_pjahr=2018&m_adt=2018.04.22T12%3A00&m_otp=article";
// ]]>
</script>
<!-- End comScore Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="https://cdn.mdr.de/resources/global/css/print.css?version=33581"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/css/mdr-base.css?version=49962"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/mdrde/site/css/mdr-site.css?version=44810"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/player/css/mdr/player.css?version=38366"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/css/previewControl.css?version=2362"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/html/mikes-addon-for-site--100.css?version=4163"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/html/kays-addon-for-site--100.css?version=33897"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/mdrde/channel/mdraktuell2016/css/theme.css?version=11519"/>
<script type="text/javascript" src="https://cdn.mdr.de/administratives/html/js-addon-100.js?version=32789"></script>
<script type="text/javascript" src="https://cdn.mdr.de/resources/global/js/loader-constricted_codekit-min.js?version=7134"></script>
</head>
<body class="node-vermischtes cssArticle hasNoRessort  "
id="mini-me-darsteller-verne-troyer-tot-100Body" data-id="mini-me-darsteller-verne-troyer-tot-100" data-ctrl-socialmedia="{'shareUrl':'https://www.mdr.de/nachrichten/vermischtes/mini-me-darsteller-verne-troyer-tot-100.html', 'recommendFragmentUrl':'/nachrichten/vermischtes/mini-me-darsteller-verne-troyer-tot-100-recommendForm.html','recommendUrl':'/nachrichten/vermischtes/mini-me-darsteller-verne-troyer-tot-100-recommend.html','title':'&quot;Mini-Me&quot;-Darsteller Troyer gestorben'}">
<script type="text/javascript">var SERVER_TIME = "2018-04-22T12:56:38+02:00";</script>
<!-- Begin comScore Inline Tag 1.1302.13 -->
<noscript>
<p><img src="https://de.sitestat.com/mdr/mdr/s?name=mdrde.nachrichten.vermischtes.mini-me-darsteller-verne-troyer-tot-100&m_quelle=mdrde.nachrichten.vermischtes&ns_category=mdrde.nachrichten.vermischtes&m_h1=mdrde&m_h2=nachrichten&m_h3=vermischtes&v_site=vermischtes&m_uuid=68f959c1-96f5-43db-8fc7-25fa810fef7d&m_cid=mini-me-darsteller-verne-troyer-tot-100&m_pdt=2018.04.22T10%3A45&m_ptag=22&m_pmonat=04&m_pjahr=2018&m_adt=2018.04.22T12%3A00&m_otp=article" width="1" height="1" alt="*" id="comScorePixel"/></p>
</noscript>
<!-- End comScore Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<div class="bgWrapper"></div>
<div id="promo" class="sectionWrapper section1er">
<div class="wrapper">
<div class="sectionWrapperMain">
<div class="lineWrapper">
<div class="section sectionA ">
<!-- Start SSI Branding -->

<!-- Ende SSI Branding -->
</div>
</div>
</div>
</div>
</div>
<div id="header" data-ctrl-navigation="{'id':'mainNaviController','type':'mainNavi'}" class="section sectionA" role="banner">
<div id="skiplink">
<ul>
<li><a href="#content">Zum Inhalt dieser Seite</a></li>
<li class="skipMediathek"><a href="/mediathek/">Zur MDR Mediathek</a></li>
<li><a href="#channelNav">Zur Navigation dieser Seite</a></li>
<li><a href="#header">Zur MDR-Hauptnavigation</a></li>
<li><a href="#footer">Zum Fuß dieser Seite</a></li>
</ul>
</div>
<div class="navigation navigationTop" role="navigation">
<div class="navigationTopInner">
<a href="/home/index.html" title="Zur Startseite von MDR.de" class="logo"><img src="//cdn.mdr.de/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" />
<span>MITTELDEUTSCHER RUNDFUNK</span>
</a>
<ul>
<li class="tv"><a href="/tv/index.html">Fernsehen</a></li>
<li class="radio"><a href="/radio/index.html">Radio</a></li>
<li class="mediathek"><a href="/mediathek/index.html">Mediathek</a></li>
<li class="search" title="Suche"><a class="searchLayerToggle" href="/suche/suche--100.html"></a></li>
</ul>
</div>
</div>
<div class="navigation">
<ul>
<li class="nachrichten"><a href="/nachrichten/index.html">Nachrichten</a></li>
<li class="sport "><a href="/sport/index.html">Sport</a></li>
<li class="sachsen"><a href="/sachsen/index.html">Sachsen</a></li>
<li class="sachsen-anhalt"><a href="/sachsen-anhalt/index.html">Sachsen-Anhalt</a></li>
<li class="thueringen"><a href="/thueringen/index.html">Thüringen</a></li>
<li class="kultur"><a href="/kultur/index.html">Kultur</a></li>
<li class="geschichte"><a href="/zeitreise/index.html">Geschichte</a></li>
<li class="wissen"><a href="/wissen/">Wissen</a></li>
<li class="mehr"><a href="/home/empfehlungen-102.html">mehr</a></li>
</ul>
</div>
<div class="con searchLayer">
<div class="searchLayerContent">
<div class="searchInnerLayerWrapper">
<div class="searchLayerForm">
<form action="/nachrichten/vermischtes/suche--100_zc-eafe8e8e_zs-a3d3b0a5.html" class="searchForm" id="main_search_form"
data-ctrl-search="{'id':'topSearch','resultSiteUrl':'','resultChannelUrl':'/nachrichten/vermischtes/suche--100_zc-eafe8e8e_zs-a3d3b0a5.html','previewSiteResultUrl':'','previewChannelResultUrl':'/nachrichten/vermischtes/suche--100-resultList_zc-eafe8e8e_zs-a3d3b0a5.html'}">
<div class="formElement">
<label for="headerSearchInput"><span class="hidden">Suche in MDR.DE</span></label>
<input type="text" id="headerSearchInput" autocomplete="off" name="q" value="Suche in MDR.DE" class="searchInput"
data-ctrl-topsearch-input="{'action':{'default':['switchValue']}}"/>
<button class="submitBtn" type="submit" data-ctrl-topsearch-trigger="{}">
<span>Suchen</span>
</button>
</div>
</form>
</div>
<div class="modConSearch">
<div class="mod modA modSearch searchLayerResult" data-ctrl-topsearch-previewresult="{}"></div>
</div>
</div>
</div>
</div>
</div>
<noscript>
<div class="wrapper error">
<p>Zur optimalen Darstellung unserer Webseite benötigen Sie <span>Javascript</span>. Bitte aktivieren sie dies in Ihrem Browser.</p>
</div>
</noscript>
<!--[if lt IE 10]>
<div class="wrapper browserupgrade"><p>Sie benutzen einen veralteten Browser. Um die Darstellung dieser Seite zu verbessern, empfehlen wir den Browser zu updaten.</p></div>
<![endif]-->
<div class="wrapper wrapperChannelNavigation" id="channelNav">
<div class="sectionWrapper section1er sectionChannelHeader" data-ctrl-channelnavi="{'id':'5530f96f18490'}" >
<div class="section sectionA">
<div class="channelTitle">
<h2>Nachrichten</h2>
<a class="logolink" href="/nachrichten/index.html?logoklick" title="Zur Startseite von MDR AKTUELL">Zur Startseite von MDR aktuell</a>
<div class="channelHeaderTeaser" data-ctrl-aktuellplayer="{}">
<div class="con channelHeaderPlayer cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="radiolivestreamplayer-mdraktuell--100" class="box boxNormal boxSpecial radiolivestreamplayer staticRadioPlayer smallPlayer radioTab cssHtml hasNoRessort noImage  targetNode-radio  noMobile"
>
<div class="teaser special " data-ctrl-static="{'id':'33347f69-a8d8-4700-b4e5-947ee04059f6'}">
<div class="staticHtml">
<div data-ctrl-radioplayer="{'id':'radioplayer','popoutUrl':'/nachrichten/playerpopup-mdraktuell--102.html','streamsUrl':'/static/radiolivestreams/mdr_aktuell.json','layout':'small'}" class="radioPlayerWrapper">
<div class="radioPlayer">
<div class="radioPlayerControls">
<audio></audio>
</div>
<div class="playlistInfos"></div>
</div>
</div>
<script type="text/javascript" src="/nachrichten/javascript-106.js?v=4"></script>
</div>
</div>
<div class="teaser standard">
<div class="innerTeaser">
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/nachrichten/kontakt/radio/radiolivestreamplayer-mdraktuell--100.html" class="headline" title="">Radio Livestreamplayer MDR AKTUELL</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/kontakt/radio/radiolivestreamplayer-mdraktuell--100.html" class="headline" title="">Radio Livestreamplayer MDR AKTUELL</a>
</h4>
</div>
<a href="/nachrichten/kontakt/radio/radiolivestreamplayer-mdraktuell--100.html" class="moreBtn" title="Radio Livestreamplayer MDR AKTUELL">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/kontakt/radio/radiolivestreamplayer-mdraktuell--100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="" class="box tvTab cssBoxTeaserBundle conInline hasNoRessort">
<div class="teaser ">
<div class="innerTeaser">
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="headline">nächste Sendung</span>
</h4>
</div>
</div>
</div>
<div class="linklist">
<ul class="list">
<li class="cssBroadcast hasNoRessort cssLetterTitleM cssBroadcastDay20180422 "
>
<a href="/tv/programm/sendung-280334.html" title="">
<span class="linktext">MDR aktuell
<span class="docName">Sendung</span>
</span>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent">
<p class="cssProgramHintDate">
<span class="broadcastDateTotal">
<span class="weekDay">So</span>
<span class="broadcastDate">22.04.<span class="broadcastYear">2018</span></span>
</span>
<span class="broadcastDateTime">13:58<span> Uhr</span></span>
<span class="cssProgramHintBroadcast">MDR FERNSEHEN</span>
</p>
</div>
</div>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="channelNavigation">
<!-- Start Channel Navi Baum-->
<ul class="level1">
<li class="nav-overview first">
<a href="/nachrichten/index.html" title="MDR AKTUELL - Nachrichten aus Sachsen, Sachsen-Anhalt, Thüringen, Deutschland und der Welt">Startseite</a>
</li>
<li class="nav-politik hasChilds">
<span class="nav-toggle">Politik</span>
<ul class="level2">
<li class="nav-politik first">
<a href="/nachrichten/politik/index.html" title="Nachrichten Politik">Startseite Politik</a>
</li>
<li class="nav-regional">
<a href="/nachrichten/politik/regional/index.html" title="Politik Regional">Regional</a>
</li>
<li class="nav-inland">
<a href="/nachrichten/politik/inland/index.html" title="Politik Inland">Inland</a>
</li>
<li class="nav-ausland">
<a href="/nachrichten/politik/ausland/index.html" title="Politik Ausland">Ausland</a>
</li>
<li class="nav-meinung">
<a href="/nachrichten/politik/meinung/index.html" title="Politik Meinung">Meinung</a>
</li>
<li class="nav-bundestagswahl-2017 hasChilds last">
<span class="nav-toggle">Bundestagswahl 2017</span>
<ul class="level3">
<li class="nav-bundestagswahl-2017 first">
<a href="/wahl2017/index.html" title="Dossier zur Bundestagswahl 2017">Startseite Bundestagswahl 2017</a>
</li>
<li class="nav-menschen-mittendrin">
<a href="/mittendrin/index.html" title="&quot;Menschen mittendrin&quot;">Menschen mittendrin</a>
</li>
<li class="nav-wahl last">
<a href="/wahl/index.html" title="Wahlen">Wahlarchiv</a>
</li>
</ul>
</li>
</ul>
</li>
<li class="nav-wirtschaft hasChilds">
<span class="nav-toggle">Wirtschaft</span>
<ul class="level2">
<li class="nav-wirtschaft first">
<a href="/nachrichten/wirtschaft/index.html" title="Nachrichten Wirtschaft">Startseite Wirtschaft</a>
</li>
<li class="nav-regional">
<a href="/nachrichten/wirtschaft/regional/index.html" title="Wirtschaft Regional">Regional</a>
</li>
<li class="nav-inland">
<a href="/nachrichten/wirtschaft/inland/index.html" title="Wirtschaft Inland">Inland</a>
</li>
<li class="nav-ausland">
<a href="/nachrichten/wirtschaft/ausland/index.html" title="Wirtschaft Ausland">Ausland</a>
</li>
<li class="nav-geld last">
<a href="/nachrichten/wirtschaft/geld/index.html" title="Wirtschaft Geld &amp; Vermögen">Geld &amp; Vermögen</a>
</li>
</ul>
</li>
<li class="nav-ratgeber">
<a href="/nachrichten/ratgeber/index.html" title="Ratgeber">Ratgeber</a>
</li>
<li class="nav-vermischtes active">
<a href="/nachrichten/vermischtes/index.html" title="Nachrichten Vermischtes">Vermischtes</a>
</li>
<li class="nav-podcast hasChilds">
<span class="nav-toggle">Podcast</span>
<ul class="level2">
<li class="nav-podcast first">
<a href="/nachrichten/podcast/index.html" title="Podcasts von MDR AKTUELL - Das Nachrichtenradio">Startseite Podcast</a>
</li>
<li class="nav-berliner-notizen">
<a href="/nachrichten/podcast/berliner-notizen/index.html" title="Berliner Notizen: Die Hauptstadt-Kolumne">Berliner Notizen</a>
</li>
<li class="nav-beste">
<a href="/nachrichten/podcast/beste/index.html" title="MDR AKTUELL | Podcast: Das Beste vom Morgen">Das Beste vom Morgen</a>
</li>
<li class="nav-dertag">
<a href="/nachrichten/podcast/dertag/index.html" title="MDR AKTUELL - Der Tag">Der Tag</a>
</li>
<li class="nav-faktencheck">
<a href="/nachrichten/podcast/faktencheck/index.html" title="Der Faktencheck MDR AKTUELL als Podcast">Faktencheck</a>
</li>
<li class="nav-fussball">
<a href="/nachrichten/podcast/fussball/index.html" title="Die Fußball-Kolumne von MDR AKTUELL als Podcast">Fußball-Kolumne</a>
</li>
<li class="nav-geld">
<a href="/nachrichten/podcast/geld/index.html" title="MDR AKTUELL | Podcast: Geld und Vermögen">Geld und Vermögen</a>
</li>
<li class="nav-kinotipps">
<a href="/nachrichten/podcast/kinotipps/index.html" title="Die Kinotipps von MDR AKTUELL als Podcast">Kinotipps</a>
</li>
<li class="nav-presseschau">
<a href="/nachrichten/podcast/presseschau/index.html" title="Die Presseschau von MDR AKTUELL als Podcast">Presseschau</a>
</li>
<li class="nav-schallundrauch">
<a href="/nachrichten/podcast/schallundrauch/index.html" title="Bert Kanthaks Tageskolumne &quot;Schall und Rauch&quot;">Schall und Rauch</a>
</li>
<li class="nav-urteile last">
<a href="/nachrichten/podcast/urteile/index.html" title="Podcast: Urteile der Woche">Urteile der Woche</a>
</li>
</ul>
</li>
<li class="nav-kontakt hasChilds">
<span class="nav-toggle noRef">Kontakt</span>
<ul class="level2">
<li class="nav-online-redaktion first">
<a href="/nachrichten/kontakt/online-redaktion/index.html" title="Redaktion MDR AKTUELL Online">MDR AKTUELL - Online-Redaktion</a>
</li>
<li class="nav-radio">
<a href="/nachrichten/kontakt/radio/index.html" title="MDR AKTUELL - Das Nachrichtenradio">MDR AKTUELL - Hörfunk-Redaktion</a>
</li>
<li class="nav-mdr-aktuell">
<a href="/nachrichten/kontakt/mdr-aktuell/index.html" title="MDR Aktuell: Die Nachrichtensendung">MDR AKTUELL - Fernseh-Redaktion</a>
</li>
<li class="nav-hoerer-machen-programm">
<a href="/nachrichten/kontakt/hoerer-machen-programm/index.html" title="Hörer machen Programm">Hörer machen Programm</a>
</li>
<li class="nav-recherche-redaktion last">
<a href="/recherche-redaktion/index.html" title="MDR-Recherche-Team">Recherche-Team</a>
</li>
</ul>
</li>
<li class="nav-service hasChilds last">
<span class="nav-toggle noRef">Service</span>
<ul class="level2">
<li class="nav-wetter first">
<a href="/nachrichten/service/wetter/index.html" title="Das aktuelle Wetter in Mitteldeutschland">Wetter</a>
</li>
<li class="nav-verkehr">
<a href="/nachrichten/service/verkehr/index.html" title="Das aktuelle Verkehrssituation in Mitteldeutschland">Verkehr</a>
</li>
<li class="nav-lotto last">
<a href="/nachrichten/service/lotto/index.html" title="Lotto">Lotto</a>
</li>
</ul>
</li>
</ul>
<!-- End Channel Navi Baum-->
</div>
</div>
</div>
</div>
<div class="wrapper breadcrumb" id="breadcrumb" role="navigation" aria-label="Breadcrumb Navigation">
<span>Standort:</span>
<ul itemscope="" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://www.mdr.de/home/index.html">
<span itemprop="name">MDR.DE</span>
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/nachrichten/index.html">
<span itemprop="name">Nachrichten</span>
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/nachrichten/vermischtes/index.html">
<span itemprop="name">Vermischtes</span>
</a>
</li>
</ul>
</div>
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section21er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionZ sectionDetailPage cssBoxContent">
<div class="con conDetailHeader ">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box firstMediaFull">
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title='Verne Troyer | Bildrechte: IMAGO' alt='Verne Troyer' data-ctrl-image="{'id':'ee4e3b66-6f3f-4724-b961-ffadd231b279','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/verne-troyer-104-resimage_v-**imageVariant**_w-**width**.jpg?version=49589'}"
class="img responsive-img " src="/index-transparent_h-719_w-480_zc-5da6bf64.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Verne Troyer' title="" src="https://cdn.mdr.de/nachrichten/verne-troyer-104_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=49589"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Verne Troyer wurde als "Mini Me" weltberühmt.</span>
</span>
<span class="mediaRights">Bildrechte: IMAGO</span>
</div>
</div>
</div>
</div>
<div class="box">
<h1>
<span class="dachzeile ">Kultfigur aus &quot;Austin Powers&quot;</span>
<span class="headline ">&quot;Mini-Me&quot;-Darsteller Troyer gestorben</span>
</h1>
<h2 class="conHeadline hidden">Hauptinhalt</h2>
<p class="einleitung ">Als &quot;Mini-Me&quot; in den &quot;Austin Powers&quot;-Filmen wurde er zu einer Kultfigur: Der kleinwüchsige Schauspieler Verne Troyer ist im Alter von 49 Jahren gestorben. Die Todesursache ist nicht bekannt.</p>
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title='Verne Troyer | Bildrechte: IMAGO' alt='Verne Troyer' data-ctrl-image="{'id':'c4b942ea-cb86-4a4d-acd4-b42b489859bc','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/verne-troyer-104-resimage_v-**imageVariant**_w-**width**.jpg?version=49589'}"
class="img responsive-img " src="/index-transparent_h-719_w-480_zc-5da6bf64.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Verne Troyer' title="" src="https://cdn.mdr.de/nachrichten/verne-troyer-104_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=49589"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Verne Troyer wurde als "Mini Me" weltberühmt.</span>
</span>
<span class="mediaRights">Bildrechte: IMAGO</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
Der Schauspieler Verne Troyer ist im Alter von 49 Jahren gestorben. Troyer wurde durch seine Darstellung von "Mini-Me" in den "Austin Powers"-Filmen zu einer Kultfigur. Außerdem spielte er den Kobold Griphook im ersten Harry-Potter-Film "Harry Potter und der Stein der Weisen".
</p>
</div>
<div class="paragraph ">
<p class="text">
Seine Familie teilte auf Troyers offizieller Facebookseite mit, dass der Schauspieler am Samstag gestorben sei. Eine Todesursache wurde in der Mitteilung nicht ausdrücklich genannt.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div class="box boxNormal cssSocialMediaEmbed cssSocialMediaEmbedFacebook cssSocialMedia hasNoRessort">
<div class="teaser">
<div data-feed='https://www.facebook.com/vernetroyer/photos/a.10151829657701647.1073741825.79013326646/10155578629051647/?type=3&theater' data-ctrl-socialembed="{'id':'df0bc0d5-77ca-4848-aa4e-ab522334bf8c', 'type':'Facebook','attributes':{}}" class="ui-socialembed">
<div class="form-button form-button0">
<input class="checkbox" type="checkbox" id="extcontentdf0bc0d5-77ca-4848-aa4e-ab522334bf8c" value="0" name="input-formdf0bc0d5-77ca-4848-aa4e-ab522334bf8c" />
<label for="extcontentdf0bc0d5-77ca-4848-aa4e-ab522334bf8c" >
Ich bin damit einverstanden, dass mir bis auf Widerruf Inhalte von Facebook angezeigt werden.
</label>
</div>
<p class="ui-socialembed-disclaimer">
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
Der kleinwüchsige Schauspieler mit einer Körpergröße von nur 81 Zentimetern spielte in der James-Bond-Parodie "Austin Powers" an der Seite von Mike Myers den Part des geklonten Schurken-Doppelgängers von Dr. Evil. Während seiner Karriere hatte er weitere Nebenrollen in Dutzenden Filmen und Fernsehserien.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="die-toten-des-jahres-100" class="box boxNormal boxSpecial image24x9 cssImageGallery hasNoRessort   targetNode-vermischtes "
data-ctrl-gallery="{'index':'','jsonUrl':'\/nachrichten\/vermischtes\/die-toten-des-jahres-100-galleryJson.json','variant':'galleryTeaserSlider','id':'gallerye13a5eb6-a8b0-49fd-b431-0f1dc7105da4'}"
>
<div class="teaser special viewG galleryTeaserSlider" data-ctrl-slidable="{'id':'sliderGalleryc132332a-07e8-40a4-89a8-d12503c200ad'}">
<div class="innerTeaser">
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile ">Abschied 2018</span>
<span class="headline ">Diese Prominenten starben in diesem Jahr</span>
</h4>
</div>
<p class="teasertext">Von diesen Politikern, Künstlern, Sportlern und anderen Prominenten hieß es in diesem Jahr bereits Abschied nehmen.</p>
</div>
<div class="mediaCon">
<div class="media mediaA ">
<div class="imageWrapper">
<a class="ui-galleryControlsHidden right" href="/nachrichten/vermischtes/die-toten-des-jahres-100_showImage-herbert-sander-102_zc-b816e5b4.html" title="Link zum n&auml;chsten Bild"></a>
<img title='Der damalige Parlamentspräsident Philipp Jenniger hält am 08.09.1986 den originellen Schlüssel in Form eines Wasserabsperrrades, den der Bundesbauminister ihm als dem «Hausherrn im Wasserwerksplenum» überreicht hatte | Bildrechte: dpa' alt='Der damalige Parlamentspräsident Philipp Jenniger hält am 08.09.1986 den originellen Schlüssel in Form eines Wasserabsperrrades, den der Bundesbauminister ihm als dem «Hausherrn im Wasserwerksplenum» überreicht hatte' data-ctrl-image="{'id':'fb12c35f-eae3-430e-abc6-d1b60916764f','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/vermischtes/bild-160168-resimage_v-**imageVariant**_w-**width**.jpg?version=5316'}"
class="img responsive-img " src="/index-transparent_h-405_w-512_zc-6cf05b9f.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Der damalige Parlamentspräsident Philipp Jenniger hält am 08.09.1986 den originellen Schlüssel in Form eines Wasserabsperrrades, den der Bundesbauminister ihm als dem «Hausherrn im Wasserwerksplenum» überreicht hatte' title="" src="https://cdn.mdr.de/nachrichten/vermischtes/bild-160168_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=5316"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleTitle">Philipp Jenninger: 10. Juni 1932 - 4. Januar 2018</span>
<span class="mediaSubtitleText">Deutscher Politiker (CDU), ehemaliger Bundestagspräsident.</span>
</span>
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
</div>
<div class="ui-thumbSlider">
<div class="thumbSliderContainer" data-ctrl-sliderGalleryc132332a-07e8-40a4-89a8-d12503c200ad-slider="{}">
<div class="mediaCon " data-id="bild-160168">
<div class="media mediaA ">
<a href="/nachrichten/vermischtes/die-toten-des-jahres-100_showImage-bild-160168_zc-3490fca2.html" title="">
<div class="imageWrapper ">
<img title='Der damalige Parlamentspräsident Philipp Jenniger hält am 08.09.1986 den originellen Schlüssel in Form eines Wasserabsperrrades, den der Bundesbauminister ihm als dem «Hausherrn im Wasserwerksplenum» überreicht hatte | Bildrechte: dpa' alt='Der damalige Parlamentspräsident Philipp Jenniger hält am 08.09.1986 den originellen Schlüssel in Form eines Wasserabsperrrades, den der Bundesbauminister ihm als dem «Hausherrn im Wasserwerksplenum» überreicht hatte' data-ctrl-image="{'id':'19d94d3b-bfff-41ff-8464-f28ddf42c21d','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/vermischtes/bild-160168-resimage_v-**imageVariant**_w-**width**.jpg?version=5316'}"
class="img responsive-img " src="/index-transparent_h-405_w-512_zc-6cf05b9f.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Der damalige Parlamentspräsident Philipp Jenniger hält am 08.09.1986 den originellen Schlüssel in Form eines Wasserabsperrrades, den der Bundesbauminister ihm als dem «Hausherrn im Wasserwerksplenum» überreicht hatte' title="" src="https://cdn.mdr.de/nachrichten/vermischtes/bild-160168_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=5316"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleTitle">Philipp Jenninger: 10. Juni 1932 - 4. Januar 2018</span>
<span class="mediaSubtitleText">Deutscher Politiker (CDU), ehemaliger Bundestagspräsident.</span>
</span>
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="mediaCon " data-id="herbert-sander-102">
<div class="media mediaA ">
<a href="/nachrichten/vermischtes/die-toten-des-jahres-100_showImage-herbert-sander-102_zc-b816e5b4.html" title="">
<div class="imageWrapper ">
<img title='Der Brandenburger Künstler Herbert Sander | Bildrechte: dpa' alt='Der Brandenburger Künstler Herbert Sander' data-ctrl-image="{'id':'7b5fa9ff-ed9d-422d-bfe9-9ebe884836b1','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/herbert-sander-102-resimage_v-**imageVariant**_w-**width**.jpg?version=31807'}"
class="img responsive-img " src="/index-transparent_h-495_w-512_zc-3b521745.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Der Brandenburger Künstler Herbert Sander' title="" src="https://cdn.mdr.de/nachrichten/herbert-sander-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=31807"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleTitle">Herbert Sander: 28. Oktober 1938 - 4. Januar 2018</span>
<span class="mediaSubtitleText">Deutscher Künstler, er war der Schöpfer des Emblems "Schwerter zu Pflugscharen", welches das Symbol der Friedensbewegung in der DDR war.</span>
</span>
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="mediaCon " data-id="johannes-engel-100">
<div class="media mediaA ">
<a href="/nachrichten/vermischtes/die-toten-des-jahres-100_showImage-johannes-engel-100_zc-a20819b1.html" title="">
<div class="imageWrapper ">
<img title='Johannes K. Engel | Bildrechte: IMAGO' alt='Johannes K. Engel' data-ctrl-image="{'id':'fe887b11-3da6-4dac-8dc6-476fd04674a9','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/medien360g/johannes-engel-100-resimage_v-**imageVariant**_w-**width**.jpg?version=54245'}"
class="img responsive-img " src="/index-transparent_h-811_w-512_zc-73d5d230.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Johannes K. Engel' title="" src="https://cdn.mdr.de/medien360g/johannes-engel-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=54245"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleTitle">Johannes K. Engel : 29. April 1927 - 4. Januar 2018</span>
<span class="mediaSubtitleText">Deutscher Journalist, er war von 1962 bis 1987 Chefredakteur des "Spiegel".</span>
</span>
<span class="mediaRights">Bildrechte: IMAGO</span>
</div>
</div>
</div>
<div class="mediaCon " data-id="bild-158844">
<div class="media mediaA ">
<a href="/nachrichten/vermischtes/die-toten-des-jahres-100_showImage-bild-158844_zc-59a86ac4.html" title="">
<div class="imageWrapper ">
<img title='Aharon Appelfeld | Bildrechte: IMAGO' alt='Aharon Appelfeld' data-ctrl-image="{'id':'856994a7-a013-436d-9949-b887780c6951','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/kultur/bild-158844-resimage_v-**imageVariant**_w-**width**.jpg?version=18625'}"
class="img responsive-img " src="/index-transparent_h-257_w-384_zc-44a4ac25.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Aharon Appelfeld' title="" src="https://cdn.mdr.de/kultur/bild-158844_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=18625"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleTitle">Aharon Appelfeld: 16. Februar 1932 - 4. Januar 2018</span>
<span class="mediaSubtitleText">Israelischer Autor und Holocaust-Überlebender.</span>
</span>
<span class="mediaRights">Bildrechte: IMAGO</span>
</div>
</div>
</div>
<div class="mediaCon " data-id="us-astronaut-john-young-104">
<div class="media mediaA ">
<a href="/nachrichten/vermischtes/die-toten-des-jahres-100_showImage-us-astronaut-john-young-104_zc-7a10af9f.html" title="">
<div class="imageWrapper ">
<img title='US-Astronaut John Young | Bildrechte: dpa' alt='US-Astronaut John Young' data-ctrl-image="{'id':'f479c5b8-1a7d-4cc9-841d-7f17f818bd89','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/us-astronaut-john-young-104-resimage_v-**imageVariant**_w-**width**.jpg?version=50434'}"
class="img responsive-img " src="/index-transparent_h-5_w-4_zc-cca23218.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='US-Astronaut John Young' title="" src="https://cdn.mdr.de/nachrichten/us-astronaut-john-young-104_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=50434"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleTitle">John Young: 24. September 1930 - 5. Januar 2018</span>
<span class="mediaSubtitleText">Ehemaliger US-Astronaut, war sechs Mal im All und landete 1972 auf dem Mond. 1981 kommandierte er die erste Mission eines US-Space-Shuttle.</span>
</span>
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="mediaCon " data-id="bild-159484">
<div class="media mediaA ">
<a href="/nachrichten/vermischtes/die-toten-des-jahres-100_showImage-bild-159484_zc-38a37b7e.html" title="">
<div class="imageWrapper ">
<img title='France Gall | Bildrechte: dpa' alt='France Gall' data-ctrl-image="{'id':'bd37ef41-09ff-4d19-8670-94289a432912','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/kultur/bild-159484-resimage_v-**imageVariant**_w-**width**.jpg?version=17498'}"
class="img responsive-img " src="/index-transparent_h-281_w-240_zc-02858d7f.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='France Gall' title="" src="https://cdn.mdr.de/kultur/bild-159484_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=17498"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleTitle">France Gall : 9. Oktober 1947 - 7. Januar 2018</span>
<span class="mediaSubtitleText">Französische Sängerin, bekannt für ihren Song "Ella, elle l’a". Sie war Eurovision-Siegerin von 1965.</span>
</span>
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="mediaCon " data-id="bild-160204">
<div class="media mediaA ">
<a href="/nachrichten/vermischtes/die-toten-des-jahres-100_showImage-bild-160204_zc-f4e2e602.html" title="">
<div class="imageWrapper ">
<img title='Der ehemalige Motörhead-Gitarrist &quot;Fast&quot; Eddie Clarke steht mit seiner Band Fastway am 09.06.2007 beim Sweden Rock Festival in Sölvesborg (Schweden) auf der Bühne.  | Bildrechte: dpa' alt='Der ehemalige Motörhead-Gitarrist &quot;Fast&quot; Eddie Clarke steht mit seiner Band Fastway am 09.06.2007 beim Sweden Rock Festival in Sölvesborg (Schweden) auf der Bühne. ' data-ctrl-image="{'id':'294d4fc6-2e50-4b78-9e59-ef3490bbaaae','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/kultur/bild-160204-resimage_v-**imageVariant**_w-**width**.jpg?version=5073'}"
class="img responsive-img " src="/index-transparent_h-340_w-512_zc-8b5b6778.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Der ehemalige Motörhead-Gitarrist &quot;Fast&quot; Eddie Clarke steht mit seiner Band Fastway am 09.06.2007 beim Sweden Rock Festival in Sölvesborg (Schweden) auf der Bühne. ' title="" src="https://cdn.mdr.de/kultur/bild-160204_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=5073"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleTitle">Eddie Clarke: 5. Oktober 1950 - 10. Januar 2018</span>
<span class="mediaSubtitleText">Ehemaliger "Motörhead"-Gitarrist, letztes noch  lebendes Mitglied der als klassisch geltenden Besetzung, die auf allen Motörhead-Alben von 1976 bis 1982 zusammenspielte.</span>
</span>
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="mediaCon " data-id="edgar-ray-killen-102">
<div class="media mediaA ">
<a href="/nachrichten/vermischtes/die-toten-des-jahres-100_showImage-edgar-ray-killen-102_zc-0a37e145.html" title="">
<div class="imageWrapper ">
<img title='Edgar Ray Killen, aufgenommen am 20.06.2005 in Philadelphia (USA). | Bildrechte: dpa' alt='Edgar Ray Killen, aufgenommen am 20.06.2005 in Philadelphia (USA).' data-ctrl-image="{'id':'6e95180d-ca35-45e0-84ad-8a41f124b00b','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/edgar-ray-killen-102-resimage_v-**imageVariant**_w-**width**.jpg?version=45453'}"
class="img responsive-img " src="/index-transparent_h-797_w-512_zc-80ed36ce.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Edgar Ray Killen, aufgenommen am 20.06.2005 in Philadelphia (USA).' title="" src="https://cdn.mdr.de/nachrichten/edgar-ray-killen-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=45453"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleTitle">Edgar Ray Killen: 17. Januar 1925 - 11. Januar 2018</span>
<span class="mediaSubtitleText">Berüchtigter Ku-Klux-Klan-Anführer, Drahtzieher der Ermordung von drei US-Bürgerrechtlern im Jahr 1964. Der Fall wurde in "Mississippi Burning" verfilmt.</span>
</span>
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="mediaCon " data-id="gurney-100">
<div class="media mediaA ">
<a href="/nachrichten/vermischtes/die-toten-des-jahres-100_showImage-gurney-100_zc-e477208c.html" title="">
<div class="imageWrapper ">
<img title='US-Autorennfahrer Dan Gurney (1962) | Bildrechte: dpa' alt='US-Autorennfahrer Dan Gurney (1962)' data-ctrl-image="{'id':'7b5a0d01-fd98-462d-9c92-8adaeb456d09','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/gurney-100-resimage_v-**imageVariant**_w-**width**.jpg?version=57884'}"
class="img responsive-img " src="/index-transparent_h-636_w-512_zc-a9b8c5e1.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='US-Autorennfahrer Dan Gurney (1962)' title="" src="https://cdn.mdr.de/nachrichten/gurney-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=57884"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleTitle">Dan Gurney: 13. April 1931 - 14. Januar 2018</span>
<span class="mediaSubtitleText">US-Automobilrennfahrer, u.a. Formel 1 und Nascar, gilt als Erfinder der "Champagnerdusche", nachdem er 1967 auf diese Weise seinen Sieg beim 24-Stunden-Rennen von Le Mans gefeiert hatte.</span>
</span>
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="mediaCon " data-id="bild-160948">
<div class="media mediaA ">
<a href="/nachrichten/vermischtes/die-toten-des-jahres-100_showImage-bild-160948_zc-72c874e1.html" title="">
<div class="imageWrapper ">
<img title='Die Sängerin Dolores O&#39;Riordan (The Cranberries) | Bildrechte: IMAGO' alt='Die Sängerin Dolores O&#39;Riordan (The Cranberries)' data-ctrl-image="{'id':'1a2abc5c-650c-44bf-a3c9-85f5f30a8118','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/kultur/themen/bild-160948-resimage_v-**imageVariant**_w-**width**.jpg?version=27305'}"
class="img responsive-img " src="/index-transparent_h-341_w-512_zc-d508cf0d.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Die Sängerin Dolores O&#39;Riordan (The Cranberries)' title="" src="https://cdn.mdr.de/kultur/themen/bild-160948_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=27305"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleTitle">Dolores O&#39;Riordan: 6. September 1971 - 15. Januar 2018</span>
<span class="mediaSubtitleText">Die irische Sängerin und Songwriterin war Leadsängerin der Cranberries. Bekannt wurde die Gruppe mit ihrem Hit "Zombie".</span>
</span>
<span class="mediaRights">Bildrechte: IMAGO</span>
</div>
</div>
</div>
<div class="mediaCon " data-id="bild-160970">
<div class="media mediaA ">
<a href="/nachrichten/vermischtes/die-toten-des-jahres-100_showImage-bild-160970_zc-013a6575.html" title="">
<div class="imageWrapper ">
<img title='Edwin Hawkins  | Bildrechte: dpa' alt='Edwin Hawkins ' data-ctrl-image="{'id':'3859592a-feb4-4685-8f9c-32451deaed7b','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/kultur/bild-160970-resimage_v-**imageVariant**_w-**width**.jpg?version=387'}"
class="img responsive-img " src="/index-transparent_h-682_w-512_zc-e0296e4e.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Edwin Hawkins ' title="" src="https://cdn.mdr.de/kultur/bild-160970_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=387"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleTitle">Edwin Hawkins: 18. August 1943 - 15. Januar 2018</span>
<span class="mediaSubtitleText">US-Sänger, Mitbegründer der neuen Gospelmusik, landete 1969 den Welthit "Oh Happy Day".</span>
</span>
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="mediaCon " data-id="peter-groeger-100">
<div class="media mediaA ">
<a href="/nachrichten/vermischtes/die-toten-des-jahres-100_showImage-peter-groeger-100_zc-2f50fe0a.html" title="">
<div class="imageWrapper ">
<img title='Peter Groeger im Hörspielstudio | Bildrechte: MDR/Marco Prosch' alt='Peter Groeger im Hörspielstudio' data-ctrl-image="{'id':'5053e338-a6af-4751-abc0-c955bebf8b5c','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/kultur/peter-groeger-100-resimage_v-**imageVariant**_w-**width**.jpg?version=55833'}"
class="img responsive-img " src="/index-transparent_h-682_w-512_zc-e0296e4e.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Peter Groeger im Hörspielstudio' title="" src="https://cdn.mdr.de/kultur/peter-groeger-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=55833"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleTitle">Peter Groeger: 1. Juni 1933 - 16. Januar 2018</span>
<span class="mediaSubtitleText">Deutscher Schauspieler, Regisseur und Synchronsprecher.</span>
</span>
<span class="mediaRights">Bildrechte: MDR/Marco Prosch</span>
</div>
</div>
</div>
<div class="mediaCon " data-id="paul-bocuse-104">
<div class="media mediaA ">
<a href="/nachrichten/vermischtes/die-toten-des-jahres-100_showImage-paul-bocuse-104_zc-95cf6950.html" title="">
<div class="imageWrapper ">
<img title='Der französische Spitzenkoch Paul Bocuse probiert am 29.01.2013 in Lyon beim Welt-Kochwettbewerb &quot;Bocuse d&#39;Or&quot; ein Gericht.  | Bildrechte: dpa' alt='Der französische Spitzenkoch Paul Bocuse probiert am 29.01.2013 in Lyon beim Welt-Kochwettbewerb &quot;Bocuse d&#39;Or&quot; ein Gericht. ' data-ctrl-image="{'id':'416d1c18-a9d1-4f25-a963-d61204e9018b','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/paul-bocuse-104-resimage_v-**imageVariant**_w-**width**.jpg?version=46145'}"
class="img responsive-img " src="/index-transparent_h-197_w-320_zc-f657d87f.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Der französische Spitzenkoch Paul Bocuse probiert am 29.01.2013 in Lyon beim Welt-Kochwettbewerb &quot;Bocuse d&#39;Or&quot; ein Gericht. ' title="" src="https://cdn.mdr.de/nachrichten/paul-bocuse-104_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=46145"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleTitle">Paul Bocuse: 11. Februar 1926 - 20. Januar 2018</span>
<span class="mediaSubtitleText">Französischer Starkoch, Vater der Nouvelle Cuisine.</span>
</span>
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="mediaCon " data-id="hugh-masekela-102">
<div class="media mediaA ">
<a href="/nachrichten/vermischtes/die-toten-des-jahres-100_showImage-hugh-masekela-102_zc-5f1c5e44.html" title="">
<div class="imageWrapper ">
<img title='Der südafrikanische Musiker Hugh Masekela spielt am 23.05.2014 beim Elbjazz Festival in Hamburg.  | Bildrechte: dpa' alt='Der südafrikanische Musiker Hugh Masekela spielt am 23.05.2014 beim Elbjazz Festival in Hamburg. ' data-ctrl-image="{'id':'76bd56aa-460a-4775-a17b-ae10c7997c53','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/hugh-masekela-102-resimage_v-**imageVariant**_w-**width**.jpg?version=43739'}"
class="img responsive-img " src="/index-transparent_h-49_w-80_zc-3dd84cfd.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Der südafrikanische Musiker Hugh Masekela spielt am 23.05.2014 beim Elbjazz Festival in Hamburg. ' title="" src="https://cdn.mdr.de/nachrichten/hugh-masekela-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=43739"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleTitle">Hugh Masekela: 4. April 1939 - 23. Januar 2018</span>
<span class="mediaSubtitleText">Südafrikanische Jazzlegende, gilt als Vater des Jazz in Südafrika.</span>
</span>
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="mediaCon " data-id="claudia-look-hirnschal-104">
<div class="media mediaA ">
<a href="/nachrichten/vermischtes/die-toten-des-jahres-100_showImage-claudia-look-hirnschal-104_zc-4d332793.html" title="">
<div class="imageWrapper ">
<img title='MDR Garten-Moderatorin Claudia Look-Hirnschal | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='MDR Garten-Moderatorin Claudia Look-Hirnschal' data-ctrl-image="{'id':'157c1224-92b9-4c74-9b0d-8255d625ba77','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/thueringen/claudia-look-hirnschal-104-resimage_v-**imageVariant**_w-**width**.jpg?version=58852'}"
class="img responsive-img " src="/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='MDR Garten-Moderatorin Claudia Look-Hirnschal' title="" src="https://cdn.mdr.de/thueringen/claudia-look-hirnschal-104_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=58852"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleTitle">Claudia Look-Hirnschal: 27. Januar 1962 - 28. Januar 2018</span>
<span class="mediaSubtitleText">MDR-Moderatorin, moderierte 16 Jahre lang den "MDR Garten".</span>
</span>
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="mediaCon " data-id="ingvar-kamprad-102">
<div class="media mediaA ">
<a href="/nachrichten/vermischtes/die-toten-des-jahres-100_showImage-ingvar-kamprad-102_zc-3f58c288.html" title="">
<div class="imageWrapper ">
<img title='Der Ikea-Gründer Ingvar Kamprad spricht anläßlich der Verleihung des Weltwirtschaftlichen Preises 2007 im Institut für Weltwirschaft (IfW) in Kiel. | Bildrechte: dpa' alt='Der Ikea-Gründer Ingvar Kamprad spricht anläßlich der Verleihung des Weltwirtschaftlichen Preises 2007 im Institut für Weltwirschaft (IfW) in Kiel.' data-ctrl-image="{'id':'47e16535-23a4-45fd-82f3-128d77ee0e7c','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/ingvar-kamprad-102-resimage_v-**imageVariant**_w-**width**.jpg?version=49284'}"
class="img responsive-img " src="/index-transparent_h-351_w-512_zc-d0118797.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Der Ikea-Gründer Ingvar Kamprad spricht anläßlich der Verleihung des Weltwirtschaftlichen Preises 2007 im Institut für Weltwirschaft (IfW) in Kiel.' title="" src="https://cdn.mdr.de/nachrichten/ingvar-kamprad-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=49284"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleTitle">Ikea-Grüner Ingvar Kamprad: 30. März 1926 - 28. Januar 2018</span>
<span class="mediaSubtitleText">Der Schwede gründete das berühmte Möbelhaus und gehörte zu den reichsten Menschen der Welt.</span>
</span>
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
</div>
<div class="controls sliding" data-ctrl-sliderGalleryc132332a-07e8-40a4-89a8-d12503c200ad-controls="{}">
<div class="buttons">
<a href="#" data-ctrl-sliderGalleryc132332a-07e8-40a4-89a8-d12503c200ad-trigger="{'action':{'default':['slideEntireWidthPrev']}}"
class="prev"></a>
<a href="#" data-ctrl-sliderGalleryc132332a-07e8-40a4-89a8-d12503c200ad-trigger="{'action':{'default':['slideEntireWidthNext']}}"
class="next"></a>
</div>
<div class="labels">
<div class="entries" data-ctrl-sliderGalleryc132332a-07e8-40a4-89a8-d12503c200ad-label="{}">
</div>
</div>
</div>
</div>
<a href="/nachrichten/vermischtes/die-toten-des-jahres-100.html" class="moreBtn" title="Diese Prominenten starben im Jahr 2018">
<span class="linktext">
Alle (38) Bilder anzeigen
</span>
</a>
</div>
<div class="teaser standard">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/nachrichten/vermischtes/die-toten-des-jahres-100.html" title="">
<div class="imageWrapper ">
<img title='Der französische Spitzenkoch Paul Bocuse probiert am 29.01.2013 in Lyon beim Welt-Kochwettbewerb &quot;Bocuse d&#39;Or&quot; ein Gericht.  | Bildrechte: dpa' alt='Der französische Spitzenkoch Paul Bocuse probiert am 29.01.2013 in Lyon beim Welt-Kochwettbewerb &quot;Bocuse d&#39;Or&quot; ein Gericht. ' data-ctrl-image="{'id':'b18fe077-8aad-4db5-9a73-bf54dbc27046','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/paul-bocuse-104-resimage_v-**imageVariant**_w-**width**.jpg?version=46145'}"
class="img responsive-img " src="/index-transparent_h-197_w-320_zc-f657d87f.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Der französische Spitzenkoch Paul Bocuse probiert am 29.01.2013 in Lyon beim Welt-Kochwettbewerb &quot;Bocuse d&#39;Or&quot; ein Gericht. ' title="" src="https://cdn.mdr.de/nachrichten/paul-bocuse-104_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=46145"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Abschied 2018</span>
<a href="/nachrichten/vermischtes/die-toten-des-jahres-100.html" class="headline" title="">Diese Prominenten starben in diesem Jahr</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/vermischtes/die-toten-des-jahres-100.html" class="headline" title="">Diese Prominenten starben im Jahr 2018</a>
</h4>
</div>
<p class="teasertext "><a href="/nachrichten/vermischtes/die-toten-des-jahres-100.html" title="">Von diesen Politikern, Künstlern, Sportlern und anderen Prominenten hieß es in diesem Jahr bereits Abschied nehmen.</a></p>
<a href="/nachrichten/vermischtes/die-toten-des-jahres-100.html" class="moreBtn" title="Diese Prominenten starben im Jahr 2018">
<span class="linktext">Bildergalerie</span>
</a>
</div>
</div>
<a href="/nachrichten/vermischtes/die-toten-des-jahres-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserLink conInline">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box">
<div class="linklist">
<ul class="list">
<li class="cssLink cssLinkMdr ressortKeyNachrichten target-cssForm ressortKeyNachrichten "
data-ctrl-link="{'id':'linkd36490ac-cffc-4421-b928-260d10559fac', 'type':'externalPublicChannel','window':{'type':'blank'}}">
<a href="/nachrichten/kontakt/online-redaktion/korrektur-melden-100.html" title="">
<span class="linktext">Fehler gefunden? Hier können Sie uns eine Korrektur vorschlagen!
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="cssBroadcastHintStyleProperties">
<div class="definition">
<p>
<dfn id="def-internet">Dieses Thema im Programm:</dfn>
MDR AKTUELL RADIO | 22. April 2018 | 05:15 Uhr
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con conInline conTimestamp">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box">
<p class="timestamp">
Zuletzt aktualisiert:
22. April 2018, 12:00
Uhr
</p>
</div>
</div>
</div>
</div>
</div>
<div class="con conInline conComments ui-collapsible"
data-ctrl-collapsible="{'id':'col5641eae55d9f0','action':{'init':['closeEntries']}}"
data-ctrl-comments="{'id':'comments5641eae55da2e','collapseId':'col5641eae55d9f0','jsonUrl':'/nachrichten/vermischtes/mini-me-darsteller-verne-troyer-tot-100-commentsList.json'}">
<div class="modCon">
<div class="mod modA modForm ui-collapsible-entry" data-ctrl-col5641eae55d9f0-entry="{'id':'e1'}">
<div class="boxCon">
<div class="box">
<div class="controls reload">
<a class="moreBtn ui-collapsible-trigger"
data-ctrl-col5641eae55d9f0-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Kommentar verfassen
</a>
</div>
</div>
<div class="formWrapper" data-ctrl-col5641eae55d9f0-e1-body="{}">
<div class="box cssForm">
<div class="form">
<div class="innerForm">
<div class="unitA">
<p class="form-hint">
Die mit einem * gekennzeichneten Felder m&uuml;ssen ausgef&uuml;llt werden.
</p>
</div>
<div class="unitA">
<p class="form-hint">
Hinweis:<br/>
Kommentare bei MDR.DE werden <strong>von 08:30 bis 18:00 Uhr</strong> redaktionell geprüft und nach erfolgter Freigabe (mit Name, aber ohne E-Mail-Adresse) veröffentlicht. Bitte beachten Sie hierzu auch unsere <a href="/service/datenschutz/" rel="external" style="text-decoration: underline">Datenschutzerklärung</a> und die <a href="/service/kommentarrichtlinien100.html" rel="external" style="text-decoration: underline">Kommentar-Richtlinien</a>.
</p>
</div>
<form id="comment" data-ctrl-formular="{&#39;id&#39;:&#39;formCommentingId&#39; ,&#39;reloadUrl&#39;:&#39;/nachrichten/vermischtes/mini-me-darsteller-verne-troyer-tot-100-commentForm.html&#39;}" action="/nachrichten/vermischtes/mini-me-darsteller-verne-troyer-tot-100-commentFormDetail.html" method="post">
<fieldset>
<div class="unitA formElement required"
data-ctrl-formCommentingId-entry="{'id':'0','multiple':'false','required':'true' }">
<span class="requiredText hidden">Pflichtfeld</span>
<div class="unitD">
<span class="unitA">
<label for="input-formCommentingId-name">
Ihr Name
</label>
</span>
</div>
<div class="unitY text">
<input id="input-formCommentingId-name" name="nickname" data-ctrl-formCommentingId-0-input="{'type':'text'}" type="text" class="textInput text" value="" size="23"/>
</div>
</div>
<div class="unitA formElement required"
data-ctrl-formCommentingId-entry="{'id':'1','multiple':'false','required':'true' }">
<span class="requiredText hidden">Pflichtfeld</span>
<div class="unitD">
<span class="unitA">
<label for="input-formCommentingId-email">
Ihre E-Mail-Adresse
</label>
</span>
</div>
<div class="unitY email">
<input id="input-formCommentingId-email" name="emailAddress" data-ctrl-formCommentingId-1-input="{'type':'email'}" type="text" class="textInput email" value=""/>
</div>
</div>
<div class="unitA formElement required"
data-ctrl-formCommentingId-entry="{'id':'2','multiple':'false','required':'true' }">
<span class="requiredText hidden">Pflichtfeld</span>
<div class="unitD">
<span class="unitA">
<label for="input-formCommentingId-textarea">
Ihr Kommentar (max. 1000 Zeichen)
</label>
</span>
</div>
<div class="unitY">
                                <textarea id="input-formCommentingId-textarea" name="commentText" data-ctrl-formCommentingId-2-input="{'type':'textarea'}" maxlength="1000" class="textInput textarea" rows="10" cols="42"></textarea>
</div>
</div>
</fieldset>
<fieldset class="securityFieldset">
<div class="unitA formElement required"
data-ctrl-formCommentingId-entry="{'id':'77c61c44-5310-4150-b60c-51dd28b0d2fd','multiple':'false','required':'true' }">
<div class="unitA">
<div class="unitA"><h3>Sicherheitsabfrage</h3></div>
<p class="text">Bitte geben Sie das Ergebnis der folgenden Aufgabe als Zahl ein:</p>
</div>
<div class="unitD">
<label><span class="requiredText hidden">Pflichtfeld</span><span class="hidden">Sicherheitsabfrage:</span>Sieben  minus  fünf  ergibt?<input type="hidden" class="hidden" value="c81e728d9d4c2f636f067f89cc14862c" name="masterEyeDescriptionId" />
</label>
</div>
<div class="unitY securityBox">
<input data-ctrl-formCommentingId-77c61c44-5310-4150-b60c-51dd28b0d2fd-input="{'type':'securityBox'}"
name="jCaptcha" type="text" value="" class="textInput securityBox" id=76010964-06de-4daf-9995-98dbd4208f9f/>
</div>
</div>
</fieldset>
<fieldset class="submitfield">
<div class="unitA">
<p class="form-hint">
Die mit einem * gekennzeichneten Felder m&uuml;ssen ausgef&uuml;llt werden.
</p>
</div>
<div class="unitA">
<button data-ctrl-formCommentingId-trigger="{}" name="Absenden"
title="absenden"
class="moreBtn submitButton" type="submit">
Absenden
</button>
</div>
</fieldset>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mod modA modComments">
<div class="boxCon">
<div class="box">
<div class="comments">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" /><span>Der Mitteldeutsche Rundfunk ist Mitglied
der <a href="http://www.ard.de">ARD</a>.</span>
</div>
<ul>
<li><a href="/service/kontakt/index.html">Kontakt</a></li>
<li><a href="/service/impressum/index.html">Impressum</a></li>
<li><a href="/service/datenschutz/index.html">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR.de</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/home/index.html">Startseite</a></li>
<li><a href="/fernsehen/index.html">Fernsehen</a></li>
<li><a href="/radio/index.html">Radioprogramme</a></li>
<li><a href="/mediathek/index.html">MDR Mediathek</a></li>
<li><a href="/korrekturen/index.html">Korrekturen</a></li>
<li><a href="/sitemap/index.html">Seitenübersicht</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Unternehmen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/unternehmen/index.html">Aktuell</a></li>
<li><a href="/unternehmen/organisation/index.html">Organisation</a></li>
<li><a href="/unternehmen/kommunikation/index.html">Kommunikation</a></li>
<li><a href="/unternehmen/karriere/index.html">Karriere</a></li>
<li><a href="/unternehmen/ausschreibungen/index.html">Ausschreibungen</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Service</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/tv/empfang/index.html">Empfang Fernsehen</a></li>
<li><a href="/radio/frequenzen/index.html">Empfang Radioprogramme</a></li>
<li><a href="/tv/mitschnitt/index.html">Mitschnitt-Service</a></li>
<li><a href="/service/sitemap/mdr-news-ueberblick-102.html">Aktuelle Schlagzeilen</a></li>
<li><a href="/barrierefreiheit/index.html">Barrierefreiheit</a></li>
<li><a href="/nachrichten-leicht/index.html">Nachrichten in Leichter Sprache</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!-- Linguatec -->
<link href="https://vrweb15.linguatec.org/VoiceReaderWeb15User/player/styles/grey/player_skin.css" rel="stylesheet" type="text/css" />
<script type="text/javascript"><!--
vrweb_customerid='11505';
vrweb_player_form='1';
vrweb_player_type='hover';
vrweb_player_color='grey';
vrweb_guilang='de';
vrweb_icon='<span class="vrwebStart">vorlesen</span>';
vrweb_lang='de-DE';
vrweb_readelementsclass='sectionDetailPage';
vrweb_exclelementsclass='mediaCon,hidden,voiceReaderButton,teaser,cssBoxTeaserLink,conComments';
//--></script>
<script type="text/javascript" charset="UTF-8" src="https://vrweb15.linguatec.org/VoiceReaderWeb15User/player/scripts/readpremium15.js"></script>
<div class="inv">
<script type="text/javascript">
/* <![CDATA[ */
var url = "/webapp/doTrack/pixel.png?docId=mini-me-darsteller-verne-troyer-tot-100&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7C950f04ff-707f-4c26-a558-fe383e7ea797%7Ca3d3b0a5-252d-4fe9-9595-a0ad1614bbbf&amp;docType=article";
document.write('<img src="' + url + '&amp;r=' + escape(document.referrer) + '&amp;d=' + (Math.random() * 100000) + '" width="1" height="1" alt="" id="trackingPixel"/>');
/* ]]> */
</script>
<noscript>
<div><img src="/webapp/doTrack/pixel.png?docId=mini-me-darsteller-verne-troyer-tot-100&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7C950f04ff-707f-4c26-a558-fe383e7ea797%7Ca3d3b0a5-252d-4fe9-9595-a0ad1614bbbf&amp;docType=article" width="1" height="1" alt="" id="trackingPixel"/></div>
</noscript>
</div>
</body>
</html>