<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 05.04.2019, 20:58:41 from mdrprod-tomcat-delivery9 -->
<head>
<title>Türkei: Mega-Umzug legt Istanbul teilweise lahm | MDR.DE</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Drei Mal sollte der neue Mega-Flughafen in Istanbul schon in Betrieb gehen, mehrfach gab&#39;s Verzögerungen. Nun hat der Umzug begonnen. Hunderte Lastwagen fahren durch die Stadt."/>
<meta name="keywords" content="Türkei, flughafen, Erdogan, Istanbul, Umzug, Airline, Turkish, Atatürk, Lkw, Nachrichten, MDR, Sachsen, Sachsen-Anhalt, Thüringen, Welt"/>
<meta name="news_keywords" content="Türkei, flughafen, Erdogan, Istanbul, Umzug, Airline, Turkish, Atatürk, Lkw"/>
<meta property="og:type" content="website"/>
<meta property="og:url" content="https://www.mdr.de/nachrichten/vermischtes/video-289718.html"/>
<meta property="og:image" content="https://cdn.mdr.de/radio/logomdraktuell-102_v-variantBig16x9_wm-true_zc-ecbbafc6.png?version=58162"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="Türkei: Mega-Umzug legt Istanbul teilweise lahm | MDR.DE"/>
<meta property="og:description" content="Drei Mal sollte der neue Mega-Flughafen in Istanbul schon in Betrieb gehen, mehrfach gab&#39;s Verzögerungen. Nun hat der Umzug begonnen. Hunderte Lastwagen fahren durch die Stadt."/>
<meta name="date" content="2019-04-05T19:31:08+02:00"/>
<link rel="canonical" href="https://www.mdr.de/nachrichten/vermischtes/video-289718.html"/>
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-regular.woff" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-600.woff" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-italic.woff" crossorigin="anonymous"/>
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-600italic.woff" crossorigin="anonymous"/>
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/icons/MDR-Icons.woff" crossorigin="anonymous"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=2017"/>
<link rel="apple-touch-icon" sizes="57x57" href="/resources/global/img/mdrde/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/resources/global/img/mdrde/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/resources/global/img/mdrde/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/resources/global/img/mdrde/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/resources/global/img/mdrde/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/resources/global/img/mdrde/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/resources/global/img/mdrde/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/resources/global/img/mdrde/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/resources/global/img/mdrde/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="16x16" href="/resources/global/img/mdrde/favicons/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="/resources/global/img/mdrde/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/resources/global/img/mdrde/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="192x192" href="/resources/global/img/mdrde/favicons/android-icon-192x192.png">
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="mdr.de" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="og:locale" content="de_DE"/>
<meta property="fb:pages" content="215407303183,194588887300596,131958326966625,139203649426197,114080035272948,334661956511,171956279596183,141307612631715,173426866134791,178865625635002,182968585073127,193416204045838,234160763692,110874403762,181935891956226,628635207195626,182811948434829,191656040850,137319886292965,135712379839707,248269275256214,238199569538032,179596138865565,802623243137487,568744579922152,157001087695435,923848237713659,467216900004444,1744931109086036,621409791327667,1123608844395145,1462977473995710,1456444081036442,1839332973003330,276557342729,255326614942083" />
<meta name="p:domain_verify" content="bcc0c76591a0afb863ba2da3efb1cef4"/>
<meta name="google-site-verification" content="Zd28piK5v_NQ9_M7FkkoTo5U4cO8kUhE0AAE5dJqXlY" />
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin AT Internet Inline Tag -->
<script type="text/javascript">
// <![CDATA[
var atiTracking = {"site":596352,"page":{"name":"video%2D289718","level2":"1","chapter1":"nachrichten","chapter2":"vermischtes","chapter3":""},"customVars":{"x1":"[http%3A%2F%2Fwww.mdr.de%2Fnachrichten%2Fvermischtes%2Fvideo%2D289718.html]","x2":"[]","x3":"[video%2D289718]","x4":"[T%C3%BCrkei%3A%20Mega%2DUmzug%20legt%20Istanbul%20teilweise%20lahm]","x5":"[e6bf620f%2Df450%2D4815%2Da774%2Dec208185ba13]","x6":"[video]","x7":"[]","x8":"[]","x9":"0","x10":"201904051931","x11":"[]","x12":"[web]","x13":"[mdrde.nachrichten.vermischtes.video%2D289718]","x14":"[mdrde.nachrichten.vermischtes]","x15":"[]","x16":"[]"}};
// ]]>
</script>
<!-- End AT Internet Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="https://cdn.mdr.de/resources/global/css/print.css?version=33581"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/css/mdr-base.css?version=49962"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/mdrde/site/css/mdr-site.css?version=11150"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/player/css/mdr/player.css?version=38366"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/css/previewControl.css?version=2362"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/html/mikes-addon-for-site--100.css?version=268"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/html/kays-addon-for-site--100.css?version=32553"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/mdrde/channel/mdraktuell2016/css/theme.css?version=45718"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/static/webpush/css/webpush.min.css?version=4965"/>
<script type="text/javascript" src="https://cdn.mdr.de/administratives/html/js-addon-100.js?version=32789"></script>
<script type="text/javascript" src="https://cdn.mdr.de/resources/global/js/loader-constricted_codekit-min.js?version=1323"></script>
<script type="text/javascript" src="https://cdn.mdr.de/nachrichten/mdr-aktuell-player-100.js?version=8283"></script>
<script type="text/javascript" src="https://cdn.mdr.de/static/webpush/js/webpush.min.js?version=41324"></script>
<script type="application/ld+json">
{"@context":"http:\/\/schema.org\/","@type":"VideoObject","name":"Türkei: Mega-Umzug legt Istanbul teilweise lahm","description":"Drei Mal sollte der neue Mega-Flughafen in Istanbul schon in Betrieb gehen, mehrfach gab&#39;s Verzögerungen. Nun hat der Umzug begonnen. Hunderte Lastwagen fahren durch die Stadt.","@id":"https:\/\/www.mdr.de\/nachrichten\/vermischtes\/video-289718.html","datePublished":"2019-04-05T19:31:08+02:00","uploadDate":"2019-04-05T19:31:08+02:00","thumbnailUrl":["https:\/\/cdn.mdr.de\/nachrichten\/wirtschaft\/ausland\/flughafen-118_v-variantSmall16x9_zc-f9f5595b.jpg?version=19617","https:\/\/cdn.mdr.de\/nachrichten\/wirtschaft\/ausland\/flughafen-118_v-variantBig16x9_zc-3e8b21fb.jpg?version=19617"],"thumbnail":"https:\/\/cdn.mdr.de\/nachrichten\/wirtschaft\/ausland\/flughafen-118_v-variantSmall16x9_zc-f9f5595b.jpg?version=19617","duration":"PT52S","expires":"2019-04-12T19:31:08+02:00"}
</script>
</head>
<body class="node-vermischtes cssVideo hasNoRessort cssAv  "
id="video-289718Body" data-id="video-289718" data-ctrl-socialmedia="{'shareUrl':'https://www.mdr.de/nachrichten/vermischtes/video-289718.html', 'recommendFragmentUrl':'/nachrichten/vermischtes/video-289718-recommendForm.html','recommendUrl':'/nachrichten/vermischtes/video-289718-recommend.html','title':'Türkei: Mega-Umzug legt Istanbul teilweise lahm'}">
<script type="text/javascript">var SERVER_TIME = "2019-04-05T20:58:41+02:00";</script>
<!-- Begin AT Internet Inline Tag 1.1302.13 -->
<noscript>
<p><img src="https://logs1413.xiti.com/hit.xiti?col=1&from=p&s=596352&s2=1&p=nachrichten::vermischtes::video%2D289718&x1=http%3A%2F%2Fwww.mdr.de%2Fnachrichten%2Fvermischtes%2Fvideo%2D289718.html&x2=&x3=video%2D289718&x4=T%C3%BCrkei%3A%20Mega%2DUmzug%20legt%20Istanbul%20teilweise%20lahm&x5=e6bf620f%2Df450%2D4815%2Da774%2Dec208185ba13&x6=video&x7=&x8=&x9=0&x10=201904051931&x11=&x12=web&x13=mdrde.nachrichten.vermischtes.video%2D289718&x14=mdrde.nachrichten.vermischtes&x15=&x16=" width="1" height="1" alt="*" id="atiPixel"/></p>
</noscript>
<!-- End AT Internet Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<div class="bgWrapper"></div>
<div id="promo" class="sectionWrapper section1er">
<div class="wrapper">
<div class="sectionWrapperMain">
<div class="lineWrapper">
<div class="section sectionA ">
<!-- Start SSI Branding -->

<!-- Ende SSI Branding -->
</div>
</div>
</div>
</div>
</div>
<div id="header" data-ctrl-navigation="{'id':'mainNaviController','type':'mainNavi'}" class="section sectionA" role="banner">
<div id="skiplink">
<ul>
<li><a href="#content">Zum Inhalt dieser Seite</a></li>
<li class="skipMediathek"><a href="/mediathek/">Zur MDR Mediathek</a></li>
<li><a href="#channelNav">Zur Navigation dieser Seite</a></li>
<li><a href="#header">Zur MDR-Hauptnavigation</a></li>
<li><a href="#footer">Zum Fuß dieser Seite</a></li>
</ul>
</div>
<div class="navigation navigationTop" role="navigation">
<div class="navigationTopInner">
<a href="/home/index.html" title="Zur Startseite von MDR.de" class="logo"><img src="//cdn.mdr.de/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" />
<span>MITTELDEUTSCHER RUNDFUNK</span>
</a>
<ul>
<li class="tv"><a href="/tv/index.html">Fernsehen</a></li>
<li class="radio"><a href="/radio/index.html">Radio</a></li>
<li class="mediathek"><a href="/mediathek/index.html">Mediathek</a></li>
<li class="search" title="Suche"><a class="searchLayerToggle" href="/suche/suche--100.html"></a></li>
</ul>
</div>
</div>
<div class="navigation">
<ul>
<li class="nachrichten"><a href="/nachrichten/index.html">Nachrichten</a></li>
<li class="sport "><a href="/sport/index.html">Sport</a></li>
<li class="sachsen"><a href="/sachsen/index.html">Sachsen</a></li>
<li class="sachsen-anhalt"><a href="/sachsen-anhalt/index.html">Sachsen-Anhalt</a></li>
<li class="thueringen"><a href="/thueringen/index.html">Thüringen</a></li>
<li class="kultur"><a href="/kultur/index.html">Kultur</a></li>
<li class="geschichte"><a href="/zeitreise/index.html">Geschichte</a></li>
<li class="wissen"><a href="/wissen/">Wissen</a></li>
<li class="mehr"><a href="/home/empfehlungen-102.html">mehr</a></li>
</ul>
</div>
<div class="con searchLayer">
<div class="searchLayerContent">
<div class="searchInnerLayerWrapper">
<div class="searchLayerForm">
<form action="/nachrichten/vermischtes/suche--100_zc-eafe8e8e_zs-a3d3b0a5.html" class="searchForm" id="main_search_form"
data-ctrl-search="{'id':'topSearch','resultSiteUrl':'','resultChannelUrl':'/nachrichten/vermischtes/suche--100_zc-eafe8e8e_zs-a3d3b0a5.html','previewSiteResultUrl':'','previewChannelResultUrl':'/nachrichten/vermischtes/suche--100-resultList_zc-eafe8e8e_zs-a3d3b0a5.html'}">
<div class="formElement">
<label for="headerSearchInput"><span class="hidden">Suche in MDR.DE</span></label>
<input type="text" id="headerSearchInput" autocomplete="off" name="q" value="Suche in MDR.DE" class="searchInput"
data-ctrl-topsearch-input="{'action':{'default':['switchValue']}}"/>
<button class="submitBtn" type="submit" data-ctrl-topsearch-trigger="{}">
<span>Suchen</span>
</button>
</div>
</form>
</div>
<div class="modConSearch">
<div class="mod modA modSearch searchLayerResult" data-ctrl-topsearch-previewresult="{}"></div>
</div>
</div>
</div>
</div>
</div>
<noscript>
<div class="wrapper error">
<p>Zur optimalen Darstellung unserer Webseite benötigen Sie <span>Javascript</span>. Bitte aktivieren sie dies in Ihrem Browser.</p>
</div>
</noscript>
<!--[if lt IE 10]>
<div class="wrapper browserupgrade"><p>Sie benutzen einen veralteten Browser. Um die Darstellung dieser Seite zu verbessern, empfehlen wir den Browser zu updaten.</p></div>
<![endif]-->
<div class="wrapper wrapperChannelNavigation" id="channelNav">
<div class="sectionWrapper section1er sectionChannelHeader" data-ctrl-channelnavi="{'id':'5530f96f18490'}" >
<div class="section sectionA">
<div class="channelTitle">
<h2>Nachrichten</h2>
<a class="logolink" href="/nachrichten/index.html?logoklick" title="Zur Startseite von MDR AKTUELL">Zur Startseite von MDR aktuell</a>
<div class="channelHeaderTeaser" data-ctrl-aktuellplayer="{}">
<div class="con channelHeaderPlayer cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="radiolivestreamplayer-mdr-aktuell--100" class="box boxNormal boxSpecial radiolivestreamplayer staticRadioPlayer cssHtml hasNoRessort noImage  targetNode-nachrichten  noMobile"
>
<div class="teaser special " data-ctrl-static="{'id':'5e067c42-918c-46b1-bd7b-65a2aaf948ca'}">
<div class="staticHtml">
<div data-ctrl-aktuellradioplayer="{'id':'aktuellradioplayer','popoutUrl':'/nachrichten/playerpopup-mdraktuell--102.html','streamsUrl':'/static/radiolivestreams/mdr_aktuell.json'}" class="radioPlayerWrapper">
<div class="radioPlayer">
<button class="radioPlayerControls" title="Playbutton" aria-label="MDR AKTUELL Radio einschalten">
<audio></audio>
</button>
<div class="playlistInfos" aria-label="aktuelle Titel"></div>
<div class="buttonBox">
<div class="aktuellRadioPlayerVolume">
<div class="addControls">
<button class="btn avPlayerVolumeBtn" aria-label="Ton aus" title="Tonschalter"></button>
<div class="avPlayerVolumeBar">
<span class="avPlayerVolumeHandle" title="Lautstärkeregler" aria-label="Lautstärkeregler"></span>
<span class="avPlayerVolumeProgress"></span>
</div>
</div>
</div>
<button class="aktuellRadioPlayerMore" title="weitere Optionen" aria-label="weitere Optionen"></button>
</div>
</div>
<div class="playerChannels"></div>
<div class="playerTools">
<ul>
<li class="newWinPlayer" title="Player im neuen Fenster öffnen" aria-label="Player im neuen Fenster öffnen"  tabindex="0">Player in neuem Fenster öffnen</li>
<li class="streamInfo" title="Streaminformationen und Livestreamlinks" aria-label="Streaminformationen und Livestreamlinks"  tabindex="0">Streamlinks und Informationen</li>
<li class="playList" title="Beiträge zum Nachhören" aria-label="Beiträge zum Nachhören"  tabindex="0">Beiträge zum Nachhören</li>
</ul>
</div>
</div>
</div>
</div>
<div class="teaser standard">
<div class="innerTeaser">
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/nachrichten/radiolivestreamplayer-mdr-aktuell--100.html" class="headline" title="">Radio Livestreamplayer MDR AKTUELL 2018</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/radiolivestreamplayer-mdr-aktuell--100.html" class="headline" title="">Radio Livestreamplayer MDR AKTUELL 2018</a>
</h4>
</div>
<a href="/nachrichten/radiolivestreamplayer-mdr-aktuell--100.html" class="moreBtn" title="Radio Livestreamplayer MDR AKTUELL 2018">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/radiolivestreamplayer-mdr-aktuell--100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="channelNavigation">
<!-- Start Channel Navi Baum-->
<ul class="level1">
<li class="nav-overview first">
<a href="/nachrichten/index.html" title="MDR AKTUELL - Nachrichten aus Sachsen, Sachsen-Anhalt, Thüringen, Deutschland und der Welt">Startseite</a>
</li>
<li class="nav-politik hasChilds">
<span class="nav-toggle">Politik</span>
<ul class="level2">
<li class="nav-politik first">
<a href="/nachrichten/politik/index.html" title="Nachrichten Politik - MDR AKTUELL">Startseite Politik</a>
</li>
<li class="nav-regional">
<a href="/nachrichten/politik/regional/index.html" title="Politik Regional - MDR AKTUELL">Regional</a>
</li>
<li class="nav-inland">
<a href="/nachrichten/politik/inland/index.html" title="Politik Inland - MDR AKTUELL">Inland</a>
</li>
<li class="nav-ausland">
<a href="/nachrichten/politik/ausland/index.html" title="Politik Ausland - MDR AKTUELL">Ausland</a>
</li>
<li class="nav-meinung">
<a href="/nachrichten/politik/meinung/index.html" title="MDR AKTUELL Politik Meinung">Meinung</a>
</li>
<li class="nav-europawahl">
<a href="/europawahl/index.html" title="Europawahl 2019: Nachrichten und Hintergründe">Europawahl 2019</a>
</li>
<li class="nav-wahl hasChilds last">
<span class="nav-toggle">Wahlarchiv</span>
<ul class="level3">
<li class="nav-wahl first">
<a href="/wahl/index.html" title="Wahlen">Startseite Wahlarchiv</a>
</li>
<li class="nav-bundestagswahl-2017 hasChilds last">
<span class="nav-toggle">Bundestagswahl 2017</span>
<ul class="level4">
<li class="nav-bundestagswahl-2017 first">
<a href="/wahl2017/index.html" title="Dossier zur Bundestagswahl 2017">Startseite Bundestagswahl 2017</a>
</li>
<li class="nav-menschen-mittendrin last">
<a href="/menschen-mittendrin/index.html" title="&quot;Menschen mittendrin&quot;">Menschen mittendrin</a>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li class="nav-wirtschaft hasChilds">
<span class="nav-toggle">Wirtschaft</span>
<ul class="level2">
<li class="nav-wirtschaft first">
<a href="/nachrichten/wirtschaft/index.html" title="Nachrichten Wirtschaft - MDR AKTUELL">Startseite Wirtschaft</a>
</li>
<li class="nav-regional">
<a href="/nachrichten/wirtschaft/regional/index.html" title="Wirtschaft Regional - MDR AKTUELL">Regional</a>
</li>
<li class="nav-inland">
<a href="/nachrichten/wirtschaft/inland/index.html" title="Wirtschaft Inland - MDR AKTUELL ">Inland</a>
</li>
<li class="nav-ausland">
<a href="/nachrichten/wirtschaft/ausland/index.html" title="Wirtschaft Ausland - MDR AKTUELL">Ausland</a>
</li>
<li class="nav-geld last">
<a href="/nachrichten/wirtschaft/geld/index.html" title="Wirtschaft Geld und Vermögen - MDR AKTUELL">Geld &amp; Vermögen</a>
</li>
</ul>
</li>
<li class="nav-ratgeber">
<a href="/nachrichten/ratgeber/index.html" title="Ratgeber - MDR AKTUELL">Ratgeber</a>
</li>
<li class="nav-vermischtes active">
<a href="/nachrichten/vermischtes/index.html" title="Nachrichten Vermischtes - MDR AKTUELL">Vermischtes</a>
</li>
<li class="nav-podcast hasChilds">
<span class="nav-toggle">Podcast</span>
<ul class="level2">
<li class="nav-podcast first">
<a href="/nachrichten/podcast/index.html" title="Podcasts von MDR AKTUELL - Das Nachrichtenradio">Startseite Podcast</a>
</li>
<li class="nav-berliner-notizen">
<a href="/nachrichten/podcast/berliner-notizen/index.html" title="Berliner Notizen: Die Hauptstadt-Kolumne">Berliner Notizen</a>
</li>
<li class="nav-beste">
<a href="/nachrichten/podcast/beste/index.html" title="MDR AKTUELL | Podcast: Das Beste vom Morgen">Das Beste vom Morgen</a>
</li>
<li class="nav-dertag">
<a href="/nachrichten/podcast/dertag/index.html" title="MDR AKTUELL - Der Tag">Der Tag</a>
</li>
<li class="nav-faktencheck">
<a href="/nachrichten/podcast/faktencheck/index.html" title="Der Faktencheck MDR AKTUELL als Podcast">Faktencheck</a>
</li>
<li class="nav-fussball">
<a href="/nachrichten/podcast/fussball/index.html" title="Die Fußball-Kolumne von MDR AKTUELL als Podcast">Fußball-Kolumne</a>
</li>
<li class="nav-geld">
<a href="/nachrichten/podcast/geld/index.html" title="MDR AKTUELL | Podcast: Geld und Vermögen">Geld und Vermögen</a>
</li>
<li class="nav-heute-im-osten">
<a href="/nachrichten/podcast/heute-im-osten/index.html" title="MDR AKTUELL - Heute im Osten">Heute im Osten</a>
</li>
<li class="nav-presseschau">
<a href="/nachrichten/podcast/presseschau/index.html" title="Die Medienschau von MDR AKTUELL als Podcast">Medienschau</a>
</li>
<li class="nav-reportage">
<a href="/nachrichten/podcast/reportage/index.html" title="MDR AKTUELL - Die Reportage">Die Reportage</a>
</li>
<li class="nav-schallundrauch">
<a href="/nachrichten/podcast/schallundrauch/index.html" title="Bert Kanthaks Tageskolumne &quot;Schall und Rauch&quot;">Schall und Rauch</a>
</li>
<li class="nav-themengraetsche">
<a href="/nachrichten/podcast/themengraetsche/index.html" title="Themengrätsche - Der &quot;Sport im Osten&quot;-Fußballpodcast">Themengrätsche</a>
</li>
<li class="nav-urteile last">
<a href="/nachrichten/podcast/urteile/index.html" title="Podcast: Urteile der Woche">Urteile der Woche</a>
</li>
</ul>
</li>
<li class="nav-kontakt hasChilds">
<span class="nav-toggle noRef">Kontakt</span>
<ul class="level2">
<li class="nav-online-redaktion first">
<a href="/nachrichten/kontakt/online-redaktion/index.html" title="Redaktion MDR AKTUELL Online">MDR AKTUELL - Online-Redaktion</a>
</li>
<li class="nav-radio">
<a href="/nachrichten/kontakt/radio/index.html" title="MDR AKTUELL - Das Nachrichtenradio">MDR AKTUELL - Hörfunk-Redaktion</a>
</li>
<li class="nav-mdr-aktuell">
<a href="/nachrichten/kontakt/mdr-aktuell/index.html" title="MDR Aktuell: Die Nachrichtensendung">MDR AKTUELL - Fernseh-Redaktion</a>
</li>
<li class="nav-hoerer-machen-programm">
<a href="/nachrichten/kontakt/hoerer-machen-programm/index.html" title="Hörer machen Programm">Hörer machen Programm</a>
</li>
<li class="nav-recherche-redaktion last">
<a href="/recherche-redaktion/index.html" title="MDR-Recherche-Team">Recherche-Team</a>
</li>
</ul>
</li>
<li class="nav-service hasChilds last">
<span class="nav-toggle noRef">Service</span>
<ul class="level2">
<li class="nav-wetter first">
<a href="/nachrichten/service/wetter/index.html" title="Das aktuelle Wetter in Mitteldeutschland">Wetter</a>
</li>
<li class="nav-verkehr">
<a href="/nachrichten/service/verkehr/index.html" title="Das aktuelle Verkehrssituation in Mitteldeutschland">Verkehr</a>
</li>
<li class="nav-lotto last">
<a href="/nachrichten/service/lotto/index.html" title="Lotto">Lotto</a>
</li>
</ul>
</li>
</ul>
<!-- End Channel Navi Baum-->
</div>
</div>
</div>
</div>
<div class="wrapper breadcrumb" id="breadcrumb" role="navigation" aria-label="Breadcrumb Navigation">
<span>Standort:</span>
<ul itemscope="" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://www.mdr.de/home/index.html">
<span itemprop="name">MDR.DE</span>
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/nachrichten/index.html">
<span itemprop="name">Nachrichten</span>
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/nachrichten/vermischtes/index.html">
<span itemprop="name">Vermischtes</span>
</a>
</li>
</ul>
</div>
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section21er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionZ sectionDetailPage cssBoxContent">
<div class="con">
<div class="modCon">
<div class="mod modA ">
<div class="boxCon">
<div class="box extended cssVideo hasNoRessort cssAv"
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'forceView':'detailPage','id':'player4e58c2fa-8350-4759-9a50-690dcf1dc54f','playerXml':'\/nachrichten\/vermischtes\/video-289718-avCustom.xml'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title='Ein Turm auf dem neuen &quot;Flughafen Instabul&quot; | Bildrechte: AP' alt='Ein Turm auf dem neuen &quot;Flughafen Instabul&quot;' data-ctrl-image="{'id':'e0126852-d64a-4749-aa17-21c9b76c1861','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/wirtschaft/ausland/flughafen-118-resimage_v-**imageVariant**_w-**width**.jpg?version=19617'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<span class="avDetails">1 min</span>
<noscript>
<img class="img " alt='Ein Turm auf dem neuen &quot;Flughafen Instabul&quot;' title="" src="https://cdn.mdr.de/nachrichten/wirtschaft/ausland/flughafen-118_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=19617"/>
</noscript>
<video id="html5-player4e58c2fa-8350-4759-9a50-690dcf1dc54f" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Ein Turm auf dem neuen "Flughafen Instabul"</span>
</span>
<span class="mediaRights">Bildrechte: AP</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h1>
<span class="dachzeile">Türkei</span>
<a href="/nachrichten/vermischtes/video-289718.html" class="headline" title="">Mega-Umzug legt Istanbul teilweise lahm</a>
</h1>
<h4 class="shortHeadline">
<a href="/nachrichten/vermischtes/video-289718.html" class="headline" title="">Türkei: Mega-Umzug legt Istanbul teilweise lahm</a>
</h4>
</div>
<p class="teasertext "><a href="/nachrichten/vermischtes/video-289718.html" title="">Drei Mal sollte der neue Mega-Flughafen in Istanbul schon in Betrieb gehen, mehrfach gab&#39;s Verzögerungen. Nun hat der Umzug begonnen. Hunderte Lastwagen fahren durch die Stadt.</a></p>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="broadcastDateTotal">
<span class="weekDay">Fr</span>
<span class="broadcastDate">05.04.<span class="broadcastYear">2019</span></span>
</span>
<span class="broadcastDateTime">17:40<span>Uhr</span></span>
<span class="broadcastDuration">
00:52 min
</span>
</p>
</div>
<div class="avInfos avLabel   "
data-ctrl-collapsible="{'id':'colInfos6f509c04-ebf6-42e4-8ea4-4a9b88de485e','action':{'init':['closeEntries']}}">
<p class="avLink" data-ctrl-colinfos6f509c04-ebf6-42e4-8ea4-4a9b88de485e-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfos6f509c04-ebf6-42e4-8ea4-4a9b88de485e-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfos6f509c04-ebf6-42e4-8ea4-4a9b88de485e-e1-body="{}">
<span>https://www.mdr.de/nachrichten/vermischtes/video-289718.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/nachrichten/vermischtes/video-289718.html" class="moreBtn" title="Türkei: Mega-Umzug legt Istanbul teilweise lahm">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="/nachrichten/vermischtes/video-289718.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
<div class="sectionWrapperRelated " >
<div class="lineWrapper">
<div class="section sectionC">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline">
<a href="/nachrichten/verteilseite1124.html" title="">Weitere Meldungen</a>
</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="" class="box cssBoxTeaserBundle conInline hasNoRessort">
<div class="teaser ">
<div class="innerTeaser">
</div>
<div class="linklist">
<ul class="list">
<li class="cssArticle hasNoRessort "
>
<a href="/nachrichten/vermischtes/lebensmittelwarnung-rueckruf-zott-joghurt-lidl-netto-100.html" title="">
<span class="linktext">Zott-Sahnejoghurt zurückgerufen       
</span>
</a>
</li>
<li class="cssArticle hasNoRessort "
>
<a href="/nachrichten/vermischtes/mehr-lebensmittel-rueckrufe-qualitaet-100.html" title="">
<span class="linktext">Immer mehr Lebensmittelrückrufe in Deutschland
</span>
</a>
</li>
<li class="cssArticle hasNoRessort "
>
<a href="/nachrichten/politik/inland/seenotrettung-alan-kurdi-sea-eye-deutschland-will-fluechtlinge-aufnehmen-100.html" title="">
<span class="linktext">Deutschland will Flüchtlinge von der &quot;Alan Kurdi&quot; aufnehmen
<span class="docName">+ Video</span>
</span>
</a>
</li>
<li class="cssArticle hasNoRessort "
>
<a href="/nachrichten/wirtschaft/vw-diesel-skandal-chronik-100.html" title="">
<span class="linktext">Der Abgasskandal von VW - Eine Chronologie
</span>
</a>
</li>
<li class="cssArticle hasNoRessort "
>
<a href="/nachrichten/politik/inland/eu-kommission-illegale-absprachen-autohersteller-100.html" title="">
<span class="linktext">EU sieht illegale Absprachen zwischen VW, BMW und Daimler
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="lineWrapper">
<div class="section sectionC">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline">
Gut verständlich
</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="" class="box cssBoxTeaserBundle conInline hasNoRessort">
<div class="teaser ">
<div class="innerTeaser">
</div>
<div class="linklist">
<ul class="list">
<li class="cssIndexPage ressortKeyBarrierefreiheit "
>
<a href="/nachrichten-leicht/nachrichten-in-leichter-sprache-114.html" title="">
<span class="linktext">Nachrichten in Leichter Sprache
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="lineWrapper">
<div class="section sectionC">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline">
<a href="/nachrichten/videos-mdr-aktuell-106.html" title="">Videos</a>
</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="" class="box cssBoxTeaserBundle conInline hasNoRessort">
<div class="teaser ">
<div class="innerTeaser">
</div>
<div class="linklist">
<ul class="list">
<li class="squareVideo cssVideo ressortKeyNachrichten cssAv "
data-ctrl-player="{'autostart':'false','forceView':'','id':'player1f110129-c3ac-4148-a329-05791a756389','playerXml':'\/nachrichten\/vermischtes\/video-289700-avCustom.xml','similiarContentUrl':'https:\/\/www.mdr.de\/nachrichten\/vermischtes\/video-289700-jsonSimilarContent.json'}"
>
<a href="/nachrichten/vermischtes/video-289700.html" title="">
<span class="linktext">Sanduhr aus Thüringen begrenzt Redezeit im Sicherheitsrat
<span class="docName">Video</span>
</span>
</a>
</li>
<li class="squareVideo cssVideo hasNoRessort cssAv "
data-ctrl-player="{'autostart':'false','forceView':'','id':'player0615ffbc-8e1d-4677-9f60-f651f097cdfd','playerXml':'\/nachrichten\/vermischtes\/video-289670-avCustom.xml','similiarContentUrl':'https:\/\/www.mdr.de\/nachrichten\/vermischtes\/video-289670-jsonSimilarContent.json'}"
>
<a href="/nachrichten/vermischtes/video-289670.html" title="">
<span class="linktext">Fleisch aus dem Labor
<span class="docName">Video</span>
</span>
</a>
</li>
<li class="squareVideo cssVideo hasNoRessort cssAv "
data-ctrl-player="{'autostart':'false','forceView':'','id':'playerc46bd882-c30b-4d80-a78e-8164dc320d5e','playerXml':'\/nachrichten\/vermischtes\/video-289594-avCustom.xml','similiarContentUrl':'https:\/\/www.mdr.de\/nachrichten\/vermischtes\/video-289594-jsonSimilarContent_zc-eafe8e8e_zs-a3d3b0a5.json'}"
>
<a href="/nachrichten/politik/video-289594.html" title="">
<span class="linktext">Erneute Blockade gegen Rettungsschiff mit Migranten an Bord
<span class="docName">Video</span>
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div data-id="" class="box cssBoxTeaserBundle conInline hasNoRessort">
<div class="teaser ">
<div class="innerTeaser">
</div>
<div class="linklist">
<ul class="list">
<li class="cssLink cssLinkMdr hasNoRessort target-cssMultimediaGallery hasNoRessort target-cssMultimediaGalleryVideo cssAv  "
data-ctrl-link="{'id':'linkd3ebe380-3851-4200-a0b3-dc37d517b500', 'type':'externalPublicChannel','window':{'type':'self'}}">
<a href="/nachrichten/videos-mdr-aktuell-106.html" title="">
<span class="linktext">Alle Videos von MDR AKTUELL
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="lineWrapper">
<div class="section sectionC">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline">
<a href="/nachrichten/vermischtes/wetter-108_zc-eafe8e8e_zs-a3d3b0a5.html" title="">Wetter</a>
</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="wetterteaser104" class="box boxNormal boxSpecial weather weather-teaser cssHtml hasNoRessort noImage  targetNode-vermischtes "
>
<div class="teaser special " data-ctrl-static="{'id':'1c0c6be1-f195-4e15-8670-84b89b1a1b9b'}">
<div class="staticHtml">
<!-- Beginn WetterDB -->
<div class="weather-mitteldeutschland">
	<div class="weatherInnerWrapper">
		<ul>
					<li class="link" id="tSgDresden">
				<span class="icon bedeckt night" title="stark bewölkt">
					<img src="/static/wetter/img/obs_small/nacht/bedeckt.svg" alt="stark bewölkt">				</span>
				<a href="/wetter/sachsen/index.html#Dresden" title="Aktuelle Wetterdaten der Wetterstation Dresden-Klotzsche"  class="place">
					<span class="placeName">Dresden</span>
					<span class="value"> 17<abbr title="Grad Celsius">°C</abbr></span><span class="inv"> stark bewölkt </span>
				</a>
			</li>
					<li class="link" id="tSgErfurt">
				<span class="icon bedeckt night" title="dunstig">
					<img src="/static/wetter/img/obs_small/nacht/bedeckt.svg" alt="dunstig">				</span>
				<a href="/wetter/thueringen/index.html#Erfurt" title="Aktuelle Wetterdaten der Wetterstation Erfurt-Weimar"  class="place">
					<span class="placeName">Erfurt</span>
					<span class="value"> 10<abbr title="Grad Celsius">°C</abbr></span><span class="inv"> dunstig </span>
				</a>
			</li>
					<li class="link" id="tSgLeipzig">
				<span class="icon wolkenlos night" title="wolkenlos">
					<img src="/static/wetter/img/obs_small/nacht/wolkenlos.svg" alt="wolkenlos">				</span>
				<a href="/wetter/sachsen/index.html#Leipzig" title="Aktuelle Wetterdaten der Wetterstation Leipzig-Connewitz"  class="place">
					<span class="placeName">Leipzig</span>
					<span class="value"> 12<abbr title="Grad Celsius">°C</abbr></span><span class="inv"> wolkenlos </span>
				</a>
			</li>
					<li class="link" id="tSgMagdeburg">
				<span class="icon bedeckt night" title="dunstig">
					<img src="/static/wetter/img/obs_small/nacht/bedeckt.svg" alt="dunstig">				</span>
				<a href="/wetter/sachsen-anhalt/index.html#Magdeburg" title="Aktuelle Wetterdaten der Wetterstation Magdeburg"  class="place">
					<span class="placeName">Magdeburg</span>
					<span class="value"> 9<abbr title="Grad Celsius">°C</abbr></span><span class="inv"> dunstig </span>
				</a>
			</li>
				</ul>
	</div>
</div>
<!-- Ende WetterDB -->
</div>
</div>
<div class="teaser standard">
<div class="innerTeaser">
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/nachrichten/vermischtes/wetterteaser104_zc-eafe8e8e_zs-a3d3b0a5.html" class="headline" title="">Wetter</a>
</h4>
<h4 class="shortHeadline">
<a href="/nachrichten/vermischtes/wetterteaser104_zc-eafe8e8e_zs-a3d3b0a5.html" class="headline" title="">Wetter</a>
</h4>
</div>
<a href="/nachrichten/vermischtes/wetterteaser104_zc-eafe8e8e_zs-a3d3b0a5.html" class="moreBtn" title="Wetter">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/nachrichten/vermischtes/wetterteaser104_zc-eafe8e8e_zs-a3d3b0a5.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="lineWrapper">
<div class="section sectionC">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline">
<a href="/nachrichten/verteilseite1124.html" title="">Zurück zur Startseite</a>
</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="mdr-aktuell-startseite-100" class="box boxImage image24x9 noText cssLink cssLinkMdr hasNoRessort targetNode-nachrichten "
data-ctrl-link="{'id':'link6329fa02-7df2-4102-803e-935b72ad5847', 'type':'externalPublicChannel','window':{'type':'self'}}" >
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="https://www.mdr.de/nachrichten/index.html" title="">
<div class="imageWrapper ">
<img title='Logo MDR aktuell | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Logo MDR aktuell' data-ctrl-image="{'id':'4fdfa72b-954f-4a57-b696-514645d05c05','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/kontakt/mdr-aktuell/logomdraktuell100-resimage_v-**imageVariant**_w-**width**.png?version=50756'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-71_w-320_zc-05e62657.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Logo MDR aktuell' title="" src="https://cdn.mdr.de/nachrichten/kontakt/mdr-aktuell/logomdraktuell100_v-variantBig16x9_w-576_zc-915c23fa.png?version=50756"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="https://www.mdr.de/nachrichten/index.html" class="headline" title="">MDR AKTUELL - Nachrichten</a>
</h4>
<h4 class="shortHeadline">
<a href="https://www.mdr.de/nachrichten/index.html" class="headline" title="">Zurück zur Nachrichten-Startseite</a>
</h4>
</div>
<p class="teasertext ">MDR AKTUELL - Aktuelle Nachrichten, Videos, Audios und Liveticker aus Sachsen, Sachsen-Anhalt, Thüringen, Deutschland und der Welt. Aus Politik, Wirtschaft und Gesellschaft. Im Fernsehen, Radio, im Web und als App.</p>
<a href="https://www.mdr.de/nachrichten/index.html" class="moreBtn">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="https://www.mdr.de/nachrichten/index.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" /><span>Der Mitteldeutsche Rundfunk ist Mitglied
der <a href="http://www.ard.de">ARD</a>.</span>
</div>
<ul>
<li><a href="/service/kontakt/index.html">Kontakt</a></li>
<li><a href="/service/impressum/index.html">Impressum</a></li>
<li><a href="/service/datenschutz/index.html">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR.de</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/home/index.html">Startseite</a></li>
<li><a href="/tv/index.html">Fernsehen</a></li>
<li><a href="/radio/index.html">Radioprogramme</a></li>
<li><a href="/mediathek/index.html">MDR Mediathek</a></li>
<li><a href="/in-eigener-sache/hier-stellen-wir-richtig-100.html">Hier stellen wir richtig</a></li>
<li><a href="/sitemap/index.html">Seitenübersicht</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Unternehmen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/unternehmen/index.html">Aktuell</a></li>
<li><a href="/unternehmen/organisation/index.html">Organisation</a></li>
<li><a href="/unternehmen/zahlen-und-fakten/index.html">Zahlen und Fakten</a></li>
<li><a href="/unternehmen/kommunikation/index.html">Kommunikation</a></li>
<li><a href="/unternehmen/karriere/index.html">Karriere</a></li>
<li><a href="/unternehmen/ausschreibungen/index.html">Ausschreibungen</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Service</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/tv/empfang/index.html">Empfang Fernsehen</a></li>
<li><a href="/radio/frequenzen/index.html">Empfang Radioprogramme</a></li>
<li><a href="/tv/mitschnitt/index.html">Mitschnitt-Service</a></li>
<li><a href="/service/sitemap/mdr-news-ueberblick-102.html">Aktuelle Schlagzeilen</a></li>
<li><a href="/barrierefreiheit/index.html">Barrierefreiheit</a></li>
<li><a href="/nachrichten-leicht/index.html">Nachrichten in Leichter Sprache</a></li>
<li><a href="/sprachassistenten/index.html">Sprachassistenten</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!-- Linguatec -->
<script type="text/javascript"><!--
vrweb_customerid='11505';
vrweb_player_form='1';
vrweb_player_type='hover';
vrweb_player_color='grey';
vrweb_guilang='de';
vrweb_icon='<span class="vrwebStart">vorlesen</span>';
vrweb_lang='de-DE';
vrweb_readelementsclass='sectionDetailPage';
vrweb_path_prefix='https://vrweb15.linguatec.org/VoiceReaderWeb15User/player/scripts/';
vrweb_exclelementsclass='mediaCon,hidden,voiceReaderButton,teaser,cssBoxTeaserLink,conComments';
//--></script>
<div class="inv">
<script type="text/javascript">
/* <![CDATA[ */
var url = "/webapp/doTrack/pixel.png?docId=video-289718&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7C950f04ff-707f-4c26-a558-fe383e7ea797%7Ca3d3b0a5-252d-4fe9-9595-a0ad1614bbbf&amp;docType=video";
document.write('<img src="' + url + '&amp;r=' + escape(document.referrer) + '&amp;d=' + (Math.random() * 100000) + '" width="1" height="1" alt="" id="trackingPixel"/>');
/* ]]> */
</script>
<noscript>
<div><img src="/webapp/doTrack/pixel.png?docId=video-289718&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7C950f04ff-707f-4c26-a558-fe383e7ea797%7Ca3d3b0a5-252d-4fe9-9595-a0ad1614bbbf&amp;docType=video" width="1" height="1" alt="" id="trackingPixel"/></div>
</noscript>
</div>
</body>
</html>