<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 26.12.2020, 15:16:02 from mdrprod-tomcat-delivery2 -->
<head>
<title>Digitalisierung der Schulen in Sachsen-Anhalt: Das ist 2020 umgesetzt worden | MDR.DE</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Die Corona-Pandemie hat gezeigt, wie wichtig die Digitalisierung der Schulen ist. Doch die Schulträger in Sachsen-Anhalt haben einen Großteil des verfügbaren Geldes für digitale Klassenzimmer noch nicht abgerufen."/>
<meta name="keywords" content="schule, digitalisierung, corona, pandemie, digital, unterricht, digitalpakt, breitband, glasfaser, netzausbau, laptops, Sachsen-Anhalt, MDR, Regionalportal"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.mdr.de/sachsen-anhalt/digitalisierung-schulen-sachsen-anhalt-bilanz-abruf-foerdermittel-100.html"/>
<meta property="og:image" content="https://cdn.mdr.de/sachsen-anhalt-heute/sah-15400_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=58929"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="Digitalisierung der Schulen in Sachsen-Anhalt: Das ist 2020 umgesetzt worden | MDR.DE"/>
<meta property="og:description" content="Die Corona-Pandemie hat gezeigt, dass Digitalisierung der Schulen wichtig ist."/>
<meta name="date" content="2020-12-26T13:58:15+01:00"/>
<link rel="canonical" href="https://www.mdr.de/sachsen-anhalt/digitalisierung-schulen-sachsen-anhalt-bilanz-abruf-foerdermittel-100.html"/>
<link rel="amphtml" href="https://www.mdr.de/sachsen-anhalt/digitalisierung-schulen-sachsen-anhalt-bilanz-abruf-foerdermittel-100~amp.html"/>
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-regular.woff" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-600.woff" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-italic.woff" crossorigin="anonymous"/>
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-600italic.woff" crossorigin="anonymous"/>
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/icons/MDR-Icons.woff" crossorigin="anonymous"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<link rel="shortcut icon" type="image/x-icon" href="https://cdn.mdr.de/favicon.ico?v=2017"/>
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/android-icon-192x192.png">
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="mdr.de" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="og:locale" content="de_DE"/>
<meta property="fb:pages" content="215407303183,194588887300596,131958326966625,139203649426197,114080035272948,334661956511,171956279596183,141307612631715,173426866134791,178865625635002,182968585073127,193416204045838,234160763692,110874403762,181935891956226,628635207195626,182811948434829,191656040850,137319886292965,135712379839707,248269275256214,238199569538032,179596138865565,802623243137487,568744579922152,157001087695435,923848237713659,467216900004444,1744931109086036,621409791327667,1123608844395145,1462977473995710,1456444081036442,1839332973003330,276557342729,255326614942083" />
<meta name="p:domain_verify" content="bcc0c76591a0afb863ba2da3efb1cef4"/>
<meta name="google-site-verification" content="UFGHfMxMuN8_GWskwlTCQLo0-3k5n623rbtvsAMVWNw" />
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin AT Internet Inline Tag -->
<script type="text/javascript">
// <![CDATA[
var atiTracking = {"site":596352,"page":{"name":"digitalisierung%2Dschulen%2Dsachsen%2Danhalt%2Dbilanz%2Dabruf%2Dfoerdermittel%2D100","level2":"1","chapter1":"sachsen%2Danhalt","chapter2":"","chapter3":""},"customVars":{"x1":"[http%3A%2F%2Fwww.mdr.de%2Fsachsen%2Danhalt%2Fdigitalisierung%2Dschulen%2Dsachsen%2Danhalt%2Dbilanz%2Dabruf%2Dfoerdermittel%2D100.html]","x2":"[]","x3":"[digitalisierung%2Dschulen%2Dsachsen%2Danhalt%2Dbilanz%2Dabruf%2Dfoerdermittel%2D100]","x4":"[Digitalisierung%20der%20Schulen%20in%20Sachsen%2DAnhalt%3A%20Das%20ist%202020%20umgesetzt%20worden]","x5":"[c6e18814%2D58c6%2D49da%2D9703%2Dca5682307300]","x6":"[article]","x7":"[]","x8":"[]","x9":"0","x10":"202012261356","x11":"[]","x12":"[web]","x13":"[mdrde.sachsen%2Danhalt.digitalisierung%2Dschulen%2Dsachsen%2Danhalt%2Dbilanz%2Dabruf%2Dfoerdermittel%2D100]","x14":"[mdrde.sachsen%2Danhalt]","x15":"[]","x16":"[]"}};
// ]]>
</script>
<!-- End AT Internet Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="https://cdn.mdr.de/resources/global/css/print.css?version=57715"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/css/mdr-base.css?version=43114"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/mdrde/site/css/mdr-site.css?version=45602"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/player/css/mdr/player.css?version=34661"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/reactify-mdr/static/css/main.css?version=2846"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/html/mikes-addon-for-site--100.css?version=46126"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/html/kays-addon-for-site--100.css?version=5674"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/mdrde/channel/sachsenanhalt/css/theme.css?version=50967"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/static/webpush/css/webpush.min.css?version=40320"/>
<script type="text/javascript" src="https://cdn.mdr.de/administratives/html/js-addon-100.js?version=8764"></script>
<script type="text/javascript" src="https://cdn.mdr.de/resources/global/js/main.bundle.js?version=54206"></script>
<script type="text/javascript" src="https://cdn.mdr.de/sachsen-anhalt/podcast/podcastplayerstyle-sachsen-anhalt-100.js?version=54626"></script>
<script type="text/javascript" src="https://cdn.mdr.de/static/webpush/js/webpush.min.js?version=41324"></script>
</head>
<body class="node-sachsen-anhalt cssArticle hasNoRessort  "
id="digitalisierung-schulen-sachsen-anhalt-bilanz-abruf-foerdermittel-100Body" data-id="digitalisierung-schulen-sachsen-anhalt-bilanz-abruf-foerdermittel-100" data-ctrl-socialmedia="{'shareUrl':'https://www.mdr.de/sachsen-anhalt/digitalisierung-schulen-sachsen-anhalt-bilanz-abruf-foerdermittel-100.html'}">
<script type="text/javascript">var SERVER_TIME = "2020-12-26T15:26:23+01:00";</script>
<!-- Begin AT Internet Inline Tag 1.1302.13 -->
<noscript>
<p><img src="https://logs1413.xiti.com/hit.xiti?col=1&from=p&s=596352&s2=1&p=sachsen%2Danhalt::digitalisierung%2Dschulen%2Dsachsen%2Danhalt%2Dbilanz%2Dabruf%2Dfoerdermittel%2D100&x1=http%3A%2F%2Fwww.mdr.de%2Fsachsen%2Danhalt%2Fdigitalisierung%2Dschulen%2Dsachsen%2Danhalt%2Dbilanz%2Dabruf%2Dfoerdermittel%2D100.html&x2=&x3=digitalisierung%2Dschulen%2Dsachsen%2Danhalt%2Dbilanz%2Dabruf%2Dfoerdermittel%2D100&x4=Digitalisierung%20der%20Schulen%20in%20Sachsen%2DAnhalt%3A%20Das%20ist%202020%20umgesetzt%20worden&x5=c6e18814%2D58c6%2D49da%2D9703%2Dca5682307300&x6=article&x7=&x8=&x9=0&x10=202012261356&x11=&x12=web&x13=mdrde.sachsen%2Danhalt.digitalisierung%2Dschulen%2Dsachsen%2Danhalt%2Dbilanz%2Dabruf%2Dfoerdermittel%2D100&x14=mdrde.sachsen%2Danhalt&x15=&x16=" width="1" height="1" alt="*" id="atiPixel"/></p>
</noscript>
<!-- End AT Internet Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<div class="bgWrapper"></div>
<div id="promo" class="sectionWrapper section1er">
<div class="wrapper">
<div class="sectionWrapperMain">
<div class="lineWrapper">
<div class="section sectionA ">
<!-- Start SSI Branding -->

<!-- Ende SSI Branding -->
</div>
</div>
</div>
</div>
</div>
<div id="header" data-ctrl-navigation="{'id':'mainNaviController','type':'mainNavi'}" class="section sectionA" role="banner">
<div id="skiplink">
<ul>
<li><a href="#content">Zum Inhalt dieser Seite</a></li>
<li class="skipMediathek"><a href="https://www.ardmediathek.de/mdr/">Zur MDR Mediathek</a></li>
<li><a href="#channelNav">Zur Navigation dieser Seite</a></li>
<li><a href="#header">Zur MDR-Hauptnavigation</a></li>
<li><a href="#footer">Zum Fuß dieser Seite</a></li>
</ul>
</div>
<div class="navigation navigationTop" role="navigation">
<div class="navigationTopInner">
<a href="/home/index.html" title="Zur Startseite von MDR.de" class="logo"><img src="//cdn.mdr.de/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" />
<span>MITTELDEUTSCHER RUNDFUNK</span>
</a>
<ul>
<li class="tv"><a href="/tv/index.html">Fernsehen</a></li>
<li class="radio"><a href="/radio/index.html">Radio</a></li>
<li class="mediathek"><a href="https://www.ardmediathek.de/mdr/" target="_blank">Mediathek</a></li>
<li class="search" title="Suche"><a class="searchLayerToggle" href="/suche/suche--100.html"></a></li>
</ul>
</div>
</div>
<div class="navigation">
<ul>
<li class="nachrichten"><a href="/nachrichten/index.html">Nachrichten</a></li>
<li class="sport "><a href="/sport/index.html">Sport</a></li>
<li class="sachsen"><a href="/sachsen/index.html">Sachsen</a></li>
<li class="sachsen-anhalt"><a href="/sachsen-anhalt/index.html">Sachsen-Anhalt</a></li>
<li class="thueringen"><a href="/thueringen/index.html">Thüringen</a></li>
<li class="kultur"><a href="/kultur/index.html">Kultur</a></li>
<li class="geschichte"><a href="/zeitreise/index.html">Geschichte</a></li>
<li class="wissen"><a href="/wissen/">Wissen</a></li>
<li class="mehr"><a href="/home/empfehlungen-110.html">mehr</a></li>
</ul>
</div>
<div class="con searchLayer">
<div class="searchLayerContent">
<div class="searchInnerLayerWrapper">
<div class="searchLayerForm">
<form action="/sachsen-anhalt/suche--100_zc-3cab68a5_zs-e4873e5f.html" class="searchForm" id="main_search_form"
data-ctrl-search="{'id':'topSearch','resultSiteUrl':'','resultChannelUrl':'/sachsen-anhalt/suche--100_zc-3cab68a5_zs-e4873e5f.html','previewSiteResultUrl':'','previewChannelResultUrl':'/sachsen-anhalt/suche--100-resultList_zc-3cab68a5_zs-e4873e5f.html'}">
<div class="formElement">
<label for="headerSearchInput"><span class="hidden">Suche in MDR.DE</span></label>
<input type="text" id="headerSearchInput" autocomplete="off" name="q" value="Suche in MDR.DE" class="searchInput"
data-ctrl-topsearch-input="{'action':{'default':['switchValue']}}"/>
<button class="submitBtn" type="submit" data-ctrl-topsearch-trigger="{}">
<span>Suchen</span>
</button>
</div>
</form>
</div>
<div class="modConSearch">
<div class="mod modA modSearch searchLayerResult" data-ctrl-topsearch-previewresult="{}"></div>
</div>
</div>
</div>
</div>
</div>
<div id="reactify-mdr-root"></div>
<noscript>
<div class="wrapper error">
<p>Zur optimalen Darstellung unserer Webseite benötigen Sie <span>Javascript</span>. Bitte aktivieren sie dies in Ihrem Browser.</p>
</div>
</noscript>
<!--[if lt IE 10]>
<div class="wrapper browserupgrade"><p>Sie benutzen einen veralteten Browser. Um die Darstellung dieser Seite zu verbessern, empfehlen wir den Browser zu updaten.</p></div>
<![endif]-->
<div class="wrapper wrapperChannelNavigation" id="channelNav">
<div class="sectionWrapper section1er sectionChannelHeader" data-ctrl-channelnavi="{'id':'5530f96f18490'}" >
<div class="section sectionA">
<div class="channelTitle">
<h2>MDR SACHSEN-ANHALT</h2>
<a title="Zur Startseite von MDR Sachsen-Anhalt" class="logolink" href="/sachsen-anhalt/">Zur Startseite von MDR Sachsen-Anhalt</a>
<div class="channelHeaderTeaser">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="radiolivestreamplayer-sachsen-anhalt100" class="box boxNormal boxSpecial  staticRadioPlayer cssHtml hasNoRessort noImage standardTeaserLteX targetNode-radioplayer "
>
<div class="teaser special " data-ctrl-static="{'id':'75a542cc-8b50-41ef-91aa-78e9d609d457'}">
<div class="staticHtml">
<div data-ctrl-radioplayer="{'id':'radioplayer','popoutUrl':'/mdr-sachsen-anhalt/radioplayer/radiolivestreamplayer-sachsen-anhalt100.html','streamsUrl':'/static/radiolivestreams/config/mdr_sachsen-anhalt-regional.json'}" class="radioPlayerWrapper">
<div class="radioPlayer">
<button class="radioPlayerControls" title="Playbutton" aria-label="MDR SACHSEN-ANHALT Radio einschalten">
<audio></audio>
</button>
<div class="playlistInfos" aria-label="aktuelle Titel"></div>
<div class="buttonBox">
<button class="radioPlayerChannels" title="Livestreamchannels" aria-label="Livestreamchannels"></button>
<div class="playerChannels"></div>
<div class="radioPlayerVolume">
<div class="addControls">
<button class="btn avPlayerVolumeBtn" aria-label="Ton aus" title="Tonschalter"></button>
<div class="avPlayerVolumeBar">
<span class="avPlayerVolumeHandle" title="Lautstärkeregler" aria-label="Lautstärkeregler"></span>
<span class="avPlayerVolumeProgress"></span>
</div>
</div>
</div>
<button class="radioPlayerMore" title="weitere Optionen" aria-label="weitere Optionen"></button>
</div>
</div>
<div class="playerTools">
<ul>
<li class="newWinPlayer" title="Player im neuen Fenster öffnen" aria-label="Player im neuen Fenster öffnen" tabindex="0">Player in neuem Fenster öffnen</li>
<li class="streamInfo" title="Streaminformationen und Livestreamlinks" aria-label="Streaminformationen und Livestreamlinks"  tabindex="0">Streamlinks und Informationen</li>
<li class="playList" title="Titelliste" aria-label="Titelliste"  tabindex="0">Titelliste</li>
</ul>
</div>
</div>
</div>
</div>
<div class="teaser standard">
<div class="innerTeaser">
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/mdr-sachsen-anhalt/radioplayer/radiolivestreamplayer-sachsen-anhalt100.html" class="headline" title="">MDR SACHSEN-ANHALT - Das Radio wie wir live</a>
</h4>
<h4 class="shortHeadline">
<a href="/mdr-sachsen-anhalt/radioplayer/radiolivestreamplayer-sachsen-anhalt100.html" class="headline" title="">MDR SACHSEN-ANHALT - Das Radio wie wir live</a>
</h4>
</div>
<a href="/mdr-sachsen-anhalt/radioplayer/radiolivestreamplayer-sachsen-anhalt100.html" class="moreBtn" title="MDR SACHSEN-ANHALT - Das Radio wie wir live">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/mdr-sachsen-anhalt/radioplayer/radiolivestreamplayer-sachsen-anhalt100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="channelNavigation">
<!-- Start Sybit Channel Navi Baum-->
<ul class="level1">
<li class="nav-overview active first">
<a href="/sachsen-anhalt/index.html" title="Sachsen-Anhalt | Nachrichten, Videos, Audios und Fotos">Startseite</a>
</li>
<li class="nav-magdeburg">
<a href="/sachsen-anhalt/magdeburg/index.html" title="Region Magdeburg: Nachrichten, Videos, Audios und Fotos">Magdeburg</a>
</li>
<li class="nav-halle">
<a href="/sachsen-anhalt/halle/index.html" title="Region Halle: Nachrichten, Videos, Audios und Fotos">Halle</a>
</li>
<li class="nav-dessau">
<a href="/sachsen-anhalt/dessau/index.html" title="Region Dessau: Nachrichten, Videos, Audios und Fotos">Dessau</a>
</li>
<li class="nav-stendal">
<a href="/sachsen-anhalt/stendal/index.html" title="Region Stendal: Nachrichten, Videos, Audios und Fotos">Stendal</a>
</li>
<li class="nav-politik">
<a href="/sachsen-anhalt/landespolitik/index.html" title="Politik in Sachsen-Anhalt | Nachrichten, Videos, Audios und Fotos">Politik</a>
</li>
<li class="nav-navilink-wahl">
<a href="https://www.mdr.de/sachsen-anhalt/landtagswahl/index.html" title="Navigationslink Landtagswahl 2021">Wahl 2021</a>
</li>
<li class="nav-sport">
<a href="/sachsen-anhalt/sport/index.html" title="Sport aus Sachsen-Anhalt | Nachrichten, Videos, Audios und Fotos">Sport</a>
</li>
<li class="nav-wetter hasChilds">
<span class="nav-toggle">Wetter</span>
<ul class="level2">
<li class="nav-wetter first">
<a href="/sachsen-anhalt/wetter/index.html" title="Wetter in Sachsen-Anhalt">Startseite Wetter</a>
</li>
<li class="nav-pollenflug">
<a href="/sachsen-anhalt/wetter/pollenflug/index.html" title="Pollenflug in Sachsen-Anhalt">Pollenflug</a>
</li>
<li class="nav-schneehoehen">
<a href="/sachsen-anhalt/wetter/schneehoehen/index.html" title="Schneehöhen in Sachsen-Anhalt">Schneehöhen</a>
</li>
<li class="nav-cams last">
<a href="/sachsen-anhalt/cams/index.html" title="Live-Webcams aus Sachsen-Anhalt">Live-Cam</a>
</li>
</ul>
</li>
<li class="nav-mdr-sachsen-anhalt hasChilds last">
<span class="nav-toggle noRef">MDR SACHSEN-ANHALT</span>
<ul class="level2">
<li class="nav-link-mdr-sachsen-anhalt-radio first">
<a href="/mdr-sachsen-anhalt/verteilseite1162.html" title="Navigationslink MDR SACHSEN-ANHALT - Das Radio wie wir">MDR SACHSEN-ANHALT – Das Radio wie wir</a>
</li>
<li class="nav-link-sachsen-anhalt-heute">
<a href="/sachsen-anhalt-heute/verteilseite864.html" title="MDR SACHSEN-ANHALT HEUTE">MDR SACHSEN-ANHALT HEUTE</a>
</li>
<li class="nav-link-podcasts last">
<a href="/sachsen-anhalt/podcast/uebersicht-104.html" title="Navilink Podcasts MDR SACHSEN-ANHALT">Podcasts von MDR SACHSEN-ANHALT</a>
</li>
</ul>
</li>
</ul>
<!-- End Sybit Channel Navi Baum-->
</div>
</div>
</div>
</div>
<div class="wrapper breadcrumb" id="breadcrumb" role="navigation" aria-label="Breadcrumb Navigation">
<span>Standort:</span>
<ul itemscope="" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://www.mdr.de/home/index.html">
<span itemprop="name">MDR.DE</span>
<meta itemprop="position" content="0">
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/sachsen-anhalt/index.html">
<span itemprop="name">Sachsen-Anhalt</span>
<meta itemprop="position" content="1">
</a>
</li>
</ul>
</div>
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section1er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA sectionDetailPage cssBoxContent">
<div class="con conDetailHeader ">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box ">
<h1>
<span class="dachzeile ">Geld für digitalen Unterricht</span>
<span class="headline ">Digitalisierung der Schulen in Sachsen-Anhalt: Das ist 2020 umgesetzt worden</span>
</h1>
<h2 class="conHeadline hidden">Hauptinhalt</h2>
<div class="authorWrapper">
<div class="articleMeta">
<p class="webtime">
<span>Stand: </span>
<span>26. Dezember 2020, </span>
<span>13:58 Uhr</span>
</p>
</div>
<div class="articleMeta-social" data-ctrl-socialmedia="{'shareUrl':'https://www.mdr.de/sachsen-anhalt/digitalisierung-schulen-sachsen-anhalt-bilanz-abruf-foerdermittel-100.html', 'target':'this', 'id':'articleMeta-social-author', 'variant':'articleHeader', 'title':'Digitalisierung der Schulen in Sachsen-Anhalt: Das ist 2020 umgesetzt worden'}"></div>
</div>
<p class="einleitung ">Die Corona-Pandemie hat gezeigt, wie wichtig die Digitalisierung der Schulen ist. Doch die Schulträger in Sachsen-Anhalt haben einen Großteil der Bundesmittel für digitale Klassenzimmer noch nicht abgerufen. Bisher beantragten sie Aufträge im Wert von 40 Millionen Euro – nur knapp ein Drittel der Gesamtsumme, die Sachsen-Anhalt bis 2024 ausgeben könne. Wofür das Geld ausgegeben wurde. </p>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<div class="jumpLabelList " data-ctrl-scroll="{'id':'jumpLabelMenuCont1'}">
<p class="jumpLabelTitle">Auf dieser Seite:</p>
<ul>
<li data-ctrl-jumpLabelMenuCont1-trigger="{'id':'sprung0'}"><a href="#sprung0">Digitalpakt: 40 von 123 Millionen Euro abgerufen</a></li>
<li data-ctrl-jumpLabelMenuCont1-trigger="{'id':'sprung1'}"><a href="#sprung1">Laptops für Schülerinnen und Schüler: 15.000 Geräte zentral beschafft</a></li>
<li data-ctrl-jumpLabelMenuCont1-trigger="{'id':'sprung2'}"><a href="#sprung2">Dienst-Laptops für Lehrkräfte: 0 von 800.000 Geräten</a></li>
<li data-ctrl-jumpLabelMenuCont1-trigger="{'id':'sprung3'}"><a href="#sprung3">Administratoren an den Schulen: erste Beratungen laufen</a></li>
<li data-ctrl-jumpLabelMenuCont1-trigger="{'id':'sprung4'}"><a href="#sprung4">Breitband-Ausbau an Schulen: 100 von 840 Schulen angeschlossen</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
</p>
<div class="mediaCon mediaLeft mediaSizeA cssImage hasNoRessort" data-ctrl-lightbox1-entry="{'type':'image'}">
<div class="media mediaA ">
<a href="/sachsen-anhalt-heute/sah-15400.html" title="">
<div class="imageWrapper ">
<img title='Homeschooling | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Homeschooling' data-ctrl-image="{'id':'9c08bf81-3ad7-49b6-a3a8-dc4ccae7cd46','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sachsen-anhalt-heute/sah-15400-resimage_v-**imageVariant**_w-**width**.jpg?version=58929'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Homeschooling' title="" src="https://cdn.mdr.de/sachsen-anhalt-heute/sah-15400_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=58929"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Die Corona-Pandemie hat gezeigt, welche Probleme es beim digitalen Unterricht noch gibt. (Archivbild)</span>
</span>
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
</div>
<div class="paragraph ">
<p class="text">
Die Corona-Pandemie in diesem Jahr zeigte deutlich, welche Bedeutung die Digitalisierung hat. Als die Schulen in Sachsen-Anhalt im Frühling oder wegen einer Quarantäne vorübergehend schließen mussten, stellten Schulen auf digitalen Unterricht um – mit unterschiedlicher Qualität. An den Schulen fiel auf, was in Sachen Digitalisierung in Sachsen-Anhalt noch fehlt. Bund und Länder haben mehrere Förderprogramme aufgesetzt, um die erkannten Probleme zu verbessern. Wie weit sind sie damit in Sachsen-Anhalt gekommen? Eine Zwischenbilanz:
</p>
</div>
<h3 class="subtitle " data-ctrl-jumpLabelMenuCont1-target="{'id':'sprung0'}">
<a name="sprung0" class="jumpLabel">Digitalpakt: 40 von 123 Millionen Euro abgerufen</a>
</h3>
<div class="paragraph ">
<p class="text">
Seit einem Jahr können Schulen in Deutschland auf fünf Milliarden Euro aus dem <a href="https://www.mdr.de/medien360g/medienwissen/was-ist-der-digitalpakt-100.html" title="Was ist der Digitalpakt?">Digitalpakt</a> zugreifen, mit dem Schulen unter anderem intelligente Tafeln und Tablets bekommen und ein stabiles Netz in den Schulen aufbauen sollen. Sachsen-Anhalt stehen aus dem Topf 123 Millionen Euro zu. Bildungsminister Marco Tullner (CDU) war zuversichtlich, dass das Geld schnell abfließen würde. Denn das Land hatte zuvor Erfahrungen mit einem eigenen Programm für digitale Unterrichtshelfer gesammelt – und erlebte eine große Nachfrage.
</p>
</div>
<div class="paragraph ">
<p class="text">
Doch bis Ende 2020 beantragten die Schulträger bisher lediglich 40 Millionen der 123 Millionen Euro, wie Tullner der Deutschen Presse-Agentur sagte. Angesichts des ereignisreichen Jahres mit Corona-Pandemie und vielen zusätzlichen Aufgaben für Land und Kommunen sei das kein schlechtes Ergebnis, sagte Tullner. Rund 28 Millionen Euro davon sind demnach bereits geprüft und freigegeben. Der Stand der Landkreise sei sehr unterschiedlich, sagte Tullner. So habe beispielsweise der Kreis Anhalt-Bitterfeld schon alles abgerufen, was ihm zustehe – mehr als fünf Millionen Euro.
</p>
</div>
<div class="paragraph ">
<p class="text">
<em>Im Juni war Bildungsminister Tullner Gast bei unserem Podcast "Digital leben". Tullner sprach mit einem Schüler und einer Lehrerin über die Situation an den Schulen. Hier können Sie den Podcast hören:</em>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="podcast-digital-leben-schule-corona-digitalisierung-sommerferien100" class="box boxBig  noProgramInfos cssAudio hasNoRessort cssAv targetNode-digital "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'forceView':'','id':'player1ba31c2d-b0c7-410f-a000-6755ce00a611','playerXml':'\/sachsen-anhalt\/podcast-digital-leben-schule-corona-digitalisierung-sommerferien100-avCustom.xml','similiarContentUrl':'https:\/\/www.mdr.de\/sachsen-anhalt\/podcast-digital-leben-schule-corona-digitalisierung-sommerferien100-jsonSimilarContent_zc-3cab68a5_zs-e4873e5f.json'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title='Screenshot eines Podcasts, bei dem fünf Menschen per Video zugeschaltet sind. | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Screenshot eines Podcasts, bei dem fünf Menschen per Video zugeschaltet sind.' data-ctrl-image="{'id':'69f45aa0-c1ad-4854-9d9a-469dbcdd2583','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sachsen-anhalt/digital-leben-tullner-100-resimage_v-**imageVariant**_w-**width**.png?version=25852'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<span class="avDetails">88 min</span>
<noscript>
<img class="img " alt='Screenshot eines Podcasts, bei dem fünf Menschen per Video zugeschaltet sind.' title="" src="https://cdn.mdr.de/sachsen-anhalt/digital-leben-tullner-100_v-variantBig16x9_w-576_zc-915c23fa.png?version=25852"/>
</noscript>
<video id="html5-player1ba31c2d-b0c7-410f-a000-6755ce00a611" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Podcast &quot;Digital leben&quot;</span>
<a href="/mdr-sachsen-anhalt/podcast/digital/podcast-digital-leben-schule-corona-digitalisierung-sommerferien100.html" class="headline" title="">Die Zukunft des Lernens – nach den Sommerferien</a>
</h4>
<h4 class="shortHeadline">
<a href="/mdr-sachsen-anhalt/podcast/digital/podcast-digital-leben-schule-corona-digitalisierung-sommerferien100.html" class="headline" title="">Die Zukunft des Lernens – nach den Sommerferien</a>
</h4>
</div>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
MDR SACHSEN-ANHALT - Das Radio wie wir
</span>
<span class="broadcastDateTotal">
<span class="weekDay">Mo</span>
<span class="broadcastDate">22.06.<span class="broadcastYear">2020</span></span>
</span>
<span class="broadcastDateTime">15:40<span>Uhr</span></span>
<span class="broadcastDuration">
88:13 min
</span>
</p>
</div>
<div class="avInfos avLabel   hasDownload"
data-ctrl-collapsible="{'id':'colInfosd2c30f59-4553-4c69-b12c-f98c8a55c2ef','action':{'init':['closeEntries']}}">
<p class="avLink" data-ctrl-colinfosd2c30f59-4553-4c69-b12c-f98c8a55c2ef-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfosd2c30f59-4553-4c69-b12c-f98c8a55c2ef-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Audios
</span>
</p>
<p class="avDownload" data-ctrl-colinfosd2c30f59-4553-4c69-b12c-f98c8a55c2ef-entry="{'id':'e2'}">
<span class="avDownloadTitle hasArrow collapsed"
data-ctrl-colinfosd2c30f59-4553-4c69-b12c-f98c8a55c2ef-e2-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Download
</span>
</p>
<span class="avDownloadBody" data-ctrl-colinfosd2c30f59-4553-4c69-b12c-f98c8a55c2ef-e2-body="{}">
<a href="https://odattachmentmdr-a.akamaihd.net/mp4audiomobil/d/digas-de9dc384-2a0c-4f7a-a2c6-4b4721b3eecf-0a15de5e5053_de.mp3">Audio herunterladen <span>[MP3 | 80,8 MB | 128 kbit/s]</span></a>
<a href="http://odattachmentmdr-a.akamaihd.net/mp4audiomobil/d/digas-de9dc384-2a0c-4f7a-a2c6-4b4721b3eecf-08026a8ff531_de.mp4">Audio herunterladen <span>[MP4 | 160,9 MB | AAC | 256 kbit/s]</span></a>
</span>
<span class="avLinkBody" data-ctrl-colinfosd2c30f59-4553-4c69-b12c-f98c8a55c2ef-e1-body="{}">
<span>https://www.mdr.de/mdr-sachsen-anhalt/podcast/digital/podcast-digital-leben-schule-corona-digitalisierung-sommerferien100.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/mdr-sachsen-anhalt/podcast/digital/podcast-digital-leben-schule-corona-digitalisierung-sommerferien100.html" class="moreBtn" title="Die Zukunft des Lernens – nach den Sommerferien">
<span class="linktext">Audio</span>
</a>
</div>
</div>
<a href="/mdr-sachsen-anhalt/podcast/digital/podcast-digital-leben-schule-corona-digitalisierung-sommerferien100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<h3 class="subtitle " data-ctrl-jumpLabelMenuCont1-target="{'id':'sprung1'}">
<a name="sprung1" class="jumpLabel">Laptops für Schülerinnen und Schüler: 15.000 Geräte zentral beschafft</a>
</h3>
<div class="paragraph ">
<p class="text">
Als im Frühjahr die Schulen wegen der Corona-Pandemie geschlossen wurden, fiel schnell auf: In vielen Familien gibt es keine oder nicht genügend Geräte, um am Unterricht per Videokonferenz teilzunehmen oder online Aufgaben zu lösen.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="conWrapper ui-collapsible paragraphsCollapsible" data-ctrl-collapsible="{'id':'c6c824473-54c0-4d7e-b977-516e4573cfe0','action':{'init':['closeEntries']}}">
<div class="con ui-collapsible-entry" data-ctrl-c6c824473-54c0-4d7e-b977-516e4573cfe0-entry="{'id':'e6f65b618-ac3e-4c6b-b08e-3adaa39fe670','action':{'default':['openBody']}}">
<h3 class="conHeadline ui-collapsible-trigger" data-ctrl-c6c824473-54c0-4d7e-b977-516e4573cfe0-e6f65b618-ac3e-4c6b-b08e-3adaa39fe670-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
<a name="box6f65b618-ac3e-4c6b-b08e-3adaa39fe670">Hintergründe und Aktuelles zum Coronavirus – unser Newsletter</a>
</h3>
<div class="modCon ui-collapsible-body" data-ctrl-c6c824473-54c0-4d7e-b977-516e4573cfe0-e6f65b618-ac3e-4c6b-b08e-3adaa39fe670-body="{}">
<div class="mod modA modParagraph">
<div class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'t94f','action':{'default':['equalHeight']},'refreshOnAdded':'true'}">
<div class="box">
<div class="paragraph ">
<p class="text">
In unserem Newsletter zur Corona-Lage in Sachsen, Sachsen-Anhalt und Thüringen fassen wir für Sie zusammen, was am Tag wichtig war und was für Sie morgen wichtig wird.<br/><br/><strong>Das Corona-Daten-Update</strong> – montags bis freitags um 20 Uhr per Mail in Ihrem Postfach. <a href="https://www.mdr.de/sachsen-anhalt/newsletter-das-corona-daten-update-100.html" title="Ihr Newsletter: Das Corona-Daten-Update">Hier können Sie den Newsletter abonnieren</a>.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
Ein Programm des Bundes sollte bis Jahresende Abhilfe schaffen. Aufgestockt durch Landesmittel <a href="https://www.mdr.de/sachsen-anhalt/digitalisierung-geld-schueler-laptops-100.html" title="Digitalpakt: Geld für Schüler-Laptops: Wer darf sie kaufen?">standen in Sachsen-Anhalt für Geräte insgesamt 15,3 Millionen Euro bereit</a>. Das entspricht laut Bildungsministerium etwa 45.000 Geräten. Wie viele davon bisher angekommen sind, konnten aber weder das Land noch der Landkreistag genau sagen. Die Kommunen wollen die Zahlen zum Jahreswechsel melden, sagte ein Sprecher des Ministeriums. Aber mehrere tausend Geräte sind da. Rund 15.000 von ihnen hat Sachsen-Anhalt zentral beschafft, geliefert wurden laut Ministerium bisher 12.500.
</p>
</div>
<div class="paragraph ">
<p class="text">
Zusätzlich konnten Kommunen Technik direkt bestellen. Im Landkreis Harz sind beispielsweise laut Verwaltung 1.900 Geräte bestellt worden, die alle bis Ende des Jahres da sein sollen. Sie könnte bereits in den ersten Tagen von 2021 an die Schulen verteilt werden.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="digitalisierung-geld-schueler-laptops-100" class="box boxNormal cssArticle hasNoRessort targetNode-sachsen-anhalt "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/sachsen-anhalt/digitalisierung-geld-schueler-laptops-100.html" title="">
<div class="imageWrapper ">
<img title='An einem Schultisch stehen ein rothaariger Mann in grauem Hemd und eine blonde Fraumit Brille am Computer. | Bildrechte: Martina Müller' alt='An einem Schultisch stehen ein rothaariger Mann in grauem Hemd und eine blonde Fraumit Brille am Computer.' data-ctrl-image="{'id':'9798becd-9d86-4055-bf0e-db312c57690f','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sachsen-anhalt/digitalisierung-schulen-112-resimage_v-**imageVariant**_w-**width**.jpg?version=31279'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-342_w-512_zc-df4464ba.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Video</span>
<noscript>
<img class="img " alt='An einem Schultisch stehen ein rothaariger Mann in grauem Hemd und eine blonde Fraumit Brille am Computer.' title="" src="https://cdn.mdr.de/sachsen-anhalt/digitalisierung-schulen-112_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=31279"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Martina Müller</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Digitalpakt</span>
<a href="/sachsen-anhalt/digitalisierung-geld-schueler-laptops-100.html" class="headline" title="">Geld für Schüler-Laptops: Wer darf sie kaufen?</a>
</h4>
<h4 class="shortHeadline">
<a href="/sachsen-anhalt/digitalisierung-geld-schueler-laptops-100.html" class="headline" title="">Digitalpakt: Geld für Schüler-Laptops: Wer darf sie kaufen?</a>
</h4>
</div>
<a href="/sachsen-anhalt/digitalisierung-geld-schueler-laptops-100.html" class="moreBtn" title="Digitalpakt: Geld für Schüler-Laptops: Wer darf sie kaufen?">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/sachsen-anhalt/digitalisierung-geld-schueler-laptops-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<h3 class="subtitle " data-ctrl-jumpLabelMenuCont1-target="{'id':'sprung2'}">
<a name="sprung2" class="jumpLabel">Dienst-Laptops für Lehrkräfte: 0 von 800.000 Geräten</a>
</h3>
<div class="paragraph ">
<p class="text">
Nicht nur bei den Schülerinnen und Schülern fehlten Geräte für den monatelangen Fernunterricht. Lehrkräfte mussten ihre private Technik nutzen. Das soll sich ändern. Der Bund kündigte im Herbst ab, dass alle 800.000 Lehrerinnen und Lehrer in Deutschland einen Dienstrechner bekommen sollen.
</p>
</div>
<div class="paragraph ">
<p class="text">
Derzeit seien jedoch noch nicht einmal alle Vereinbarungen zwischen Bund und Ländern unterzeichnet, sagte Bildungsminister Tullner. "Realistisch glaube ich, dass wir zum nächsten Schuljahr damit am Start sind" – das heißt, erst im Spätsommer 2021. Auch diese Geräte müssten angeschafft und in die Netze der Schulen eingebunden werden.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="corona-schule-fachkraeftemangel-tullner-gerth-100" class="box boxBig cssArticle hasNoRessort targetNode-sachsen-anhalt "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/sachsen-anhalt/corona-schule-fachkraeftemangel-tullner-gerth-100.html" title="">
<div class="imageWrapper ">
<img title='Eine Frau und ein Mann vor dem Hintergrund eines Klassenraums, auf dem sich stilisiere Viren befinden. | Bildrechte: MDR/Imago/Pixabay' alt='Eine Frau und ein Mann vor dem Hintergrund eines Klassenraums, auf dem sich stilisiere Viren befinden.' data-ctrl-image="{'id':'468e37cc-ec9d-4f9c-824b-e36aeb25acbb','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sachsen-anhalt/facebook-live-tullner-gerth-vorschaubild-100-resimage_v-**imageVariant**_w-**width**.png?version=41833'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-67_w-128_zc-d71b53f5.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Video</span>
<noscript>
<img class="img " alt='Eine Frau und ein Mann vor dem Hintergrund eines Klassenraums, auf dem sich stilisiere Viren befinden.' title="" src="https://cdn.mdr.de/sachsen-anhalt/facebook-live-tullner-gerth-vorschaubild-100_v-variantBig16x9_w-576_zc-915c23fa.png?version=41833"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR/Imago/Pixabay</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Bildungsminister und Lehrergewerkschafterin im Gespräch</span>
<a href="/sachsen-anhalt/corona-schule-fachkraeftemangel-tullner-gerth-100.html" class="headline" title="">Lehrergewerkschaft: Corona-Krise verschärft Fachkräftemangel</a>
</h4>
<h4 class="shortHeadline">
<a href="/sachsen-anhalt/corona-schule-fachkraeftemangel-tullner-gerth-100.html" class="headline" title="">Lehrergewerkschaft: Corona-Krise verschärft Fachkräftemangel</a>
</h4>
</div>
<a href="/sachsen-anhalt/corona-schule-fachkraeftemangel-tullner-gerth-100.html" class="moreBtn" title="Lehrergewerkschaft: Corona-Krise verschärft Fachkräftemangel">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/sachsen-anhalt/corona-schule-fachkraeftemangel-tullner-gerth-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<h3 class="subtitle " data-ctrl-jumpLabelMenuCont1-target="{'id':'sprung3'}">
<a name="sprung3" class="jumpLabel">Administratoren an den Schulen: erste Beratungen laufen</a>
</h3>
<div class="paragraph ">
<p class="text">
Um die neue Technik an den Schulen zu warten, braucht es Personal. Doch Netzwerk-Betreuende sind derzeit Mangelware an Sachsen-Anhalts Schulen. Bund und Land wollen 15 Millionen Euro bereitstellen, um Fachkräfte einzustellen oder Lehrkräfte entsprechend weiterzubilden. Derzeit liefen die Gespräche, wie die Personalsuche sinnvoll umgesetzt werden könnte, sagte Bildungsminister Tullner. Die Schulen wünschen sich jede eine eigene Beschäftigte, das sei aber wenig realistisch.
</p>
</div>
<h3 class="subtitle " data-ctrl-jumpLabelMenuCont1-target="{'id':'sprung4'}">
<a name="sprung4" class="jumpLabel">Breitband-Ausbau an Schulen: 100 von 840 Schulen angeschlossen</a>
</h3>
<div class="paragraph ">
<p class="text">
Digitaler Unterricht funktioniert weder zu Hause noch in der Schule ohne stabilen Internetzugang. Nicht ganz Sachsen-Anhalt, aber immerhin die Schulen des Landes sollen mit ultraschnellen Glasfaseranschlüssen mit Übertragungsraten von bis zu einem Gigabit pro Sekunde versorgt werden.
</p>
</div>
<div class="paragraph ">
<p class="text">
Der Zeitplan für den Ausbau verzögerte sich in den vergangenen Jahren jedoch mehrfach. Ende 2021 sollen alle der mehr als 840 Schulstandorte den schnellen Internetzugang haben. Zum aktuellen Jahreswechsel sollte die Hälfte von ihnen schon online sein – dieses Ziel wird laut zuständigem Finanzminister Michael Richter (CDU) aber nicht erreicht. Bis Ende 2020 sollen nun lediglich 100 statt 420 Schulen ihr neues Glasfasernetz nutzen können. Davon profitieren laut Richter etwa 15.500 Schülerinnen und Schüler. Am Ziel der Vollversorgung bis Ende 2021 hält Richter fest, nächstes Jahr werde mit einer deutlichen Beschleunigung gerechnet.
</p>
</div>
<div class="paragraph ">
<p class="text">
Gebremst wurde der Ausbau Richter zufolge ausgerechnet durch die Corona-Pandemie, die die Digitalisierung wichtiger denn je macht. Schulen waren wegen der Pandemie geschlossen, einzelne Komponenten wurden nur mit Verzögerungen geliefert, notwendige Genehmigungen für Bauarbeiten dauerten länger. Sachsen-Anhalt ist neben Bayern das einzige Bundesland, das zentral alle Schulen ans schnelle Netz anschließt.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="thema-digitalisierung-sachsen-anhalt100" class="box boxImage image24x9 layerBottomLeft cssIndexPage hasNoRessort targetNode-sachsen-anhalt "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/sachsen-anhalt/thema-digitalisierung-sachsen-anhalt100.html" title="">
<div class="imageWrapper ">
<img title='Geschäftsmann drückt Knopf auf einem Touchscreen um sich mit vielen Menschen im sozialen Netzwerk zu verbinden | Bildrechte: imago/Ikon Images' alt='Geschäftsmann drückt Knopf auf einem Touchscreen um sich mit vielen Menschen im sozialen Netzwerk zu verbinden' data-ctrl-image="{'id':'3cfe03cb-df04-41e8-b091-58be6fb59828','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sachsen-anhalt/digitalisierung-110-resimage_v-**imageVariant**_w-**width**.jpg?version=20452'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-149_w-512_zc-d598525a.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Geschäftsmann drückt Knopf auf einem Touchscreen um sich mit vielen Menschen im sozialen Netzwerk zu verbinden' title="" src="https://cdn.mdr.de/sachsen-anhalt/digitalisierung-110_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=20452"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago/Ikon Images</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Themenschwerpunkt</span>
<a href="/sachsen-anhalt/thema-digitalisierung-sachsen-anhalt100.html" class="headline" title="">Digitales Sachsen-Anhalt</a>
</h4>
<h4 class="shortHeadline">
<a href="/sachsen-anhalt/thema-digitalisierung-sachsen-anhalt100.html" class="headline" title="">Themenschwerpunkt: Digitales Sachsen-Anhalt</a>
</h4>
</div>
<p class="teasertext "><a href="/sachsen-anhalt/thema-digitalisierung-sachsen-anhalt100.html" title="">Wo steht Sachsen-Anhalt in Sachen Digitalisierung? Wie geht der Breitbandausbau voran? Und wo hakt es noch? Auf dieser Seite erfahren Sie alles über Digitalisierung, Breitbandausbau und Co. in Sachsen-Anhalt.</a></p>
<a href="/sachsen-anhalt/thema-digitalisierung-sachsen-anhalt100.html" class="moreBtn" title="Themenschwerpunkt: Digitales Sachsen-Anhalt">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/sachsen-anhalt/thema-digitalisierung-sachsen-anhalt100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline">
Mehr zum Thema
</h3>
<div class="modCon " >
<div class="mod modC " >
<div class="boxCon" >
<div data-id="empfehlungen-distanzlernen-homeschooling-bildungsminsterium-stirnrunzeln-an-schulen100" class="box boxBig cssArticle hasNoRessort targetNode-sachsen-anhalt "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/sachsen-anhalt/empfehlungen-distanzlernen-homeschooling-bildungsminsterium-stirnrunzeln-an-schulen100.html" title="">
<div class="imageWrapper ">
<img title='Homeschooling | Bildrechte: imago images / Ritzau Scanpix / Unger Anthon' alt='Homeschooling' data-ctrl-image="{'id':'c591a561-25ad-4259-ad49-5d3f8b741080','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.jumpradio.de/thema/homeschooling-100-resimage_v-**imageVariant**_w-**width**.jpg?version=398'}"
class="img responsive-img " src="https://www.jumpradio.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Video</span>
<noscript>
<img class="img " alt='Homeschooling' title="" src="https://www.jumpradio.de/thema/homeschooling-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=398"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago images / Ritzau Scanpix / Unger Anthon</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Handreichung vom Bildungsminsterium</span>
<a href="/sachsen-anhalt/empfehlungen-distanzlernen-homeschooling-bildungsminsterium-stirnrunzeln-an-schulen100.html" class="headline" title="">Corona: Empfehlungen für digitalen Unterricht sorgen an Schulen für Stirnrunzeln</a>
</h4>
<h4 class="shortHeadline">
<a href="/sachsen-anhalt/empfehlungen-distanzlernen-homeschooling-bildungsminsterium-stirnrunzeln-an-schulen100.html" class="headline" title="">Corona: Empfehlungen für digitalen Unterricht sorgen an Schulen in Sachsen-Anhalt für Stirnrunzeln</a>
</h4>
</div>
<a href="/sachsen-anhalt/empfehlungen-distanzlernen-homeschooling-bildungsminsterium-stirnrunzeln-an-schulen100.html" class="moreBtn" title="Corona: Empfehlungen für digitalen Unterricht sorgen an Schulen in Sachsen-Anhalt für Stirnrunzeln">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/sachsen-anhalt/empfehlungen-distanzlernen-homeschooling-bildungsminsterium-stirnrunzeln-an-schulen100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="schule-corona-lernen-und-lehren-100" class="box boxBig cssArticle hasNoRessort targetNode-sachsen-anhalt "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/sachsen-anhalt/schule-corona-lernen-und-lehren-100.html" title="">
<div class="imageWrapper ">
<img title='Die 14 Jahre alte Lilli hat auf einem Laptop die Lernplattform &quot;mebis&quot; für bayerische Schulen geöffnet.  | Bildrechte: dpa' alt='Die 14 Jahre alte Lilli hat auf einem Laptop die Lernplattform &quot;mebis&quot; für bayerische Schulen geöffnet. ' data-ctrl-image="{'id':'f0ef210e-4bdb-4000-9bfc-8d08e6c8d978','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/schule-digital-104-resimage_v-**imageVariant**_w-**width**.jpg?version=44212'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-127_w-192_zc-25b39bbb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Die 14 Jahre alte Lilli hat auf einem Laptop die Lernplattform &quot;mebis&quot; für bayerische Schulen geöffnet. ' title="" src="https://cdn.mdr.de/nachrichten/schule-digital-104_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=44212"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Gastbeitrag</span>
<a href="/sachsen-anhalt/schule-corona-lernen-und-lehren-100.html" class="headline" title="">Die Lehren der Zeit: Wir müssen Lernen und Schule verändern!</a>
</h4>
<h4 class="shortHeadline">
<a href="/sachsen-anhalt/schule-corona-lernen-und-lehren-100.html" class="headline" title="">Gastbeitrag in der Corona-Krise: Wir müssen Lernen und Schule verändern!</a>
</h4>
</div>
<a href="/sachsen-anhalt/schule-corona-lernen-und-lehren-100.html" class="moreBtn" title="Gastbeitrag in der Corona-Krise: Wir müssen Lernen und Schule verändern!">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/sachsen-anhalt/schule-corona-lernen-und-lehren-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="studie-digitales-lernen-waehrend-corona-lockdown100" class="box boxBig cssArticle hasNoRessort targetNode-magdeburg "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/sachsen-anhalt/magdeburg/magdeburg/studie-digitales-lernen-waehrend-corona-lockdown100.html" title="">
<div class="imageWrapper ">
<img title='Ein Mädchen mit einem Tablet | Bildrechte: dpa' alt='Ein Mädchen mit einem Tablet' data-ctrl-image="{'id':'cee092d1-420a-4f1c-934a-4d9a0d5935b0','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sachsen-anhalt/maedchen-mit-tablet-100-resimage_v-**imageVariant**_w-**width**.jpg?version=7384'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-131_w-192_zc-5a75bc32.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Audio</span>
<noscript>
<img class="img " alt='Ein Mädchen mit einem Tablet' title="" src="https://cdn.mdr.de/sachsen-anhalt/maedchen-mit-tablet-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=7384"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Im Auftrag der Stadt Magdeburg</span>
<a href="/sachsen-anhalt/magdeburg/magdeburg/studie-digitales-lernen-waehrend-corona-lockdown100.html" class="headline" title="">Studie zum &quot;digitalen Lernen&quot; während Corona-Lockdown veröffentlicht</a>
</h4>
<h4 class="shortHeadline">
<a href="/sachsen-anhalt/magdeburg/magdeburg/studie-digitales-lernen-waehrend-corona-lockdown100.html" class="headline" title="">Magdeburg veröffentlicht Studie zum &quot;digitalen Lernen&quot; während Corona-Lockdown</a>
</h4>
</div>
<a href="/sachsen-anhalt/magdeburg/magdeburg/studie-digitales-lernen-waehrend-corona-lockdown100.html" class="moreBtn" title="Magdeburg veröffentlicht Studie zum &amp;quot;digitalen Lernen&amp;quot; während Corona-Lockdown">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/sachsen-anhalt/magdeburg/magdeburg/studie-digitales-lernen-waehrend-corona-lockdown100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph cssParagraphStyleProperties">
<p class="text">
<em>Quelle: dpa,MDR/mh</em>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="cssBroadcastHintStyleProperties">
<div class="definition">
<p>
<dfn id="def-internet">Dieses Thema im Programm:</dfn>
MDR SACHSEN-ANHALT - Das Radio wie wir | 26. Dezember 2020 | 09:00 Uhr
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

				<!-- Beginn MDR API - Talk -->
                <div class="con conInline conComments">
                    <div class="mod modA modComments">
                        <div class="boxCon">
                            <div id="talk_community" data-ctrl-talksection="{'asset_id': 'c6e18814-58c6-49da-9703-ca5682307300'}" style="width: 100%">
                                <h3 class="headline">0 Kommentare</h3>
                                <div class="comments" id="comments" >
			
								</div>
                                <div class="controls reload">
                                    <a class="moreBtn hasArrow collapsed talkbutton" role="button" aria-expanded="false" style="position: relative; cursor: pointer;" title="Gesamten Kommentarbereich öffnen">Kommentare öffnen</a>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <!-- Ende MDR API - Talk -->
			
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
</div>
<div class="sectionWrapper section1er cssPageAreaWithContent ">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA  ">
<div class="con amp-lazyLoad image24x9 cssBoxTeaserStandard conFlexLoad  "
data-ctrl-flexload="{'id':'f0252c70-b045-414d-b92f-ec9905884cca','minInitial':'8','minReload':'6','maxReload':'10','containerId':'1720059427412444222','reloadUrl':'/sachsen-anhalt/digitalisierung-schulen-sachsen-anhalt-bilanz-abruf-foerdermittel-100-flexLoad.jsp','content':'7e7eb4ce-8786-4fbe-b669-8963269579d5,a1509aed-a665-4d85-8830-032d394de50b,28645d6d-a98b-4ab8-812c-9d25035caadb,73612c05-6210-47aa-8660-48e2f6be968f,7693a5dc-528c-4855-884f-b0d6b52d6c0c,2e6bc272-a3aa-4d45-9779-7fd004ed315c,9ff1d32c-78c3-480d-ba80-a83adb4cda9b,eab93879-dfbb-4604-8623-b6a42053e6a0,1cac4c85-a607-4735-b0c2-216055412589,45f54d02-03a2-4a35-96e8-617e569a5985,260bc1c5-0a22-4885-9c2e-32d41ee54c9a,15b268fc-f390-44c7-a88f-2233eb16d0b9,7879dcfb-c274-437d-a6af-124f7ca08c7a,35fefb56-db6f-4b24-97e9-8fc4e38d8159,6c9e23c7-c004-43e5-b173-0cdb093a5f07,c16b0d38-e035-4045-9dd1-662dd5bed91e,a1d13808-a0fa-4aae-81fb-5fe7db70a94d,c81e4432-40e5-4e19-b6a6-89298180edac'}"  >
<h3 class="conHeadline">
<a href="/sachsen-anhalt/verteilseite1524.html" title="">Mehr aus Sachsen-Anhalt</a>
</h3>
<div class="modCon " >
<div class="mod modC " >
<div class="boxCon" >
<div data-id="kurznachrichten-ueberblick-sachsen-anhalt-samstag138" class="box boxImage cssArticle ressortKeyNachrichten targetNode-sachsen-anhalt "
>
<div class="teaser ">
<div class="innerTeaser">
<p class="ressort">Nachrichten</p>
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/sachsen-anhalt/kurznachrichten-ueberblick-sachsen-anhalt-samstag138.html" title="">
<div class="imageWrapper ">
<img title='Logo Kurznachrichten | Bildrechte: MDR SACHSEN-ANHALT' alt='Logo Kurznachrichten' data-ctrl-image="{'id':'06c09bc0-d20e-4b0a-aa16-1afeed150d20','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sachsen-anhalt/logo-kurznachrichten-san-100-resimage_v-**imageVariant**_w-**width**.png?version=24582'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Logo Kurznachrichten' title="" src="https://cdn.mdr.de/sachsen-anhalt/logo-kurznachrichten-san-100_v-variantBig16x9_w-576_zc-915c23fa.png?version=24582"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR SACHSEN-ANHALT</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/sachsen-anhalt/kurznachrichten-ueberblick-sachsen-anhalt-samstag138.html" class="headline" title="">Kurznachrichten aus Sachsen-Anhalt | 26.12.2020</a>
</h4>
<h4 class="shortHeadline">
<a href="/sachsen-anhalt/kurznachrichten-ueberblick-sachsen-anhalt-samstag138.html" class="headline" title="">Kurznachrichten aus Sachsen-Anhalt </a>
</h4>
</div>
<p class="teasertext "><a href="/sachsen-anhalt/kurznachrichten-ueberblick-sachsen-anhalt-samstag138.html" title="">Weitere aktuelle Meldungen aus Politik, Sport, Wirtschaft und Kultur in Sachsen-Anhalt.</a></p>
<a href="/sachsen-anhalt/kurznachrichten-ueberblick-sachsen-anhalt-samstag138.html" class="moreBtn" title="Kurznachrichten aus Sachsen-Anhalt ">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/sachsen-anhalt/kurznachrichten-ueberblick-sachsen-anhalt-samstag138.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="corona-impfstoff-in-sachsen-anhalt-angekommen-100" class="box boxImage cssArticle hasNoRessort targetNode-sachsen-anhalt "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/sachsen-anhalt/corona-impfstoff-in-sachsen-anhalt-angekommen-100.html" title="">
<div class="imageWrapper ">
<img title='Ampulle mit dem Pfizer/Biontech Corona-Impfstoff | Bildrechte: dpa' alt='Ampulle mit dem Pfizer/Biontech Corona-Impfstoff' data-ctrl-image="{'id':'d8c095c0-2051-4615-8189-e74bac7fca2d','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/impfstoff-biontech-pfizer-100-resimage_v-**imageVariant**_w-**width**.jpg?version=6382'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-365_w-512_zc-3343e599.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Ampulle mit dem Pfizer/Biontech Corona-Impfstoff' title="" src="https://cdn.mdr.de/nachrichten/impfstoff-biontech-pfizer-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=6382"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Auf Landkreise verteilt</span>
<a href="/sachsen-anhalt/corona-impfstoff-in-sachsen-anhalt-angekommen-100.html" class="headline" title="">Corona-Impfstoff in Sachsen-Anhalt angekommen</a>
</h4>
<h4 class="shortHeadline">
<a href="/sachsen-anhalt/corona-impfstoff-in-sachsen-anhalt-angekommen-100.html" class="headline" title="">Corona-Impfstoff in Sachsen-Anhalt angekommen</a>
</h4>
</div>
<p class="teasertext "><a href="/sachsen-anhalt/corona-impfstoff-in-sachsen-anhalt-angekommen-100.html" title="">Knapp 10.000 Impfdosen gegen das Coronavirus sind am Samstag in Sachsen-Anhalt angekommen. Am Sonntag starten die Impfungen in Pflegeheimen. Der Landkreis Harz plant, bereits am Samstag mit dem Impfen zu beginnen.</a></p>
<a href="/sachsen-anhalt/corona-impfstoff-in-sachsen-anhalt-angekommen-100.html" class="moreBtn" title="Corona-Impfstoff in Sachsen-Anhalt angekommen">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/sachsen-anhalt/corona-impfstoff-in-sachsen-anhalt-angekommen-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="bischof-evangelische-kirche-mitteldeutschland-friedrich-kramer-weihnachten-fest-menschenwuerde-100" class="box boxImage cssArticle hasNoRessort targetNode-sachsen-anhalt "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/sachsen-anhalt/bischof-evangelische-kirche-mitteldeutschland-friedrich-kramer-weihnachten-fest-menschenwuerde-100.html" title="">
<div class="imageWrapper ">
<img title='Friedrich Kramer, neuer Landesbischof der Evangelischen Kirche in Mitteldeutschland, hält sein erste Predigt von der Kanzel. | Bildrechte: dpa' alt='Friedrich Kramer, neuer Landesbischof der Evangelischen Kirche in Mitteldeutschland, hält sein erste Predigt von der Kanzel.' data-ctrl-image="{'id':'7fb0aadc-cefe-4daf-b03f-e229ad20f35f','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sachsen-anhalt/magdeburg/magdeburg/amtseinfuehrung-friedrich-kramer-100-resimage_v-**imageVariant**_w-**width**.jpg?version=741'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-347_w-512_zc-2adc55ce.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Video</span>
<noscript>
<img class="img " alt='Friedrich Kramer, neuer Landesbischof der Evangelischen Kirche in Mitteldeutschland, hält sein erste Predigt von der Kanzel.' title="" src="https://cdn.mdr.de/sachsen-anhalt/magdeburg/magdeburg/amtseinfuehrung-friedrich-kramer-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=741"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Corona-Pandemie und christliche Werte</span>
<a href="/sachsen-anhalt/bischof-evangelische-kirche-mitteldeutschland-friedrich-kramer-weihnachten-fest-menschenwuerde-100.html" class="headline" title="">Landesbischof Kramer: Weihnachten ist ein Fest der Menschenwürde</a>
</h4>
<h4 class="shortHeadline">
<a href="/sachsen-anhalt/bischof-evangelische-kirche-mitteldeutschland-friedrich-kramer-weihnachten-fest-menschenwuerde-100.html" class="headline" title="">Sachsen-Anhalts Landesbischof Kramer: Weihnachten ist ein Fest der Menschenwürde</a>
</h4>
</div>
<p class="teasertext "><a href="/sachsen-anhalt/bischof-evangelische-kirche-mitteldeutschland-friedrich-kramer-weihnachten-fest-menschenwuerde-100.html" title="">Dieses Weihnachtsfest ist ein anderes. Doch: Wir können aus dieser Situation lernen, sagt der evangelische Bischof Friedrich Kramer. Er ruft dazu auf, die Schwachen und Armen in der Corona-Pandemie nicht zu vergessen.</a></p>
<a href="/sachsen-anhalt/bischof-evangelische-kirche-mitteldeutschland-friedrich-kramer-weihnachten-fest-menschenwuerde-100.html" class="moreBtn" title="Sachsen-Anhalts Landesbischof Kramer: Weihnachten ist ein Fest der Menschenwürde">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/sachsen-anhalt/bischof-evangelische-kirche-mitteldeutschland-friedrich-kramer-weihnachten-fest-menschenwuerde-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="kurznachrichten-ueberblick-sachsen-anhalt-freitag-260" class="box boxImage cssArticleShortNews ressortKeyNachrichten targetNode-sachsen-anhalt "
>
<div class="teaser ">
<div class="innerTeaser">
<p class="ressort">Nachrichten</p>
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/sachsen-anhalt/kurznachrichten-ueberblick-sachsen-anhalt-freitag-260.html" title="">
<div class="imageWrapper ">
<img title='Logo Kurznachrichten | Bildrechte: MDR SACHSEN-ANHALT' alt='Logo Kurznachrichten' data-ctrl-image="{'id':'a46eae66-3c3f-4302-be75-1e4b08bd530f','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sachsen-anhalt/logo-kurznachrichten-san-100-resimage_v-**imageVariant**_w-**width**.png?version=24582'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Logo Kurznachrichten' title="" src="https://cdn.mdr.de/sachsen-anhalt/logo-kurznachrichten-san-100_v-variantBig16x9_w-576_zc-915c23fa.png?version=24582"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR SACHSEN-ANHALT</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/sachsen-anhalt/kurznachrichten-ueberblick-sachsen-anhalt-freitag-260.html" class="headline" title="">Kurznachrichten aus Sachsen-Anhalt | 25.12.2020</a>
</h4>
<h4 class="shortHeadline">
<a href="/sachsen-anhalt/kurznachrichten-ueberblick-sachsen-anhalt-freitag-260.html" class="headline" title="">Kurznachrichten aus Sachsen-Anhalt </a>
</h4>
</div>
<p class="teasertext "><a href="/sachsen-anhalt/kurznachrichten-ueberblick-sachsen-anhalt-freitag-260.html" title="">Weitere aktuelle Meldungen aus Politik, Sport, Wirtschaft und Kultur in Sachsen-Anhalt.</a></p>
<a href="/sachsen-anhalt/kurznachrichten-ueberblick-sachsen-anhalt-freitag-260.html" class="moreBtn" title="Kurznachrichten aus Sachsen-Anhalt ">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/sachsen-anhalt/kurznachrichten-ueberblick-sachsen-anhalt-freitag-260.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="kommunen-bekommen-e-bike-ladesaeulen-100" class="box boxImage cssArticle hasNoRessort targetNode-sachsen-anhalt "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/sachsen-anhalt/kommunen-bekommen-e-bike-ladesaeulen-100.html" title="">
<div class="imageWrapper ">
<img title='Eine Frau fährt während eines Pressetermins von Free Now und Bond Mobility auf einem E-Bike der Firma Bond Mobility. | Bildrechte: dpa' alt='Eine Frau fährt während eines Pressetermins von Free Now und Bond Mobility auf einem E-Bike der Firma Bond Mobility.' data-ctrl-image="{'id':'7ad727a6-4340-42c9-b276-78ea959306af','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/e-bike-112-resimage_v-**imageVariant**_w-**width**.jpg?version=53619'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-306_w-512_zc-c53d16d2.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Eine Frau fährt während eines Pressetermins von Free Now und Bond Mobility auf einem E-Bike der Firma Bond Mobility.' title="" src="https://cdn.mdr.de/nachrichten/e-bike-112_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=53619"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Fahrradfreundliche Kommunen</span>
<a href="/sachsen-anhalt/kommunen-bekommen-e-bike-ladesaeulen-100.html" class="headline" title="">52 Orte in Sachsen-Anhalt bekommen Ladesäule für E-Bikes</a>
</h4>
<h4 class="shortHeadline">
<a href="/sachsen-anhalt/kommunen-bekommen-e-bike-ladesaeulen-100.html" class="headline" title="">52 Orte in Sachsen-Anhalt bekommen Ladesäule für E-Bikes</a>
</h4>
</div>
<p class="teasertext "><a href="/sachsen-anhalt/kommunen-bekommen-e-bike-ladesaeulen-100.html" title="">Elektrofahrräder erfreuen sich zunehmender Beliebtheit. Doch das Fahren mit eingebautem Rückenwind hat da ein Ende, wo der Akku schlapp macht. In Sachsen-Anhalt sollen bald 52 weitere Ladesäulen für Energie sorgen.</a></p>
<a href="/sachsen-anhalt/kommunen-bekommen-e-bike-ladesaeulen-100.html" class="moreBtn" title="52 Orte in Sachsen-Anhalt bekommen Ladesäule für E-Bikes">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/sachsen-anhalt/kommunen-bekommen-e-bike-ladesaeulen-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="bischof-gerhard-feige-stille-nacht-weihnachten-lockdown100" class="box boxImage cssArticle hasNoRessort targetNode-sachsen-anhalt "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/sachsen-anhalt/bischof-gerhard-feige-stille-nacht-weihnachten-lockdown100.html" title="">
<div class="imageWrapper ">
<img title='Ein beleuchteter Weihnachtsstern | Bildrechte: MDR/Uli Wittstock' alt='Ein beleuchteter Weihnachtsstern' data-ctrl-image="{'id':'92a6c427-6516-4c66-81d3-5e0e751f852c','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sachsen-anhalt/weihnachten-324-resimage_v-**imageVariant**_w-**width**.jpg?version=0114'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Ein beleuchteter Weihnachtsstern' title="" src="https://cdn.mdr.de/sachsen-anhalt/weihnachten-324_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=0114"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR/Uli Wittstock</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Katholische Kirche hofft auf Entschleunigung</span>
<a href="/sachsen-anhalt/bischof-gerhard-feige-stille-nacht-weihnachten-lockdown100.html" class="headline" title="">Der Klang der Stille – die Lockdown-Weihnacht</a>
</h4>
<h4 class="shortHeadline">
<a href="/sachsen-anhalt/bischof-gerhard-feige-stille-nacht-weihnachten-lockdown100.html" class="headline" title="">Katholische Kirche in Sachsen-Anhalt hofft auf Entschleunigung: Der Klang der Stille – die Lockdown-Weihnacht</a>
</h4>
</div>
<p class="teasertext "><a href="/sachsen-anhalt/bischof-gerhard-feige-stille-nacht-weihnachten-lockdown100.html" title="">Die Stille Nacht war im Corona-Jahr 2020 besonders still – schließlich ist das gemeinsame Singen in Gottesdiensten Pandemie-bedingt verboten. Das Weihnachtsfest ist also anders – auch im katholischen Bistum Magdeburg.</a></p>
<a href="/sachsen-anhalt/bischof-gerhard-feige-stille-nacht-weihnachten-lockdown100.html" class="moreBtn" title="Katholische Kirche in Sachsen-Anhalt hofft auf Entschleunigung: Der Klang der Stille – die Lockdown-Weihnacht">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/sachsen-anhalt/bischof-gerhard-feige-stille-nacht-weihnachten-lockdown100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="kurznachrichten-ueberblick-sachsen-anhalt-donnerstag180" class="box boxImage cssArticleShortNews ressortKeyNachrichten targetNode-sachsen-anhalt "
>
<div class="teaser ">
<div class="innerTeaser">
<p class="ressort">Nachrichten</p>
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/sachsen-anhalt/kurznachrichten-ueberblick-sachsen-anhalt-donnerstag180.html" title="">
<div class="imageWrapper ">
<img title='Logo Kurznachrichten | Bildrechte: MDR SACHSEN-ANHALT' alt='Logo Kurznachrichten' data-ctrl-image="{'id':'2d2147eb-68dd-440f-8988-b378826bbc66','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sachsen-anhalt/logo-kurznachrichten-san-100-resimage_v-**imageVariant**_w-**width**.png?version=24582'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Logo Kurznachrichten' title="" src="https://cdn.mdr.de/sachsen-anhalt/logo-kurznachrichten-san-100_v-variantBig16x9_w-576_zc-915c23fa.png?version=24582"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR SACHSEN-ANHALT</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/sachsen-anhalt/kurznachrichten-ueberblick-sachsen-anhalt-donnerstag180.html" class="headline" title="">Kurznachrichten aus Sachsen-Anhalt | 24.12.2020</a>
</h4>
<h4 class="shortHeadline">
<a href="/sachsen-anhalt/kurznachrichten-ueberblick-sachsen-anhalt-donnerstag180.html" class="headline" title="">Kurznachrichten aus Sachsen-Anhalt</a>
</h4>
</div>
<p class="teasertext "><a href="/sachsen-anhalt/kurznachrichten-ueberblick-sachsen-anhalt-donnerstag180.html" title="">Weitere aktuelle Meldungen aus Politik, Sport, Wirtschaft und Kultur in Sachsen-Anhalt.</a></p>
<a href="/sachsen-anhalt/kurznachrichten-ueberblick-sachsen-anhalt-donnerstag180.html" class="moreBtn" title="Kurznachrichten aus Sachsen-Anhalt">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/sachsen-anhalt/kurznachrichten-ueberblick-sachsen-anhalt-donnerstag180.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="corona-weihnachten-regeln-krankenhausgesellschaft-sachsen-anhalt-100" class="box boxImage cssArticle hasNoRessort targetNode-sachsen-anhalt "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/sachsen-anhalt/corona-weihnachten-regeln-krankenhausgesellschaft-sachsen-anhalt-100.html" title="">
<div class="imageWrapper ">
<img title='Prof. Wolfgang Schütte | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Prof. Wolfgang Schütte' data-ctrl-image="{'id':'0a11be13-dfdf-42bc-878f-64bafd80f8f2','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sachsen-anhalt-heute/sah-15170-resimage_v-**imageVariant**_w-**width**.jpg?version=27868'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Video</span>
<noscript>
<img class="img " alt='Prof. Wolfgang Schütte' title="" src="https://cdn.mdr.de/sachsen-anhalt-heute/sah-15170_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=27868"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Chef der Krankenhausgesellschaft rät</span>
<a href="/sachsen-anhalt/corona-weihnachten-regeln-krankenhausgesellschaft-sachsen-anhalt-100.html" class="headline" title="">&quot;Lüften, Maske, Abstand halten – auch unterm Weihnachtsbaum&quot;</a>
</h4>
<h4 class="shortHeadline">
<a href="/sachsen-anhalt/corona-weihnachten-regeln-krankenhausgesellschaft-sachsen-anhalt-100.html" class="headline" title="">&quot;Lüften, Maske, Abstand halten – auch unterm Weihnachtsbaum&quot;, rät der Vorsitzende der Krankenhausgesellschaft Sachsen-Anhalts, Schütte</a>
</h4>
</div>
<p class="teasertext "><a href="/sachsen-anhalt/corona-weihnachten-regeln-krankenhausgesellschaft-sachsen-anhalt-100.html" title="">Der Vorsitzende der Krankenhausgesellschaft Sachsen-Anhalts rät, die geltenden Corona-Regeln auch beim Weihnachtsfest mit der Familie einzuhalten. Nur so könnte das Ansteckungsrisiko gering gehalten werden.</a></p>
<a href="/sachsen-anhalt/corona-weihnachten-regeln-krankenhausgesellschaft-sachsen-anhalt-100.html" class="moreBtn" title="&amp;quot;Lüften, Maske, Abstand halten – auch unterm Weihnachtsbaum&amp;quot;, rät der Vorsitzende der Krankenhausgesellschaft Sachsen-Anhalts, Schütte">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/sachsen-anhalt/corona-weihnachten-regeln-krankenhausgesellschaft-sachsen-anhalt-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
<div class="controls reload">
<a href="/sachsen-anhalt/digitalisierung-schulen-sachsen-anhalt-bilanz-abruf-foerdermittel-100_box-1720059427412444222_zc-6b0660f8.html" class="moreBtn"><span class="linktext">Weitere Inhalte laden</span></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="sectionWrapperRelated " >
<div class="lineWrapper">
<div class="section sectionA">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline">
<a href="https://www.mdr.de/sachsen-anhalt/index.html" title="">Zur Startseite</a>
</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="navilink-startseite-regionalportal-sachsen-anhalt-100" class="box boxImage noText image1xN cssLink cssLinkMdr hasNoRessort targetNode-sachsen-anhalt "
data-ctrl-link="{'id':'link2b763f19-bfbd-4b0d-8e61-a25d00b8e171', 'type':'externalPublicChannel','window':{'type':'self'}}" >
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="https://www.mdr.de/sachsen-anhalt/index.html" title="">
<div class="imageWrapper ">
<img title='Logo MDR Sachsen-Anhalt | Bildrechte: MDR SACHSEN-ANHALT' alt='Logo MDR Sachsen-Anhalt' data-ctrl-image="{'id':'0f0ef30d-8f56-493b-9118-969416f0b1ed','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sachsen-anhalt/logo-mdr-sachsen-anhalt-102-resimage_v-**imageVariant**_w-**width**.png?version=35700'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-17_w-60_zc-48990240.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Logo MDR Sachsen-Anhalt' title="" src="https://cdn.mdr.de/sachsen-anhalt/logo-mdr-sachsen-anhalt-102_v-variantBig16x9_w-576_zc-915c23fa.png?version=35700"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR SACHSEN-ANHALT</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="https://www.mdr.de/sachsen-anhalt/index.html" class="headline" title="">Zur Startseite von MDR SACHSEN-ANHALT</a>
</h4>
<h4 class="shortHeadline">
<a href="https://www.mdr.de/sachsen-anhalt/index.html" class="headline" title="">Zur Startseite von MDR SACHSEN-ANHALT</a>
</h4>
</div>
<a href="https://www.mdr.de/sachsen-anhalt/index.html" class="moreBtn">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="https://www.mdr.de/sachsen-anhalt/index.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="//cdn.mdr.de/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" /><span>Der Mitteldeutsche Rundfunk ist Mitglied
der <a href="http://www.ard.de">ARD</a>.</span>
</div>
<ul>
<li><a href="/unternehmen/services/index.html">Kontakt</a></li>
<li><a href="/service/impressum/index.html">Impressum</a></li>
<li><a href="/service/datenschutz/index.html">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR.de</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/home/index.html">Startseite</a></li>
<li><a href="/tv/index.html">Fernsehen</a></li>
<li><a href="/radio/index.html">Radioprogramme</a></li>
<li><a href="https://www.ardmediathek.de/mdr/" target="_blank">Mediathek</a></li>
<li><a href="https://www.ardaudiothek.de/sender/mdr" target="_blank">ARD Audiothek</a></li>
<li><a href="/in-eigener-sache/hier-stellen-wir-richtig-100.html">Hier stellen wir richtig</a></li>
<li><a href="/sitemap/index.html">Seitenübersicht</a></li>
<li><a href="/sitemap/themen-118.html">Themenübersicht</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Unternehmen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/unternehmen/index.html">Aktuell</a></li>
<li><a href="/unternehmen/organisation/index.html">Organisation</a></li>
<li><a href="/unternehmen/zahlen-und-fakten/index.html">Zahlen und Fakten</a></li>
<li><a href="/unternehmen/kommunikation/index.html">Kommunikation</a></li>
<li><a href="/unternehmen/karriere/index.html">Karriere</a></li>
<li><a href="/unternehmen/ausschreibungen/index.html">Ausschreibungen</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Service</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/tv/empfang/index.html">Empfang Fernsehen</a></li>
<li><a href="/radio/frequenzen/index.html">Empfang Radioprogramme</a></li>
<li><a href="/tv/mitschnitt/index.html">Mitschnitt-Service</a></li>
<li><a href="/service/sitemap/mdr-news-ueberblick-102.html">Aktuelle Schlagzeilen</a></li>
<li><a href="/barrierefreiheit/index.html">Barrierefreiheit</a></li>
<li><a href="/nachrichten-leicht/index.html">Nachrichten in Leichter Sprache</a></li>
<li><a href="/sprachassistenten/index.html">Sprachassistenten</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<script src="https://cdn.mdr.de/resources/global/reactify-mdr/static/js/main.js?v=43"></script>
<!-- Linguatec -->
<script type="text/javascript"><!--
vrweb_customerid='11505';
vrweb_player_form='1';
vrweb_player_type='hover';
vrweb_player_color='grey';
vrweb_guilang='de';
vrweb_icon='<span class="vrwebStart">vorlesen</span>';
vrweb_lang='de-DE';
vrweb_readelementsclass='sectionDetailPage';
vrweb_path_prefix='https://vrweb15.linguatec.org/VoiceReaderWeb15User/player20/scripts/';
vrweb_exclelementsclass='mediaCon,hidden,voiceReaderButton,teaser,cssBoxTeaserLink,conComments';
//--></script>
<div class="inv">
<script type="text/javascript">
/* <![CDATA[ */
var url = "/webapp/doTrack/pixel.png?docId=digitalisierung-schulen-sachsen-anhalt-bilanz-abruf-foerdermittel-100&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7Ce4873e5f-8fba-4e9e-ad05-fa38f01d9c62&amp;docType=article";
document.write('<img src="' + url + '&amp;r=' + escape(document.referrer) + '&amp;d=' + (Math.random() * 100000) + '" width="1" height="1" alt="" id="trackingPixel"/>');
/* ]]> */
</script>
<noscript>
<div><img src="/webapp/doTrack/pixel.png?docId=digitalisierung-schulen-sachsen-anhalt-bilanz-abruf-foerdermittel-100&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7Ce4873e5f-8fba-4e9e-ad05-fa38f01d9c62&amp;docType=article" width="1" height="1" alt="" id="trackingPixel"/></div>
</noscript>
</div>
</body>
</html>