<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 14.02.2020, 11:11:58 from mdrprod-tomcat-delivery10 -->
<head>
<title>Dieser Motor wird mit grünem Wasserstoff betrieben | MDR.DE</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="keywords" content="WTZ Roßlau, Motor, Forschung, Wasserstoff, Erneuerbare Energie, Zukunft, grün, Sachsen-Anhalt, MDR, Regionalportal"/>
<meta property="og:type" content="website"/>
<meta property="og:url" content="https://www.mdr.de/sachsen-anhalt/halle/saalekreis/video-wasserstoff-sachsen-anhalt-motor-forschung-wtz-rosslau100.html"/>
<meta property="og:image" content="https://cdn.mdr.de/sachsen-anhalt/dessau/dessau-rosslau/wasserstoff-motor-forschung-wtz-rosslau-100_v-variantBig16x9_wm-true_zc-ecbbafc6.png?version=010"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="Dieser Motor wird mit grünem Wasserstoff betrieben | MDR.DE"/>
<meta name="date" content="2020-02-14T11:11:52+01:00"/>
<link rel="canonical" href="https://www.mdr.de/sachsen-anhalt/halle/saalekreis/video-wasserstoff-sachsen-anhalt-motor-forschung-wtz-rosslau100.html"/>
<link rel="amphtml" href="https://www.mdr.de/sachsen-anhalt/halle/saalekreis/video-wasserstoff-sachsen-anhalt-motor-forschung-wtz-rosslau100~amp.html"/>
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-regular.woff" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-600.woff" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-italic.woff" crossorigin="anonymous"/>
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-600italic.woff" crossorigin="anonymous"/>
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/icons/MDR-Icons.woff" crossorigin="anonymous"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<link rel="shortcut icon" type="image/x-icon" href="https://cdn.mdr.de/favicon.ico?v=2017"/>
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/android-icon-192x192.png">
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="mdr.de" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="og:locale" content="de_DE"/>
<meta property="fb:pages" content="215407303183,194588887300596,131958326966625,139203649426197,114080035272948,334661956511,171956279596183,141307612631715,173426866134791,178865625635002,182968585073127,193416204045838,234160763692,110874403762,181935891956226,628635207195626,182811948434829,191656040850,137319886292965,135712379839707,248269275256214,238199569538032,179596138865565,802623243137487,568744579922152,157001087695435,923848237713659,467216900004444,1744931109086036,621409791327667,1123608844395145,1462977473995710,1456444081036442,1839332973003330,276557342729,255326614942083" />
<meta name="p:domain_verify" content="bcc0c76591a0afb863ba2da3efb1cef4"/>
<meta name="google-site-verification" content="Zd28piK5v_NQ9_M7FkkoTo5U4cO8kUhE0AAE5dJqXlY" />
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin AT Internet Inline Tag -->
<script type="text/javascript">
// <![CDATA[
var atiTracking = {"site":596352,"page":{"name":"video%2Dwasserstoff%2Dsachsen%2Danhalt%2Dmotor%2Dforschung%2Dwtz%2Drosslau100","level2":"1","chapter1":"sachsen%2Danhalt","chapter2":"halle","chapter3":"saalekreis"},"customVars":{"x1":"[http%3A%2F%2Fwww.mdr.de%2Fsachsen%2Danhalt%2Fhalle%2Fsaalekreis%2Fvideo%2Dwasserstoff%2Dsachsen%2Danhalt%2Dmotor%2Dforschung%2Dwtz%2Drosslau100.html]","x2":"[]","x3":"[video%2Dwasserstoff%2Dsachsen%2Danhalt%2Dmotor%2Dforschung%2Dwtz%2Drosslau100]","x4":"[Dieser%20Motor%20wird%20mit%20gr%C3%BCnem%20Wasserstoff%20betrieben]","x5":"[3ddf6afa%2De159%2D4044%2D9b22%2D8113f8320920]","x6":"[video]","x7":"[]","x8":"[]","x9":"0","x10":"202002141044","x11":"[]","x12":"[web]","x13":"[mdrde.sachsen%2Danhalt.halle.saalekreis.video%2Dwasserstoff%2Dsachsen%2Danhalt%2Dmotor%2Dforschung%2Dwtz%2Drosslau100]","x14":"[mdrde.sachsen%2Danhalt.halle.saalekreis]","x15":"[]","x16":"[]"}};
// ]]>
</script>
<!-- End AT Internet Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="https://cdn.mdr.de/resources/global/css/print.css?version=57715"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/css/mdr-base.css?version=43114"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/mdrde/site/css/mdr-site.css?version=1243"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/player/css/mdr/player.css?version=34661"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/css/previewControl.css?version=34586"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/reactify-mdr/static/css/main.css?version=0757"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/html/mikes-addon-for-site--100.css?version=2054"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/html/kays-addon-for-site--100.css?version=58154"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/mdrde/channel/sachsenanhalt/css/theme.css?version=50967"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/static/webpush/css/webpush.min.css?version=40320"/>
<script type="text/javascript" src="https://cdn.mdr.de/administratives/html/js-addon-100.js?version=32789"></script>
<script type="text/javascript" src="https://cdn.mdr.de/resources/global/js/main.bundle.js?version=52652"></script>
<script type="text/javascript" src="https://cdn.mdr.de/static/webpush/js/webpush.min.js?version=41324"></script>
<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"VideoObject","name":"Dieser Motor wird mit grünem Wasserstoff betrieben","description":"Dieser Motor wird mit grünem Wasserstoff betrieben","@id":"https:\/\/www.mdr.de\/sachsen-anhalt\/halle\/saalekreis\/video-wasserstoff-sachsen-anhalt-motor-forschung-wtz-rosslau100.html","datePublished":"2020-02-14T10:44:05+01:00","uploadDate":"2020-02-14T10:44:05+01:00","thumbnailUrl":"https:\/\/cdn.mdr.de\/sachsen-anhalt\/dessau\/dessau-rosslau\/wasserstoff-motor-forschung-wtz-rosslau-100_v-variantBig16x9_w-1280_zc-b903ef86.png?version=010","duration":"PT57S","expires":"2020-02-21T11:11:52+01:00","publisher":{"@type":"Organization","name":"MITTELDEUTSCHER RUNDFUNK","logo":{"@type":"ImageObject","url":"https:\/\/www.mdr.de\/resources\/global\/img\/base\/mdr_logo.png","height":30,"width":84}}}
</script>
</head>
<body class="node-saalekreis squareVideo cssVideo hasNoRessort cssAv  "
id="video-wasserstoff-sachsen-anhalt-motor-forschung-wtz-rosslau100Body" data-id="video-wasserstoff-sachsen-anhalt-motor-forschung-wtz-rosslau100" data-ctrl-socialmedia="{'shareUrl':'https://www.mdr.de/sachsen-anhalt/halle/saalekreis/video-wasserstoff-sachsen-anhalt-motor-forschung-wtz-rosslau100.html', 'recommendFragmentUrl':'','recommendUrl':'/sachsen-anhalt/halle/saalekreis/video-wasserstoff-sachsen-anhalt-motor-forschung-wtz-rosslau100-recommend.html'}">
<script type="text/javascript">var SERVER_TIME = "2020-02-14T11:11:58+01:00";</script>
<!-- Begin AT Internet Inline Tag 1.1302.13 -->
<noscript>
<p><img src="https://logs1413.xiti.com/hit.xiti?col=1&from=p&s=596352&s2=1&p=sachsen%2Danhalt::halle::saalekreis::video%2Dwasserstoff%2Dsachsen%2Danhalt%2Dmotor%2Dforschung%2Dwtz%2Drosslau100&x1=http%3A%2F%2Fwww.mdr.de%2Fsachsen%2Danhalt%2Fhalle%2Fsaalekreis%2Fvideo%2Dwasserstoff%2Dsachsen%2Danhalt%2Dmotor%2Dforschung%2Dwtz%2Drosslau100.html&x2=&x3=video%2Dwasserstoff%2Dsachsen%2Danhalt%2Dmotor%2Dforschung%2Dwtz%2Drosslau100&x4=Dieser%20Motor%20wird%20mit%20gr%C3%BCnem%20Wasserstoff%20betrieben&x5=3ddf6afa%2De159%2D4044%2D9b22%2D8113f8320920&x6=video&x7=&x8=&x9=0&x10=202002141044&x11=&x12=web&x13=mdrde.sachsen%2Danhalt.halle.saalekreis.video%2Dwasserstoff%2Dsachsen%2Danhalt%2Dmotor%2Dforschung%2Dwtz%2Drosslau100&x14=mdrde.sachsen%2Danhalt.halle.saalekreis&x15=&x16=" width="1" height="1" alt="*" id="atiPixel"/></p>
</noscript>
<!-- End AT Internet Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<div class="bgWrapper"></div>
<div id="promo" class="sectionWrapper section1er">
<div class="wrapper">
<div class="sectionWrapperMain">
<div class="lineWrapper">
<div class="section sectionA ">
<!-- Start SSI Branding -->

<!-- Ende SSI Branding -->
</div>
</div>
</div>
</div>
</div>
<div id="header" data-ctrl-navigation="{'id':'mainNaviController','type':'mainNavi'}" class="section sectionA" role="banner">
<div id="skiplink">
<ul>
<li><a href="#content">Zum Inhalt dieser Seite</a></li>
<li class="skipMediathek"><a href="https://www.ardmediathek.de/mdr/">Zur MDR Mediathek</a></li>
<li><a href="#channelNav">Zur Navigation dieser Seite</a></li>
<li><a href="#header">Zur MDR-Hauptnavigation</a></li>
<li><a href="#footer">Zum Fuß dieser Seite</a></li>
</ul>
</div>
<div class="navigation navigationTop" role="navigation">
<div class="navigationTopInner">
<a href="/home/index.html" title="Zur Startseite von MDR.de" class="logo"><img src="//cdn.mdr.de/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" />
<span>MITTELDEUTSCHER RUNDFUNK</span>
</a>
<ul>
<li class="tv"><a href="/tv/index.html">Fernsehen</a></li>
<li class="radio"><a href="/radio/index.html">Radio</a></li>
<li class="mediathek"><a href="https://www.ardmediathek.de/mdr/" target="_blank">Mediathek</a></li>
<li class="search" title="Suche"><a class="searchLayerToggle" href="/suche/suche--100.html"></a></li>
</ul>
</div>
</div>
<div class="navigation">
<ul>
<li class="nachrichten"><a href="/nachrichten/index.html">Nachrichten</a></li>
<li class="sport "><a href="/sport/index.html">Sport</a></li>
<li class="sachsen"><a href="/sachsen/index.html">Sachsen</a></li>
<li class="sachsen-anhalt"><a href="/sachsen-anhalt/index.html">Sachsen-Anhalt</a></li>
<li class="thueringen"><a href="/thueringen/index.html">Thüringen</a></li>
<li class="kultur"><a href="/kultur/index.html">Kultur</a></li>
<li class="geschichte"><a href="/zeitreise/index.html">Geschichte</a></li>
<li class="wissen"><a href="/wissen/">Wissen</a></li>
<li class="mehr"><a href="/home/empfehlungen-110.html">mehr</a></li>
</ul>
</div>
<div class="con searchLayer">
<div class="searchLayerContent">
<div class="searchInnerLayerWrapper">
<div class="searchLayerForm">
<form action="/sachsen-anhalt/halle/saalekreis/suche--100_zc-b301cd7b_zs-67e18790.html" class="searchForm" id="main_search_form"
data-ctrl-search="{'id':'topSearch','resultSiteUrl':'','resultChannelUrl':'/sachsen-anhalt/halle/saalekreis/suche--100_zc-b301cd7b_zs-67e18790.html','previewSiteResultUrl':'','previewChannelResultUrl':'/sachsen-anhalt/halle/saalekreis/suche--100-resultList_zc-b301cd7b_zs-67e18790.html'}">
<div class="formElement">
<label for="headerSearchInput"><span class="hidden">Suche in MDR.DE</span></label>
<input type="text" id="headerSearchInput" autocomplete="off" name="q" value="Suche in MDR.DE" class="searchInput"
data-ctrl-topsearch-input="{'action':{'default':['switchValue']}}"/>
<button class="submitBtn" type="submit" data-ctrl-topsearch-trigger="{}">
<span>Suchen</span>
</button>
</div>
</form>
</div>
<div class="modConSearch">
<div class="mod modA modSearch searchLayerResult" data-ctrl-topsearch-previewresult="{}"></div>
</div>
</div>
</div>
</div>
</div>
<div id="reactify-mdr-root"></div>
<script src="/resources/global/reactify-mdr/static/js/3.chunk.js?v=1"></script>
<script src="/resources/global/reactify-mdr/static/js/main.js?v=1"></script>
<noscript>
<div class="wrapper error">
<p>Zur optimalen Darstellung unserer Webseite benötigen Sie <span>Javascript</span>. Bitte aktivieren sie dies in Ihrem Browser.</p>
</div>
</noscript>
<!--[if lt IE 10]>
<div class="wrapper browserupgrade"><p>Sie benutzen einen veralteten Browser. Um die Darstellung dieser Seite zu verbessern, empfehlen wir den Browser zu updaten.</p></div>
<![endif]-->
<div class="wrapper wrapperChannelNavigation" id="channelNav">
<div class="sectionWrapper section1er sectionChannelHeader" data-ctrl-channelnavi="{'id':'5530f96f18490'}" >
<div class="section sectionA">
<div class="channelTitle">
<h2>MDR SACHSEN-ANHALT</h2>
<a title="Zur Startseite von MDR Sachsen-Anhalt" class="logolink" href="/sachsen-anhalt/">Zur Startseite von MDR Sachsen-Anhalt</a>
<div class="channelHeaderTeaser">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="radiolivestreamplayer-sachsen-anhalt100" class="box boxNormal boxSpecial staticRadioPlayer cssHtml hasNoRessort noImage standardTeaserLteX targetNode-radioplayer "
>
<div class="teaser special " data-ctrl-static="{'id':'d89d9304-2c11-4e3d-8221-d3215d01335f'}">
<div class="staticHtml">
<div data-ctrl-radioplayer="{'id':'radioplayer','popoutUrl':'/mdr-sachsen-anhalt/radioplayer/radiolivestreamplayer-sachsen-anhalt100.html','streamsUrl':'/static/radiolivestreams/config/mdr_sachsen-anhalt-regional.json'}" class="radioPlayerWrapper">
<div class="radioPlayer">
<button class="radioPlayerControls" title="Playbutton" aria-label="MDR SACHSEN-ANHALT Radio einschalten">
<audio></audio>
</button>
<div class="playlistInfos" aria-label="aktuelle Titel"></div>
<div class="buttonBox">
<button class="radioPlayerChannels" title="Livestreamchannels" aria-label="Livestreamchannels"></button>
<div class="playerChannels"></div>
<div class="radioPlayerVolume">
<div class="addControls">
<button class="btn avPlayerVolumeBtn" aria-label="Ton aus" title="Tonschalter"></button>
<div class="avPlayerVolumeBar">
<span class="avPlayerVolumeHandle" title="Lautstärkeregler" aria-label="Lautstärkeregler"></span>
<span class="avPlayerVolumeProgress"></span>
</div>
</div>
</div>
<button class="radioPlayerMore" title="weitere Optionen" aria-label="weitere Optionen"></button>
</div>
</div>
<div class="playerTools">
<ul>
<li class="newWinPlayer" title="Player im neuen Fenster öffnen" aria-label="Player im neuen Fenster öffnen" tabindex="0">Player in neuem Fenster öffnen</li>
<li class="streamInfo" title="Streaminformationen und Livestreamlinks" aria-label="Streaminformationen und Livestreamlinks"  tabindex="0">Streamlinks und Informationen</li>
<li class="playList" title="Titelliste" aria-label="Titelliste"  tabindex="0">Titelliste</li>
</ul>
</div>
</div>
</div>
</div>
<div class="teaser standard">
<div class="innerTeaser">
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/mdr-sachsen-anhalt/radioplayer/radiolivestreamplayer-sachsen-anhalt100.html" class="headline" title="">MDR SACHSEN-ANHALT - Das Radio wie wir live</a>
</h4>
<h4 class="shortHeadline">
<a href="/mdr-sachsen-anhalt/radioplayer/radiolivestreamplayer-sachsen-anhalt100.html" class="headline" title="">MDR SACHSEN-ANHALT - Das Radio wie wir live</a>
</h4>
</div>
<a href="/mdr-sachsen-anhalt/radioplayer/radiolivestreamplayer-sachsen-anhalt100.html" class="moreBtn" title="MDR SACHSEN-ANHALT - Das Radio wie wir live">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/mdr-sachsen-anhalt/radioplayer/radiolivestreamplayer-sachsen-anhalt100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="channelNavigation">
<!-- Start Sybit Channel Navi Baum-->
<ul class="level1">
<li class="nav-overview first">
<a href="/sachsen-anhalt/index.html" title="Sachsen-Anhalt | Nachrichten, Videos, Audios und Fotos">Startseite</a>
</li>
<li class="nav-magdeburg">
<a href="/sachsen-anhalt/magdeburg/index.html" title="Region Magdeburg: Nachrichten, Videos, Audios und Fotos">Magdeburg</a>
</li>
<li class="nav-halle active">
<a href="/sachsen-anhalt/halle/index.html" title="Region Halle: Nachrichten, Videos, Audios und Fotos">Halle</a>
</li>
<li class="nav-dessau">
<a href="/sachsen-anhalt/dessau/index.html" title="Region Dessau: Nachrichten, Videos, Audios und Fotos">Dessau</a>
</li>
<li class="nav-stendal">
<a href="/sachsen-anhalt/stendal/index.html" title="Region Stendal: Nachrichten, Videos, Audios und Fotos">Stendal</a>
</li>
<li class="nav-politik">
<a href="/sachsen-anhalt/landespolitik/index.html" title="Politik in Sachsen-Anhalt | Nachrichten, Videos, Audios und Fotos">Politik</a>
</li>
<li class="nav-sport">
<a href="/sachsen-anhalt/sport/index.html" title="Sport aus Sachsen-Anhalt | Nachrichten, Videos, Audios und Fotos">Sport</a>
</li>
<li class="nav-wetter hasChilds">
<span class="nav-toggle">Wetter</span>
<ul class="level2">
<li class="nav-wetter first">
<a href="/sachsen-anhalt/wetter/index.html" title="Wetter in Sachsen-Anhalt">Startseite Wetter</a>
</li>
<li class="nav-pollenflug">
<a href="/sachsen-anhalt/wetter/pollenflug/index.html" title="Pollenflug in Sachsen-Anhalt">Pollenflug</a>
</li>
<li class="nav-schneehoehen">
<a href="/sachsen-anhalt/wetter/schneehoehen/index.html" title="Schneehöhen in Sachsen-Anhalt">Schneehöhen</a>
</li>
<li class="nav-cams last">
<a href="/sachsen-anhalt/cams/index.html" title="Live-Webcams aus Sachsen-Anhalt">Live-Cam</a>
</li>
</ul>
</li>
<li class="nav-mdr-sachsen-anhalt hasChilds last">
<span class="nav-toggle noRef">MDR SACHSEN-ANHALT</span>
<ul class="level2">
<li class="nav-link-mdr-sachsen-anhalt-radio first">
<a href="/mdr-sachsen-anhalt/verteilseite1162.html" title="Navigationslink MDR SACHSEN-ANHALT - Das Radio wie wir">MDR SACHSEN-ANHALT – Das Radio wie wir</a>
</li>
<li class="nav-link-sachsen-anhalt-heute">
<a href="/sachsen-anhalt-heute/verteilseite864.html" title="MDR SACHSEN-ANHALT HEUTE">MDR SACHSEN-ANHALT HEUTE</a>
</li>
<li class="nav-link-podcasts last">
<a href="/sachsen-anhalt/podcast/uebersicht-104.html" title="Navilink Podcasts MDR SACHSEN-ANHALT">Podcasts von MDR SACHSEN-ANHALT</a>
</li>
</ul>
</li>
</ul>
<!-- End Sybit Channel Navi Baum-->
</div>
</div>
</div>
</div>
<div class="wrapper breadcrumb" id="breadcrumb" role="navigation" aria-label="Breadcrumb Navigation">
<span>Standort:</span>
<ul itemscope="" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://www.mdr.de/home/index.html">
<span itemprop="name">MDR.DE</span>
<meta itemprop="position" content="0">
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/sachsen-anhalt/index.html">
<span itemprop="name">Sachsen-Anhalt</span>
<meta itemprop="position" content="1">
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/sachsen-anhalt/halle/index.html">
<span itemprop="name">Halle</span>
<meta itemprop="position" content="2">
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/sachsen-anhalt/halle/saalekreis/index.html">
<span itemprop="name">Saalekreis</span>
<meta itemprop="position" content="3">
</a>
</li>
</ul>
</div>
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section21er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionZ sectionDetailPage cssBoxContent">
<div class="con">
<div class="modCon">
<div class="mod modA ">
<div class="boxCon">
<div class="box extended squareVideo cssVideo hasNoRessort cssAv"
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'forceView':'detailPage','id':'player2eff4282-2417-4f52-a2c1-0671c5075308','playerXml':'\/sachsen-anhalt\/halle\/saalekreis\/video-wasserstoff-sachsen-anhalt-motor-forschung-wtz-rosslau100-avCustom.xml'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title='Der Motor H2 Di Zero wird mit Wasserstoff betrieben. | Bildrechte: Mitteldeutscher Rundfunk' alt='Der Motor H2 Di Zero wird mit Wasserstoff betrieben.' data-ctrl-image="{'id':'a463a09e-e9e7-4589-ba25-ec17b05a7074','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sachsen-anhalt/dessau/dessau-rosslau/wasserstoff-motor-forschung-wtz-rosslau-100-resimage_v-**imageVariant**_w-**width**.png?version=010'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-1_w-1_zc-97caf4f5.gif"/>
<span class="icon-font "></span>
<span class="avDetails">1 min</span>
<noscript>
<img class="img " alt='Der Motor H2 Di Zero wird mit Wasserstoff betrieben.' title="" src="https://cdn.mdr.de/sachsen-anhalt/dessau/dessau-rosslau/wasserstoff-motor-forschung-wtz-rosslau-100_v-variantBig16x9_w-576_zc-915c23fa.png?version=010"/>
</noscript>
<video id="html5-player2eff4282-2417-4f52-a2c1-0671c5075308" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Mitteldeutscher Rundfunk</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h1>
<span class="dachzeile">Forschung am WTZ Roßlau</span>
<a href="/sachsen-anhalt/halle/saalekreis/video-wasserstoff-sachsen-anhalt-motor-forschung-wtz-rosslau100.html" class="headline" title="">Dieser Motor wird mit grünem Wasserstoff betrieben</a>
</h1>
<h4 class="shortHeadline">
<a href="/sachsen-anhalt/halle/saalekreis/video-wasserstoff-sachsen-anhalt-motor-forschung-wtz-rosslau100.html" class="headline" title="">Dieser Motor wird mit grünem Wasserstoff betrieben</a>
</h4>
</div>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="broadcastDateTotal">
<span class="weekDay">Fr</span>
<span class="broadcastDate">14.02.<span class="broadcastYear">2020</span></span>
</span>
<span class="broadcastDateTime">10:27<span>Uhr</span></span>
<span class="broadcastDuration">
00:57 min
</span>
</p>
</div>
<div class="avInfos avLabel   "
data-ctrl-collapsible="{'id':'colInfos76e88f56-4c9d-4563-84f2-8362664d8a77','action':{'init':['closeEntries']}}">
<p class="avLink" data-ctrl-colinfos76e88f56-4c9d-4563-84f2-8362664d8a77-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfos76e88f56-4c9d-4563-84f2-8362664d8a77-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfos76e88f56-4c9d-4563-84f2-8362664d8a77-e1-body="{}">
<span>https://www.mdr.de/sachsen-anhalt/halle/saalekreis/video-wasserstoff-sachsen-anhalt-motor-forschung-wtz-rosslau100.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/sachsen-anhalt/halle/saalekreis/video-wasserstoff-sachsen-anhalt-motor-forschung-wtz-rosslau100.html" class="moreBtn" title="Dieser Motor wird mit grünem Wasserstoff betrieben">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="/sachsen-anhalt/halle/saalekreis/video-wasserstoff-sachsen-anhalt-motor-forschung-wtz-rosslau100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
<div class="sectionWrapperRelated " >
<div class="lineWrapper">
<div class="section sectionC">
<div class="con amp-lazyLoad image24x9 cssBoxTeaserStandard  "
>
<h3 class="conHeadline">
<a href="/sachsen-anhalt/halle/saalekreis/saalekreis-116.html" title="">Mehr aus Saalekreis, Raum Halle und Raum Leipzig</a>
</h3>
<div class="modCon " >
<div class="mod modC " >
<div class="boxCon" >
<div data-id="nachtschicht-porsche-werk-macan-100" class="box boxImage cssArticle hasNoRessort targetNode-leipzig-leipzig-land "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/sachsen/leipzig/leipzig-leipzig-land/nachtschicht-porsche-werk-macan-100.html" title="">
<div class="imageWrapper ">
<img title='Ein Mitarbeiter bereitet das Heck eines Porsche Macan für das Bekleben mit dem Schriftzug im Werk Leipzig vor. | Bildrechte: dpa' alt='Ein Mitarbeiter bereitet das Heck eines Porsche Macan für das Bekleben mit dem Schriftzug im Werk Leipzig vor.' data-ctrl-image="{'id':'c80e69f4-7318-45a8-8a3f-c0f732deb1de','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/montage-eines-porsche-maican-im-leipziger-werk-100-resimage_v-**imageVariant**_w-**width**.jpg?version=56663'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-318_w-512_zc-2670f269.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Ein Mitarbeiter bereitet das Heck eines Porsche Macan für das Bekleben mit dem Schriftzug im Werk Leipzig vor.' title="" src="https://cdn.mdr.de/nachrichten/montage-eines-porsche-maican-im-leipziger-werk-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=56663"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">14.02.2020 | 06:51 Uhr </span>
<a href="/sachsen/leipzig/leipzig-leipzig-land/nachtschicht-porsche-werk-macan-100.html" class="headline" title="">Porsche führt Dauernachtschicht im Werk Leipzig ein</a>
</h4>
<h4 class="shortHeadline">
<a href="/sachsen/leipzig/leipzig-leipzig-land/nachtschicht-porsche-werk-macan-100.html" class="headline" title="">Porsche führt Dauernachtschicht im Werk Leipzig ein</a>
</h4>
</div>
<p class="teasertext "><a href="/sachsen/leipzig/leipzig-leipzig-land/nachtschicht-porsche-werk-macan-100.html" title="">Das Model Macan ist ein kleinerer SUV von Porsche und scheint sich gut zu verkaufen. Deshalb will der Hersteller jetzt in Leipzig für ein Jahr eine Zusatzschicht in der Nacht einführen. </a></p>
<a href="/sachsen/leipzig/leipzig-leipzig-land/nachtschicht-porsche-werk-macan-100.html" class="moreBtn" title="Porsche führt Dauernachtschicht im Werk Leipzig ein">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/sachsen/leipzig/leipzig-leipzig-land/nachtschicht-porsche-werk-macan-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="obdachlose-waermestube-wohnhilfe-unterstuetzung-sozialarbeiter-100" class="box boxImage cssArticle hasNoRessort targetNode-halle "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/sachsen-anhalt/halle/halle/obdachlose-waermestube-wohnhilfe-unterstuetzung-sozialarbeiter-100.html" title="">
<div class="imageWrapper ">
<img title=' Ein Obdachloser liegt unter einer Decke in einem Eingang einer Kirche in Kreuzberg. Zum ersten Mal werden in einer großangelegten und systematischen Aktion Obdachlose in einer deutschen Großstadt gezählt. | Bildrechte: dpa' alt=' Ein Obdachloser liegt unter einer Decke in einem Eingang einer Kirche in Kreuzberg. Zum ersten Mal werden in einer großangelegten und systematischen Aktion Obdachlose in einer deutschen Großstadt gezählt.' data-ctrl-image="{'id':'5c10d9dc-af19-437b-a0a8-c54dd0088a2c','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/panorama/obdachlos-122-resimage_v-**imageVariant**_w-**width**.jpg?version=7217'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-77_w-120_zc-09029c65.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt=' Ein Obdachloser liegt unter einer Decke in einem Eingang einer Kirche in Kreuzberg. Zum ersten Mal werden in einer großangelegten und systematischen Aktion Obdachlose in einer deutschen Großstadt gezählt.' title="" src="https://cdn.mdr.de/nachrichten/panorama/obdachlos-122_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=7217"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Wärmestube und Wohnhilfe</span>
<a href="/sachsen-anhalt/halle/halle/obdachlose-waermestube-wohnhilfe-unterstuetzung-sozialarbeiter-100.html" class="headline" title="">Was Obdachlosen-Einrichtungen von der Stadt Halle fordern</a>
</h4>
<h4 class="shortHeadline">
<a href="/sachsen-anhalt/halle/halle/obdachlose-waermestube-wohnhilfe-unterstuetzung-sozialarbeiter-100.html" class="headline" title="">Was Obdachlosen-Einrichtungen von der Stadt Halle fordern</a>
</h4>
</div>
<p class="teasertext "><a href="/sachsen-anhalt/halle/halle/obdachlose-waermestube-wohnhilfe-unterstuetzung-sozialarbeiter-100.html" title="">Soziale Einrichtungen wie die Wohnhilfe und die Wärmestube kümmern sich in Halle um Menschen, die keine Wohnung haben. Was sich Sozialarbeiter wünschen, um Obdachlosen noch besser helfen zu können.</a></p>
<a href="/sachsen-anhalt/halle/halle/obdachlose-waermestube-wohnhilfe-unterstuetzung-sozialarbeiter-100.html" class="moreBtn" title="Was Obdachlosen-Einrichtungen von der Stadt Halle fordern">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/sachsen-anhalt/halle/halle/obdachlose-waermestube-wohnhilfe-unterstuetzung-sozialarbeiter-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="ton-ob-wahl-leipzig-rauer-100" class="box boxImage cssArticle hasNoRessort targetNode-leipzig-leipzig-land "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/sachsen/leipzig/leipzig-leipzig-land/ton-ob-wahl-leipzig-rauer-100.html" title="">
<div class="imageWrapper ">
<img title='&quot;Leipzig kippt nicht!&quot;-Plakat in Südvorstadt | Bildrechte: Andre Seifert' alt='&quot;Leipzig kippt nicht!&quot;-Plakat in Südvorstadt' data-ctrl-image="{'id':'e9f26480-5bfe-44d5-a177-8ac2ede5a786','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/politik/regional/leipzig-kippt-nicht-plakat-100-resimage_v-**imageVariant**_w-**width**.jpg?version=22268'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-321_w-512_zc-546a4717.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='&quot;Leipzig kippt nicht!&quot;-Plakat in Südvorstadt' title="" src="https://cdn.mdr.de/nachrichten/politik/regional/leipzig-kippt-nicht-plakat-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=22268"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Andre Seifert</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">13.02.2020 | 09:42 Uhr </span>
<a href="/sachsen/leipzig/leipzig-leipzig-land/ton-ob-wahl-leipzig-rauer-100.html" class="headline" title="">Ton bei Oberbürgermeisterwahl in Leipzig wird rauer</a>
</h4>
<h4 class="shortHeadline">
<a href="/sachsen/leipzig/leipzig-leipzig-land/ton-ob-wahl-leipzig-rauer-100.html" class="headline" title="">Ton bei Oberbürgermeisterwahl in Leipzig wird rauer</a>
</h4>
</div>
<p class="teasertext "><a href="/sachsen/leipzig/leipzig-leipzig-land/ton-ob-wahl-leipzig-rauer-100.html" title="">Sebastian Gemkow gegen Burkhard Jung - einer der beiden wird bei der Leipziger Oberbürgermeister-Wahl wohl das Rennen machen. Der Ton im Wahlkampf wird unterdessen rauer. </a></p>
<a href="/sachsen/leipzig/leipzig-leipzig-land/ton-ob-wahl-leipzig-rauer-100.html" class="moreBtn" title="Ton bei Oberbürgermeisterwahl in Leipzig wird rauer">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/sachsen/leipzig/leipzig-leipzig-land/ton-ob-wahl-leipzig-rauer-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="neues-einschussloch-bei-kiezdoener-in-halle-100" class="box boxImage cssArticle hasNoRessort targetNode-halle "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/sachsen-anhalt/halle/halle/neues-einschussloch-bei-kiezdoener-in-halle-100.html" title="">
<div class="imageWrapper ">
<img title='Kriminaltechniker der Polizei sichern Spuren an einer Fensterscheibe | Bildrechte: dpa' alt='Kriminaltechniker der Polizei sichern Spuren an einer Fensterscheibe' data-ctrl-image="{'id':'2441b497-c63f-4e28-9f57-11956f55a38d','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sachsen-anhalt/kiez-doener-halle-102-resimage_v-**imageVariant**_w-**width**.jpg?version=12483'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-257_w-384_zc-44a4ac25.gif"/>
<span class="icon-font "></span>
<span class="avDetails">+ Video</span>
<noscript>
<img class="img " alt='Kriminaltechniker der Polizei sichern Spuren an einer Fensterscheibe' title="" src="https://cdn.mdr.de/sachsen-anhalt/kiez-doener-halle-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=12483"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Vier Monate nach Anschlag</span>
<a href="/sachsen-anhalt/halle/halle/neues-einschussloch-bei-kiezdoener-in-halle-100.html" class="headline" title="">Neuer Angriff auf Kiez-Döner in Halle?</a>
</h4>
<h4 class="shortHeadline">
<a href="/sachsen-anhalt/halle/halle/neues-einschussloch-bei-kiezdoener-in-halle-100.html" class="headline" title="">Neuer Angriff auf Kiez-Döner in Halle?</a>
</h4>
</div>
<p class="teasertext "><a href="/sachsen-anhalt/halle/halle/neues-einschussloch-bei-kiezdoener-in-halle-100.html" title="">Vier Monate nach dem Anschlag von Halle ist in der Scheibe des betroffenen Imbisses ein Loch entdeckt worden. Es ist nicht die erste Sachbeschädigung dieser Art in der Stadt. Die Polizei hat nun eine Ermittlungsgruppe.</a></p>
<a href="/sachsen-anhalt/halle/halle/neues-einschussloch-bei-kiezdoener-in-halle-100.html" class="moreBtn" title="Neuer Angriff auf Kiez-Döner in Halle?">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/sachsen-anhalt/halle/halle/neues-einschussloch-bei-kiezdoener-in-halle-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="mma-studenten-schreiben-fuer-mdr-sachsen-anhalt-100" class="box boxImage cssArticle hasNoRessort targetNode-halle "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/sachsen-anhalt/halle/halle/mma-studenten-schreiben-fuer-mdr-sachsen-anhalt-100.html" title="">
<div class="imageWrapper ">
<img title='Studenten des Studiengangs Multimedia und Autorschaft stehen in einem Seminarraum der Martin-Luther-Universität in Halle. | Bildrechte: MDR/Martin Paul' alt='Studenten des Studiengangs Multimedia und Autorschaft stehen in einem Seminarraum der Martin-Luther-Universität in Halle.' data-ctrl-image="{'id':'e65bb1d3-8b2d-46c7-9e17-2c96c06acfb6','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/sachsen-anhalt/halle/halle/mma-studenten-halle-108-resimage_v-**imageVariant**_w-**width**.jpg?version=37195'}"
class="img responsive-img " src="/index-transparent_h-54_w-89_zc-d6b96aa4.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Studenten des Studiengangs Multimedia und Autorschaft stehen in einem Seminarraum der Martin-Luther-Universität in Halle.' title="" src="/sachsen-anhalt/halle/halle/mma-studenten-halle-108_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=37195"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR/Martin Paul</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">&quot;Studierende schreiben&quot;</span>
<a href="/sachsen-anhalt/halle/halle/mma-studenten-schreiben-fuer-mdr-sachsen-anhalt-100.html" class="headline" title="">Reporterinnen und Reporter bei MDR SACHSEN-ANHALT</a>
</h4>
<h4 class="shortHeadline">
<a href="/sachsen-anhalt/halle/halle/mma-studenten-schreiben-fuer-mdr-sachsen-anhalt-100.html" class="headline" title="">&quot;Studierende schreiben&quot;: Reporterinnen und Reporter bei MDR SACHSEN-ANHALT</a>
</h4>
</div>
<p class="teasertext "><a href="/sachsen-anhalt/halle/halle/mma-studenten-schreiben-fuer-mdr-sachsen-anhalt-100.html" title="">Wie recherchiere und schreibe ich fürs Netz? Multimedia-Studierende der Uni Halle lernen in der Online-Redaktion von MDR SACHSEN-ANHALT den journalistischen Alltag kennen – und publizieren Artikel auf dem Online-Portal.</a></p>
<a href="/sachsen-anhalt/halle/halle/mma-studenten-schreiben-fuer-mdr-sachsen-anhalt-100.html" class="moreBtn" title="&amp;quot;Studierende schreiben&amp;quot;: Reporterinnen und Reporter bei MDR SACHSEN-ANHALT">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/sachsen-anhalt/halle/halle/mma-studenten-schreiben-fuer-mdr-sachsen-anhalt-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="walross-praeparat-kommt-zurueck-nach-leipzig-100" class="box boxImage cssArticle hasNoRessort targetNode-leipzig-leipzig-land "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/sachsen/leipzig/leipzig-leipzig-land/walross-praeparat-kommt-zurueck-nach-leipzig-100.html" title="">
<div class="imageWrapper ">
<img title='Ein großes, lebensecht wirkendes Walross steht in einer Glasvitrine im Meeresmuseum Stralsund. Mitte März 2020 zieht es zurück in seine alte Heimat Leipzig und kommt ins Naturkundemuseum.  | Bildrechte: Deutsches Meeresmuseum/Johannes-Maria Schlorke' alt='Ein großes, lebensecht wirkendes Walross steht in einer Glasvitrine im Meeresmuseum Stralsund. Mitte März 2020 zieht es zurück in seine alte Heimat Leipzig und kommt ins Naturkundemuseum. ' data-ctrl-image="{'id':'ff3666be-1be0-4675-bcd6-f22ce06e55d1','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sachsen/leipzig/leipzig-leipzig-land/walross-praeparat-kommt-aus-stralsund-nach-leipzig-100-resimage_v-**imageVariant**_w-**width**.jpg?version=11844'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Ein großes, lebensecht wirkendes Walross steht in einer Glasvitrine im Meeresmuseum Stralsund. Mitte März 2020 zieht es zurück in seine alte Heimat Leipzig und kommt ins Naturkundemuseum. ' title="" src="https://cdn.mdr.de/sachsen/leipzig/leipzig-leipzig-land/walross-praeparat-kommt-aus-stralsund-nach-leipzig-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=11844"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Deutsches Meeresmuseum/Johannes-Maria Schlorke</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">12.02.2020 | 20:46 Uhr </span>
<a href="/sachsen/leipzig/leipzig-leipzig-land/walross-praeparat-kommt-zurueck-nach-leipzig-100.html" class="headline" title="">Präpariertes Walross kommt nach 40 Jahren zurück nach Leipzig</a>
</h4>
<h4 class="shortHeadline">
<a href="/sachsen/leipzig/leipzig-leipzig-land/walross-praeparat-kommt-zurueck-nach-leipzig-100.html" class="headline" title="">Präpariertes Walross kommt nach 40 Jahren zurück nach Leipzig</a>
</h4>
</div>
<p class="teasertext "><a href="/sachsen/leipzig/leipzig-leipzig-land/walross-praeparat-kommt-zurueck-nach-leipzig-100.html" title="">In den 1970er Jahren wurde ein großes präpariertes Walross ins Meereskundemuseum nach Stralsund abgegeben. jetzt kommt es wieder zurück ins Leipziger Naturkundemuseum - und in Stralsund sagen die Besucher tschüss.</a></p>
<a href="/sachsen/leipzig/leipzig-leipzig-land/walross-praeparat-kommt-zurueck-nach-leipzig-100.html" class="moreBtn" title="Präpariertes Walross kommt nach 40 Jahren zurück nach Leipzig">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/sachsen/leipzig/leipzig-leipzig-land/walross-praeparat-kommt-zurueck-nach-leipzig-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="lineWrapper">
<div class="section sectionC">
<div class="con amp-lazyLoad image24x9 cssBoxTeaserStandard conFlexLoad  "
data-ctrl-flexload="{'id':'dabb3991-e737-427f-bb8d-b03bfc84f5eb','minInitial':'8','minReload':'6','maxReload':'10','containerId':'5988454884594649643','reloadUrl':'/sachsen-anhalt/halle/saalekreis/video-wasserstoff-sachsen-anhalt-motor-forschung-wtz-rosslau100-flexLoad.jsp','content':'84f2cb09-37cb-45b5-b78c-f10532b9c35b,c8cd6cbb-e794-4973-99fe-d2a724605807,5be34450-2ed8-47aa-b1a6-53dc49cd318a,8ecce3fe-65f0-4726-ae21-4a79623176da,6c6f525d-5054-417f-9a0b-1c24e4438997,151172bb-9751-4b37-8633-d3dbeae98fc9,8b5b11ef-6730-4067-99bc-4dbf278492d7,cdcde2b9-2452-4c4b-ba38-647f8f14dcd8,49c7a16c-8b72-4ed1-80dd-0a0f62ceaf78,44d3d5a7-1b5a-437f-acf1-33ad22d8c13f,685d8539-64a7-4852-b118-84524852597e,57c0aeb4-e500-4bfc-ac7c-e075686efe06,68b4aaaf-8053-43e8-9bd9-c7c4921644b2,27277552-7d8f-4466-a437-7ec6b84b0e01,f2a1e478-419f-45be-a27b-96004c170d42,705b3d8d-316c-4c6f-a96d-fcb953761e5d,31d0c35b-3a3e-411e-aaae-7e335540d6c4,3f0ec6f3-861b-43ed-8e37-fc07af124e00'}"  >
<h3 class="conHeadline">
<a href="/sachsen-anhalt/verteilseite1524.html" title="">Mehr aus Sachsen-Anhalt</a>
</h3>
<div class="modCon " >
<div class="mod modC " >
<div class="boxCon" >
<div data-id="kolumne-trainer-spieler-mbc-droht-machtprobe-100" class="box boxImage cssArticle hasNoRessort targetNode-sport "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/sachsen-anhalt/sport/kolumne-trainer-spieler-mbc-droht-machtprobe-100.html" title="">
<div class="imageWrapper ">
<img title='MBC Kolumne Björn Harmsen | Bildrechte: MDR/Imago' alt='MBC Kolumne Björn Harmsen' data-ctrl-image="{'id':'9bd4776c-ed11-446f-81cf-565861d6de37','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sachsen-anhalt/mbc_harmsen_kolumne-100-resimage_v-**imageVariant**_w-**width**.png?version=52619'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<span class="avDetails">+ Video</span>
<noscript>
<img class="img " alt='MBC Kolumne Björn Harmsen' title="" src="https://cdn.mdr.de/sachsen-anhalt/mbc_harmsen_kolumne-100_v-variantBig16x9_w-576_zc-915c23fa.png?version=52619"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR/Imago</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Erstklassig – die Kolumne </span>
<a href="/sachsen-anhalt/sport/kolumne-trainer-spieler-mbc-droht-machtprobe-100.html" class="headline" title="">Trainer gegen Spieler: Dem Syntainics MBC droht die Machtprobe</a>
</h4>
<h4 class="shortHeadline">
<a href="/sachsen-anhalt/sport/kolumne-trainer-spieler-mbc-droht-machtprobe-100.html" class="headline" title="">Erstklassig – die Kolumne: Trainer gegen Spieler: Dem Syntainics MBC droht die Machtprobe</a>
</h4>
</div>
<p class="teasertext "><a href="/sachsen-anhalt/sport/kolumne-trainer-spieler-mbc-droht-machtprobe-100.html" title="">MBC-Coach Björn Harmsen stellt einzelne Spieler öffentlich an den Pranger. Sein Frust ist verständlich, schreibt unser Autor. Die Situation birgt für das Bundesliga-Schlusslicht zwar eine Chance, aber auch große Gefahr.</a></p>
<a href="/sachsen-anhalt/sport/kolumne-trainer-spieler-mbc-droht-machtprobe-100.html" class="moreBtn" title="Erstklassig – die Kolumne: Trainer gegen Spieler: Dem Syntainics MBC droht die Machtprobe">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/sachsen-anhalt/sport/kolumne-trainer-spieler-mbc-droht-machtprobe-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="morgenticker-freitag-bundesrat-naturschutzgesetz-wolf-leichter-schiessen100" class="box boxImage tickerArticle pageReloadBtn cssArticle hasNoRessort targetNode-sachsen-anhalt "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/sachsen-anhalt/morgenticker-freitag-bundesrat-naturschutzgesetz-wolf-leichter-schiessen100.html" title="">
<div class="imageWrapper ">
<img title='Razzia der Polizei im Raum Erfurt nach dem Verbot der Neonazi-Gruppierung Combat 18 | Bildrechte: MDR/Marcus Scheidel' alt='Razzia der Polizei im Raum Erfurt nach dem Verbot der Neonazi-Gruppierung Combat 18' data-ctrl-image="{'id':'e555871e-3b72-46cf-bf75-c742a8d657e9','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/thueringen/mitte-west-thueringen/erfurt/combat-eighteen-verbot-razzia-bei-erfurt-108-resimage_v-**imageVariant**_w-**width**.png?version=45145'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<span class="avDetails">+ Video</span>
<noscript>
<img class="img " alt='Razzia der Polizei im Raum Erfurt nach dem Verbot der Neonazi-Gruppierung Combat 18' title="" src="https://cdn.mdr.de/thueringen/mitte-west-thueringen/erfurt/combat-eighteen-verbot-razzia-bei-erfurt-108_v-variantBig16x9_w-576_zc-915c23fa.png?version=45145"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR/Marcus Scheidel</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">14.02.2020 | Der Morgenticker am Freitag</span>
<a href="/sachsen-anhalt/morgenticker-freitag-bundesrat-naturschutzgesetz-wolf-leichter-schiessen100.html" class="headline" title="">Razzia gegen Rechtsterroristen: Polizei-Einsatz auch in Sachsen-Anhalt</a>
</h4>
<h4 class="shortHeadline">
<a href="/sachsen-anhalt/morgenticker-freitag-bundesrat-naturschutzgesetz-wolf-leichter-schiessen100.html" class="headline" title="">Razzia gegen Rechtsterroristen: Polizei-Einsatz auch in Sachsen-Anhalt</a>
</h4>
</div>
<p class="teasertext "><a href="/sachsen-anhalt/morgenticker-freitag-bundesrat-naturschutzgesetz-wolf-leichter-schiessen100.html" title="">Zum Nachlesen im Ticker: Großrazzia gegen Rechtsextremisten – auch in Sachsen-Anhalt. Und: Wolf soll leichter geschossen werden dürfen – Heute im Bundesrat. Außerdem: Viele sehen im Valentinstag reinen Kommerz.</a></p>
<a href="/sachsen-anhalt/morgenticker-freitag-bundesrat-naturschutzgesetz-wolf-leichter-schiessen100.html" class="moreBtn" title="Razzia gegen Rechtsterroristen: Polizei-Einsatz auch in Sachsen-Anhalt">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/sachsen-anhalt/morgenticker-freitag-bundesrat-naturschutzgesetz-wolf-leichter-schiessen100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="janine-wohlfahrt100" class="box boxImage cssArticleShortNews hasNoRessort targetNode-sachsen-anhalt "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/sachsen-anhalt/janine-wohlfahrt100.html" title="">
<div class="imageWrapper ">
<img title='Janine Wohlfahrt | Bildrechte: MDR/Luca Deutschlaender' alt='Janine Wohlfahrt' data-ctrl-image="{'id':'fd1cac93-eca0-4e5f-bb3d-ad792f730558','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sachsen-anhalt/janine-wohlfahrt-100-resimage_v-**imageVariant**_w-**width**.jpg?version=43854'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-384_w-512_zc-e3f803f3.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Janine Wohlfahrt' title="" src="https://cdn.mdr.de/sachsen-anhalt/janine-wohlfahrt-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=43854"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR/Luca Deutschlaender</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">MDR SACHSEN-ANHALT | Team</span>
<a href="/sachsen-anhalt/janine-wohlfahrt100.html" class="headline" title="">Janine Wohlfahrt</a>
</h4>
<h4 class="shortHeadline">
<a href="/sachsen-anhalt/janine-wohlfahrt100.html" class="headline" title="">Janine Wohlfahrt</a>
</h4>
</div>
<a href="/sachsen-anhalt/janine-wohlfahrt100.html" class="moreBtn" title="Janine Wohlfahrt">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/sachsen-anhalt/janine-wohlfahrt100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="voting-apotheke-online-vor-ort-100" class="box boxImage cssVoting hasNoRessort targetNode-sachsen-anhalt "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/sachsen-anhalt/voting-apotheke-online-vor-ort-100.html" title="">
<div class="imageWrapper ">
<img title='Medikamente liegen in einem Regal | Bildrechte: dpa' alt='Medikamente liegen in einem Regal' data-ctrl-image="{'id':'9e6ee944-5c0f-4d00-97bc-c1eb1f011327','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/Medikamente-Arzneimittel-100-resimage_v-**imageVariant**_w-**width**.jpg?version=2244'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-364_w-512_zc-fc52edc6.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Medikamente liegen in einem Regal' title="" src="https://cdn.mdr.de/nachrichten/Medikamente-Arzneimittel-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=2244"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Stimmen Sie ab!</span>
<a href="/sachsen-anhalt/voting-apotheke-online-vor-ort-100.html" class="headline" title="">Gehen Sie noch in die Apotheke – oder bestellen Sie online?</a>
</h4>
<h4 class="shortHeadline">
<a href="/sachsen-anhalt/voting-apotheke-online-vor-ort-100.html" class="headline" title="">Gehen Sie noch in die Apotheke – oder bestellen Sie online?</a>
</h4>
</div>
<a href="/sachsen-anhalt/voting-apotheke-online-vor-ort-100.html" class="moreBtn" title="Gehen Sie noch in die Apotheke – oder bestellen Sie online?">
<span class="linktext">Voting</span>
</a>
</div>
</div>
<a href="/sachsen-anhalt/voting-apotheke-online-vor-ort-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="so-schoen-ist-sachsen-anhalt102" class="box boxImage cssArticle hasNoRessort targetNode-sachsen-anhalt "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/sachsen-anhalt/so-schoen-ist-sachsen-anhalt102.html" title="">
<div class="imageWrapper ">
<img title='Kleines Schloss aus roten Backsteinen mit weißen Rahmen und Türmchen von vorn | Bildrechte: Antje Dannhauer' alt='Kleines Schloss aus roten Backsteinen mit weißen Rahmen und Türmchen von vorn' data-ctrl-image="{'id':'fe21bfb7-f0c6-4c0b-ace7-09d673992ee2','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sachsen-anhalt/dessau/dessau-rosslau/wetterfoto-176-resimage_v-**imageVariant**_w-**width**.jpg?version=48781'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-370_w-512_zc-fca70cc2.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Kleines Schloss aus roten Backsteinen mit weißen Rahmen und Türmchen von vorn' title="" src="https://cdn.mdr.de/sachsen-anhalt/dessau/dessau-rosslau/wetterfoto-176_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=48781"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Antje Dannhauer</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">MDR SACHSEN-ANHALT HEUTE</span>
<a href="/sachsen-anhalt/so-schoen-ist-sachsen-anhalt102.html" class="headline" title="">Fotoaktion: &quot;So schön ist Sachsen-Anhalt&quot;</a>
</h4>
<h4 class="shortHeadline">
<a href="/sachsen-anhalt/so-schoen-ist-sachsen-anhalt102.html" class="headline" title="">Fotoaktion: &quot;So schön ist Sachsen-Anhalt&quot;</a>
</h4>
</div>
<p class="teasertext "><a href="/sachsen-anhalt/so-schoen-ist-sachsen-anhalt102.html" title="">Schicken Sie uns Ihren schönsten Schnappschuss aus Sachsen-Anhalt! Mit etwas Glück wird Ihr Bild dann bei MDR SACHSEN-ANHALT HEUTE und bei Instagram gezeigt.</a></p>
<a href="/sachsen-anhalt/so-schoen-ist-sachsen-anhalt102.html" class="moreBtn" title="Fotoaktion: &amp;quot;So schön ist Sachsen-Anhalt&amp;quot;">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<div class="linklist cssBoxTeaserLink">
<p class="more"></p>
<ul class="list">
<li class="cssLink cssLinkExternal hasNoRessort "
data-ctrl-link="{'id':'link98489116-70ae-4ea8-b870-ac8bc7ee9343', 'type':'external','window':{'type':'blank'}}">
<a href="https://instagram.com/mdr_san/" title="">
<span class="linktext">MDR SACHSEN-ANHALT bei Instagram
<span class="docName">Link ins WWW</span>
</span>
</a>
</li>
</ul>
</div>
<a href="/sachsen-anhalt/so-schoen-ist-sachsen-anhalt102.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="morgenticker-donnerstag-tickets-brockenbahn-werden-teurer100" class="box boxImage tickerArticle pageReloadBtn cssArticle hasNoRessort targetNode-sachsen-anhalt "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/sachsen-anhalt/morgenticker-donnerstag-tickets-brockenbahn-werden-teurer100.html" title="">
<div class="imageWrapper ">
<img title='Ein Medizinstudent hält in der Charité in Berlin ein Stethoskop in der Hand. | Bildrechte: dpa' alt='Ein Medizinstudent hält in der Charité in Berlin ein Stethoskop in der Hand.' data-ctrl-image="{'id':'68e4b499-6621-4dfc-9461-73d1cab43720','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/nachrichten/arzt-134-resimage_v-**imageVariant**_w-**width**.png?version=55473'}"
class="img responsive-img " src="/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<span class="avDetails">+ Video</span>
<noscript>
<img class="img " alt='Ein Medizinstudent hält in der Charité in Berlin ein Stethoskop in der Hand.' title="" src="/nachrichten/arzt-134_v-variantBig16x9_w-576_zc-915c23fa.png?version=55473"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">13.02.2020 | Der Morgenticker am Donnerstag</span>
<a href="/sachsen-anhalt/morgenticker-donnerstag-tickets-brockenbahn-werden-teurer100.html" class="headline" title="">Quote gegen den Mangel: Sachsen-Anhalt will mehr Landärzte locken</a>
</h4>
<h4 class="shortHeadline">
<a href="/sachsen-anhalt/morgenticker-donnerstag-tickets-brockenbahn-werden-teurer100.html" class="headline" title="">Quote gegen den Mangel: Sachsen-Anhalt will mehr Landärzte locken</a>
</h4>
</div>
<p class="teasertext "><a href="/sachsen-anhalt/morgenticker-donnerstag-tickets-brockenbahn-werden-teurer100.html" title="">Im Ticker: Sachsen-Anhalt will mit einer Quote mehr Landärzte locken. Und: Die Preise für Fahrten mit der Brockenbahn steigen – und zwar ab März. Außerdem: Siege für die Handballer vom SCM und die Basketballer vom MBC.</a></p>
<a href="/sachsen-anhalt/morgenticker-donnerstag-tickets-brockenbahn-werden-teurer100.html" class="moreBtn" title="Quote gegen den Mangel: Sachsen-Anhalt will mehr Landärzte locken">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/sachsen-anhalt/morgenticker-donnerstag-tickets-brockenbahn-werden-teurer100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="diskussion-wintersport-alpin-ski-im-harz-braunlage-100" class="box boxImage cssArticle hasNoRessort targetNode-harz "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/sachsen-anhalt/magdeburg/harz/diskussion-wintersport-alpin-ski-im-harz-braunlage-100.html" title="">
<div class="imageWrapper ">
<img title='Die Liftanlage am Skigebiet Matthias-Schmidt-Berg in St. Andreasberg im Harz (Niedersachsen) außer Betrieb. | Bildrechte: dpa' alt='Die Liftanlage am Skigebiet Matthias-Schmidt-Berg in St. Andreasberg im Harz (Niedersachsen) außer Betrieb.' data-ctrl-image="{'id':'dc6ad847-2849-4b37-9810-c01cbd91b9f5','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sachsen-anhalt/magdeburg/harz/harz-ohne-schnee-102-resimage_v-**imageVariant**_w-**width**.jpg?version=25406'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-213_w-320_zc-9f01d240.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Die Liftanlage am Skigebiet Matthias-Schmidt-Berg in St. Andreasberg im Harz (Niedersachsen) außer Betrieb.' title="" src="https://cdn.mdr.de/sachsen-anhalt/magdeburg/harz/harz-ohne-schnee-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=25406"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Diskussionsrunde Harzklub</span>
<a href="/sachsen-anhalt/magdeburg/harz/diskussion-wintersport-alpin-ski-im-harz-braunlage-100.html" class="headline" title="">Alpin-Ski im Harz? &quot;Wintersport wird zur Sahne auf dem Kaffee&quot;</a>
</h4>
<h4 class="shortHeadline">
<a href="/sachsen-anhalt/magdeburg/harz/diskussion-wintersport-alpin-ski-im-harz-braunlage-100.html" class="headline" title="">Alpin-Ski im Harz? &quot;Wintersport wird zur Sahne auf dem Kaffee&quot;</a>
</h4>
</div>
<p class="teasertext "><a href="/sachsen-anhalt/magdeburg/harz/diskussion-wintersport-alpin-ski-im-harz-braunlage-100.html" title="">Es sind gerade Winterferien in Sachsen-Anhalt. Doch vom Winter ist in dieser Saison bislang nicht viel zu spüren. Die Frage, die sich besonders im Harz stellt: Soll weiter in den Wintersport investiert werden? – &quot;Jein&quot;.</a></p>
<a href="/sachsen-anhalt/magdeburg/harz/diskussion-wintersport-alpin-ski-im-harz-braunlage-100.html" class="moreBtn" title="Alpin-Ski im Harz? &amp;quot;Wintersport wird zur Sahne auf dem Kaffee&amp;quot;">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/sachsen-anhalt/magdeburg/harz/diskussion-wintersport-alpin-ski-im-harz-braunlage-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="wasserstoff-parteien-politik-position-sachsen-anhalt-100" class="box boxImage cssArticle hasNoRessort targetNode-sachsen-anhalt "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/sachsen-anhalt/wasserstoff-parteien-politik-position-sachsen-anhalt-100.html" title="">
<div class="imageWrapper ">
<img title='Eine Grafik mit dem chemischen Zeichen von Wasserstoff und Parteienlogos aus Sachsen-Anhalt | Bildrechte: MDR/VNG Gasspeicher' alt='Eine Grafik mit dem chemischen Zeichen von Wasserstoff und Parteienlogos aus Sachsen-Anhalt' data-ctrl-image="{'id':'5e78069a-f96a-4960-8750-1db327b35d5b','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sachsen-anhalt/wasserstoff-parteien-100-resimage_v-**imageVariant**_w-**width**.png?version=47600'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<span class="avDetails">+ Video</span>
<noscript>
<img class="img " alt='Eine Grafik mit dem chemischen Zeichen von Wasserstoff und Parteienlogos aus Sachsen-Anhalt' title="" src="https://cdn.mdr.de/sachsen-anhalt/wasserstoff-parteien-100_v-variantBig16x9_w-576_zc-915c23fa.png?version=47600"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR/VNG Gasspeicher</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Erneuerbare Energien</span>
<a href="/sachsen-anhalt/wasserstoff-parteien-politik-position-sachsen-anhalt-100.html" class="headline" title="">Energieträger der Zukunft – Was Sachsen-Anhalts Parteien von grünem Wasserstoff halten</a>
</h4>
<h4 class="shortHeadline">
<a href="/sachsen-anhalt/wasserstoff-parteien-politik-position-sachsen-anhalt-100.html" class="headline" title="">Energieträger der Zukunft – Was Sachsen-Anhalts Parteien von grünem Wasserstoff halten</a>
</h4>
</div>
<p class="teasertext "><a href="/sachsen-anhalt/wasserstoff-parteien-politik-position-sachsen-anhalt-100.html" title="">Selten kommt es vor, dass sich die Parteien im Land einig sind. Grüner Wasserstoff ist aber so ein Thema – ein Energieträger, der den Alltag jedes Sachsen-Anhalters betreffen wird. Die Positionen im Überblick. </a></p>
<a href="/sachsen-anhalt/wasserstoff-parteien-politik-position-sachsen-anhalt-100.html" class="moreBtn" title="Energieträger der Zukunft – Was Sachsen-Anhalts Parteien von grünem Wasserstoff halten">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/sachsen-anhalt/wasserstoff-parteien-politik-position-sachsen-anhalt-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
<div class="controls reload">
<a href="/sachsen-anhalt/halle/saalekreis/video-wasserstoff-sachsen-anhalt-motor-forschung-wtz-rosslau100_box-5988454884594649643_zc-f0b390e7.html" class="moreBtn"><span class="linktext">Weitere Inhalte laden</span></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" /><span>Der Mitteldeutsche Rundfunk ist Mitglied
der <a href="http://www.ard.de">ARD</a>.</span>
</div>
<ul>
<li><a href="/unternehmen/services/index.html">Kontakt</a></li>
<li><a href="/service/impressum/index.html">Impressum</a></li>
<li><a href="/service/datenschutz/index.html">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR.de</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/home/index.html">Startseite</a></li>
<li><a href="/tv/index.html">Fernsehen</a></li>
<li><a href="/radio/index.html">Radioprogramme</a></li>
<li><a href="https://www.ardmediathek.de/mdr/" target="_blank">Mediathek</a></li>
<li><a href="https://www.ardaudiothek.de/sender/mdr" target="_blank">ARD Audiothek</a></li>
<li><a href="/in-eigener-sache/hier-stellen-wir-richtig-100.html">Hier stellen wir richtig</a></li>
<li><a href="/sitemap/index.html">Seitenübersicht</a></li>
<li><a href="/sitemap/themen-118.html">Themenübersicht</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Unternehmen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/unternehmen/index.html">Aktuell</a></li>
<li><a href="/unternehmen/organisation/index.html">Organisation</a></li>
<li><a href="/unternehmen/zahlen-und-fakten/index.html">Zahlen und Fakten</a></li>
<li><a href="/unternehmen/kommunikation/index.html">Kommunikation</a></li>
<li><a href="/unternehmen/karriere/index.html">Karriere</a></li>
<li><a href="/unternehmen/ausschreibungen/index.html">Ausschreibungen</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Service</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/tv/empfang/index.html">Empfang Fernsehen</a></li>
<li><a href="/radio/frequenzen/index.html">Empfang Radioprogramme</a></li>
<li><a href="/tv/mitschnitt/index.html">Mitschnitt-Service</a></li>
<li><a href="/service/sitemap/mdr-news-ueberblick-102.html">Aktuelle Schlagzeilen</a></li>
<li><a href="/barrierefreiheit/index.html">Barrierefreiheit</a></li>
<li><a href="/nachrichten-leicht/index.html">Nachrichten in Leichter Sprache</a></li>
<li><a href="/sprachassistenten/index.html">Sprachassistenten</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!-- Linguatec -->
<script type="text/javascript"><!--
vrweb_customerid='11505';
vrweb_player_form='1';
vrweb_player_type='hover';
vrweb_player_color='grey';
vrweb_guilang='de';
vrweb_icon='<span class="vrwebStart">vorlesen</span>';
vrweb_lang='de-DE';
vrweb_readelementsclass='sectionDetailPage';
vrweb_path_prefix='https://vrweb15.linguatec.org/VoiceReaderWeb15User/player/scripts/';
vrweb_exclelementsclass='mediaCon,hidden,voiceReaderButton,teaser,cssBoxTeaserLink,conComments';
//--></script>
<div class="inv">
<script type="text/javascript">
/* <![CDATA[ */
var url = "/webapp/doTrack/pixel.png?docId=video-wasserstoff-sachsen-anhalt-motor-forschung-wtz-rosslau100&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7Ce4873e5f-8fba-4e9e-ad05-fa38f01d9c62%7C29110cf7-95af-4e10-b1c8-08a29741089e%7C67e18790-871d-4336-a0c7-f08b475301ff&amp;docType=video";
document.write('<img src="' + url + '&amp;r=' + escape(document.referrer) + '&amp;d=' + (Math.random() * 100000) + '" width="1" height="1" alt="" id="trackingPixel"/>');
/* ]]> */
</script>
<noscript>
<div><img src="/webapp/doTrack/pixel.png?docId=video-wasserstoff-sachsen-anhalt-motor-forschung-wtz-rosslau100&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7Ce4873e5f-8fba-4e9e-ad05-fa38f01d9c62%7C29110cf7-95af-4e10-b1c8-08a29741089e%7C67e18790-871d-4336-a0c7-f08b475301ff&amp;docType=video" width="1" height="1" alt="" id="trackingPixel"/></div>
</noscript>
</div>
</body>
</html>