<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 10.06.2019, 07:39:06 from mdrprod-tomcat-delivery2 -->
<head>
<title>Das „Familientreffen“ der Oldtimerfreunde | MDR.DE</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="In Strahwalde reihten sich am Wochenende wieder alte Traktoren an Wartburg und Robur. Zum 28. Oberlausitzer Kfz-Veteranentreffen kamen hunderte Oldtimer-Freunde aus ganz Deutschland, Tschechien und der Schweiz."/>
<meta name="keywords" content="Sachsen, MDR"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.mdr.de/sachsen/bautzen/goerlitz-weisswasser-zittau/oldtimertreffen-strahwalde-100.html"/>
<meta property="og:image" content="https://cdn.mdr.de/sachsen/bautzen/goerlitz-weisswasser-zittau/oldtimertreffen-strahwalde-108_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=18786"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="Das „Familientreffen“ der Oldtimerfreunde | MDR.DE"/>
<meta property="og:description" content="In Strahwalde reihten sich am Wochenende wieder alte Traktoren an Wartburg und Robur. Zum 28. Oberlausitzer Kfz-Veteranentreffen kamen hunderte Oldtimer-Freunde aus ganz Deutschland, Tschechien und der Schweiz. "/>
<link rel="canonical" href="https://www.mdr.de/sachsen/bautzen/goerlitz-weisswasser-zittau/oldtimertreffen-strahwalde-100.html"/>
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-regular.woff" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-600.woff" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-italic.woff" crossorigin="anonymous"/>
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-600italic.woff" crossorigin="anonymous"/>
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/icons/MDR-Icons.woff" crossorigin="anonymous"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=2017"/>
<link rel="apple-touch-icon" sizes="57x57" href="/resources/global/img/mdrde/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/resources/global/img/mdrde/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/resources/global/img/mdrde/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/resources/global/img/mdrde/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/resources/global/img/mdrde/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/resources/global/img/mdrde/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/resources/global/img/mdrde/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/resources/global/img/mdrde/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/resources/global/img/mdrde/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="16x16" href="/resources/global/img/mdrde/favicons/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="/resources/global/img/mdrde/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/resources/global/img/mdrde/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="192x192" href="/resources/global/img/mdrde/favicons/android-icon-192x192.png">
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="mdr.de" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="og:locale" content="de_DE"/>
<meta property="fb:pages" content="215407303183,194588887300596,131958326966625,139203649426197,114080035272948,334661956511,171956279596183,141307612631715,173426866134791,178865625635002,182968585073127,193416204045838,234160763692,110874403762,181935891956226,628635207195626,182811948434829,191656040850,137319886292965,135712379839707,248269275256214,238199569538032,179596138865565,802623243137487,568744579922152,157001087695435,923848237713659,467216900004444,1744931109086036,621409791327667,1123608844395145,1462977473995710,1456444081036442,1839332973003330,276557342729,255326614942083" />
<meta name="p:domain_verify" content="bcc0c76591a0afb863ba2da3efb1cef4"/>
<meta name="google-site-verification" content="Zd28piK5v_NQ9_M7FkkoTo5U4cO8kUhE0AAE5dJqXlY" />
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin AT Internet Inline Tag -->
<script type="text/javascript">
// <![CDATA[
var atiTracking = {"site":596352,"page":{"name":"oldtimertreffen%2Dstrahwalde%2D100","level2":"1","chapter1":"sachsen","chapter2":"bautzen","chapter3":"goerlitz%2Dweisswasser%2Dzittau"},"customVars":{"x1":"[http%3A%2F%2Fwww.mdr.de%2Fsachsen%2Fbautzen%2Fgoerlitz%2Dweisswasser%2Dzittau%2Foldtimertreffen%2Dstrahwalde%2D100.html]","x2":"[]","x3":"[oldtimertreffen%2Dstrahwalde%2D100]","x4":"[Das%20%E2%80%9EFamilientreffen%E2%80%9C%20der%20Oldtimerfreunde]","x5":"[ee2d6d49%2Dc479%2D47f4%2D8f3b%2D80267cf8ca52]","x6":"[article]","x7":"[]","x8":"[]","x9":"0","x10":"201906100658","x11":"[]","x12":"[web]","x13":"[mdrde.sachsen.bautzen.goerlitz%2Dweisswasser%2Dzittau.oldtimertreffen%2Dstrahwalde%2D100]","x14":"[mdrde.sachsen.regionen.bautzen.goerlitz%2Dweisswasser%2Dzittau]","x15":"[]","x16":"[]"}};
// ]]>
</script>
<!-- End AT Internet Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="https://cdn.mdr.de/resources/global/css/print.css?version=33581"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/css/mdr-base.css?version=49962"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/mdrde/site/css/mdr-site.css?version=15568"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/player/css/mdr/player.css?version=38366"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/css/previewControl.css?version=2362"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/html/mikes-addon-for-site--100.css?version=15891"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/html/kays-addon-for-site--100.css?version=32553"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/mdrde/channel/sachsen2017/css/theme.css?v=1?version=50418"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/static/webpush/css/webpush.min.css?version=4965"/>
<script type="text/javascript" src="https://cdn.mdr.de/administratives/html/js-addon-100.js?version=32789"></script>
<script type="text/javascript" src="https://cdn.mdr.de/resources/global/js/main.bundle.js?version=39720"></script>
<script type="text/javascript" src="https://cdn.mdr.de/static/webpush/js/webpush.min.js?version=41324"></script>
</head>
<body class="node-goerlitz-weisswasser-zittau cssArticle hasNoRessort  "
id="oldtimertreffen-strahwalde-100Body" data-id="oldtimertreffen-strahwalde-100" data-ctrl-socialmedia="{'shareUrl':'https://www.mdr.de/sachsen/bautzen/goerlitz-weisswasser-zittau/oldtimertreffen-strahwalde-100.html', 'recommendFragmentUrl':'/sachsen/bautzen/goerlitz-weisswasser-zittau/oldtimertreffen-strahwalde-100-recommendForm.html','recommendUrl':'/sachsen/bautzen/goerlitz-weisswasser-zittau/oldtimertreffen-strahwalde-100-recommend.html','title':'Das „Familientreffen“ der Oldtimerfreunde'}">
<script type="text/javascript">var SERVER_TIME = "2019-06-10T08:27:50+02:00";</script>
<!-- Begin AT Internet Inline Tag 1.1302.13 -->
<noscript>
<p><img src="https://logs1413.xiti.com/hit.xiti?col=1&from=p&s=596352&s2=1&p=sachsen::bautzen::goerlitz%2Dweisswasser%2Dzittau::oldtimertreffen%2Dstrahwalde%2D100&x1=http%3A%2F%2Fwww.mdr.de%2Fsachsen%2Fbautzen%2Fgoerlitz%2Dweisswasser%2Dzittau%2Foldtimertreffen%2Dstrahwalde%2D100.html&x2=&x3=oldtimertreffen%2Dstrahwalde%2D100&x4=Das%20%E2%80%9EFamilientreffen%E2%80%9C%20der%20Oldtimerfreunde&x5=ee2d6d49%2Dc479%2D47f4%2D8f3b%2D80267cf8ca52&x6=article&x7=&x8=&x9=0&x10=201906100658&x11=&x12=web&x13=mdrde.sachsen.bautzen.goerlitz%2Dweisswasser%2Dzittau.oldtimertreffen%2Dstrahwalde%2D100&x14=mdrde.sachsen.regionen.bautzen.goerlitz%2Dweisswasser%2Dzittau&x15=&x16=" width="1" height="1" alt="*" id="atiPixel"/></p>
</noscript>
<!-- End AT Internet Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<div class="bgWrapper"></div>
<div id="promo" class="sectionWrapper section1er">
<div class="wrapper">
<div class="sectionWrapperMain">
<div class="lineWrapper">
<div class="section sectionA ">
<!-- Start SSI Branding -->

<!-- Ende SSI Branding -->
</div>
</div>
</div>
</div>
</div>
<div id="header" data-ctrl-navigation="{'id':'mainNaviController','type':'mainNavi'}" class="section sectionA" role="banner">
<div id="skiplink">
<ul>
<li><a href="#content">Zum Inhalt dieser Seite</a></li>
<li class="skipMediathek"><a href="/mediathek/">Zur MDR Mediathek</a></li>
<li><a href="#channelNav">Zur Navigation dieser Seite</a></li>
<li><a href="#header">Zur MDR-Hauptnavigation</a></li>
<li><a href="#footer">Zum Fuß dieser Seite</a></li>
</ul>
</div>
<div class="navigation navigationTop" role="navigation">
<div class="navigationTopInner">
<a href="/home/index.html" title="Zur Startseite von MDR.de" class="logo"><img src="//cdn.mdr.de/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" />
<span>MITTELDEUTSCHER RUNDFUNK</span>
</a>
<ul>
<li class="tv"><a href="/tv/index.html">Fernsehen</a></li>
<li class="radio"><a href="/radio/index.html">Radio</a></li>
<li class="mediathek"><a href="/mediathek/index.html">Mediathek</a></li>
<li class="search" title="Suche"><a class="searchLayerToggle" href="/suche/suche--100.html"></a></li>
</ul>
</div>
</div>
<div class="navigation">
<ul>
<li class="nachrichten"><a href="/nachrichten/index.html">Nachrichten</a></li>
<li class="sport "><a href="/sport/index.html">Sport</a></li>
<li class="sachsen"><a href="/sachsen/index.html">Sachsen</a></li>
<li class="sachsen-anhalt"><a href="/sachsen-anhalt/index.html">Sachsen-Anhalt</a></li>
<li class="thueringen"><a href="/thueringen/index.html">Thüringen</a></li>
<li class="kultur"><a href="/kultur/index.html">Kultur</a></li>
<li class="geschichte"><a href="/zeitreise/index.html">Geschichte</a></li>
<li class="wissen"><a href="/wissen/">Wissen</a></li>
<li class="mehr"><a href="/home/empfehlungen-110.html">mehr</a></li>
</ul>
</div>
<div class="con searchLayer">
<div class="searchLayerContent">
<div class="searchInnerLayerWrapper">
<div class="searchLayerForm">
<form action="/sachsen/bautzen/goerlitz-weisswasser-zittau/suche--100_zc-ed482ef0_zs-cfae4bb1.html" class="searchForm" id="main_search_form"
data-ctrl-search="{'id':'topSearch','resultSiteUrl':'','resultChannelUrl':'/sachsen/bautzen/goerlitz-weisswasser-zittau/suche--100_zc-ed482ef0_zs-cfae4bb1.html','previewSiteResultUrl':'','previewChannelResultUrl':'/sachsen/bautzen/goerlitz-weisswasser-zittau/suche--100-resultList_zc-ed482ef0_zs-cfae4bb1.html'}">
<div class="formElement">
<label for="headerSearchInput"><span class="hidden">Suche in MDR.DE</span></label>
<input type="text" id="headerSearchInput" autocomplete="off" name="q" value="Suche in MDR.DE" class="searchInput"
data-ctrl-topsearch-input="{'action':{'default':['switchValue']}}"/>
<button class="submitBtn" type="submit" data-ctrl-topsearch-trigger="{}">
<span>Suchen</span>
</button>
</div>
</form>
</div>
<div class="modConSearch">
<div class="mod modA modSearch searchLayerResult" data-ctrl-topsearch-previewresult="{}"></div>
</div>
</div>
</div>
</div>
</div>
<noscript>
<div class="wrapper error">
<p>Zur optimalen Darstellung unserer Webseite benötigen Sie <span>Javascript</span>. Bitte aktivieren sie dies in Ihrem Browser.</p>
</div>
</noscript>
<!--[if lt IE 10]>
<div class="wrapper browserupgrade"><p>Sie benutzen einen veralteten Browser. Um die Darstellung dieser Seite zu verbessern, empfehlen wir den Browser zu updaten.</p></div>
<![endif]-->
<div class="wrapper wrapperChannelNavigation" id="channelNav">
<div class="sectionWrapper section1er sectionChannelHeader" data-ctrl-channelnavi="{'id':'5530f96f18490'}" >
<div class="section sectionA">
<div class="channelTitle">
<h2>MDR SACHSEN</h2>
<a title="Zur Startseite von MDR Sachsen" class="logolink" href="/sachsen/">Zur Startseite von MDR Sachsen</a>
<div class="channelHeaderTeaser">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="radiolivestreamplayer-mdrsachsen--102" class="box boxNormal boxSpecial radiolivestreamplayer staticRadioPlayer smallPlayer cssHtml hasNoRessort noImage  targetNode-mdr-sachsen  noMobile"
>
<div class="teaser special " data-ctrl-static="{'id':'25b446c9-5e44-4f64-81cb-6f3b3cbfddd0'}">
<div class="staticHtml">
<div data-ctrl-radioplayer="{'id':'radioplayer','popoutUrl':'/mdr1-radio-sachsen/playerpopup-mdrradiosachsen--100.html','streamsUrl':'/static/radiolivestreams/mdr_1_radio_sachsen.json','layout':'small'}" class="radioPlayerWrapper">
<div class="radioPlayer">
<button class="radioPlayerControls" aria-label="MDR 1 RADIO SACHSEN einschalten">
<audio></audio>
</button>
<div class="playlistInfos"></div>
</div>
</div>
</div>
</div>
<div class="teaser standard">
<div class="innerTeaser">
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/sachsenradio/radiolivestreamplayer-mdrsachsen--102.html" class="headline" title="">Radiolivestreamplayer MDR 1 RADIO SACHSEN small</a>
</h4>
<h4 class="shortHeadline">
<a href="/sachsenradio/radiolivestreamplayer-mdrsachsen--102.html" class="headline" title="">Radiolivestreamplayer MDR 1 RADIO SACHSEN small</a>
</h4>
</div>
<a href="/sachsenradio/radiolivestreamplayer-mdrsachsen--102.html" class="moreBtn" title="Radiolivestreamplayer MDR 1 RADIO SACHSEN small">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/sachsenradio/radiolivestreamplayer-mdrsachsen--102.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="channelNavigation">
<!-- Start Sybit Channel Navi Baum-->
<ul class="level1">
<li class="nav-overview first">
<a href="/sachsen/index.html" title="Sachsen | Aktuelle Nachrichten, News, Videos, Fotos und Liveticker">Ticker</a>
</li>
<li class="nav-news-plus">
<a href="/sachsen/news-plus/index.html" title="MDR Sachsen News+ | Nachrichten vertieft, Hintergründe, Top-Storys, Reportagen, Interviews">News+</a>
</li>
<li class="nav-regionen active hasChilds">
<span class="nav-toggle noRef">Regionen</span>
<ul class="level2">
<li class="nav-bautzen active first">
<a href="/sachsen/bautzen/index.html" title="Nachrichten aus der Region Bautzen">Region Bautzen</a>
</li>
<li class="nav-chemnitz">
<a href="/sachsen/chemnitz/index.html" title="Nachrichten aus der Region Chemnitz">Region Chemnitz</a>
</li>
<li class="nav-dresden">
<a href="/sachsen/dresden/index.html" title="Nachrichten aus der Region Dresden">Region Dresden</a>
</li>
<li class="nav-leipzig last">
<a href="/sachsen/leipzig/index.html" title="Nachrichten aus der Region Leipzig">Region Leipzig</a>
</li>
</ul>
</li>
<li class="nav-wetter">
<a href="/sachsen/wetter/index.html" title="Das Wetter in Sachsen">Wetter</a>
</li>
<li class="nav-verkehr">
<a href="https://www.mdr.de/sachsen/verteilseite2428_zc-ecc53a13_zs-570f6b3d.html" title="Aktuelle Verkehrsinformationen">Verkehr</a>
</li>
<li class="nav-mdr-sachsen hasChilds">
<span class="nav-toggle noRef">Sendungen</span>
<ul class="level2">
<li class="nav-mdr-sachsenspiegel first">
<a href="/sachsenspiegel/verteilseite888.html" title="Zur Sendung: MDR SACHSENSPIEGEL">MDR SACHSENSPIEGEL</a>
</li>
<li class="nav-mdr-radio-sachsen">
<a href="/sachsenradio/verteilseite1150.html" title="Zur Radiowelle: Radio Sachsen">MDR SACHSEN - Das Sachsenradio</a>
</li>
<li class="nav-sorbisches-programm">
<a href="/serbski-program/rozhlos/verteilseite1612.html" title="MDR Sorbisches Programm">MDR Sorbisches Programm</a>
</li>
<li class="nav-biwak">
<a href="/biwak/verteilseite2192.html" title="Zur Sendung: Biwak">Biwak</a>
</li>
<li class="nav-fakt-ist">
<a href="/fakt-ist/verteilseite2196.html" title="Zur Sendung: Fakt ist">Fakt ist …! aus Dresden</a>
</li>
<li class="nav-unterwegs-in-sachsen last">
<a href="/unterwegs/unterwegs-490.html" title="Zur Sendung: Unterwegs in Sachsen">Unterwegs in Sachsen</a>
</li>
</ul>
</li>
<li class="nav-kontakt">
<a href="/sachsen/kontakt/index.html" title="Kontakt zur Online-Redaktion von MDR SACHSEN">Kontakt</a>
</li>
<li class="nav-suche last">
<a href="/sachsen/suche/index.html" title="Suche in MDR SACHSEN">Suche in MDR SACHSEN</a>
</li>
</ul>
<!-- End Sybit Channel Navi Baum-->
</div>
</div>
</div>
</div>
<div class="wrapper breadcrumb" id="breadcrumb" role="navigation" aria-label="Breadcrumb Navigation">
<span>Standort:</span>
<ul itemscope="" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://www.mdr.de/home/index.html">
<span itemprop="name">MDR.DE</span>
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/sachsen/index.html">
<span itemprop="name">Sachsen</span>
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/sachsen/bautzen/index.html">
<span itemprop="name">Region Bautzen</span>
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/sachsen/bautzen/goerlitz-weisswasser-zittau/index.html">
<span itemprop="name">Görlitz, Weisswasser und Zittau</span>
</a>
</li>
</ul>
</div>
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section1er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA sectionDetailPage cssBoxContent">
<div class="con conDetailHeader ">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box firstMediaFull">
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title='Kerstin und Gunter Kinast aus Ebersbach sind mit ihrem Framo U901/2 aus dem Jahr 1950 nach Strahwalde gekommen. | Bildrechte: MDR/Martin Kliemank' alt='Kerstin und Gunter Kinast aus Ebersbach sind mit ihrem Framo U901/2 aus dem Jahr 1950 nach Strahwalde gekommen.' data-ctrl-image="{'id':'9ce48584-af69-4a35-97b3-2bc7a7c7f192','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sachsen/bautzen/goerlitz-weisswasser-zittau/oldtimertreffen-strahwalde-108-resimage_v-**imageVariant**_w-**width**.jpg?version=18786'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Kerstin und Gunter Kinast aus Ebersbach sind mit ihrem Framo U901/2 aus dem Jahr 1950 nach Strahwalde gekommen.' title="" src="https://cdn.mdr.de/sachsen/bautzen/goerlitz-weisswasser-zittau/oldtimertreffen-strahwalde-108_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=18786"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Kerstin und Gunter Kinast aus Ebersbach sind mit ihrem Framo U901/2 aus dem Jahr 1950 nach Strahwalde gekommen.</span>
</span>
<span class="mediaRights">Bildrechte: MDR/Martin Kliemank</span>
</div>
</div>
</div>
</div>
<div class="box">
<h1>
<span class="dachzeile ">10.06.2019 | 06:31 Uhr</span>
<span class="headline ">Das „Familientreffen“ der Oldtimerfreunde</span>
</h1>
<h2 class="conHeadline hidden">Hauptinhalt</h2>
<p class="einleitung ">In Strahwalde reihten sich am Wochenende wieder alte Traktoren an Wartburg und Robur. Zum 28. Oberlausitzer Kfz-Veteranentreffen kamen hunderte Oldtimer-Freunde aus ganz Deutschland, Tschechien und der Schweiz. </p>
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title='Kerstin und Gunter Kinast aus Ebersbach sind mit ihrem Framo U901/2 aus dem Jahr 1950 nach Strahwalde gekommen. | Bildrechte: MDR/Martin Kliemank' alt='Kerstin und Gunter Kinast aus Ebersbach sind mit ihrem Framo U901/2 aus dem Jahr 1950 nach Strahwalde gekommen.' data-ctrl-image="{'id':'97d2e0d8-8e6a-4329-ac56-b9fc3758e650','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sachsen/bautzen/goerlitz-weisswasser-zittau/oldtimertreffen-strahwalde-108-resimage_v-**imageVariant**_w-**width**.jpg?version=18786'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Kerstin und Gunter Kinast aus Ebersbach sind mit ihrem Framo U901/2 aus dem Jahr 1950 nach Strahwalde gekommen.' title="" src="https://cdn.mdr.de/sachsen/bautzen/goerlitz-weisswasser-zittau/oldtimertreffen-strahwalde-108_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=18786"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Kerstin und Gunter Kinast aus Ebersbach sind mit ihrem Framo U901/2 aus dem Jahr 1950 nach Strahwalde gekommen.</span>
</span>
<span class="mediaRights">Bildrechte: MDR/Martin Kliemank</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
<br/>Kerstin und Gunter Kinast sind mit ihrem grün lackierten Framo U 901/2 zum Oldtimertreffen gefahren. Den Pritschenwagen haben sie 1989 von einem Nachbarn übernommen. "Der Wagen sollte auf den Schrott", erzählt Kerstin Kinast. "Wir haben ihn gerettet." Familie Kinast hat der Framo dann noch lange als Baufahrzeug gedient. "Er hat uns nie stehen gelassen, auch wenn er schwer beladen war", erinnert sich Kerstin Kinast. <br/><br/>1999/2000 restaurierten Kerstin und Gunter Kinast das Fahrzeug. Seitdem sind sie beim Oldtimertreffen in Strahwalde dabei – meist im Kreise anderer Liebhaber der Fahrzeuge aus den Frankenberger Motorenwerken, den Sächsischen Framo-Freunden. Auf der großen Wiese hinter dem Feuerwehrdepot haben sie ein Hauszelt aufgeschlagen und es sich auf Campingstühlen bequem gemacht. Das Oldtimertreffen in Strahwalde, das sei für sie wie Urlaub, erklärt Kerstin Kinast. "Es ist schön, die Leute hier wieder zu sehen. Und es sind immer wieder andere Fahrzeuge dabei", ergänzt Gunter Kinast.
</p>
</div>
<h3 class="subtitle ">Ein Oldtimertreffen als Familienunternehmen</h3>
<div class="paragraph ">
<p class="text">
Hinter dem Treffen steht Familie Hertrampf. Mit einer Handvoll Unterstützer organisiert sie die Veranstaltung. "Ich bin es nicht anders gewöhnt", sagt Andreas Hertrampf. "Ich mach das seit meinem 15 Lebensjahr." Sein Vater Siegfried habe das Treffen zur 675-Jahr Feier von Berthelsdorf ins Leben gerufen. Doch schon nach dem zweiten Treffen habe der Platz dort nicht mehr ausgereicht. Deshalb fand die Veranstaltung fortan in Strahwalde statt. Für Andreas Hertrampf sind diese Tage "ein Stück Heimatgeschichte" – auch weil viele der hier vorgestellten Fahrzeuge einst wenige Kilometer entfernt in den Zittauer Phänomen-Werken gebaut wurden. Hertrampfs Urgroßvater und Urgroßmutter haben dort gearbeitet. Auch deshalb hat sich Hertrampf der Marke verschrieben und sammelt deren Zweiräder.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="oldtimertreffen-strahwalde-116" class="box boxNormal cssImageGallery hasNoRessort targetNode-goerlitz-weisswasser-zittau "
data-ctrl-gallery="{'index':'','jsonUrl':'\/sachsen\/bautzen\/goerlitz-weisswasser-zittau\/oldtimertreffen-strahwalde-116-galleryJson.json','variant':'galleryTeaserStandard','id':'gallery4054394b-2638-424e-bba8-d8f89b9d62e5'}"
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/sachsen/bautzen/goerlitz-weisswasser-zittau/oldtimertreffen-strahwalde-116.html" title="">
<div class="imageWrapper ">
<img title='Die aufwändig restaurierten Fahrzeuge sind beliebtes Fotomotiv. | Bildrechte: MDR/Martin Kliemank' alt='Die aufwändig restaurierten Fahrzeuge sind beliebtes Fotomotiv.' data-ctrl-image="{'id':'587ec3be-8ac0-466b-8086-b594aba645f4','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sachsen/bautzen/goerlitz-weisswasser-zittau/oldtimertreffen-strahwalde-106-resimage_v-**imageVariant**_w-**width**.jpg?version=11668'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Die aufwändig restaurierten Fahrzeuge sind beliebtes Fotomotiv.' title="" src="https://cdn.mdr.de/sachsen/bautzen/goerlitz-weisswasser-zittau/oldtimertreffen-strahwalde-106_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=11668"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Die aufwändig restaurierten Fahrzeuge sind beliebtes Fotomotiv.</span>
</span>
<span class="mediaRights">Bildrechte: MDR/Martin Kliemank</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/sachsen/bautzen/goerlitz-weisswasser-zittau/oldtimertreffen-strahwalde-116.html" class="headline" title="">Das 28. Oberlausitzer Kfz-Veteranentreffen in Strahwalde</a>
</h4>
<h4 class="shortHeadline">
<a href="/sachsen/bautzen/goerlitz-weisswasser-zittau/oldtimertreffen-strahwalde-116.html" class="headline" title="">Das 28. Oberlausitzer Kfz-Veteranentreffen in Strahwalde</a>
</h4>
</div>
<p class="teasertext "><a href="/sachsen/bautzen/goerlitz-weisswasser-zittau/oldtimertreffen-strahwalde-116.html" title="">Bis zu 10.000 Besucher kommen alljährlich zum Oldtimertreffen nach Strahwalde. Den Besuchern gefällt die familiäre Atmosphäre und die Vielfalt der präsentierten Fahrzeuge.</a></p>
<a href="/sachsen/bautzen/goerlitz-weisswasser-zittau/oldtimertreffen-strahwalde-116.html" class="moreBtn" title="Das 28. Oberlausitzer Kfz-Veteranentreffen in Strahwalde">
<span class="linktext">Bildergalerie</span>
</a>
</div>
</div>
<a href="/sachsen/bautzen/goerlitz-weisswasser-zittau/oldtimertreffen-strahwalde-116.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
Seine Leidenschaft für historische Motorräder weckte Hertrampfs Vater Siegfried aber mit einer BMW R 35. Die stand in einem Nachbarort zum Verkauf. Da stellte der Vater den Sohn vor die Wahl: "Was machen wir? Modelleisenbahn oder Motorrad?" Für Andreas war die Antwort klar: "Mir ist das irgendwann auf den Zeiger gegangen, dass wenn ich mal eine halbe Stunde an der Modellbahn spielen wollte, drei Stunden nachlöten und dies und das reparieren musste." Deshalb wurde die Modellbahnplatte verkauft und die BMW angeschafft.<br/><br/>Vater Siegfried sitzt inzwischen im Rollstuhl. Sohn Andreas schmerzt es, dass der Initiator das Oldtimertreffen nicht mehr ganz miterleben kann. Am Freitag habe er den Vater mal aufs Gelände geholt. "Sonst wäre der zu Hause die Wände hochgegangen", vermutet Andreas Hertrampf. Als er weitererzählt, versteht man wieso: "Es gibt tatsächlich Bekanntschaften, die treffen wir nur dieses eine Mal im Jahr hier in Strahwalde. Das ist ein Glücksgefühl, ein Gefühl von Familie."
</p>
</div>
<h3 class="subtitle ">Fast 800 km Anreise im Robur-Bus</h3>
<div class="paragraph ">
<div class="mediaCon mediaRight mediaSizeB cssImage hasNoRessort" data-ctrl-lightbox1-entry="{'type':'image'}">
<div class="media mediaA ">
<a href="/sachsen/bautzen/goerlitz-weisswasser-zittau/oldtimertreffen-strahwalde-102.html" title="">
<div class="imageWrapper ">
<img title='Andreas Hertrampf würdigt Torsten Bögels Engagement zum Erhalt alter Robur-Fahrzeuge. Auch weil er seit 16 Jahren beim Kfz-Veteranentreffen dabei ist, überreicht Hertrampf ihm einen Pokal, den der Landrat gestiftet hat. | Bildrechte: MDR/Martin Kliemank' alt='Andreas Hertrampf würdigt Torsten Bögels Engagement zum Erhalt alter Robur-Fahrzeuge. Auch weil er seit 16 Jahren beim Kfz-Veteranentreffen dabei ist, überreicht Hertrampf ihm einen Pokal, den der Landrat gestiftet hat.' data-ctrl-image="{'id':'731ea174-a3e2-4a33-a2f8-3a90b340ba98','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sachsen/bautzen/goerlitz-weisswasser-zittau/oldtimertreffen-strahwalde-102-resimage_v-**imageVariant**_w-**width**.jpg?version=58867'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Andreas Hertrampf würdigt Torsten Bögels Engagement zum Erhalt alter Robur-Fahrzeuge. Auch weil er seit 16 Jahren beim Kfz-Veteranentreffen dabei ist, überreicht Hertrampf ihm einen Pokal, den der Landrat gestiftet hat.' title="" src="https://cdn.mdr.de/sachsen/bautzen/goerlitz-weisswasser-zittau/oldtimertreffen-strahwalde-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=58867"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Andreas Hertrampf würdigt Torsten Bögels Engagement zum Erhalt alter Robur-Fahrzeuge. Auch weil er seit 16 Jahren beim Kfz-Veteranentreffen dabei ist, überreicht Hertrampf ihm einen Pokal, den der Landrat gestiftet hat.</span>
</span>
<span class="mediaRights">Bildrechte: MDR/Martin Kliemank</span>
</div>
</div>
</div>
<p class="text">
Dieses Gefühl hat auch Torsten Bögel auf diesem Treffen gefunden. Bögel ist seit 16 Jahren dabei. Er stammt aus Staßfurt in Sachsen-Anhalt, wohnt jetzt aber in Böblingen. Die 785 Kilometer weite Anfahrt nimmt er trotzdem in Kauf. Denn hier kam seine ganze Familie zusammen: vier Geschwister – heute in verschiedenen Ecken Deutschlands zu Hause. Manches Jahr war ihre "Robur Bögel-Group" mit vier Generationen vertreten. Der Vater hatte sie für die alte Technik begeistert und war jahrelang selbst mit nach Strahwalde gefahren. Vor zwei Jahren starb er. <br/><br/>Jetzt sitzt Torsten Bögel allein vor seinem grün-weißen Robur-Bus Lo-3000. Wenn sich zaghaft Gäste nähern, ermutigt er sie: "Schauen Sie gern mal um die Ecke." Er meint das Wageninnere. Das hat der Oldtimer-Fan zum Wohnmobil umgerüstet. 53.000 Euro Materialkosten hat er in Instandsetzung und Umbau seines Busses investiert. Bögel ist Lokführer von Beruf. "Da kann man nicht mit der Modelleisenbahn spielen", erklärt er. "Ich brauchte etwas anderes."
</p>
</div>
<h3 class="subtitle ">Ventil für enttäuschte Automobilwerker</h3>
<div class="paragraph ">
<p class="text">
In der Szene ist der Robur-Busfahrer inzwischen ein gefragter Mann. Sonnenblende, Spoiler, Dichtgummis fürs Hubdach: Torsten Bögel weiß, wo man diese Teile für den Robur herbekommt und gibt die Adressen gern weiter. Für etliche Gäste auf dem Oldtimertreffen sei er aber auch Ventil. Die Menschen kämen zu ihm und erzählten ihm aus ihrer mit den Robur-Werken verknüpften Lebensgeschichte. Da kämen Leute und böten ihm ihre Medaillen für 30, 40 Jahre Werkszugehörigkeit an. Torsten Bögel stimmt das traurig. Er bedauert, dass es in der Region von den einstigen Robur-Werken nichts mehr zu sehen gibt und dass scheinbar auch kein Interesse daran bestand, die Unternehmensgeschichte zu erhalten. "Man hat den Menschen einfach Geschichte und Arbeitsleben geraubt", sagt Bögel. Mit seinem Engagement für den Erhalt alter Robur-Fahrzeuge versucht er das ein wenig aufzufangen. "Ich finde es toll, dass Familie Hertrampf uns dafür diese Plattform bietet", lobt er.<br/><br/>Am Samstag hat Torsten Bögel seinen 54. Geburtstag auf dem Oldtimertreffen gefeiert. Seine Frau hat ihm eine Glückwunschkarte hergeschickt und 20 Euro in den Umschlag getan. "Damit ich mir Ersatzteile kaufen kann", berichtet Bögel. "Sie weiß ganz genau: diese drei Tage bin ich nicht Familienmann. Da bin ich Robur."
</p>
</div>
<div class="paragraph ">
<p class="text">
<em>Quelle: MDR/mk</em>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con onlyApp image24x9 cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline">
AKTUELLES AUS SACHSEN
</h3>
<div class="modCon " >
<div class="mod modC " >
<div class="boxCon" >
<div data-id="oldtimertreffen-strahwalde-100" class="box boxImage cssArticle hasNoRessort targetNode-goerlitz-weisswasser-zittau "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/sachsen/bautzen/goerlitz-weisswasser-zittau/oldtimertreffen-strahwalde-100.html" title="">
<div class="imageWrapper ">
<img title='Kerstin und Gunter Kinast aus Ebersbach sind mit ihrem Framo U901/2 aus dem Jahr 1950 nach Strahwalde gekommen. | Bildrechte: MDR/Martin Kliemank' alt='Kerstin und Gunter Kinast aus Ebersbach sind mit ihrem Framo U901/2 aus dem Jahr 1950 nach Strahwalde gekommen.' data-ctrl-image="{'id':'150a2b79-7994-463f-91be-006da4402b4b','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sachsen/bautzen/goerlitz-weisswasser-zittau/oldtimertreffen-strahwalde-108-resimage_v-**imageVariant**_w-**width**.jpg?version=18786'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Kerstin und Gunter Kinast aus Ebersbach sind mit ihrem Framo U901/2 aus dem Jahr 1950 nach Strahwalde gekommen.' title="" src="https://cdn.mdr.de/sachsen/bautzen/goerlitz-weisswasser-zittau/oldtimertreffen-strahwalde-108_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=18786"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Kerstin und Gunter Kinast aus Ebersbach sind mit ihrem Framo U901/2 aus dem Jahr 1950 nach Strahwalde gekommen.</span>
</span>
<span class="mediaRights">Bildrechte: MDR/Martin Kliemank</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">10.06.2019 | 06:31 Uhr</span>
<a href="/sachsen/bautzen/goerlitz-weisswasser-zittau/oldtimertreffen-strahwalde-100.html" class="headline" title="">Das „Familientreffen“ der Oldtimerfreunde</a>
</h4>
<h4 class="shortHeadline">
<a href="/sachsen/bautzen/goerlitz-weisswasser-zittau/oldtimertreffen-strahwalde-100.html" class="headline" title="">Das „Familientreffen“ der Oldtimerfreunde</a>
</h4>
</div>
<p class="teasertext "><a href="/sachsen/bautzen/goerlitz-weisswasser-zittau/oldtimertreffen-strahwalde-100.html" title="">In Strahwalde reihten sich am Wochenende wieder alte Traktoren an Wartburg und Robur. Zum 28. Oberlausitzer Kfz-Veteranentreffen kamen hunderte Oldtimer-Freunde aus ganz Deutschland, Tschechien und der Schweiz. </a></p>
<a href="/sachsen/bautzen/goerlitz-weisswasser-zittau/oldtimertreffen-strahwalde-100.html" class="moreBtn" title="Das „Familientreffen“ der Oldtimerfreunde">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/sachsen/bautzen/goerlitz-weisswasser-zittau/oldtimertreffen-strahwalde-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="frankenthal-wohnhausbrand-102" class="box boxImage cssArticle hasNoRessort targetNode-bautzen-hoyerswerda-kamenz "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/sachsen/bautzen/bautzen-hoyerswerda-kamenz/frankenthal-wohnhausbrand-102.html" title="">
<div class="imageWrapper ">
<img title='Brand Frankenthal | Bildrechte: Rocci Klein' alt='Brand Frankenthal' data-ctrl-image="{'id':'d5f0ec2f-33da-4478-8d70-dc95c30c5480','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sachsen/bautzen/bautzen-hoyerswerda-kamenz/brand-frankenthal-108-resimage_v-**imageVariant**_w-**width**.jpg?version=018'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Brand Frankenthal' title="" src="https://cdn.mdr.de/sachsen/bautzen/bautzen-hoyerswerda-kamenz/brand-frankenthal-108_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=018"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Rocci Klein</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">09.06.2019 | 19:38 Uhr </span>
<a href="/sachsen/bautzen/bautzen-hoyerswerda-kamenz/frankenthal-wohnhausbrand-102.html" class="headline" title="">Mehrere hunderttausend Euro Schaden nach Wohnhausbrand in Frankenthal</a>
</h4>
<h4 class="shortHeadline">
<a href="/sachsen/bautzen/bautzen-hoyerswerda-kamenz/frankenthal-wohnhausbrand-102.html" class="headline" title="">Mehrere hunderttausend Euro Schaden nach Wohnhausbrand in Frankenthal</a>
</h4>
</div>
<p class="teasertext "><a href="/sachsen/bautzen/bautzen-hoyerswerda-kamenz/frankenthal-wohnhausbrand-102.html" title="">In Frankenthal bei Bischofswerda ist ein Wohnhaus ausgebrannt. Dutzende Feuerwehren waren vor Ort, um die Flammen einzudämmen. Ein 49-jähriger Mann wurde ins Krankenhaus gebracht.</a></p>
<a href="/sachsen/bautzen/bautzen-hoyerswerda-kamenz/frankenthal-wohnhausbrand-102.html" class="moreBtn" title="Mehrere hunderttausend Euro Schaden nach Wohnhausbrand in Frankenthal">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/sachsen/bautzen/bautzen-hoyerswerda-kamenz/frankenthal-wohnhausbrand-102.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="demos-chemnitz-pfingstwochenende-100" class="box boxImage cssArticle hasNoRessort targetNode-chemnitz-stollberg "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/sachsen/chemnitz/chemnitz-stollberg/demos-chemnitz-pfingstwochenende-100.html" title="">
<div class="imageWrapper ">
<img title='Demos Chemnitz | Bildrechte: Jan Härtel' alt='Demos Chemnitz' data-ctrl-image="{'id':'64ca8766-36b5-491a-9180-75d768e8dfb2','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sachsen/chemnitz/chemnitz-stollberg/demos-chemnitz-138-resimage_v-**imageVariant**_w-**width**.jpg?version=58611'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-341_w-512_zc-d508cf0d.gif"/>
<span class="icon-font "></span>
<span class="avDetails">+ Video</span>
<noscript>
<img class="img " alt='Demos Chemnitz' title="" src="https://cdn.mdr.de/sachsen/chemnitz/chemnitz-stollberg/demos-chemnitz-138_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=58611"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Jan Härtel</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">09.06.2019 | 18:45 Uhr</span>
<a href="/sachsen/chemnitz/chemnitz-stollberg/demos-chemnitz-pfingstwochenende-100.html" class="headline" title="">Polizei Chemnitz am Pfingstwochenende stark gefordert</a>
</h4>
<h4 class="shortHeadline">
<a href="/sachsen/chemnitz/chemnitz-stollberg/demos-chemnitz-pfingstwochenende-100.html" class="headline" title="">Polizei Chemnitz am Pfingstwochenende stark gefordert</a>
</h4>
</div>
<p class="teasertext "><a href="/sachsen/chemnitz/chemnitz-stollberg/demos-chemnitz-pfingstwochenende-100.html" title="">Das Pfingstwochenende ist noch nicht vorbei, da hat die Polizei Chemnitz schon einige brisante Einsätze hinter sich. Während am Sonnabend mehrere Veranstaltungen angemeldet waren, gab es am Sonntag spontane Kundgebungen.</a></p>
<a href="/sachsen/chemnitz/chemnitz-stollberg/demos-chemnitz-pfingstwochenende-100.html" class="moreBtn" title="Polizei Chemnitz am Pfingstwochenende stark gefordert">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/sachsen/chemnitz/chemnitz-stollberg/demos-chemnitz-pfingstwochenende-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="wind-bezwingt-drachenflieger-erzgebirge-cup-hartenstein-100" class="box boxImage cssArticle hasNoRessort targetNode-zwickau "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/sachsen/chemnitz/zwickau/wind-bezwingt-drachenflieger-erzgebirge-cup-hartenstein-100.html" title="">
<div class="imageWrapper ">
<img title='Ein Drachenflieger im Landeanflug. Durch eine optische Täuschung sieht es aus, als ob der Flieger auf den Baumwipfeln landen würde. Tatsächlich aber ist die Baumgruppe viel weiter weg. | Bildrechte: MDR/Nora Kilényi' alt='Ein Drachenflieger im Landeanflug. Durch eine optische Täuschung sieht es aus, als ob der Flieger auf den Baumwipfeln landen würde. Tatsächlich aber ist die Baumgruppe viel weiter weg.' data-ctrl-image="{'id':'4f979c1c-2d1e-4ea4-814d-32a552b7671a','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sachsen/chemnitz/zwickau/bild-190022-resimage_v-**imageVariant**_w-**width**.jpg?version=29405'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-289_w-512_zc-786a6d98.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Ein Drachenflieger im Landeanflug. Durch eine optische Täuschung sieht es aus, als ob der Flieger auf den Baumwipfeln landen würde. Tatsächlich aber ist die Baumgruppe viel weiter weg.' title="" src="https://cdn.mdr.de/sachsen/chemnitz/zwickau/bild-190022_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=29405"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR/Nora Kilényi</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">09.06.2019 | 18:19 Uhr</span>
<a href="/sachsen/chemnitz/zwickau/wind-bezwingt-drachenflieger-erzgebirge-cup-hartenstein-100.html" class="headline" title="">Wind bezwingt Drachenflieger bei Hartenstein</a>
</h4>
<h4 class="shortHeadline">
<a href="/sachsen/chemnitz/zwickau/wind-bezwingt-drachenflieger-erzgebirge-cup-hartenstein-100.html" class="headline" title="">Wind bezwingt Drachenflieger bei Hartenstein</a>
</h4>
</div>
<p class="teasertext "><a href="/sachsen/chemnitz/zwickau/wind-bezwingt-drachenflieger-erzgebirge-cup-hartenstein-100.html" title="">Der Erzgebirge Cup ist hoch angesehen bei den Drachenfliegern, die am Pfingstwochenende aus ganz Deutschland zu Gast sind. Am Sonntag sollten sie hoch in die Lüfte abheben. Doch der Wind spielte nicht mit. </a></p>
<a href="/sachsen/chemnitz/zwickau/wind-bezwingt-drachenflieger-erzgebirge-cup-hartenstein-100.html" class="moreBtn" title="Wind bezwingt Drachenflieger bei Hartenstein">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/sachsen/chemnitz/zwickau/wind-bezwingt-drachenflieger-erzgebirge-cup-hartenstein-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="mehlsackweitwurf-pahrenz-102" class="box boxImage cssArticle hasNoRessort targetNode-grossenhain-riesa "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/sachsen/dresden/grossenhain-riesa/mehlsackweitwurf-pahrenz-102.html" title="">
<div class="imageWrapper ">
<img title='Ein Jugendlicher, ein junger Mann und eine junge Frau stehen mit Mehlsäcken auf einem Platz. | Bildrechte: Windmühle Pahrenz/Henry Jenichen ' alt='Ein Jugendlicher, ein junger Mann und eine junge Frau stehen mit Mehlsäcken auf einem Platz.' data-ctrl-image="{'id':'6c6d565e-ba3a-456a-b174-981c734ace58','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sachsen/dresden/meissen/bild-189998-resimage_v-**imageVariant**_w-**width**.jpg?version=49404'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-3_w-4_zc-a5bfe475.gif"/>
<span class="icon-font "></span>
<span class="avDetails">+ Video</span>
<noscript>
<img class="img " alt='Ein Jugendlicher, ein junger Mann und eine junge Frau stehen mit Mehlsäcken auf einem Platz.' title="" src="https://cdn.mdr.de/sachsen/dresden/meissen/bild-189998_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=49404"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Windmühle Pahrenz/Henry Jenichen </span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">09.06.2019 | 17:02 Uhr </span>
<a href="/sachsen/dresden/grossenhain-riesa/mehlsackweitwurf-pahrenz-102.html" class="headline" title="">Vorglühen für den Mühlentag: Mehlsackweitwurf in Pahrenz</a>
</h4>
<h4 class="shortHeadline">
<a href="/sachsen/dresden/grossenhain-riesa/mehlsackweitwurf-pahrenz-102.html" class="headline" title="">Vorglühen für den Mühlentag: Mehlsackweitwurf in Pahrenz</a>
</h4>
</div>
<p class="teasertext "><a href="/sachsen/dresden/grossenhain-riesa/mehlsackweitwurf-pahrenz-102.html" title="">Aufwärmen für den Mühlentag: Am Pfingstsonntag haben die Betreiber der Mühle in Pahrenz bei Riesa ihre Besucher auf den Deutschen Mühlentag am Montag eingestimmt. 39 Teilnehmer traten zum Mehlsackweitwurf an. </a></p>
<a href="/sachsen/dresden/grossenhain-riesa/mehlsackweitwurf-pahrenz-102.html" class="moreBtn" title="Vorglühen für den Mühlentag: Mehlsackweitwurf in Pahrenz">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/sachsen/dresden/grossenhain-riesa/mehlsackweitwurf-pahrenz-102.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="feuer-wohnwagen-heidenau-100" class="box boxImage cssArticle hasNoRessort targetNode-freital-pirna "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/sachsen/dresden/freital-pirna/feuer-wohnwagen-heidenau-100.html" title="">
<div class="imageWrapper ">
<img title='Feuerwehrleute löschen mit Schaum einen Reifenstapfel | Bildrechte: Daniel Förster ' alt='Feuerwehrleute löschen mit Schaum einen Reifenstapfel' data-ctrl-image="{'id':'ca300049-d4ae-4dfc-b9a0-96db207f7104','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sachsen/dresden/freital-pirna/feuer-heidenau-fabrikgelaende-wohnwagen-100-resimage_v-**imageVariant**_w-**width**.jpg?version=34849'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-342_w-512_zc-df4464ba.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Feuerwehrleute löschen mit Schaum einen Reifenstapfel' title="" src="https://cdn.mdr.de/sachsen/dresden/freital-pirna/feuer-heidenau-fabrikgelaende-wohnwagen-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=34849"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Daniel Förster </span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">09.06.2019 | 13:16 Uhr </span>
<a href="/sachsen/dresden/freital-pirna/feuer-wohnwagen-heidenau-100.html" class="headline" title="">Wohnwagen auf Fabrikareal in Heidenau niedergebrannt </a>
</h4>
<h4 class="shortHeadline">
<a href="/sachsen/dresden/freital-pirna/feuer-wohnwagen-heidenau-100.html" class="headline" title="">Wohnwagen auf Fabrikareal in Heidenau niedergebrannt </a>
</h4>
</div>
<p class="teasertext "><a href="/sachsen/dresden/freital-pirna/feuer-wohnwagen-heidenau-100.html" title="">Aus bisher unbekannter Ursache ist in Heidenau ein Wohnwagen niedergebrannt. Das nicht zugelassene Fahrzeug stand auf dem Gelände der ehemaligen Maschinenfabrik. Der Anhänger wurde durch das Feuer komplett zerstört.</a></p>
<a href="/sachsen/dresden/freital-pirna/feuer-wohnwagen-heidenau-100.html" class="moreBtn" title="Wohnwagen auf Fabrikareal in Heidenau niedergebrannt ">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/sachsen/dresden/freital-pirna/feuer-wohnwagen-heidenau-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="cssBroadcastHintStyleProperties">
<div class="definition">
<p>
<dfn id="def-internet">Dieses Thema im Programm:</dfn>
MDR SACHSEN - Das Sachsenradio | Nachrichten aus dem Regionalstudio Bautzen | 11. Juni 2019 | 07:00 Uhr
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con conRelatedLinks">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box cssArticleRelated">
<div class="linklist">
<h4 class="headline">Weiterführende Links</h4>
<ul class="list">
<li class="cssArticle hasNoRessort "
>
<a href="/sachsen/chemnitz/zwickau/ifa-oldtimertreffen-werdau-106.html" title="">
<span class="date">
26. April 2019
</span>
<span class="linktext">Oldtimer rollen in Werdau zum IFA-Treffen ein
</span>
</a>
</li>
<li class="cssArticle hasNoRessort "
>
<a href="/mdr-um-4/wochenserie-doku-feuerwehren-oldtimer-feuerwehr-sachsen-sachsen-anhalt-thueringen-100.html" title="">
<span class="date">
15. November 2018
</span>
<span class="linktext">Nostalgie in Rot: Die schönsten Feuerwehr-Oldtimer
<span class="docName">+ Video</span>
</span>
</a>
</li>
<li class="cssArticle hasNoRessort "
>
<a href="/sachsen/leipzig/borna-geithain/horch-klassik-ausfahrt-124.html" title="">
<span class="date">
23. Juli 2018
</span>
<span class="linktext">August Horch Klassik im Kohrener Land
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
</div>
<div class="sectionWrapper section1er cssPageAreaWithContent ">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA  ">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="neue-version-mdr-sachsen-app100" class="box boxImage noText image1xN cssArticle hasNoRessort targetNode-sachsen "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/sachsen/neue-version-mdr-sachsen-app100.html" title="">
<div class="imageWrapper ">
<img title='Die MDR SACHSEN-App - Jetzt herunterladen. | Bildrechte: MDR SACHSEN' alt='Die MDR SACHSEN-App - Jetzt herunterladen.' data-ctrl-image="{'id':'cfb6f5fc-4e41-4e10-a3b7-5e6f0780aa90','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sachsen/app-mdr-sachsen-grafiken-102-resimage_v-**imageVariant**_w-**width**.jpg?version=52663'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-31_w-192_zc-8bdb5d1b.gif"/>
<span class="icon-font "></span>
<span class="avDetails">+ Video</span>
<noscript>
<img class="img " alt='Die MDR SACHSEN-App - Jetzt herunterladen.' title="" src="https://cdn.mdr.de/sachsen/app-mdr-sachsen-grafiken-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=52663"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR SACHSEN</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Nachrichten aus Ihrer Region</span>
<a href="/sachsen/neue-version-mdr-sachsen-app100.html" class="headline" title="">Die neue Version der MDR SACHSEN-App ist da!</a>
</h4>
<h4 class="shortHeadline">
<a href="/sachsen/neue-version-mdr-sachsen-app100.html" class="headline" title="">Die neue Version der MDR SACHSEN-App ist da!</a>
</h4>
</div>
<p class="teasertext "><a href="/sachsen/neue-version-mdr-sachsen-app100.html" title="">Die MDR SACHSEN-App informiert multimedial über aktuelle Themen aus allen Regionen Sachsens. In der neuen Version der App gibt es zusätzliche interessante Funktionen. Noch nicht runtergeladen? Dann wird es höchste Zeit!</a></p>
<a href="/sachsen/neue-version-mdr-sachsen-app100.html" class="moreBtn" title="Die neue Version der MDR SACHSEN-App ist da!">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/sachsen/neue-version-mdr-sachsen-app100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="sectionWrapper section1er cssPageAreaWithContent ">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA  ">
<div class="con image24x9 cssBoxTeaserStandard  "
>
<h3 class="conHeadline">
<a href="/sachsen/bautzen/goerlitz-weisswasser-zittau/goerlitz-weisswasser-zittau-100.html" title="">Mehr aus Görlitz, Weisswasser und Zittau</a>
</h3>
<div class="modCon " >
<div class="mod modC " >
<div class="boxCon" >
<div data-id="mohnanbau-oberlausitz-sachsen-backmohn-100" class="box boxImage cssArticle hasNoRessort targetNode-goerlitz-weisswasser-zittau "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/sachsen/bautzen/goerlitz-weisswasser-zittau/mohnanbau-oberlausitz-sachsen-backmohn-100.html" title="">
<div class="imageWrapper ">
<img title='Eine lila farbenen Mohnblüte | Bildrechte: Eva Lehmann/Biosphärenreservat Oberlausitzer Heide- und Teichlandschaft' alt='Eine lila farbenen Mohnblüte' data-ctrl-image="{'id':'9dbf387a-214d-47a7-817a-5b60e508fdb8','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sachsen/bautzen/backmohn-102-resimage_v-**imageVariant**_w-**width**.jpg?version=49912'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Eine lila farbenen Mohnblüte' title="" src="https://cdn.mdr.de/sachsen/bautzen/backmohn-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=49912"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Eva Lehmann/Biosphärenreservat Oberlausitzer Heide- und Teichlandschaft</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">09.06.2019 | 10:41 Uhr </span>
<a href="/sachsen/bautzen/goerlitz-weisswasser-zittau/mohnanbau-oberlausitz-sachsen-backmohn-100.html" class="headline" title="">Oberlausitz: Landwirte setzen auf Mohn - Weil es die Bäcker wünschen</a>
</h4>
<h4 class="shortHeadline">
<a href="/sachsen/bautzen/goerlitz-weisswasser-zittau/mohnanbau-oberlausitz-sachsen-backmohn-100.html" class="headline" title="">Oberlausitz: Landwirte setzen auf Mohn - Weil es die Bäcker wünschen</a>
</h4>
</div>
<p class="teasertext "><a href="/sachsen/bautzen/goerlitz-weisswasser-zittau/mohnanbau-oberlausitz-sachsen-backmohn-100.html" title="">In Sachsen wächst mehr Mohn auf den Feldern. Nach Angaben des Landwirtschaftsministeriums in Dresden wurden im vergangenen Jahr von fünf Betrieben auf einer Fläche von rund 115 Hektar Mohn angebaut.</a></p>
<a href="/sachsen/bautzen/goerlitz-weisswasser-zittau/mohnanbau-oberlausitz-sachsen-backmohn-100.html" class="moreBtn" title="Oberlausitz: Landwirte setzen auf Mohn - Weil es die Bäcker wünschen">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/sachsen/bautzen/goerlitz-weisswasser-zittau/mohnanbau-oberlausitz-sachsen-backmohn-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="reitturnier-horka-oberlausitz-100" class="box boxImage cssArticle hasNoRessort targetNode-goerlitz-weisswasser-zittau "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/sachsen/bautzen/goerlitz-weisswasser-zittau/reitturnier-horka-oberlausitz-100.html" title="">
<div class="imageWrapper ">
<img title='Kleines Pferdegespann im Wettbewerb | Bildrechte: MDR/SATKULA' alt='Kleines Pferdegespann im Wettbewerb' data-ctrl-image="{'id':'8459a8d8-642d-40bb-af28-ce0614ae0b2b','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/serbski-program/rozhlos/satkula/bild272794-resimage_v-**imageVariant**_w-**width**.jpg?version=21318'}"
class="img responsive-img " src="/index-transparent_h-376_w-512_zc-ca9b66f5.gif"/>
<span class="icon-font "></span>
<span class="avDetails">+ Audio</span>
<noscript>
<img class="img " alt='Kleines Pferdegespann im Wettbewerb' title="" src="/serbski-program/rozhlos/satkula/bild272794_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=21318"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR/SATKULA</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">07.06.2019 | 17:16 Uhr</span>
<a href="/sachsen/bautzen/goerlitz-weisswasser-zittau/reitturnier-horka-oberlausitz-100.html" class="headline" title="">27. Spring- und Reitturnier ab Freitag in Horka</a>
</h4>
<h4 class="shortHeadline">
<a href="/sachsen/bautzen/goerlitz-weisswasser-zittau/reitturnier-horka-oberlausitz-100.html" class="headline" title="">27. Spring- und Reitturnier ab Freitag in Horka</a>
</h4>
</div>
<p class="teasertext "><a href="/sachsen/bautzen/goerlitz-weisswasser-zittau/reitturnier-horka-oberlausitz-100.html" title="">In Horka in der Oberlausitz kommen ab Freitag wieder Pferdefreunde auf ihre Kosten. Disziplinen wie Dressurspringen und Fahren stehen auf dem Programm. </a></p>
<a href="/sachsen/bautzen/goerlitz-weisswasser-zittau/reitturnier-horka-oberlausitz-100.html" class="moreBtn" title="27. Spring- und Reitturnier ab Freitag in Horka">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/sachsen/bautzen/goerlitz-weisswasser-zittau/reitturnier-horka-oberlausitz-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="offener-brief-schauspieler-hollywood-an-menschen-goerlitz-afd-waehler-100" class="box boxImage cssArticle hasNoRessort targetNode-goerlitz-weisswasser-zittau "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/sachsen/bautzen/goerlitz-weisswasser-zittau/offener-brief-schauspieler-hollywood-an-menschen-goerlitz-afd-waehler-100.html" title="">
<div class="imageWrapper ">
<img title='Eine Kirche mit zwei Türmen im abendlichen Scheinwerferlicht. | Bildrechte: Felix Leda' alt='Eine Kirche mit zwei Türmen im abendlichen Scheinwerferlicht.' data-ctrl-image="{'id':'e3bba295-42bf-4064-b88d-7d8441d69fe4','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sachsen/bautzen/goerlitz-weisswasser-zittau/peterskirche-goerlitz-106-resimage_v-**imageVariant**_w-**width**.jpg?version=56974'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-257_w-384_zc-44a4ac25.gif"/>
<span class="icon-font "></span>
<span class="avDetails">+ Video</span>
<noscript>
<img class="img " alt='Eine Kirche mit zwei Türmen im abendlichen Scheinwerferlicht.' title="" src="https://cdn.mdr.de/sachsen/bautzen/goerlitz-weisswasser-zittau/peterskirche-goerlitz-106_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=56974"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Felix Leda</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">07.06.2019 | 17:08 Uhr </span>
<a href="/sachsen/bautzen/goerlitz-weisswasser-zittau/offener-brief-schauspieler-hollywood-an-menschen-goerlitz-afd-waehler-100.html" class="headline" title="">Filmstars schreiben Offenen Brief an Menschen in Görlitz</a>
</h4>
<h4 class="shortHeadline">
<a href="/sachsen/bautzen/goerlitz-weisswasser-zittau/offener-brief-schauspieler-hollywood-an-menschen-goerlitz-afd-waehler-100.html" class="headline" title="">Filmstars schreiben Offenen Brief an Menschen in Görlitz</a>
</h4>
</div>
<p class="teasertext "><a href="/sachsen/bautzen/goerlitz-weisswasser-zittau/offener-brief-schauspieler-hollywood-an-menschen-goerlitz-afd-waehler-100.html" title="">Beeindruckt von der Gastfreundschaft in Görlitz zeigen sich Hollywoodstars und Künstler. Kurz vor dem zweiten Wahlgang zur Oberürgermeisterwahl in Görlitz rufen sie die Bürger auf, sich nicht blenden zu lassen.</a></p>
<a href="/sachsen/bautzen/goerlitz-weisswasser-zittau/offener-brief-schauspieler-hollywood-an-menschen-goerlitz-afd-waehler-100.html" class="moreBtn" title="Filmstars schreiben Offenen Brief an Menschen in Görlitz">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/sachsen/bautzen/goerlitz-weisswasser-zittau/offener-brief-schauspieler-hollywood-an-menschen-goerlitz-afd-waehler-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="waldbrand-olbersdrof-bertsdorf-feuerwehr-100" class="box boxImage cssArticle hasNoRessort targetNode-goerlitz-weisswasser-zittau "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/sachsen/bautzen/goerlitz-weisswasser-zittau/waldbrand-olbersdrof-bertsdorf-feuerwehr-100.html" title="">
<div class="imageWrapper ">
<img title='Ein Feuerwehrmann löscht mit einem Schlauch ein brennendes Waldstück | Bildrechte: Lausitznews' alt='Ein Feuerwehrmann löscht mit einem Schlauch ein brennendes Waldstück' data-ctrl-image="{'id':'820e5c19-a944-4eb2-85c2-22a36c7e5b5d','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sachsen/bautzen/goerlitz-weisswasser-zittau/waldbrand-in-olbersdorf-bei-zittau-100-resimage_v-**imageVariant**_w-**width**.jpg?version=44623'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-342_w-512_zc-df4464ba.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Ein Feuerwehrmann löscht mit einem Schlauch ein brennendes Waldstück' title="" src="https://cdn.mdr.de/sachsen/bautzen/goerlitz-weisswasser-zittau/waldbrand-in-olbersdorf-bei-zittau-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=44623"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Lausitznews</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">06.06.2019 | 14:23 Uhr</span>
<a href="/sachsen/bautzen/goerlitz-weisswasser-zittau/waldbrand-olbersdrof-bertsdorf-feuerwehr-100.html" class="headline" title="">Feuerwehr löscht Waldbrand in Olbersdorf bei Zittau</a>
</h4>
<h4 class="shortHeadline">
<a href="/sachsen/bautzen/goerlitz-weisswasser-zittau/waldbrand-olbersdrof-bertsdorf-feuerwehr-100.html" class="headline" title="">Feuerwehr löscht Waldbrand in Olbersdorf bei Zittau</a>
</h4>
</div>
<p class="teasertext "><a href="/sachsen/bautzen/goerlitz-weisswasser-zittau/waldbrand-olbersdrof-bertsdorf-feuerwehr-100.html" title="">Wenn in einem Waldstück ein Feuer ausbricht, ist schnelles Handeln der Feuerwehrleute gefragt. In Olbersdorf südlich von Zittau war am Donnerstag notwendig. 40 Quadratmeter Wald standen in Flammen. </a></p>
<a href="/sachsen/bautzen/goerlitz-weisswasser-zittau/waldbrand-olbersdrof-bertsdorf-feuerwehr-100.html" class="moreBtn" title="Feuerwehr löscht Waldbrand in Olbersdorf bei Zittau">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/sachsen/bautzen/goerlitz-weisswasser-zittau/waldbrand-olbersdrof-bertsdorf-feuerwehr-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="restaurierung-dampflok-eisenbahnfreunde-loebau-100" class="box boxImage cssArticle hasNoRessort targetNode-goerlitz-weisswasser-zittau "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/sachsen/bautzen/goerlitz-weisswasser-zittau/restaurierung-dampflok-eisenbahnfreunde-loebau-100.html" title="">
<div class="imageWrapper ">
<img title='Ostsächsischen Eisenbahnfreunde Löbau | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Ostsächsischen Eisenbahnfreunde Löbau' data-ctrl-image="{'id':'ab98224c-5060-44d8-993c-6492f711aadb','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sachsen/bautzen/goerlitz-weisswasser-zittau/eisenbahnfreunde-loebau-oberlausitz-104-resimage_v-**imageVariant**_w-**width**.jpg?version=456'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-283_w-512_zc-f5d8fa5b.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Ostsächsischen Eisenbahnfreunde Löbau' title="" src="https://cdn.mdr.de/sachsen/bautzen/goerlitz-weisswasser-zittau/eisenbahnfreunde-loebau-oberlausitz-104_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=456"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">06.06.2019 | 12:34 Uhr</span>
<a href="/sachsen/bautzen/goerlitz-weisswasser-zittau/restaurierung-dampflok-eisenbahnfreunde-loebau-100.html" class="headline" title="">Restaurierung der Dampflok von Löbau bereitet Probleme</a>
</h4>
<h4 class="shortHeadline">
<a href="/sachsen/bautzen/goerlitz-weisswasser-zittau/restaurierung-dampflok-eisenbahnfreunde-loebau-100.html" class="headline" title="">Restaurierung der Dampflok von Löbau bereitet Probleme</a>
</h4>
</div>
<p class="teasertext "><a href="/sachsen/bautzen/goerlitz-weisswasser-zittau/restaurierung-dampflok-eisenbahnfreunde-loebau-100.html" title="">Die Restaurierung einer großen Dampflok der Ostsächsischen Eisenbahnfreunde wird deutlich mehr kosten. Durch zusätzliche Arbeiten und vergessene Kosten, müssen die Eisenbahnfans nun 150.000 Euro mehr aufbringen.</a></p>
<a href="/sachsen/bautzen/goerlitz-weisswasser-zittau/restaurierung-dampflok-eisenbahnfreunde-loebau-100.html" class="moreBtn" title="Restaurierung der Dampflok von Löbau bereitet Probleme">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/sachsen/bautzen/goerlitz-weisswasser-zittau/restaurierung-dampflok-eisenbahnfreunde-loebau-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="goerlitz-weisswasser-zittau-100" class="box boxImage cssIndexPage hasNoRessort targetNode-goerlitz-weisswasser-zittau "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/sachsen/bautzen/goerlitz-weisswasser-zittau/goerlitz-weisswasser-zittau-100.html" title="">
<div class="imageWrapper ">
<img title='Karte der Region Görlitz, Weißwasser, Zittau | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Karte der Region Görlitz, Weißwasser, Zittau' data-ctrl-image="{'id':'5341acbd-0c8b-4f13-b743-a51408dae536','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/sachsen/bautzen/goerlitz-weisswasser-zittau/teaser-region-goerlitz-weisswasser-zittau-100-resimage_v-**imageVariant**_w-**width**.jpg?version=24206'}"
class="img responsive-img " src="/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Karte der Region Görlitz, Weißwasser, Zittau' title="" src="/sachsen/bautzen/goerlitz-weisswasser-zittau/teaser-region-goerlitz-weisswasser-zittau-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=24206"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/sachsen/bautzen/goerlitz-weisswasser-zittau/goerlitz-weisswasser-zittau-100.html" class="headline" title="">Weitere Nachrichten aus Görlitz, Weisswasser und Zittau</a>
</h4>
<h4 class="shortHeadline">
<a href="/sachsen/bautzen/goerlitz-weisswasser-zittau/goerlitz-weisswasser-zittau-100.html" class="headline" title="">Weitere Nachrichten aus Görlitz, Weisswasser und Zittau</a>
</h4>
</div>
<p class="teasertext "><a href="/sachsen/bautzen/goerlitz-weisswasser-zittau/goerlitz-weisswasser-zittau-100.html" title="">Aktuelle Nachrichten, Videos und Bilder aus der Oberlausitz: Görlitz, Weisswasser, Zittau, Löbau, Ebersbach-Neugersdorf, Niesky, Reichenbach, Herrnhut, Rothenburg, Bad Muskau, Bernstadt, Seifhennersdorf, Ostritz</a></p>
<a href="/sachsen/bautzen/goerlitz-weisswasser-zittau/goerlitz-weisswasser-zittau-100.html" class="moreBtn" title="Weitere Nachrichten aus Görlitz, Weisswasser und Zittau">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/sachsen/bautzen/goerlitz-weisswasser-zittau/goerlitz-weisswasser-zittau-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="sectionWrapper section1er cssPageAreaWithContent ">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA  ">
<div class="con noApp image24x9 cssBoxTeaserStandard conFlexLoad  "
data-ctrl-flexload="{'id':'da9f7e1e-4f2d-46e9-95b9-61280040559b','minInitial':'8','minReload':'6','maxReload':'10','containerId':'2663031343960380896','reloadUrl':'/sachsen/bautzen/goerlitz-weisswasser-zittau/oldtimertreffen-strahwalde-100-flexLoad.jsp','content':'4c3e72d7-3a16-40c2-87a1-c1becf76f7a9,5bfbabd8-f1c2-4e5b-92e4-287e193e0b77,5de304df-8a34-411f-8832-2de8b80b6f99,f3b87f53-7cf1-4eff-be7d-f5a3030a5295,503749c2-14fe-4bc7-94e9-1f3b003e9238,4d787e3c-0cc3-481a-9155-7d22d1aed072,48467616-7a93-4d45-9a8f-a10da57b34da,bcd1a034-07b3-4a12-9ec3-28e253bac78c,3660b9e4-ea90-4427-b539-e79dce3fa1e1,10378949-e4bd-43f8-ae9b-138876415728,471193b0-8d9f-4f45-8347-34133b052e76,5ab89a9c-d6d0-468c-b84d-342a5f276ec2,694a1f48-1799-46cc-b4bd-70a515c86b57,1282e5ce-5006-4e05-bbea-70efe73928e6,fb1b48f7-f0a6-4c23-b631-112e0e8c1005,d11e9b7e-e587-452a-8797-489b3124a01d,febd1b83-3cd1-43dd-b69c-5ffa9d0333ee,dfea9530-78ee-4c56-98c6-4d92714c669c'}"  >
<h3 class="conHeadline">
<a href="https://www.mdr.de/sachsen/index.html" title="">Mehr aus Sachsen</a>
</h3>
<div class="modCon " >
<div class="mod modC " >
<div class="boxCon" >
<div data-id="frankenthal-wohnhausbrand-102" class="box boxImage cssArticle hasNoRessort targetNode-bautzen-hoyerswerda-kamenz "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/sachsen/bautzen/bautzen-hoyerswerda-kamenz/frankenthal-wohnhausbrand-102.html" title="">
<div class="imageWrapper ">
<img title='Brand Frankenthal | Bildrechte: Rocci Klein' alt='Brand Frankenthal' data-ctrl-image="{'id':'a4a72232-7c50-411d-a367-f857e81caa12','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sachsen/bautzen/bautzen-hoyerswerda-kamenz/brand-frankenthal-108-resimage_v-**imageVariant**_w-**width**.jpg?version=018'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Brand Frankenthal' title="" src="https://cdn.mdr.de/sachsen/bautzen/bautzen-hoyerswerda-kamenz/brand-frankenthal-108_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=018"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Rocci Klein</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">09.06.2019 | 19:38 Uhr </span>
<a href="/sachsen/bautzen/bautzen-hoyerswerda-kamenz/frankenthal-wohnhausbrand-102.html" class="headline" title="">Mehrere hunderttausend Euro Schaden nach Wohnhausbrand in Frankenthal</a>
</h4>
<h4 class="shortHeadline">
<a href="/sachsen/bautzen/bautzen-hoyerswerda-kamenz/frankenthal-wohnhausbrand-102.html" class="headline" title="">Mehrere hunderttausend Euro Schaden nach Wohnhausbrand in Frankenthal</a>
</h4>
</div>
<p class="teasertext "><a href="/sachsen/bautzen/bautzen-hoyerswerda-kamenz/frankenthal-wohnhausbrand-102.html" title="">In Frankenthal bei Bischofswerda ist ein Wohnhaus ausgebrannt. Dutzende Feuerwehren waren vor Ort, um die Flammen einzudämmen. Ein 49-jähriger Mann wurde ins Krankenhaus gebracht.</a></p>
<a href="/sachsen/bautzen/bautzen-hoyerswerda-kamenz/frankenthal-wohnhausbrand-102.html" class="moreBtn" title="Mehrere hunderttausend Euro Schaden nach Wohnhausbrand in Frankenthal">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/sachsen/bautzen/bautzen-hoyerswerda-kamenz/frankenthal-wohnhausbrand-102.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="demos-chemnitz-pfingstwochenende-100" class="box boxImage cssArticle hasNoRessort targetNode-chemnitz-stollberg "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/sachsen/chemnitz/chemnitz-stollberg/demos-chemnitz-pfingstwochenende-100.html" title="">
<div class="imageWrapper ">
<img title='Demos Chemnitz | Bildrechte: Jan Härtel' alt='Demos Chemnitz' data-ctrl-image="{'id':'f0b79dc0-4304-4cc9-bc22-61036f08899b','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sachsen/chemnitz/chemnitz-stollberg/demos-chemnitz-138-resimage_v-**imageVariant**_w-**width**.jpg?version=58611'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-341_w-512_zc-d508cf0d.gif"/>
<span class="icon-font "></span>
<span class="avDetails">+ Video</span>
<noscript>
<img class="img " alt='Demos Chemnitz' title="" src="https://cdn.mdr.de/sachsen/chemnitz/chemnitz-stollberg/demos-chemnitz-138_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=58611"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Jan Härtel</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">09.06.2019 | 18:45 Uhr</span>
<a href="/sachsen/chemnitz/chemnitz-stollberg/demos-chemnitz-pfingstwochenende-100.html" class="headline" title="">Polizei Chemnitz am Pfingstwochenende stark gefordert</a>
</h4>
<h4 class="shortHeadline">
<a href="/sachsen/chemnitz/chemnitz-stollberg/demos-chemnitz-pfingstwochenende-100.html" class="headline" title="">Polizei Chemnitz am Pfingstwochenende stark gefordert</a>
</h4>
</div>
<p class="teasertext "><a href="/sachsen/chemnitz/chemnitz-stollberg/demos-chemnitz-pfingstwochenende-100.html" title="">Das Pfingstwochenende ist noch nicht vorbei, da hat die Polizei Chemnitz schon einige brisante Einsätze hinter sich. Während am Sonnabend mehrere Veranstaltungen angemeldet waren, gab es am Sonntag spontane Kundgebungen.</a></p>
<a href="/sachsen/chemnitz/chemnitz-stollberg/demos-chemnitz-pfingstwochenende-100.html" class="moreBtn" title="Polizei Chemnitz am Pfingstwochenende stark gefordert">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/sachsen/chemnitz/chemnitz-stollberg/demos-chemnitz-pfingstwochenende-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="wind-bezwingt-drachenflieger-erzgebirge-cup-hartenstein-100" class="box boxImage cssArticle hasNoRessort targetNode-zwickau "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/sachsen/chemnitz/zwickau/wind-bezwingt-drachenflieger-erzgebirge-cup-hartenstein-100.html" title="">
<div class="imageWrapper ">
<img title='Ein Drachenflieger im Landeanflug. Durch eine optische Täuschung sieht es aus, als ob der Flieger auf den Baumwipfeln landen würde. Tatsächlich aber ist die Baumgruppe viel weiter weg. | Bildrechte: MDR/Nora Kilényi' alt='Ein Drachenflieger im Landeanflug. Durch eine optische Täuschung sieht es aus, als ob der Flieger auf den Baumwipfeln landen würde. Tatsächlich aber ist die Baumgruppe viel weiter weg.' data-ctrl-image="{'id':'b8c5e511-163c-40fa-82cf-fa85f4b8b804','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sachsen/chemnitz/zwickau/bild-190022-resimage_v-**imageVariant**_w-**width**.jpg?version=29405'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-289_w-512_zc-786a6d98.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Ein Drachenflieger im Landeanflug. Durch eine optische Täuschung sieht es aus, als ob der Flieger auf den Baumwipfeln landen würde. Tatsächlich aber ist die Baumgruppe viel weiter weg.' title="" src="https://cdn.mdr.de/sachsen/chemnitz/zwickau/bild-190022_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=29405"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR/Nora Kilényi</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">09.06.2019 | 18:19 Uhr</span>
<a href="/sachsen/chemnitz/zwickau/wind-bezwingt-drachenflieger-erzgebirge-cup-hartenstein-100.html" class="headline" title="">Wind bezwingt Drachenflieger bei Hartenstein</a>
</h4>
<h4 class="shortHeadline">
<a href="/sachsen/chemnitz/zwickau/wind-bezwingt-drachenflieger-erzgebirge-cup-hartenstein-100.html" class="headline" title="">Wind bezwingt Drachenflieger bei Hartenstein</a>
</h4>
</div>
<p class="teasertext "><a href="/sachsen/chemnitz/zwickau/wind-bezwingt-drachenflieger-erzgebirge-cup-hartenstein-100.html" title="">Der Erzgebirge Cup ist hoch angesehen bei den Drachenfliegern, die am Pfingstwochenende aus ganz Deutschland zu Gast sind. Am Sonntag sollten sie hoch in die Lüfte abheben. Doch der Wind spielte nicht mit. </a></p>
<a href="/sachsen/chemnitz/zwickau/wind-bezwingt-drachenflieger-erzgebirge-cup-hartenstein-100.html" class="moreBtn" title="Wind bezwingt Drachenflieger bei Hartenstein">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/sachsen/chemnitz/zwickau/wind-bezwingt-drachenflieger-erzgebirge-cup-hartenstein-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="mehlsackweitwurf-pahrenz-102" class="box boxImage cssArticle hasNoRessort targetNode-grossenhain-riesa "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/sachsen/dresden/grossenhain-riesa/mehlsackweitwurf-pahrenz-102.html" title="">
<div class="imageWrapper ">
<img title='Ein Jugendlicher, ein junger Mann und eine junge Frau stehen mit Mehlsäcken auf einem Platz. | Bildrechte: Windmühle Pahrenz/Henry Jenichen ' alt='Ein Jugendlicher, ein junger Mann und eine junge Frau stehen mit Mehlsäcken auf einem Platz.' data-ctrl-image="{'id':'f85f1aea-4c27-4171-ab41-6177faddb27f','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sachsen/dresden/meissen/bild-189998-resimage_v-**imageVariant**_w-**width**.jpg?version=49404'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-3_w-4_zc-a5bfe475.gif"/>
<span class="icon-font "></span>
<span class="avDetails">+ Video</span>
<noscript>
<img class="img " alt='Ein Jugendlicher, ein junger Mann und eine junge Frau stehen mit Mehlsäcken auf einem Platz.' title="" src="https://cdn.mdr.de/sachsen/dresden/meissen/bild-189998_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=49404"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Windmühle Pahrenz/Henry Jenichen </span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">09.06.2019 | 17:02 Uhr </span>
<a href="/sachsen/dresden/grossenhain-riesa/mehlsackweitwurf-pahrenz-102.html" class="headline" title="">Vorglühen für den Mühlentag: Mehlsackweitwurf in Pahrenz</a>
</h4>
<h4 class="shortHeadline">
<a href="/sachsen/dresden/grossenhain-riesa/mehlsackweitwurf-pahrenz-102.html" class="headline" title="">Vorglühen für den Mühlentag: Mehlsackweitwurf in Pahrenz</a>
</h4>
</div>
<p class="teasertext "><a href="/sachsen/dresden/grossenhain-riesa/mehlsackweitwurf-pahrenz-102.html" title="">Aufwärmen für den Mühlentag: Am Pfingstsonntag haben die Betreiber der Mühle in Pahrenz bei Riesa ihre Besucher auf den Deutschen Mühlentag am Montag eingestimmt. 39 Teilnehmer traten zum Mehlsackweitwurf an. </a></p>
<a href="/sachsen/dresden/grossenhain-riesa/mehlsackweitwurf-pahrenz-102.html" class="moreBtn" title="Vorglühen für den Mühlentag: Mehlsackweitwurf in Pahrenz">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/sachsen/dresden/grossenhain-riesa/mehlsackweitwurf-pahrenz-102.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="feuer-wohnwagen-heidenau-100" class="box boxImage cssArticle hasNoRessort targetNode-freital-pirna "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/sachsen/dresden/freital-pirna/feuer-wohnwagen-heidenau-100.html" title="">
<div class="imageWrapper ">
<img title='Feuerwehrleute löschen mit Schaum einen Reifenstapfel | Bildrechte: Daniel Förster ' alt='Feuerwehrleute löschen mit Schaum einen Reifenstapfel' data-ctrl-image="{'id':'dcdad8f9-fa0a-4770-adda-640388663f9d','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sachsen/dresden/freital-pirna/feuer-heidenau-fabrikgelaende-wohnwagen-100-resimage_v-**imageVariant**_w-**width**.jpg?version=34849'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-342_w-512_zc-df4464ba.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Feuerwehrleute löschen mit Schaum einen Reifenstapfel' title="" src="https://cdn.mdr.de/sachsen/dresden/freital-pirna/feuer-heidenau-fabrikgelaende-wohnwagen-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=34849"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Daniel Förster </span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">09.06.2019 | 13:16 Uhr </span>
<a href="/sachsen/dresden/freital-pirna/feuer-wohnwagen-heidenau-100.html" class="headline" title="">Wohnwagen auf Fabrikareal in Heidenau niedergebrannt </a>
</h4>
<h4 class="shortHeadline">
<a href="/sachsen/dresden/freital-pirna/feuer-wohnwagen-heidenau-100.html" class="headline" title="">Wohnwagen auf Fabrikareal in Heidenau niedergebrannt </a>
</h4>
</div>
<p class="teasertext "><a href="/sachsen/dresden/freital-pirna/feuer-wohnwagen-heidenau-100.html" title="">Aus bisher unbekannter Ursache ist in Heidenau ein Wohnwagen niedergebrannt. Das nicht zugelassene Fahrzeug stand auf dem Gelände der ehemaligen Maschinenfabrik. Der Anhänger wurde durch das Feuer komplett zerstört.</a></p>
<a href="/sachsen/dresden/freital-pirna/feuer-wohnwagen-heidenau-100.html" class="moreBtn" title="Wohnwagen auf Fabrikareal in Heidenau niedergebrannt ">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/sachsen/dresden/freital-pirna/feuer-wohnwagen-heidenau-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="kletterer-abgestuerzt-tot-100" class="box boxImage cssArticle hasNoRessort targetNode-freital-pirna "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/sachsen/dresden/freital-pirna/kletterer-abgestuerzt-tot-100.html" title="">
<div class="imageWrapper ">
<img title='Kletterunfall Lohmen | Bildrechte: Marko Förster' alt='Kletterunfall Lohmen' data-ctrl-image="{'id':'6af3b239-640c-490c-8e80-089858fa98ea','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sachsen/dresden/freital-pirna/kletterunfall-lohmen-102-resimage_v-**imageVariant**_w-**width**.jpg?version=49186'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<span class="avDetails">+ Video</span>
<noscript>
<img class="img " alt='Kletterunfall Lohmen' title="" src="https://cdn.mdr.de/sachsen/dresden/freital-pirna/kletterunfall-lohmen-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=49186"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Marko Förster</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">09.06.2019 | 13:08 Uhr </span>
<a href="/sachsen/dresden/freital-pirna/kletterer-abgestuerzt-tot-100.html" class="headline" title="">Kletterer stürzt bei Lohmen ab und stirbt</a>
</h4>
<h4 class="shortHeadline">
<a href="/sachsen/dresden/freital-pirna/kletterer-abgestuerzt-tot-100.html" class="headline" title="">Kletterer stürzt bei Lohmen ab und stirbt</a>
</h4>
</div>
<p class="teasertext "><a href="/sachsen/dresden/freital-pirna/kletterer-abgestuerzt-tot-100.html" title="">In der Sächsischen Schweiz ist am Sonnabendmittag ein Kletterer tödlich verunglückt. Der 33-Jährige war laut Polizei mit einer Gruppe am Hirschgrundstein bei Lohmen unterwegs. Am Abend gab es ein weiteres Unglück.</a></p>
<a href="/sachsen/dresden/freital-pirna/kletterer-abgestuerzt-tot-100.html" class="moreBtn" title="Kletterer stürzt bei Lohmen ab und stirbt">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/sachsen/dresden/freital-pirna/kletterer-abgestuerzt-tot-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="witt-chemnitz-kulturhauptstadt-100" class="box boxImage cssArticle hasNoRessort targetNode-chemnitz-stollberg "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/sachsen/chemnitz/chemnitz-stollberg/witt-chemnitz-kulturhauptstadt-100.html" title="">
<div class="imageWrapper ">
<img title='Katarina Witt bei Olympia Lillehammer 1994 | Bildrechte: imago/Kosecki' alt='Katarina Witt bei Olympia Lillehammer 1994' data-ctrl-image="{'id':'6f3a76ab-e42a-4811-aa67-0355a6141fd0','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/damals/archiv/witt148-resimage_v-**imageVariant**_w-**width**.jpg?version=2785'}"
class="img responsive-img " src="/index-transparent_h-351_w-512_zc-d0118797.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Katarina Witt bei Olympia Lillehammer 1994' title="" src="/damals/archiv/witt148_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=2785"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago/Kosecki</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">09.06.2019 | 11:30 Uhr </span>
<a href="/sachsen/chemnitz/chemnitz-stollberg/witt-chemnitz-kulturhauptstadt-100.html" class="headline" title="">Katarina Witt will Chemnitz auf dem Weg zur Kulturhaupstadt helfen</a>
</h4>
<h4 class="shortHeadline">
<a href="/sachsen/chemnitz/chemnitz-stollberg/witt-chemnitz-kulturhauptstadt-100.html" class="headline" title="">Katarina Witt will Chemnitz auf dem Weg zur Kulturhaupstadt helfen</a>
</h4>
</div>
<p class="teasertext "><a href="/sachsen/chemnitz/chemnitz-stollberg/witt-chemnitz-kulturhauptstadt-100.html" title="">Ex-Eislaufstar Katarina Witt will Chemnitz bei der Bewerbung um den Titel der Europäischen Kulturhauptstadt unterstützen. &quot;Sport ist ein Teil von Kultur - genau das hat auch mich geprägt&quot;, sagte die 53-Jährige.</a></p>
<a href="/sachsen/chemnitz/chemnitz-stollberg/witt-chemnitz-kulturhauptstadt-100.html" class="moreBtn" title="Katarina Witt will Chemnitz auf dem Weg zur Kulturhaupstadt helfen">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/sachsen/chemnitz/chemnitz-stollberg/witt-chemnitz-kulturhauptstadt-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="leipzig-jugendliche-hitlergruss-100" class="box boxImage cssArticle hasNoRessort targetNode-leipzig-leipzig-land "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/sachsen/leipzig/leipzig-leipzig-land/leipzig-jugendliche-hitlergruss-100.html" title="">
<div class="imageWrapper ">
<img title='Ein Blaulicht leuchtet an einer Polizeistreife. | Bildrechte: dpa' alt='Ein Blaulicht leuchtet an einer Polizeistreife.' data-ctrl-image="{'id':'d97c0977-2946-4692-8e6a-5fa62326b576','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sachsen/polizei-blaulicht-symbolbild-100-resimage_v-**imageVariant**_w-**width**.jpg?version=29897'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Ein Blaulicht leuchtet an einer Polizeistreife.' title="" src="https://cdn.mdr.de/sachsen/polizei-blaulicht-symbolbild-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=29897"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">09.06.2019 | 09:41 Uhr </span>
<a href="/sachsen/leipzig/leipzig-leipzig-land/leipzig-jugendliche-hitlergruss-100.html" class="headline" title="">Jugendliche in Leipzig zeigen vor Oper den Hitlergruß</a>
</h4>
<h4 class="shortHeadline">
<a href="/sachsen/leipzig/leipzig-leipzig-land/leipzig-jugendliche-hitlergruss-100.html" class="headline" title="">Jugendliche in Leipzig zeigen vor Oper den Hitlergruß</a>
</h4>
</div>
<p class="teasertext "><a href="/sachsen/leipzig/leipzig-leipzig-land/leipzig-jugendliche-hitlergruss-100.html" title="">Eine Gruppe Jugendlicher hat am Sonnabend vor der Leipziger Oper den Hitlergruß gezeigt. Das teilte die Polizei mit. Eine Zeugin habe die Gruppe am Abend fotografiert und die Polizei alarmiert. </a></p>
<a href="/sachsen/leipzig/leipzig-leipzig-land/leipzig-jugendliche-hitlergruss-100.html" class="moreBtn" title="Jugendliche in Leipzig zeigen vor Oper den Hitlergruß">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/sachsen/leipzig/leipzig-leipzig-land/leipzig-jugendliche-hitlergruss-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
<div class="controls reload">
<a href="/sachsen/bautzen/goerlitz-weisswasser-zittau/oldtimertreffen-strahwalde-100_box-2663031343960380896_zc-8ee2d302.html" class="moreBtn"><span class="linktext">Weitere Inhalte laden</span></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" /><span>Der Mitteldeutsche Rundfunk ist Mitglied
der <a href="http://www.ard.de">ARD</a>.</span>
</div>
<ul>
<li><a href="/service/kontakt/index.html">Kontakt</a></li>
<li><a href="/service/impressum/index.html">Impressum</a></li>
<li><a href="/service/datenschutz/index.html">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR.de</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/home/index.html">Startseite</a></li>
<li><a href="/tv/index.html">Fernsehen</a></li>
<li><a href="/radio/index.html">Radioprogramme</a></li>
<li><a href="/mediathek/index.html">MDR Mediathek</a></li>
<li><a href="/in-eigener-sache/hier-stellen-wir-richtig-100.html">Hier stellen wir richtig</a></li>
<li><a href="/sitemap/index.html">Seitenübersicht</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Unternehmen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/unternehmen/index.html">Aktuell</a></li>
<li><a href="/unternehmen/organisation/index.html">Organisation</a></li>
<li><a href="/unternehmen/zahlen-und-fakten/index.html">Zahlen und Fakten</a></li>
<li><a href="/unternehmen/kommunikation/index.html">Kommunikation</a></li>
<li><a href="/unternehmen/karriere/index.html">Karriere</a></li>
<li><a href="/unternehmen/ausschreibungen/index.html">Ausschreibungen</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Service</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/tv/empfang/index.html">Empfang Fernsehen</a></li>
<li><a href="/radio/frequenzen/index.html">Empfang Radioprogramme</a></li>
<li><a href="/tv/mitschnitt/index.html">Mitschnitt-Service</a></li>
<li><a href="/service/sitemap/mdr-news-ueberblick-102.html">Aktuelle Schlagzeilen</a></li>
<li><a href="/barrierefreiheit/index.html">Barrierefreiheit</a></li>
<li><a href="/nachrichten-leicht/index.html">Nachrichten in Leichter Sprache</a></li>
<li><a href="/sprachassistenten/index.html">Sprachassistenten</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!-- Linguatec -->
<script type="text/javascript"><!--
vrweb_customerid='11505';
vrweb_player_form='1';
vrweb_player_type='hover';
vrweb_player_color='grey';
vrweb_guilang='de';
vrweb_icon='<span class="vrwebStart">vorlesen</span>';
vrweb_lang='de-DE';
vrweb_readelementsclass='sectionDetailPage';
vrweb_path_prefix='https://vrweb15.linguatec.org/VoiceReaderWeb15User/player/scripts/';
vrweb_exclelementsclass='mediaCon,hidden,voiceReaderButton,teaser,cssBoxTeaserLink,conComments';
//--></script>
<div class="inv">
<script type="text/javascript">
/* <![CDATA[ */
var url = "/webapp/doTrack/pixel.png?docId=oldtimertreffen-strahwalde-100&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7C570f6b3d-8629-4084-98f5-973e711a02fe%7C3b10d124-30cb-446c-94b9-03595d447d51%7C508eae13-9160-4ee1-bddd-1d025373b896%7Ccfae4bb1-2b28-4c98-8201-bb81dc1d34b9&amp;docType=article";
document.write('<img src="' + url + '&amp;r=' + escape(document.referrer) + '&amp;d=' + (Math.random() * 100000) + '" width="1" height="1" alt="" id="trackingPixel"/>');
/* ]]> */
</script>
<noscript>
<div><img src="/webapp/doTrack/pixel.png?docId=oldtimertreffen-strahwalde-100&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7C570f6b3d-8629-4084-98f5-973e711a02fe%7C3b10d124-30cb-446c-94b9-03595d447d51%7C508eae13-9160-4ee1-bddd-1d025373b896%7Ccfae4bb1-2b28-4c98-8201-bb81dc1d34b9&amp;docType=article" width="1" height="1" alt="" id="trackingPixel"/></div>
</noscript>
</div>
</body>
</html>