<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 11.10.2019, 05:27:50 from mdrprod-tomcat-delivery9 -->
<head>
<title>Abfischen am Horstsee in Wermsdorf beginnt | MDR.DE</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Rund um den Horstsee in Wermsdorf kommen am Wochenende wieder alle Fischfreunde auf ihre Kosten. Von Freitag bis Sonntag steht das jährliche Horstseefischen auf dem Programm."/>
<meta name="keywords" content="Sachsen, MDR"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.mdr.de/sachsen/leipzig/grimma-oschatz-wurzen/horstseefischen-nordsachsen-abfischen-100.html"/>
<meta property="og:image" content="https://www.mdr.de/sachsen/dresden/horsteefischen-104_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=49946"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="Abfischen am Horstsee in Wermsdorf beginnt | MDR.DE"/>
<meta property="og:description" content="Rund um den Horstsee in Wermsdorf kommen am Wochenende wieder alle Fischfreunde auf ihre Kosten. Von Freitag bis Sonntag steht das jährliche Horstseefischen auf dem Programm. "/>
<meta name="date" content="2019-10-11T05:25:53+02:00"/>
<link rel="canonical" href="https://www.mdr.de/sachsen/leipzig/grimma-oschatz-wurzen/horstseefischen-nordsachsen-abfischen-100.html"/>
<link rel="amphtml" href="https://www.mdr.de/sachsen/leipzig/grimma-oschatz-wurzen/horstseefischen-nordsachsen-abfischen-100~amp.html"/>
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-regular.woff" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-600.woff" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-italic.woff" crossorigin="anonymous"/>
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-600italic.woff" crossorigin="anonymous"/>
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/icons/MDR-Icons.woff" crossorigin="anonymous"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=2017"/>
<link rel="apple-touch-icon" sizes="57x57" href="/resources/global/img/mdrde/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/resources/global/img/mdrde/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/resources/global/img/mdrde/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/resources/global/img/mdrde/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/resources/global/img/mdrde/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/resources/global/img/mdrde/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/resources/global/img/mdrde/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/resources/global/img/mdrde/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/resources/global/img/mdrde/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="16x16" href="/resources/global/img/mdrde/favicons/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="/resources/global/img/mdrde/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/resources/global/img/mdrde/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="192x192" href="/resources/global/img/mdrde/favicons/android-icon-192x192.png">
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="mdr.de" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="og:locale" content="de_DE"/>
<meta property="fb:pages" content="215407303183,194588887300596,131958326966625,139203649426197,114080035272948,334661956511,171956279596183,141307612631715,173426866134791,178865625635002,182968585073127,193416204045838,234160763692,110874403762,181935891956226,628635207195626,182811948434829,191656040850,137319886292965,135712379839707,248269275256214,238199569538032,179596138865565,802623243137487,568744579922152,157001087695435,923848237713659,467216900004444,1744931109086036,621409791327667,1123608844395145,1462977473995710,1456444081036442,1839332973003330,276557342729,255326614942083" />
<meta name="p:domain_verify" content="bcc0c76591a0afb863ba2da3efb1cef4"/>
<meta name="google-site-verification" content="Zd28piK5v_NQ9_M7FkkoTo5U4cO8kUhE0AAE5dJqXlY" />
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin AT Internet Inline Tag -->
<script type="text/javascript">
// <![CDATA[
var atiTracking = {"site":596352,"page":{"name":"horstseefischen%2Dnordsachsen%2Dabfischen%2D100","level2":"1","chapter1":"sachsen","chapter2":"leipzig","chapter3":"grimma%2Doschatz%2Dwurzen"},"customVars":{"x1":"[http%3A%2F%2Fwww.mdr.de%2Fsachsen%2Fleipzig%2Fgrimma%2Doschatz%2Dwurzen%2Fhorstseefischen%2Dnordsachsen%2Dabfischen%2D100.html]","x2":"[]","x3":"[horstseefischen%2Dnordsachsen%2Dabfischen%2D100]","x4":"[Abfischen%20am%20Horstsee%20in%20Wermsdorf%20beginnt]","x5":"[3eda18f2%2D6b8f%2D480e%2Dbf37%2De63ff31b89b4]","x6":"[article]","x7":"[]","x8":"[]","x9":"0","x10":"201910110525","x11":"[]","x12":"[web]","x13":"[mdrde.sachsen.leipzig.grimma%2Doschatz%2Dwurzen.horstseefischen%2Dnordsachsen%2Dabfischen%2D100]","x14":"[mdrde.sachsen.regionen.leipzig.grimma%2Doschatz%2Dwurzen]","x15":"[]","x16":"[]"}};
// ]]>
</script>
<!-- End AT Internet Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="https://cdn.mdr.de/resources/global/css/print.css?version=57715"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/css/mdr-base.css?version=43114"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/mdrde/site/css/mdr-site.css?version=46163"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/player/css/mdr/player.css?version=34661"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/css/previewControl.css?version=34586"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/html/mikes-addon-for-site--100.css?version=24798"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/html/kays-addon-for-site--100.css?version=58154"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/mdrde/channel/sachsen2017/css/theme.css?v=1?version=36184"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/static/webpush/css/webpush.min.css?version=40320"/>
<link rel="stylesheet" type="text/css" media="all" href="/sachsenradio/playerstyle100.css?version=1980"/>
<script type="text/javascript" src="https://cdn.mdr.de/administratives/html/js-addon-100.js?version=32789"></script>
<script type="text/javascript" src="https://cdn.mdr.de/resources/global/js/main.bundle.js?version=55626"></script>
<script type="text/javascript" src="https://cdn.mdr.de/static/webpush/js/webpush.min.js?version=41324"></script>
<script type="text/javascript" src="https://cdn.mdr.de/sachsenradio/livestreamplayer-100.js?version=58182"></script>
</head>
<body class="node-grimma-oschatz-wurzen cssArticle hasNoRessort  "
id="horstseefischen-nordsachsen-abfischen-100Body" data-id="horstseefischen-nordsachsen-abfischen-100" data-ctrl-socialmedia="{'shareUrl':'https://www.mdr.de/sachsen/leipzig/grimma-oschatz-wurzen/horstseefischen-nordsachsen-abfischen-100.html', 'recommendFragmentUrl':'','recommendUrl':'/sachsen/leipzig/grimma-oschatz-wurzen/horstseefischen-nordsachsen-abfischen-100-recommend.html'}">
<script type="text/javascript">var SERVER_TIME = "2019-10-11T05:41:05+02:00";</script>
<!-- Begin AT Internet Inline Tag 1.1302.13 -->
<noscript>
<p><img src="https://logs1413.xiti.com/hit.xiti?col=1&from=p&s=596352&s2=1&p=sachsen::leipzig::grimma%2Doschatz%2Dwurzen::horstseefischen%2Dnordsachsen%2Dabfischen%2D100&x1=http%3A%2F%2Fwww.mdr.de%2Fsachsen%2Fleipzig%2Fgrimma%2Doschatz%2Dwurzen%2Fhorstseefischen%2Dnordsachsen%2Dabfischen%2D100.html&x2=&x3=horstseefischen%2Dnordsachsen%2Dabfischen%2D100&x4=Abfischen%20am%20Horstsee%20in%20Wermsdorf%20beginnt&x5=3eda18f2%2D6b8f%2D480e%2Dbf37%2De63ff31b89b4&x6=article&x7=&x8=&x9=0&x10=201910110525&x11=&x12=web&x13=mdrde.sachsen.leipzig.grimma%2Doschatz%2Dwurzen.horstseefischen%2Dnordsachsen%2Dabfischen%2D100&x14=mdrde.sachsen.regionen.leipzig.grimma%2Doschatz%2Dwurzen&x15=&x16=" width="1" height="1" alt="*" id="atiPixel"/></p>
</noscript>
<!-- End AT Internet Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<div class="bgWrapper"></div>
<div id="promo" class="sectionWrapper section1er">
<div class="wrapper">
<div class="sectionWrapperMain">
<div class="lineWrapper">
<div class="section sectionA ">
<!-- Start SSI Branding -->

<!-- Ende SSI Branding -->
</div>
</div>
</div>
</div>
</div>
<div id="header" data-ctrl-navigation="{'id':'mainNaviController','type':'mainNavi'}" class="section sectionA" role="banner">
<div id="skiplink">
<ul>
<li><a href="#content">Zum Inhalt dieser Seite</a></li>
<li class="skipMediathek"><a href="https://www.ardmediathek.de/mdr/">Zur MDR Mediathek</a></li>
<li><a href="#channelNav">Zur Navigation dieser Seite</a></li>
<li><a href="#header">Zur MDR-Hauptnavigation</a></li>
<li><a href="#footer">Zum Fuß dieser Seite</a></li>
</ul>
</div>
<div class="navigation navigationTop" role="navigation">
<div class="navigationTopInner">
<a href="/home/index.html" title="Zur Startseite von MDR.de" class="logo"><img src="//cdn.mdr.de/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" />
<span>MITTELDEUTSCHER RUNDFUNK</span>
</a>
<ul>
<li class="tv"><a href="/tv/index.html">Fernsehen</a></li>
<li class="radio"><a href="/radio/index.html">Radio</a></li>
<li class="mediathek"><a href="https://www.ardmediathek.de/mdr/" target="_blank">Mediathek</a></li>
<li class="search" title="Suche"><a class="searchLayerToggle" href="/suche/suche--100.html"></a></li>
</ul>
</div>
</div>
<div class="navigation">
<ul>
<li class="nachrichten"><a href="/nachrichten/index.html">Nachrichten</a></li>
<li class="sport "><a href="/sport/index.html">Sport</a></li>
<li class="sachsen"><a href="/sachsen/index.html">Sachsen</a></li>
<li class="sachsen-anhalt"><a href="/sachsen-anhalt/index.html">Sachsen-Anhalt</a></li>
<li class="thueringen"><a href="/thueringen/index.html">Thüringen</a></li>
<li class="kultur"><a href="/kultur/index.html">Kultur</a></li>
<li class="geschichte"><a href="/zeitreise/index.html">Geschichte</a></li>
<li class="wissen"><a href="/wissen/">Wissen</a></li>
<li class="mehr"><a href="/home/empfehlungen-110.html">mehr</a></li>
</ul>
</div>
<div class="con searchLayer">
<div class="searchLayerContent">
<div class="searchInnerLayerWrapper">
<div class="searchLayerForm">
<form action="/sachsen/leipzig/grimma-oschatz-wurzen/suche--100_zc-d74ad3e5_zs-f882ba7b.html" class="searchForm" id="main_search_form"
data-ctrl-search="{'id':'topSearch','resultSiteUrl':'','resultChannelUrl':'/sachsen/leipzig/grimma-oschatz-wurzen/suche--100_zc-d74ad3e5_zs-f882ba7b.html','previewSiteResultUrl':'','previewChannelResultUrl':'/sachsen/leipzig/grimma-oschatz-wurzen/suche--100-resultList_zc-d74ad3e5_zs-f882ba7b.html'}">
<div class="formElement">
<label for="headerSearchInput"><span class="hidden">Suche in MDR.DE</span></label>
<input type="text" id="headerSearchInput" autocomplete="off" name="q" value="Suche in MDR.DE" class="searchInput"
data-ctrl-topsearch-input="{'action':{'default':['switchValue']}}"/>
<button class="submitBtn" type="submit" data-ctrl-topsearch-trigger="{}">
<span>Suchen</span>
</button>
</div>
</form>
</div>
<div class="modConSearch">
<div class="mod modA modSearch searchLayerResult" data-ctrl-topsearch-previewresult="{}"></div>
</div>
</div>
</div>
</div>
</div>
<noscript>
<div class="wrapper error">
<p>Zur optimalen Darstellung unserer Webseite benötigen Sie <span>Javascript</span>. Bitte aktivieren sie dies in Ihrem Browser.</p>
</div>
</noscript>
<!--[if lt IE 10]>
<div class="wrapper browserupgrade"><p>Sie benutzen einen veralteten Browser. Um die Darstellung dieser Seite zu verbessern, empfehlen wir den Browser zu updaten.</p></div>
<![endif]-->
<div class="wrapper wrapperChannelNavigation" id="channelNav">
<div class="sectionWrapper section1er sectionChannelHeader" data-ctrl-channelnavi="{'id':'5530f96f18490'}" >
<div class="section sectionA">
<div class="channelTitle">
<h2>MDR SACHSEN</h2>
<a title="Zur Startseite von MDR Sachsen" class="logolink" href="/sachsen/">Zur Startseite von MDR Sachsen</a>
<div class="channelHeaderTeaser">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="radiolivestreamplayer-sachsen-100" class="box boxNormal boxSpecial noPadding cssHtml hasNoRessort noImage  targetNode-mdr-sachsen  noMobile"
>
<div class="teaser special " data-ctrl-static="{'id':'f558f2db-f40a-4751-9f51-bfac829de411'}">
<div class="staticHtml">
<div data-ctrl-radioliveplayer="{'id':'radioplayer','popoutUrl':'/sachsenradio/playerpopup-mdrradiosachsen--100.html','streamsUrl':'/static/radiolivestreams/mdr_sachsen-regional.json'}" class="radioPlayerWrapper">
<div class="radioPlayer">
<button class="radioPlayerControls" title="Playbutton" aria-label="Radio einschalten">
<audio></audio>
</button>
<div class="playlistInfos" aria-label="aktuelle Titel"></div>
<div class="buttonBox">
<button class="radioPlayerChannels" title="Livestreamchannels" aria-label="Livestreamchannels"></button>
<div class="playerChannels"></div>
<div class="radioPlayerVolume">
<div class="addControls">
<button class="btn avPlayerVolumeBtn" aria-label="Ton aus" title="Tonschalter"></button>
<div class="avPlayerVolumeBar">
<span class="avPlayerVolumeHandle" title="Lautstärkeregler" aria-label="Lautstärkeregler"></span>
<span class="avPlayerVolumeProgress"></span>
</div>
</div>
</div>
<button class="radioPlayerMore" title="weitere Optionen" aria-label="weitere Optionen"></button>
</div>
</div>
<div class="playerTools">
<ul>
<li class="newWinPlayer" title="Player im neuen Fenster öffnen" aria-label="Player im neuen Fenster öffnen" tabindex="0">Player in neuem Fenster öffnen</li>
<li class="streamInfo" title="Streaminformationen und Livestreamlinks" aria-label="Streaminformationen und Livestreamlinks"  tabindex="0">Streamlinks und Informationen</li>
<li class="playList" title="Titelliste" aria-label="Titelliste"  tabindex="0">Titelliste</li>
</ul>
</div>
</div>
</div>
</div>
<div class="teaser standard">
<div class="innerTeaser">
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/sachsenradio/radiolivestreamplayer-sachsen-100.html" class="headline" title="">MDR SACHSEN - Das Sachsenradio live</a>
</h4>
<h4 class="shortHeadline">
<a href="/sachsenradio/radiolivestreamplayer-sachsen-100.html" class="headline" title="">MDR SACHSEN - Das Sachsenradio live</a>
</h4>
</div>
<a href="/sachsenradio/radiolivestreamplayer-sachsen-100.html" class="moreBtn" title="MDR SACHSEN - Das Sachsenradio live">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/sachsenradio/radiolivestreamplayer-sachsen-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="channelNavigation">
<!-- Start Sybit Channel Navi Baum-->
<ul class="level1">
<li class="nav-overview first">
<a href="/sachsen/index.html" title="Sachsen | Aktuelle Nachrichten, News, Videos, Fotos und Liveticker">Ticker</a>
</li>
<li class="nav-news-plus">
<a href="/sachsen/news-plus/index.html" title="MDR Sachsen News+ | Nachrichten vertieft, Hintergründe, Top-Storys, Reportagen, Interviews">News+</a>
</li>
<li class="nav-regionen active hasChilds">
<span class="nav-toggle noRef">Regionen</span>
<ul class="level2">
<li class="nav-bautzen first">
<a href="/sachsen/bautzen/index.html" title="Nachrichten aus der Region Bautzen">Region Bautzen</a>
</li>
<li class="nav-chemnitz">
<a href="/sachsen/chemnitz/index.html" title="Nachrichten aus der Region Chemnitz">Region Chemnitz</a>
</li>
<li class="nav-dresden">
<a href="/sachsen/dresden/index.html" title="Nachrichten aus der Region Dresden">Region Dresden</a>
</li>
<li class="nav-leipzig active last">
<a href="/sachsen/leipzig/index.html" title="Nachrichten aus der Region Leipzig">Region Leipzig</a>
</li>
</ul>
</li>
<li class="nav-wetter">
<a href="/sachsen/wetter/index.html" title="Das Wetter in Sachsen">Wetter</a>
</li>
<li class="nav-verkehr">
<a href="https://www.mdr.de/sachsen/verteilseite2428_zc-ecc53a13_zs-570f6b3d.html" title="Aktuelle Verkehrsinformationen">Verkehr</a>
</li>
<li class="nav-mdr-sachsen hasChilds">
<span class="nav-toggle noRef">Sendungen</span>
<ul class="level2">
<li class="nav-mdr-sachsenspiegel first">
<a href="/sachsenspiegel/verteilseite888.html" title="Zur Sendung: MDR SACHSENSPIEGEL">MDR SACHSENSPIEGEL</a>
</li>
<li class="nav-mdr-radio-sachsen">
<a href="/sachsenradio/verteilseite1150.html" title="Zur Radiowelle: Radio Sachsen">MDR SACHSEN - Das Sachsenradio</a>
</li>
<li class="nav-sorbisches-programm">
<a href="/serbski-program/rozhlos/verteilseite1612.html" title="MDR Sorbisches Programm">MDR Sorbisches Programm</a>
</li>
<li class="nav-biwak">
<a href="/biwak/verteilseite2192.html" title="Zur Sendung: Biwak">Biwak</a>
</li>
<li class="nav-fakt-ist">
<a href="/fakt-ist/verteilseite2196.html" title="Zur Sendung: Fakt ist">Fakt ist …! aus Dresden</a>
</li>
<li class="nav-unterwegs-in-sachsen last">
<a href="/unterwegs/unterwegs-490.html" title="Zur Sendung: Unterwegs in Sachsen">Unterwegs in Sachsen</a>
</li>
</ul>
</li>
<li class="nav-kontakt">
<a href="/sachsen/kontakt/index.html" title="Kontakt zur Online-Redaktion von MDR SACHSEN">Kontakt</a>
</li>
<li class="nav-suche last">
<a href="/sachsen/suche/index.html" title="Suche in MDR SACHSEN">Suche in MDR SACHSEN</a>
</li>
</ul>
<!-- End Sybit Channel Navi Baum-->
</div>
</div>
</div>
</div>
<div class="wrapper breadcrumb" id="breadcrumb" role="navigation" aria-label="Breadcrumb Navigation">
<span>Standort:</span>
<ul itemscope="" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://www.mdr.de/home/index.html">
<span itemprop="name">MDR.DE</span>
<meta itemprop="position" content="0">
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/sachsen/index.html">
<span itemprop="name">Sachsen</span>
<meta itemprop="position" content="1">
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/sachsen/leipzig/index.html">
<span itemprop="name">Region Leipzig</span>
<meta itemprop="position" content="3">
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/sachsen/leipzig/grimma-oschatz-wurzen/index.html">
<span itemprop="name">Grimma, Oschatz und Wurzen</span>
<meta itemprop="position" content="4">
</a>
</li>
</ul>
</div>
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section1er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA sectionDetailPage cssBoxContent">
<div class="con conDetailHeader ">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box firstMediaFull">
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title='Fischwirte sortieren am Horstsee in Wermsdorf (Sachsen) lebende Karpfen.    | Bildrechte: dpa' alt='Fischwirte sortieren am Horstsee in Wermsdorf (Sachsen) lebende Karpfen.   ' data-ctrl-image="{'id':'0cf00ae7-fb62-48d4-8cbd-7ee2225f9dfc','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/sachsen/dresden/horsteefischen-104-resimage_v-**imageVariant**_w-**width**.jpg?version=49946'}"
class="img responsive-img " src="/index-transparent_h-307_w-512_zc-91def618.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Fischwirte sortieren am Horstsee in Wermsdorf (Sachsen) lebende Karpfen.   ' title="" src="/sachsen/dresden/horsteefischen-104_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=49946"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
</div>
<div class="box">
<h1>
<span class="dachzeile ">11.10.2019 | 05:26 Uhr</span>
<span class="headline ">Abfischen am Horstsee in Wermsdorf beginnt</span>
</h1>
<h2 class="conHeadline hidden">Hauptinhalt</h2>
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title='Fischwirte sortieren am Horstsee in Wermsdorf (Sachsen) lebende Karpfen.    | Bildrechte: dpa' alt='Fischwirte sortieren am Horstsee in Wermsdorf (Sachsen) lebende Karpfen.   ' data-ctrl-image="{'id':'20fc5528-c85d-4003-a570-0ff32aa51516','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/sachsen/dresden/horsteefischen-104-resimage_v-**imageVariant**_w-**width**.jpg?version=49946'}"
class="img responsive-img " src="/index-transparent_h-307_w-512_zc-91def618.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Fischwirte sortieren am Horstsee in Wermsdorf (Sachsen) lebende Karpfen.   ' title="" src="/sachsen/dresden/horsteefischen-104_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=49946"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
Am Freitag beginnt in Wermsdorf das jährliche Horstseefischen. Dazu werden nach Angaben der nordsächsischen Gemeinde Zehntausende Besucher erwartet. Bis Sonntag gibt es am Ufer des Sees ein buntes Programm rund um das Thema Fisch. Fangfrische Tiere können vor Ort gekauft, verkostet und beim "Fischzug" bestaunt werden. Schaulustige sind zum Bummel über einen Markt eingeladen. Außerdem gibt es Fahrgeschäfte und ein Festzelt.
</p>
</div>
<div class="paragraph ">
<p class="text">
Mit dabei ist auch die sächsische Fischkönigin, die aus Wermsdorf stammt. Bereits seit 500 Jahren hat die Fischzucht Tradition in der Gemeinde. Seit 1969 findet das Abfischen des Horstsees immer am zweiten Wochenende im Oktober statt. Der Horstsee ist mit 70 Hektar der bekannteste See des Fischerortes und gehört zu den größten Gewässern im Altbezirk Leipzig.
</p>
</div>
<div class="paragraph ">
<p class="text">
<em>Quelle: MDR/sth/dpa</em>
</p>
</div>
<div class="paragraph cssTermStyleProperties">
<div class="definition">
<p>
<dfn id ="def-5298660532669703438">Dieses Thema im Programm bei MDR SACHSEN </dfn>
MDR SACHSEN - Das Sachsenradio | 11.10.2019 | 11:00 Uhr in den Nachrichten
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con conInline conTimestamp">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box">
<p class="timestamp">
Zuletzt aktualisiert:
11. Oktober 2019, 05:25
Uhr
</p>
</div>
</div>
</div>
</div>
</div>
<div class="con conRelatedLinks">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box cssArticleRelated">
<div class="linklist">
<h4 class="headline">Weiterführende Links</h4>
<ul class="list">
<li class="cssArticle hasNoRessort "
>
<a href="/sachsen/leipzig/grimma-oschatz-wurzen/horstseefischen-wermsdorf-114.html" title="">
<span class="date">
13. Oktober 2018
</span>
<span class="linktext">Tausende strömen zum Horstseefischen nach Wermsdorf
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
</div>
<div class="sectionWrapper section1er cssPageAreaWithContent ">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA  ">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="neue-version-mdr-sachsen-app100" class="box boxImage noText image1xN cssArticle hasNoRessort targetNode-sachsen "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/sachsen/neue-version-mdr-sachsen-app100.html" title="">
<div class="imageWrapper ">
<img title='Die MDR SACHSEN-App - Jetzt herunterladen. | Bildrechte: MDR SACHSEN' alt='Die MDR SACHSEN-App - Jetzt herunterladen.' data-ctrl-image="{'id':'3d9eeda0-c7fd-4999-ac82-2432d78bb2f0','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sachsen/app-mdr-sachsen-grafiken-102-resimage_v-**imageVariant**_w-**width**.jpg?version=52663'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-31_w-192_zc-8bdb5d1b.gif"/>
<span class="icon-font "></span>
<span class="avDetails">+ Video</span>
<noscript>
<img class="img " alt='Die MDR SACHSEN-App - Jetzt herunterladen.' title="" src="https://cdn.mdr.de/sachsen/app-mdr-sachsen-grafiken-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=52663"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR SACHSEN</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Nachrichten aus Ihrer Region</span>
<a href="/sachsen/neue-version-mdr-sachsen-app100.html" class="headline" title="">Die neue Version der MDR SACHSEN-App ist da!</a>
</h4>
<h4 class="shortHeadline">
<a href="/sachsen/neue-version-mdr-sachsen-app100.html" class="headline" title="">Die neue Version der MDR SACHSEN-App ist da!</a>
</h4>
</div>
<p class="teasertext "><a href="/sachsen/neue-version-mdr-sachsen-app100.html" title="">Die MDR SACHSEN-App informiert multimedial über aktuelle Themen aus allen Regionen Sachsens. In der neuen Version der App gibt es zusätzliche interessante Funktionen. Noch nicht runtergeladen? Dann wird es höchste Zeit!</a></p>
<a href="/sachsen/neue-version-mdr-sachsen-app100.html" class="moreBtn" title="Die neue Version der MDR SACHSEN-App ist da!">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/sachsen/neue-version-mdr-sachsen-app100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="sectionWrapper section1er cssPageAreaWithContent ">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA  ">
<div class="con amp-lazyLoad image24x9 cssBoxTeaserStandard  "
>
<h3 class="conHeadline">
<a href="/sachsen/leipzig/grimma-oschatz-wurzen/grimma-oschatz-wurzen-100.html" title="">Mehr aus Grimma, Oschatz und Wurzen</a>
</h3>
<div class="modCon " >
<div class="mod modC " >
<div class="boxCon" >
<div data-id="oelspur-grimma-ermittlungen-100" class="box boxImage cssArticle hasNoRessort targetNode-grimma-oschatz-wurzen "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/sachsen/leipzig/grimma-oschatz-wurzen/oelspur-grimma-ermittlungen-100.html" title="">
<div class="imageWrapper ">
<img title='Feuerwehrmänner beseitigen eine Ölspur | Bildrechte: Sören Müller' alt='Feuerwehrmänner beseitigen eine Ölspur' data-ctrl-image="{'id':'ad17ceeb-bbe3-4cee-b639-2dcc4957b5c8','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sachsen/leipzig/grimma-oschatz-wurzen/oelspur-grimma-102-resimage_v-**imageVariant**_w-**width**.jpg?version=10749'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-288_w-512_zc-361ada63.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Feuerwehrmänner beseitigen eine Ölspur' title="" src="https://cdn.mdr.de/sachsen/leipzig/grimma-oschatz-wurzen/oelspur-grimma-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=10749"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Sören Müller</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">24.09.2019 | 10:54 Uhr </span>
<a href="/sachsen/leipzig/grimma-oschatz-wurzen/oelspur-grimma-ermittlungen-100.html" class="headline" title="">14 Kilometer lange Ölspur zieht sich von Colditz bis Grimma</a>
</h4>
<h4 class="shortHeadline">
<a href="/sachsen/leipzig/grimma-oschatz-wurzen/oelspur-grimma-ermittlungen-100.html" class="headline" title="">14 Kilometer lange Ölspur zieht sich von Colditz bis Grimma</a>
</h4>
</div>
<p class="teasertext "><a href="/sachsen/leipzig/grimma-oschatz-wurzen/oelspur-grimma-ermittlungen-100.html" title="">Auf der B107 hat am Dienstagmorgen eine Ölspur für Behinderungen gesorgt. Diese zog sich über 14 Kilometer vom Colditzer Ortsteil Schönbach bis Grimma. </a></p>
<a href="/sachsen/leipzig/grimma-oschatz-wurzen/oelspur-grimma-ermittlungen-100.html" class="moreBtn" title="14 Kilometer lange Ölspur zieht sich von Colditz bis Grimma">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/sachsen/leipzig/grimma-oschatz-wurzen/oelspur-grimma-ermittlungen-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="planenschlitzer-festnahme-autobahn-100" class="box boxImage cssArticle hasNoRessort targetNode-grimma-oschatz-wurzen "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/sachsen/leipzig/grimma-oschatz-wurzen/planenschlitzer-festnahme-autobahn-100.html" title="">
<div class="imageWrapper ">
<img title='Blaulicht | Bildrechte: imago/Jochen Tack' alt='Blaulicht' data-ctrl-image="{'id':'13a3d99e-7264-47a5-a6a6-da0dc3a79141','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/brisant/blaulicht102-resimage_v-**imageVariant**_w-**width**.jpg?version=7806'}"
class="img responsive-img " src="/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Blaulicht' title="" src="/brisant/blaulicht102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=7806"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago/Jochen Tack</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">20.09.2019 | 17:10 Uhr </span>
<a href="/sachsen/leipzig/grimma-oschatz-wurzen/planenschlitzer-festnahme-autobahn-100.html" class="headline" title="">Mutmaßlicher Planenschlitzer bei Unfall verletzt und später festgenommen</a>
</h4>
<h4 class="shortHeadline">
<a href="/sachsen/leipzig/grimma-oschatz-wurzen/planenschlitzer-festnahme-autobahn-100.html" class="headline" title="">Mutmaßlicher Planenschlitzer bei Unfall verletzt und später festgenommen</a>
</h4>
</div>
<p class="teasertext "><a href="/sachsen/leipzig/grimma-oschatz-wurzen/planenschlitzer-festnahme-autobahn-100.html" title="">Ein mutmaßlicher Planenschlitzer ist auf einem Rastplatz schwer verletzt worden. Später wurde er festgenommen. Ein Lkw-Fahrer lieferte den Beamten den entscheidenen Hinweis. </a></p>
<a href="/sachsen/leipzig/grimma-oschatz-wurzen/planenschlitzer-festnahme-autobahn-100.html" class="moreBtn" title="Mutmaßlicher Planenschlitzer bei Unfall verletzt und später festgenommen">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/sachsen/leipzig/grimma-oschatz-wurzen/planenschlitzer-festnahme-autobahn-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="autobrand-bier-loeschen-100" class="box boxImage cssArticle hasNoRessort targetNode-grimma-oschatz-wurzen "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/sachsen/leipzig/grimma-oschatz-wurzen/autobrand-bier-loeschen-100.html" title="">
<div class="imageWrapper ">
<img title='Ein Mann schüttet Bier auf ein brennendes Auto. | Bildrechte: panthermedia/Imago' alt='Ein Mann schüttet Bier auf ein brennendes Auto.' data-ctrl-image="{'id':'c55809ba-a57b-4f7f-afba-09efdd8f766d','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sachsen/leipzig/grimma-oschatz-wurzen/autobrand-bier-loeschen-102-resimage_v-**imageVariant**_w-**width**.jpg?version=0591'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Ein Mann schüttet Bier auf ein brennendes Auto.' title="" src="https://cdn.mdr.de/sachsen/leipzig/grimma-oschatz-wurzen/autobrand-bier-loeschen-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=0591"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: panthermedia/Imago</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">20.09.2019 | 10:48 Uhr</span>
<a href="/sachsen/leipzig/grimma-oschatz-wurzen/autobrand-bier-loeschen-100.html" class="headline" title="">Brand- statt Durstlöscher: Auto mit Bier gerettet</a>
</h4>
<h4 class="shortHeadline">
<a href="/sachsen/leipzig/grimma-oschatz-wurzen/autobrand-bier-loeschen-100.html" class="headline" title="">Autobrand auf A14 bei Grimma mit Bier gelöscht</a>
</h4>
</div>
<p class="teasertext "><a href="/sachsen/leipzig/grimma-oschatz-wurzen/autobrand-bier-loeschen-100.html" title="">Auf der Autobahn 14 bei Grimma ist am Donnerstagabend ein Auto in Brand geraten. Die Insassen konnten das Feuer mit Bier löschen und die Feuerwehr musste nur Restarbeiten erledigen.</a></p>
<a href="/sachsen/leipzig/grimma-oschatz-wurzen/autobrand-bier-loeschen-100.html" class="moreBtn" title="Autobrand auf A14 bei Grimma mit Bier gelöscht">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/sachsen/leipzig/grimma-oschatz-wurzen/autobrand-bier-loeschen-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="duerrweitzschen-haselnuss-ernte-100" class="box boxImage cssArticle hasNoRessort targetNode-grimma-oschatz-wurzen "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/sachsen/leipzig/grimma-oschatz-wurzen/duerrweitzschen-haselnuss-ernte-100.html" title="">
<div class="imageWrapper ">
<img title='viele Haselnüsse | Bildrechte: MDR/Daniela Dufft' alt='viele Haselnüsse' data-ctrl-image="{'id':'e494a51d-2d91-49ef-ade4-d013148be84e','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/mdr-garten/mdr_garten1530-resimage_v-**imageVariant**_w-**width**.jpg?version=14989'}"
class="img responsive-img " src="/index-transparent_h-320_w-479_zc-239d9320.gif"/>
<span class="icon-font "></span>
<span class="avDetails">+ Video</span>
<noscript>
<img class="img " alt='viele Haselnüsse' title="" src="/mdr-garten/mdr_garten1530_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=14989"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR/Daniela Dufft</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">18.09.2019 | 06:12 Uhr</span>
<a href="/sachsen/leipzig/grimma-oschatz-wurzen/duerrweitzschen-haselnuss-ernte-100.html" class="headline" title="">Haselnussernte in Dürrweitzschen beginnt</a>
</h4>
<h4 class="shortHeadline">
<a href="/sachsen/leipzig/grimma-oschatz-wurzen/duerrweitzschen-haselnuss-ernte-100.html" class="headline" title="">Haselnussernte in Dürrweitzschen beginnt</a>
</h4>
</div>
<p class="teasertext "><a href="/sachsen/leipzig/grimma-oschatz-wurzen/duerrweitzschen-haselnuss-ernte-100.html" title="">Bei Dürrweitzschen hat die Ernte von Haselnüssen begonnen. In den nächsten Wochen werden auf einer Fläche von 40 Hektar rund 60 Tonnen Haselnüsse geerntet. </a></p>
<a href="/sachsen/leipzig/grimma-oschatz-wurzen/duerrweitzschen-haselnuss-ernte-100.html" class="moreBtn" title="Haselnussernte in Dürrweitzschen beginnt">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/sachsen/leipzig/grimma-oschatz-wurzen/duerrweitzschen-haselnuss-ernte-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="schwerer-unfall-beim-maishaekseln-100" class="box boxImage cssArticle hasNoRessort targetNode-grimma-oschatz-wurzen "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/sachsen/leipzig/grimma-oschatz-wurzen/schwerer-unfall-beim-maishaekseln-100.html" title="">
<div class="imageWrapper ">
<img title='Rettungskräfte an einer Unfallstelle | Bildrechte: Sören Müller/Medienportal Grimma' alt='Rettungskräfte an einer Unfallstelle' data-ctrl-image="{'id':'7fec82d0-d22c-438d-ab52-b869815d307f','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sachsen/leipzig/grimma-oschatz-wurzen/unfall-maishaechseln-102-resimage_v-**imageVariant**_w-**width**.jpg?version=45121'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-305_w-512_zc-19a8f313.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Rettungskräfte an einer Unfallstelle' title="" src="https://cdn.mdr.de/sachsen/leipzig/grimma-oschatz-wurzen/unfall-maishaechseln-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=45121"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Sören Müller/Medienportal Grimma</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">12.09.2019 I 07:22 Uhr | Update</span>
<a href="/sachsen/leipzig/grimma-oschatz-wurzen/schwerer-unfall-beim-maishaekseln-100.html" class="headline" title="">Schwerer Unfall beim Maishäckseln</a>
</h4>
<h4 class="shortHeadline">
<a href="/sachsen/leipzig/grimma-oschatz-wurzen/schwerer-unfall-beim-maishaekseln-100.html" class="headline" title="">Schwerer Unfall beim Maishäckseln</a>
</h4>
</div>
<p class="teasertext "><a href="/sachsen/leipzig/grimma-oschatz-wurzen/schwerer-unfall-beim-maishaekseln-100.html" title="">Auf einem Maisfeld bei Grimma ist es am Mittwoch zu einem schweren Unfall gekommen. Laut Medienberichten soll sich ein Mann bei Häckselarbeiten auf dem Feld schwer verletzt haben. </a></p>
<a href="/sachsen/leipzig/grimma-oschatz-wurzen/schwerer-unfall-beim-maishaekseln-100.html" class="moreBtn" title="Schwerer Unfall beim Maishäckseln">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/sachsen/leipzig/grimma-oschatz-wurzen/schwerer-unfall-beim-maishaekseln-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="grimma-oschatz-wurzen-100" class="box boxImage cssIndexPage hasNoRessort targetNode-grimma-oschatz-wurzen "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/sachsen/leipzig/grimma-oschatz-wurzen/grimma-oschatz-wurzen-100.html" title="">
<div class="imageWrapper ">
<img title='Karte Region Grimma, Oschatz und Wurzen | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Karte Region Grimma, Oschatz und Wurzen' data-ctrl-image="{'id':'e530abbf-065f-4d7b-80ff-7276c254904a','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sachsen/leipzig/grimma-oschatz-wurzen/teaser-region-grimma-oschatz-wurzen-100-resimage_v-**imageVariant**_w-**width**.jpg?version=13670'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Karte Region Grimma, Oschatz und Wurzen' title="" src="https://cdn.mdr.de/sachsen/leipzig/grimma-oschatz-wurzen/teaser-region-grimma-oschatz-wurzen-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=13670"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/sachsen/leipzig/grimma-oschatz-wurzen/grimma-oschatz-wurzen-100.html" class="headline" title="">Weitere Nachrichten aus Grimma, Oschatz und Wurzen</a>
</h4>
<h4 class="shortHeadline">
<a href="/sachsen/leipzig/grimma-oschatz-wurzen/grimma-oschatz-wurzen-100.html" class="headline" title="">Weitere Nachrichten aus Grimma, Oschatz und Wurzen</a>
</h4>
</div>
<p class="teasertext "><a href="/sachsen/leipzig/grimma-oschatz-wurzen/grimma-oschatz-wurzen-100.html" title="">Aktuelle Nachrichten, Videos und Bilder aus der Region Grimma, Oschatz und Wurzen.</a></p>
<a href="/sachsen/leipzig/grimma-oschatz-wurzen/grimma-oschatz-wurzen-100.html" class="moreBtn" title="Weitere Nachrichten aus Grimma, Oschatz und Wurzen">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/sachsen/leipzig/grimma-oschatz-wurzen/grimma-oschatz-wurzen-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="sectionWrapper section1er cssPageAreaWithContent ">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA  ">
<div class="con amp-lazyLoad image24x9 cssBoxTeaserStandard conFlexLoad  "
data-ctrl-flexload="{'id':'a27397a5-1229-4918-a58f-03ca13ba89f0','minInitial':'8','minReload':'6','maxReload':'10','containerId':'2663031343960380896','reloadUrl':'/sachsen/leipzig/grimma-oschatz-wurzen/horstseefischen-nordsachsen-abfischen-100-flexLoad.jsp','content':'7616ad28-d4ae-498a-9098-d3aa62f684bb,473fcf5c-e90c-462d-a656-0505e00576b0,cc70ef2c-22b5-42e2-aa27-dd830a77e2bf,c80ccd19-1566-45ca-9f1b-4347866ad65f,0bec3b1a-e340-4b68-a614-ed9ee0b6da1b,481f58fe-c481-4ad6-8a1a-be8705be1849,518a540d-b0a6-49d3-aa10-8a4dee5d24ce,5a3773f9-8cf5-4fe5-9450-19679335a603,44523044-621e-44cf-b534-4e9d3cab4d7f,8931f2bc-d604-4b21-bcf7-2a6978c41385,610ab4cc-7ddf-4146-9fd2-dca7f0a0a09e,90ada354-a54d-4ef8-9158-d9d1c27f9689,6380cbba-4b3c-4763-a829-337286190384,908d7764-59e2-4606-9d4b-73677b1be59f,8b419a47-a3e2-4055-a2c3-5be0ece97eb2,a449f698-dbd3-4d8c-86c7-a848022a71da,fef313c6-a209-4041-b87d-6dec69ab634f,94927272-dd60-4a21-bf16-4a2ec0952477'}"  >
<h3 class="conHeadline">
<a href="https://www.mdr.de/sachsen/index.html" title="">Mehr aus Sachsen</a>
</h3>
<div class="modCon " >
<div class="mod modC " >
<div class="boxCon" >
<div data-id="goldener-reiter-dresden-schwert-reparatur-100" class="box boxImage cssArticle hasNoRessort targetNode-dresden-radebeul "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/sachsen/dresden/dresden-radebeul/goldener-reiter-dresden-schwert-reparatur-100.html" title="">
<div class="imageWrapper ">
<img title='der Goldener Reiter, ein Reiterstandbild des sächsischen Kurfürsten und polnischen Königs August des Starken, in Dresden | Bildrechte: imago images / Westend61' alt='der Goldener Reiter, ein Reiterstandbild des sächsischen Kurfürsten und polnischen Königs August des Starken, in Dresden' data-ctrl-image="{'id':'fee8890e-3dfb-4d02-8742-c985338855b3','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sachsen/august-der-starke-110-resimage_v-**imageVariant**_w-**width**.jpg?version=626'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='der Goldener Reiter, ein Reiterstandbild des sächsischen Kurfürsten und polnischen Königs August des Starken, in Dresden' title="" src="https://cdn.mdr.de/sachsen/august-der-starke-110_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=626"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago images / Westend61</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">11.10.2019 | 05:10 Uhr </span>
<a href="/sachsen/dresden/dresden-radebeul/goldener-reiter-dresden-schwert-reparatur-100.html" class="headline" title="">Goldener Reiter in Dresden bekommt sein Schwert zurück</a>
</h4>
<h4 class="shortHeadline">
<a href="/sachsen/dresden/dresden-radebeul/goldener-reiter-dresden-schwert-reparatur-100.html" class="headline" title="">Goldener Reiter in Dresden bekommt sein Schwert zurück</a>
</h4>
</div>
<p class="teasertext "><a href="/sachsen/dresden/dresden-radebeul/goldener-reiter-dresden-schwert-reparatur-100.html" title="">Nachdem der Goldene Reiter in Dresden Anfang Mai beschädigt wurde, sollen diese Spuren jetzt beseitigt werden. Am Freitag erhält das Wahrzeichen in der Hauptstraße sein Schwert zurück. </a></p>
<a href="/sachsen/dresden/dresden-radebeul/goldener-reiter-dresden-schwert-reparatur-100.html" class="moreBtn" title="Goldener Reiter in Dresden bekommt sein Schwert zurück">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/sachsen/dresden/dresden-radebeul/goldener-reiter-dresden-schwert-reparatur-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="koalition-verhandlungen-spd-cdu-parteiintern-100" class="box boxImage cssArticle hasNoRessort targetNode-sachsen "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/sachsen/koalition-verhandlungen-spd-cdu-parteiintern-100.html" title="">
<div class="imageWrapper ">
<img title='Sondierung in Sachsen Landtag Dresden | Bildrechte: mdr/dpa' alt='Sondierung in Sachsen Landtag Dresden' data-ctrl-image="{'id':'3e6432cb-2d71-40d5-bbec-4e74a4968629','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sachsen/---sondierung_koalition_mdr_dpa-100-resimage_v-**imageVariant**_w-**width**.jpg?version=10'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Sondierung in Sachsen Landtag Dresden' title="" src="https://cdn.mdr.de/sachsen/---sondierung_koalition_mdr_dpa-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=10"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Sondierung in Sachsen</span>
</span>
<span class="mediaRights">Bildrechte: mdr/dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">11.10.2019 | 05:05 Uhr </span>
<a href="/sachsen/koalition-verhandlungen-spd-cdu-parteiintern-100.html" class="headline" title="">Sachsen: CDU und SPD beraten über Koalitionsverhandlungen </a>
</h4>
<h4 class="shortHeadline">
<a href="/sachsen/koalition-verhandlungen-spd-cdu-parteiintern-100.html" class="headline" title="">Sachsen: CDU und SPD beraten über Koalitionsverhandlungen </a>
</h4>
</div>
<p class="teasertext "><a href="/sachsen/koalition-verhandlungen-spd-cdu-parteiintern-100.html" title="">Die Parteispitzen von CDU und SPD beraten am Freitag in getrennten Sitzungen über die Aufnahme von Koalitionsverhandlungen für eine gemeinsame Regierung. Die Grünen wollen das am Sonnabend in Leipzig entscheiden.</a></p>
<a href="/sachsen/koalition-verhandlungen-spd-cdu-parteiintern-100.html" class="moreBtn" title="Sachsen: CDU und SPD beraten über Koalitionsverhandlungen ">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/sachsen/koalition-verhandlungen-spd-cdu-parteiintern-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="spd-spitzenkandidaten-dresden-100" class="box boxImage cssArticle hasNoRessort targetNode-dresden-radebeul "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/sachsen/dresden/dresden-radebeul/spd-spitzenkandidaten-dresden-100.html" title="">
<div class="imageWrapper ">
<img title='Das Kandidaten-Duo für den SPD-Bundesvorsitz, Petra Köpping und Boris Pistorius, stellen sich während der SPD-Regionalkonferenz am Flughafen Dresden vor.  | Bildrechte: dpa' alt='Das Kandidaten-Duo für den SPD-Bundesvorsitz, Petra Köpping und Boris Pistorius, stellen sich während der SPD-Regionalkonferenz am Flughafen Dresden vor. ' data-ctrl-image="{'id':'f48b9f0e-affc-45cf-88e7-9b75576b3582','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sachsen/dresden/spd-regionalkonferenz-108-resimage_v-**imageVariant**_w-**width**.jpg?version=44840'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-357_w-512_zc-841962da.gif"/>
<span class="icon-font "></span>
<span class="avDetails">+ Audio</span>
<noscript>
<img class="img " alt='Das Kandidaten-Duo für den SPD-Bundesvorsitz, Petra Köpping und Boris Pistorius, stellen sich während der SPD-Regionalkonferenz am Flughafen Dresden vor. ' title="" src="https://cdn.mdr.de/sachsen/dresden/spd-regionalkonferenz-108_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=44840"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">10.10.2019 | 21:51 Uhr | Update</span>
<a href="/sachsen/dresden/dresden-radebeul/spd-spitzenkandidaten-dresden-100.html" class="headline" title="">Bewerber um SPD-Parteivorsitz stellen sich in Dresden vor</a>
</h4>
<h4 class="shortHeadline">
<a href="/sachsen/dresden/dresden-radebeul/spd-spitzenkandidaten-dresden-100.html" class="headline" title="">Bewerber um SPD-Parteivorsitz stellen sich in Dresden vor</a>
</h4>
</div>
<p class="teasertext "><a href="/sachsen/dresden/dresden-radebeul/spd-spitzenkandidaten-dresden-100.html" title="">Im Dresdner Flughafen haben sich am Donnerstagabend die Bewerber um den SPD-Parteivorsitz. Bestimmendes Thema waren die Ereignisse in Halle am Vortag. </a></p>
<a href="/sachsen/dresden/dresden-radebeul/spd-spitzenkandidaten-dresden-100.html" class="moreBtn" title="Bewerber um SPD-Parteivorsitz stellen sich in Dresden vor">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/sachsen/dresden/dresden-radebeul/spd-spitzenkandidaten-dresden-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="video-344738" class="box boxImage  cssVideo hasNoRessort cssAv targetNode-chemnitz-stollberg "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon "
data-ctrl-player="{'autostart':'false','forceView':'','id':'player5a3d2f4a-b276-4bfb-920a-39ddc02bf1f9','playerXml':'\/sachsen\/leipzig\/grimma-oschatz-wurzen\/video-344738-avCustom.xml','similiarContentUrl':'https:\/\/www.mdr.de\/sachsen\/leipzig\/grimma-oschatz-wurzen\/video-344738-jsonSimilarContent_zc-d74ad3e5_zs-f882ba7b.json'}"
>
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title='Wasser Havarie | Bildrechte: MDR/Matthias Wetzel' alt='Wasser Havarie' data-ctrl-image="{'id':'79c85f7b-c0cd-4833-851d-2ab15f2f0e47','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sachsen/chemnitz/chemnitz-stollberg/wasser-havarie-100-resimage_v-**imageVariant**_w-**width**.jpg?version=30248'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-3_w-4_zc-a5bfe475.gif"/>
<span class="icon-font "></span>
<span class="avDetails">1 min</span>
<noscript>
<img class="img " alt='Wasser Havarie' title="" src="https://cdn.mdr.de/sachsen/chemnitz/chemnitz-stollberg/wasser-havarie-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=30248"/>
</noscript>
<video id="html5-player5a3d2f4a-b276-4bfb-920a-39ddc02bf1f9" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR/Matthias Wetzel</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/sachsen/chemnitz/chemnitz-stollberg/video-344738.html" class="headline" title="">Havarie auf der Chemnitzer Carolastraße</a>
</h4>
<h4 class="shortHeadline">
<a href="/sachsen/chemnitz/chemnitz-stollberg/video-344738.html" class="headline" title="">Havarie auf der Chemnitzer Carolastraße</a>
</h4>
</div>
<p class="teasertext "><a href="/sachsen/chemnitz/chemnitz-stollberg/video-344738.html" title="">Aufregung am Donnerstag in Chemnitz: Nach einer Havarie war die Baustelle auf der Chemnitzer Carolastraße/Ecke Straße der Nationen unter Wasser gesetzt. Schuld waren offenbar die Bauarbeiter einer anderen Baustelle.</a></p>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="broadcastDateTotal">
<span class="weekDay">Do</span>
<span class="broadcastDate">10.10.<span class="broadcastYear">2019</span></span>
</span>
<span class="broadcastDateTime">19:24<span>Uhr</span></span>
<span class="broadcastDuration">
00:17 min
</span>
</p>
</div>
<div class="avInfos avLabel   "
data-ctrl-collapsible="{'id':'colInfos58b65df9-e187-44d5-8b04-e40792f43a81','action':{'init':['closeEntries']}}">
<p class="avLink" data-ctrl-colinfos58b65df9-e187-44d5-8b04-e40792f43a81-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfos58b65df9-e187-44d5-8b04-e40792f43a81-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfos58b65df9-e187-44d5-8b04-e40792f43a81-e1-body="{}">
<span>https://www.mdr.de/sachsen/chemnitz/chemnitz-stollberg/video-344738.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/sachsen/chemnitz/chemnitz-stollberg/video-344738.html" class="moreBtn" title="Havarie auf der Chemnitzer Carolastraße">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="/sachsen/chemnitz/chemnitz-stollberg/video-344738.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="puppentheaterfestival-zwickau-112" class="box boxImage cssArticle hasNoRessort targetNode-zwickau "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/sachsen/chemnitz/zwickau/puppentheaterfestival-zwickau-112.html" title="">
<div class="imageWrapper ">
<img title='Puppentheater Zwickau | Bildrechte: MDR/Gert Friedrich' alt='Puppentheater Zwickau' data-ctrl-image="{'id':'8546903b-9bed-4efe-a153-8f2a2dd28521','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sachsen/chemnitz/bild405790-resimage_v-**imageVariant**_w-**width**.jpg?version=50256'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Puppentheater Zwickau' title="" src="https://cdn.mdr.de/sachsen/chemnitz/bild405790_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=50256"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR/Gert Friedrich</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">10.10.2019 | 18:45 Uhr </span>
<a href="/sachsen/chemnitz/zwickau/puppentheaterfestival-zwickau-112.html" class="headline" title="">Puppentheater Zwickau zieht mit Festival wieder ins alte Haus ein </a>
</h4>
<h4 class="shortHeadline">
<a href="/sachsen/chemnitz/zwickau/puppentheaterfestival-zwickau-112.html" class="headline" title="">Puppentheater Zwickau zieht mit Festival wieder ins alte Haus ein </a>
</h4>
</div>
<p class="teasertext "><a href="/sachsen/chemnitz/zwickau/puppentheaterfestival-zwickau-112.html" title="">Am Donnerstag ist ein internationales Puppentheaterfestival in Zwickau gestartet. Bis Montag stehen täglich bis zu sieben Veranstaltungen auf dem Spielplan.</a></p>
<a href="/sachsen/chemnitz/zwickau/puppentheaterfestival-zwickau-112.html" class="moreBtn" title="Puppentheater Zwickau zieht mit Festival wieder ins alte Haus ein ">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/sachsen/chemnitz/zwickau/puppentheaterfestival-zwickau-112.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="jubilaeum-planetarium-hoyerswerda-100" class="box boxImage cssArticle hasNoRessort targetNode-bautzen-hoyerswerda-kamenz "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/sachsen/bautzen/bautzen-hoyerswerda-kamenz/jubilaeum-planetarium-hoyerswerda-100.html" title="">
<div class="imageWrapper ">
<img title='Ein Mann steht neben dem Projektor im Planetarium Hoyerswerda und schaut zur Kamera.  | Bildrechte: MDR/Madeleine Arndt' alt='Ein Mann steht neben dem Projektor im Planetarium Hoyerswerda und schaut zur Kamera. ' data-ctrl-image="{'id':'1bcdbe2a-0df9-4965-a228-99433ef31fd6','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sachsen/bautzen/bautzen-hoyerswerda-kamenz/planetarium-hoyerswerda-104-resimage_v-**imageVariant**_w-**width**.jpg?version=8358'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Ein Mann steht neben dem Projektor im Planetarium Hoyerswerda und schaut zur Kamera. ' title="" src="https://cdn.mdr.de/sachsen/bautzen/bautzen-hoyerswerda-kamenz/planetarium-hoyerswerda-104_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=8358"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR/Madeleine Arndt</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">10.10.2019 | 18:19 Uhr</span>
<a href="/sachsen/bautzen/bautzen-hoyerswerda-kamenz/jubilaeum-planetarium-hoyerswerda-100.html" class="headline" title="">Die Sternengucker von Hoyerswerda</a>
</h4>
<h4 class="shortHeadline">
<a href="/sachsen/bautzen/bautzen-hoyerswerda-kamenz/jubilaeum-planetarium-hoyerswerda-100.html" class="headline" title="">Die Sternengucker von Hoyerswerda</a>
</h4>
</div>
<p class="teasertext "><a href="/sachsen/bautzen/bautzen-hoyerswerda-kamenz/jubilaeum-planetarium-hoyerswerda-100.html" title="">Das Planetarium in Hoyerswerda wird 50. Im Oktober 1969 war der Kuppelbau auf einem Schulhof in Betrieb genommen worden. Doch bald könnte den Hobbyastronomen der Strom gekappt werden.</a></p>
<a href="/sachsen/bautzen/bautzen-hoyerswerda-kamenz/jubilaeum-planetarium-hoyerswerda-100.html" class="moreBtn" title="Die Sternengucker von Hoyerswerda">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/sachsen/bautzen/bautzen-hoyerswerda-kamenz/jubilaeum-planetarium-hoyerswerda-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="reaktionen-sachsen-anschlag-halle-100" class="box boxImage cssArticle ressortKeyFernsehen targetNode-sachsen "
>
<div class="teaser ">
<div class="innerTeaser">
<p class="ressort">Fernsehen</p>
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/sachsen/reaktionen-sachsen-anschlag-halle-100.html" title="">
<div class="imageWrapper ">
<img title='Mauer mit Inschrift: Jüdische Gemeinde zu Dresden, darauf ablegte Blumen, davor brennende Kerzen und Grablichter | Bildrechte: Tino Plunert' alt='Mauer mit Inschrift: Jüdische Gemeinde zu Dresden, darauf ablegte Blumen, davor brennende Kerzen und Grablichter' data-ctrl-image="{'id':'1d99b033-1201-4b5a-9c8e-bccf261cdaab','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sachsen/dresden/dresden-radebeul/blumen-synagoge-dresden-100-resimage_v-**imageVariant**_w-**width**.jpg?version=7797'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<span class="avDetails">+ Video</span>
<noscript>
<img class="img " alt='Mauer mit Inschrift: Jüdische Gemeinde zu Dresden, darauf ablegte Blumen, davor brennende Kerzen und Grablichter' title="" src="https://cdn.mdr.de/sachsen/dresden/dresden-radebeul/blumen-synagoge-dresden-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=7797"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Tino Plunert</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">10.10.2019 | 17:17 Uhr</span>
<a href="/sachsen/reaktionen-sachsen-anschlag-halle-100.html" class="headline" title="">Jüdische Gemeinden in Sachsen nach Anschlag von Halle verunsichert</a>
</h4>
<h4 class="shortHeadline">
<a href="/sachsen/reaktionen-sachsen-anschlag-halle-100.html" class="headline" title="">Jüdische Gemeinden in Sachsen nach Anschlag von Halle verunsichert</a>
</h4>
</div>
<p class="teasertext "><a href="/sachsen/reaktionen-sachsen-anschlag-halle-100.html" title="">Nach dem geplanten Anschlag auf die Synagoge in Halle sorgen sich auch jüdische Menschen in Sachsen um ihre Sicherheit. Die Polizei verstärkte zunächst ihre Präsenz an den jüdischen Einrichtungen. Reicht dies aus?</a></p>
<a href="/sachsen/reaktionen-sachsen-anschlag-halle-100.html" class="moreBtn" title="Jüdische Gemeinden in Sachsen nach Anschlag von Halle verunsichert">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/sachsen/reaktionen-sachsen-anschlag-halle-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="foerdermittel-stadthafen-leipzig-100" class="box boxImage cssArticle hasNoRessort targetNode-leipzig-leipzig-land "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/sachsen/leipzig/leipzig-leipzig-land/foerdermittel-stadthafen-leipzig-100.html" title="">
<div class="imageWrapper ">
<img title='Anpaddeln Stadthafen Leipzig 2019 | Bildrechte: Moritz Arand' alt='Anpaddeln Stadthafen Leipzig 2019' data-ctrl-image="{'id':'b9a930bc-28ca-4ee1-a862-433fd9735928','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sachsen/leipzig/leipzig-leipzig-land/anpaddeln-stadhafen-100-resimage_v-**imageVariant**_w-**width**.jpg?version=59257'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<span class="avDetails">+ Video</span>
<noscript>
<img class="img " alt='Anpaddeln Stadthafen Leipzig 2019' title="" src="https://cdn.mdr.de/sachsen/leipzig/leipzig-leipzig-land/anpaddeln-stadhafen-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=59257"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Moritz Arand</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">10.10.2019 | 17:07 Uhr </span>
<a href="/sachsen/leipzig/leipzig-leipzig-land/foerdermittel-stadthafen-leipzig-100.html" class="headline" title="">6,1 Millionen Euro Fördermittel für Stadthafen Leipzig</a>
</h4>
<h4 class="shortHeadline">
<a href="/sachsen/leipzig/leipzig-leipzig-land/foerdermittel-stadthafen-leipzig-100.html" class="headline" title="">6,1 Millionen Euro Fördermittel für Stadthafen Leipzig</a>
</h4>
</div>
<p class="teasertext "><a href="/sachsen/leipzig/leipzig-leipzig-land/foerdermittel-stadthafen-leipzig-100.html" title="">Leipzig bietet viel, nur eine echte Hafencity wie in Hamburg oder Duisburg hat die Messestadt nicht zu bieten. Nun soll ein Stadthafen gebaut werden, damit die Gewässer und Seen rings um Leipzig besser angebunden sind.</a></p>
<a href="/sachsen/leipzig/leipzig-leipzig-land/foerdermittel-stadthafen-leipzig-100.html" class="moreBtn" title="6,1 Millionen Euro Fördermittel für Stadthafen Leipzig">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/sachsen/leipzig/leipzig-leipzig-land/foerdermittel-stadthafen-leipzig-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
<div class="controls reload">
<a href="/sachsen/leipzig/grimma-oschatz-wurzen/horstseefischen-nordsachsen-abfischen-100_box-2663031343960380896_zc-8ee2d302.html" class="moreBtn"><span class="linktext">Weitere Inhalte laden</span></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" /><span>Der Mitteldeutsche Rundfunk ist Mitglied
der <a href="http://www.ard.de">ARD</a>.</span>
</div>
<ul>
<li><a href="/unternehmen/services/index.html">Kontakt</a></li>
<li><a href="/service/impressum/index.html">Impressum</a></li>
<li><a href="/service/datenschutz/index.html">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR.de</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/home/index.html">Startseite</a></li>
<li><a href="/tv/index.html">Fernsehen</a></li>
<li><a href="/radio/index.html">Radioprogramme</a></li>
<li><a href="https://www.ardmediathek.de/mdr/" target="_blank">Mediathek</a></li>
<li><a href="https://www.ardaudiothek.de/sender/mdr" target="_blank">ARD Audiothek</a></li>
<li><a href="/in-eigener-sache/hier-stellen-wir-richtig-100.html">Hier stellen wir richtig</a></li>
<li><a href="/sitemap/index.html">Seitenübersicht</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Unternehmen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/unternehmen/index.html">Aktuell</a></li>
<li><a href="/unternehmen/organisation/index.html">Organisation</a></li>
<li><a href="/unternehmen/zahlen-und-fakten/index.html">Zahlen und Fakten</a></li>
<li><a href="/unternehmen/kommunikation/index.html">Kommunikation</a></li>
<li><a href="/unternehmen/karriere/index.html">Karriere</a></li>
<li><a href="/unternehmen/ausschreibungen/index.html">Ausschreibungen</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Service</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/tv/empfang/index.html">Empfang Fernsehen</a></li>
<li><a href="/radio/frequenzen/index.html">Empfang Radioprogramme</a></li>
<li><a href="/tv/mitschnitt/index.html">Mitschnitt-Service</a></li>
<li><a href="/service/sitemap/mdr-news-ueberblick-102.html">Aktuelle Schlagzeilen</a></li>
<li><a href="/barrierefreiheit/index.html">Barrierefreiheit</a></li>
<li><a href="/nachrichten-leicht/index.html">Nachrichten in Leichter Sprache</a></li>
<li><a href="/sprachassistenten/index.html">Sprachassistenten</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!-- Linguatec -->
<script type="text/javascript"><!--
vrweb_customerid='11505';
vrweb_player_form='1';
vrweb_player_type='hover';
vrweb_player_color='grey';
vrweb_guilang='de';
vrweb_icon='<span class="vrwebStart">vorlesen</span>';
vrweb_lang='de-DE';
vrweb_readelementsclass='sectionDetailPage';
vrweb_path_prefix='https://vrweb15.linguatec.org/VoiceReaderWeb15User/player/scripts/';
vrweb_exclelementsclass='mediaCon,hidden,voiceReaderButton,teaser,cssBoxTeaserLink,conComments';
//--></script>
<div class="inv">
<script type="text/javascript">
/* <![CDATA[ */
var url = "/webapp/doTrack/pixel.png?docId=horstseefischen-nordsachsen-abfischen-100&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7C570f6b3d-8629-4084-98f5-973e711a02fe%7C3b10d124-30cb-446c-94b9-03595d447d51%7C56359c02-ed74-4095-a929-4c80415b792c%7Cf882ba7b-07c8-4048-a13f-d60541ca8c65&amp;docType=article";
document.write('<img src="' + url + '&amp;r=' + escape(document.referrer) + '&amp;d=' + (Math.random() * 100000) + '" width="1" height="1" alt="" id="trackingPixel"/>');
/* ]]> */
</script>
<noscript>
<div><img src="/webapp/doTrack/pixel.png?docId=horstseefischen-nordsachsen-abfischen-100&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7C570f6b3d-8629-4084-98f5-973e711a02fe%7C3b10d124-30cb-446c-94b9-03595d447d51%7C56359c02-ed74-4095-a929-4c80415b792c%7Cf882ba7b-07c8-4048-a13f-d60541ca8c65&amp;docType=article" width="1" height="1" alt="" id="trackingPixel"/></div>
</noscript>
</div>
</body>
</html>