<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 27.02.2021, 22:35:39 from mdrprod-tomcat-delivery9 -->
<head>
<title>Halle Lions feiern ersten Sieg 2021 | MDR.DE</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Der USC Heidelberg ist für die Halle Lions ein gern gesehener Gegner. Im Dezember feierten die Sachsen-Anhalterinnen ihren letzten Sieg - und nun auch ihren ersten Erfolg im neuen Jahr. Das Kellerduell war aber umkämpft."/>
<meta name="keywords" content="Sport, Basketball, Halle Lions, Gisa Halle Lions, SV Halle, SNP BasCats Heidelberg, Sport im Osten, SpiO, MDR"/>
<meta name="news_keywords" content="Sport, Basketball, Halle Lions, Gisa Halle Lions, SV Halle, SNP BasCats Heidelberg"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.mdr.de/sport/basketball/dbbl-gisa-halle-lions-usc-heidelberg-bericht-100.html"/>
<meta property="og:image" content="https://cdn.mdr.de/sport/basketball/basketball-bundesliga-100_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=15141"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="Halle Lions feiern ersten Sieg 2021 | MDR.DE"/>
<meta property="og:description" content="Der USC Heidelberg ist für die Halle Lions ein gern gesehener Gegner. Im Dezember feierten die Sachsen-Anhalterinnen ihren letzten Sieg - und nun auch ihren ersten Erfolg im neuen Jahr. Das Kellerduell war aber umkämpft."/>
<meta name="date" content="2021-02-27T20:57:00+01:00"/>
<link rel="canonical" href="https://www.mdr.de/sport/basketball/dbbl-gisa-halle-lions-usc-heidelberg-bericht-100.html"/>
<link rel="amphtml" href="https://www.mdr.de/sport/basketball/dbbl-gisa-halle-lions-usc-heidelberg-bericht-100~amp.html"/>
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-regular.woff" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-600.woff" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-italic.woff" crossorigin="anonymous"/>
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-600italic.woff" crossorigin="anonymous"/>
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/icons/MDR-Icons.woff" crossorigin="anonymous"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<link rel="shortcut icon" type="image/x-icon" href="https://cdn.mdr.de/favicon.ico?v=2017"/>
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/android-icon-192x192.png">
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="mdr.de" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="og:locale" content="de_DE"/>
<meta property="fb:pages" content="215407303183,194588887300596,131958326966625,139203649426197,114080035272948,334661956511,171956279596183,141307612631715,173426866134791,178865625635002,182968585073127,193416204045838,234160763692,110874403762,181935891956226,628635207195626,182811948434829,191656040850,137319886292965,135712379839707,248269275256214,238199569538032,179596138865565,802623243137487,568744579922152,157001087695435,923848237713659,467216900004444,1744931109086036,621409791327667,1123608844395145,1462977473995710,1456444081036442,1839332973003330,276557342729,255326614942083" />
<meta name="p:domain_verify" content="bcc0c76591a0afb863ba2da3efb1cef4"/>
<meta name="google-site-verification" content="UFGHfMxMuN8_GWskwlTCQLo0-3k5n623rbtvsAMVWNw" />
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin AT Internet Inline Tag -->
<script type="text/javascript">
// <![CDATA[
var atiTracking = {"site":596352,"page":{"name":"dbbl%2Dgisa%2Dhalle%2Dlions%2Dusc%2Dheidelberg%2Dbericht%2D100","level2":"1","chapter1":"sport","chapter2":"basketball","chapter3":""},"customVars":{"x1":"[http%3A%2F%2Fwww.mdr.de%2Fsport%2Fbasketball%2Fdbbl%2Dgisa%2Dhalle%2Dlions%2Dusc%2Dheidelberg%2Dbericht%2D100.html]","x2":"[]","x3":"[dbbl%2Dgisa%2Dhalle%2Dlions%2Dusc%2Dheidelberg%2Dbericht%2D100]","x4":"[Halle%20Lions%20feiern%20ersten%20Sieg%202021]","x5":"[132e41f4%2D2c78%2D42dd%2D95d3%2D05dc434eef2a]","x6":"[article]","x7":"[]","x8":"[]","x9":"0","x10":"202102272126","x11":"[]","x12":"[web]","x13":"[mdrde.sport.basketball.dbbl%2Dgisa%2Dhalle%2Dlions%2Dusc%2Dheidelberg%2Dbericht%2D100]","x14":"[mdrde.sport.sportarten.basketball]","x15":"[]","x16":"[]"}};
// ]]>
</script>
<!-- End AT Internet Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="https://cdn.mdr.de/resources/global/css/print.css?version=57715"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/css/mdr-base.css?version=43114"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/mdrde/site/css/mdr-site.css?version=6435"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/player/css/mdr/player.css?version=34661"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/reactify-mdr/static/css/main.css?version=2846"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/html/mikes-addon-for-site--100.css?version=46126"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/html/kays-addon-for-site--100.css?version=5674"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/mdrde/channel/sport/css/theme.css?version=35841"/>
<script type="text/javascript" src="https://cdn.mdr.de/administratives/html/js-addon-100.js?version=8764"></script>
<script type="text/javascript" src="https://cdn.mdr.de/resources/global/js/main.bundle.js?version=29280"></script>
</head>
<body class="node-basketball cssArticle ressortKeySport  "
id="dbbl-gisa-halle-lions-usc-heidelberg-bericht-100Body" data-id="dbbl-gisa-halle-lions-usc-heidelberg-bericht-100" data-ctrl-socialmedia="{'shareUrl':'https://www.mdr.de/sport/basketball/dbbl-gisa-halle-lions-usc-heidelberg-bericht-100.html'}">
<script type="text/javascript">var SERVER_TIME = "2021-02-27T22:35:39+01:00";</script>
<!-- Begin AT Internet Inline Tag 1.1302.13 -->
<noscript>
<p><img src="https://logs1413.xiti.com/hit.xiti?col=1&from=p&s=596352&s2=1&p=sport::basketball::dbbl%2Dgisa%2Dhalle%2Dlions%2Dusc%2Dheidelberg%2Dbericht%2D100&x1=http%3A%2F%2Fwww.mdr.de%2Fsport%2Fbasketball%2Fdbbl%2Dgisa%2Dhalle%2Dlions%2Dusc%2Dheidelberg%2Dbericht%2D100.html&x2=&x3=dbbl%2Dgisa%2Dhalle%2Dlions%2Dusc%2Dheidelberg%2Dbericht%2D100&x4=Halle%20Lions%20feiern%20ersten%20Sieg%202021&x5=132e41f4%2D2c78%2D42dd%2D95d3%2D05dc434eef2a&x6=article&x7=&x8=&x9=0&x10=202102272126&x11=&x12=web&x13=mdrde.sport.basketball.dbbl%2Dgisa%2Dhalle%2Dlions%2Dusc%2Dheidelberg%2Dbericht%2D100&x14=mdrde.sport.sportarten.basketball&x15=&x16=" width="1" height="1" alt="*" id="atiPixel"/></p>
</noscript>
<!-- End AT Internet Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<div class="bgWrapper"></div>
<div id="promo" class="sectionWrapper section1er">
<div class="wrapper">
<div class="sectionWrapperMain">
<div class="lineWrapper">
<div class="section sectionA ">
<!-- Start SSI Branding -->

<!-- Ende SSI Branding -->
</div>
</div>
</div>
</div>
</div>
<div id="header" data-ctrl-navigation="{'id':'mainNaviController','type':'mainNavi'}" class="section sectionA" role="banner">
<div id="skiplink">
<ul>
<li><a href="#content">Zum Inhalt dieser Seite</a></li>
<li class="skipMediathek"><a href="https://www.ardmediathek.de/mdr/">Zur MDR Mediathek</a></li>
<li><a href="#channelNav">Zur Navigation dieser Seite</a></li>
<li><a href="#header">Zur MDR-Hauptnavigation</a></li>
<li><a href="#footer">Zum Fuß dieser Seite</a></li>
</ul>
</div>
<div class="navigation navigationTop" role="navigation">
<div class="navigationTopInner">
<a href="/home/index.html" title="Zur Startseite von MDR.de" class="logo"><img src="//cdn.mdr.de/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" />
<span>MITTELDEUTSCHER RUNDFUNK</span>
</a>
<ul>
<li class="tv"><a href="/tv/index.html">Fernsehen</a></li>
<li class="radio"><a href="/radio/index.html">Radio</a></li>
<li class="mediathek"><a href="https://www.ardmediathek.de/mdr/" target="_blank">Mediathek</a></li>
<li class="search" title="Suche"><a class="searchLayerToggle" href="/suche/suche--100.html"></a></li>
</ul>
</div>
</div>
<div class="navigation">
<ul>
<li class="nachrichten"><a href="/nachrichten/index.html">Nachrichten</a></li>
<li class="sport "><a href="/sport/index.html">Sport</a></li>
<li class="sachsen"><a href="/sachsen/index.html">Sachsen</a></li>
<li class="sachsen-anhalt"><a href="/sachsen-anhalt/index.html">Sachsen-Anhalt</a></li>
<li class="thueringen"><a href="/thueringen/index.html">Thüringen</a></li>
<li class="kultur"><a href="/kultur/index.html">Kultur</a></li>
<li class="geschichte"><a href="/zeitreise/index.html">Geschichte</a></li>
<li class="wissen"><a href="/wissen/">Wissen</a></li>
<li class="mehr"><a href="/home/empfehlungen-110.html">mehr</a></li>
</ul>
</div>
<div class="con searchLayer">
<div class="searchLayerContent">
<div class="searchInnerLayerWrapper">
<div class="searchLayerForm">
<form action="/sport/basketball/suche--100_zc-2ac5245f_zs-3a26d1d7.html" class="searchForm" id="main_search_form"
data-ctrl-search="{'id':'topSearch','resultSiteUrl':'','resultChannelUrl':'/sport/basketball/suche--100_zc-2ac5245f_zs-3a26d1d7.html','previewSiteResultUrl':'','previewChannelResultUrl':'/sport/basketball/suche--100-resultList_zc-2ac5245f_zs-3a26d1d7.html'}">
<div class="formElement">
<label for="headerSearchInput"><span class="hidden">Suche in MDR.DE</span></label>
<input type="text" id="headerSearchInput" autocomplete="off" name="q" value="Suche in MDR.DE" class="searchInput"
data-ctrl-topsearch-input="{'action':{'default':['switchValue']}}"/>
<button class="submitBtn" type="submit" data-ctrl-topsearch-trigger="{}">
<span>Suchen</span>
</button>
</div>
</form>
</div>
<div class="modConSearch">
<div class="mod modA modSearch searchLayerResult" data-ctrl-topsearch-previewresult="{}"></div>
</div>
</div>
</div>
</div>
</div>
<div id="reactify-mdr-root"></div>
<noscript>
<div class="wrapper error">
<p>Zur optimalen Darstellung unserer Webseite benötigen Sie <span>Javascript</span>. Bitte aktivieren sie dies in Ihrem Browser.</p>
</div>
</noscript>
<!--[if lt IE 10]>
<div class="wrapper browserupgrade"><p>Sie benutzen einen veralteten Browser. Um die Darstellung dieser Seite zu verbessern, empfehlen wir den Browser zu updaten.</p></div>
<![endif]-->
<div class="wrapper wrapperChannelNavigation" id="channelNav">
<div class="sectionWrapper section1er sectionChannelHeader" data-ctrl-channelnavi="{'id':'5530f96f18490'}" >
<div class="section sectionA">
<div class="channelTitle">
<a class="logolink" href="/sport" title="Zur Startseite Sport im MDR">Zur Startseite Sport im MDR</a>
<h2>Sport im MDR</h2>
<div class="channelHeaderTeaser">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="sendezeit-112" class="box boxNormal
noImage cssProgramHint hasNoRessort targetNode-sport-im-osten "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="headline">Im Livestream</span>
</h4>
</div>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssProgramHintFree"><p>So., 28.02. | 15:15 Uhr<br/>&quot;SpiO&quot;-Webshow: <br/>Analyse Türkgücü vs. Zwickau</p></div>
</div>
<a href="/sport/livestreams/sport_livestreams100.html" class="moreBtn" title="Im Livestream">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/sport/livestreams/sport_livestreams100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="channelNavigation">
<!-- Start Sybit Channel Navi Baum-->
<ul class="level1">
<li class="nav-overview first">
<a href="/sport/index.html" title="MDR Sport ">Startseite</a>
</li>
<li class="nav-live hasChilds">
<span class="nav-toggle noRef">Live</span>
<ul class="level2">
<li class="nav-livestreams first">
<a href="/sport/livestreams/index.html" title="Sport-Livestreams im MDR">Livestreams</a>
</li>
<li class="nav-liveticker last">
<a href="/sport/ergebnisse/live100.html" title="Liveticker und Live-Ergebnisse">Liveticker</a>
</li>
</ul>
</li>
<li class="nav-ergebnisse">
<a href="/sport/ergebnisse/index.html" title="Ergebnisse und Tabellen verschiedener Sportarten in der Übersicht">Ergebnisse</a>
</li>
<li class="nav-fussball hasChilds">
<span class="nav-toggle noRef">Fußball</span>
<ul class="level2">
<li class="nav-fussball_1bl hasChilds first">
<span class="nav-toggle">1. Bundesliga</span>
<ul class="level3">
<li class="nav-fussball_1bl first">
<a href="/sport/fussball_1bl/index.html" title="Die 1. Fußball-Bundesliga im MDR - Saison 2020/21">Startseite 1. Bundesliga</a>
</li>
<li class="nav-spieltag-bl">
<a href="https://www.mdr.de/sport/ergebnisse/wettbewerb3316.html" title="Fußball, Spieltag 1. Liga">Spieltag 1. Bundesliga</a>
</li>
<li class="nav-spieltag-blf last">
<a href="https://www.mdr.de/sport/ergebnisse/wettbewerb3386.html" title="Fußball, Spieltag 1. Liga Frauen">Spieltag 1. Bundesliga Frauen</a>
</li>
</ul>
</li>
<li class="nav-fussball_2bl hasChilds">
<span class="nav-toggle">2. Bundesliga</span>
<ul class="level3">
<li class="nav-fussball_2bl first">
<a href="/sport/fussball_2bl/index.html" title="Die 2. Fußball-Bundesliga im MDR - Saison 2020/21">Startseite 2. Bundesliga</a>
</li>
<li class="nav-spieltag-2bl last">
<a href="https://www.mdr.de/sport/ergebnisse/wettbewerb3318.html" title="Fußball, Spieltag 2. Liga">Spieltag 2. Bundesliga</a>
</li>
</ul>
</li>
<li class="nav-fussball_3l hasChilds">
<span class="nav-toggle">3. Liga</span>
<ul class="level3">
<li class="nav-fussball_3l first">
<a href="/sport/fussball_3l/index.html" title="Die 3. Liga (Fußball) im MDR - Saison 2020/21">Startseite 3. Liga</a>
</li>
<li class="nav-spieltag-3l last">
<a href="https://www.mdr.de/sport/ergebnisse/wettbewerb3366.html" title="Fußball, Spieltag 3. Liga">Spieltag 3. Liga</a>
</li>
</ul>
</li>
<li class="nav-fussball_rl hasChilds">
<span class="nav-toggle">Regionalliga</span>
<ul class="level3">
<li class="nav-fussball_rl first">
<a href="/sport/fussball_rl/index.html" title="Die Regionalliga Nordost (Fußball) im MDR Sport - Saison 2020/21">Startseite Regionalliga</a>
</li>
<li class="nav-spieltag-rl last">
<a href="https://www.mdr.de/sport/ergebnisse/wettbewerb3352.html" title="Fußball-Ergebnisse aus der Regionalliga Nordost">Spieltag RL Nordost</a>
</li>
</ul>
</li>
<li class="nav-pokalwettbewerbe">
<a href="/sport/fussball_pokal/index.html" title="Fußball-Pokalwettbewerbe mit DFB-Pokal und Landespokal-Spielen - Saison 2019/20">Pokalwettbewerbe</a>
</li>
<li class="nav-ddr-oberliga">
<a href="/sport/fussball/ddr-oberliga/index.html" title="Wendesaison: Die DDR-Oberliga 1989/90">DDR-Oberliga 1989/90</a>
</li>
<li class="nav-vereine">
<a href="/sport/fussball/vereine/index.html" title="Fußball-Vereine aus dem MDR-Sendegebiet">Vereine</a>
</li>
<li class="nav-tippspiel">
<a href="/sport/fussball/tippspiel/index.html" title="Das Tippspiel für Fußball-Kenner">Tippspiel</a>
</li>
<li class="nav-podcast">
<a href="/sport/fussball/podcast/index.html" title="Podcast">Podcast</a>
</li>
<li class="nav-spio-historisch last">
<a href="/sport/fussball/spio-historisch/index.html" title="Unvergessene Fußball-Vereine ">SpiO historisch</a>
</li>
</ul>
</li>
<li class="nav-sportarten active hasChilds">
<span class="nav-toggle noRef">Sportarten</span>
<ul class="level2">
<li class="nav-handball hasChilds first">
<span class="nav-toggle">Handball</span>
<ul class="level3">
<li class="nav-handball first">
<a href="/sport/handball/index.html" title="Handball im MDR Sport - Saison 2020/21   ">Startseite Handball</a>
</li>
<li class="nav-spieltag-blm">
<a href="https://www.mdr.de/sport/ergebnisse/wettbewerb3388.html" title="Handball, 1. Liga Männer">1. Liga Männer</a>
</li>
<li class="nav-spieltag-blf last">
<a href="https://www.mdr.de/sport/ergebnisse/wettbewerb3324.html" title="Handball, 1. Liga Frauen">1. Liga Frauen</a>
</li>
</ul>
</li>
<li class="nav-eishockey hasChilds">
<span class="nav-toggle">Eishockey</span>
<ul class="level3">
<li class="nav-eishockey first">
<a href="/sport/eishockey/index.html" title="Eishockey im MDR Sport - Saison 2020/21">Startseite Eishockey</a>
</li>
<li class="nav-spieltag-del">
<a href="https://www.mdr.de/sport/ergebnisse/wettbewerb3402.html" title="Eishockey, Spieltag DEL">Spieltag DEL</a>
</li>
<li class="nav-spieltag-del2 last">
<a href="https://www.mdr.de/sport/ergebnisse/wettbewerb3402.html" title="Eishockey, Spieltag DEL II">Spieltag DEL 2</a>
</li>
</ul>
</li>
<li class="nav-volleyball hasChilds">
<span class="nav-toggle">Volleyball</span>
<ul class="level3">
<li class="nav-volleyball first">
<a href="/sport/volleyball/index.html" title="Volleyball im MDR Sport - Saison 2020/21">Startseite Volleyball</a>
</li>
<li class="nav-spieltag-blm">
<a href="https://www.mdr.de/sport/ergebnisse/wettbewerb3222.html" title="Volleyball, 1. Liga Männer">1. Liga Männer</a>
</li>
<li class="nav-spieltag-blf last">
<a href="https://www.mdr.de/sport/ergebnisse/wettbewerb3224.html" title="Volleyball, 1. Liga Frauen">1. Liga Frauen</a>
</li>
</ul>
</li>
<li class="nav-basketball active hasChilds">
<span class="nav-toggle">Basketball</span>
<ul class="level3">
<li class="nav-basketball active first">
<a href="/sport/basketball/index.html" title="Basketball-Bundesliga im MDR Sport  - Saison 2020/21   ">Startseite Basketball</a>
</li>
<li class="nav-spieltag-blm">
<a href="https://www.mdr.de/sport/ergebnisse/wettbewerb3406.html" title="Basketball, 1. Liga Männer">1. Liga Männer</a>
</li>
<li class="nav-spieltag-blf last">
<a href="https://www.mdr.de/sport/ergebnisse/wettbewerb3442.html" title="Basketball, 1. Liga Frauen">1. Liga Frauen</a>
</li>
</ul>
</li>
<li class="nav-boxen">
<a href="/boxen/index.html" title="Boxen im MDR Sport">Boxen</a>
</li>
<li class="nav-andere_sportarten last">
<a href="/sport/andere_sportarten/index.html" title="Sportarten-Vielfalt im MDR">Andere Sportarten</a>
</li>
</ul>
</li>
<li class="nav-sport-im-mdr hasChilds last">
<span class="nav-toggle noRef">Sport im MDR</span>
<ul class="level2">
<li class="nav-sport-im-osten hasChilds first">
<span class="nav-toggle">Sport im Osten</span>
<ul class="level3">
<li class="nav-sport-im-osten first">
<a href="/sport/sport-im-osten/index.html" title="Die Sportsendung im MDR-Fernsehen: &quot;Sport im Osten&quot;">Startseite Sport im Osten</a>
</li>
<li class="nav-themenvorschau">
<a href="/sport/sport-im-osten/themenvorschau/index.html" title="Themenvorschau &quot;Sport im Osten&quot;">Themenvorschau</a>
</li>
<li class="nav-kontakt last">
<a href="/sport/sport-im-osten/kontakt/index.html" title="Kontakt zur Redaktion von &quot;Sport im Osten&quot;">Kontakt</a>
</li>
</ul>
</li>
<li class="nav-mdr-aktuell-radio hasChilds">
<span class="nav-toggle">MDR AKTUELL Sport</span>
<ul class="level3">
<li class="nav-mdr-aktuell-radio first">
<a href="/sport/mdr-aktuell-radio/index.html" title="MDR AKTUELL Sport">Startseite MDR AKTUELL Sport</a>
</li>
<li class="nav-themen">
<a href="/sport/mdr-aktuell-radio/themen/index.html" title="Das Neueste vom Sport live hören">Themen</a>
</li>
<li class="nav-frequenzen last">
<a href="/sport/mdr-aktuell-radio/frequenzen/index.html" title="MDR AKTUELL - Das Nachrichtenradio">Frequenzen</a>
</li>
</ul>
</li>
<li class="nav-mdr">
<a href="/sport/mdr/index.html" title="Sport aus den Ländern im MDR">Sport aus den Ländern</a>
</li>
<li class="nav-fans-im-osten last">
<a href="/sport/sport-im-mdr/fans-im-osten/index.html" title="Fans im Osten - MDR Sport">Fans im Osten</a>
</li>
</ul>
</li>
</ul>
<!-- End Sybit Channel Navi Baum-->
</div>
</div>
</div>
</div>
<div class="wrapper breadcrumb" id="breadcrumb" role="navigation" aria-label="Breadcrumb Navigation">
<span>Standort:</span>
<ul itemscope="" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://www.mdr.de/home/index.html">
<span itemprop="name">MDR.DE</span>
<meta itemprop="position" content="0">
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/sport/index.html">
<span itemprop="name">Sport</span>
<meta itemprop="position" content="1">
</a>
</li>
<li>
<span>Sportarten</span>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/sport/basketball/index.html">
<span itemprop="name">Basketball</span>
<meta itemprop="position" content="3">
</a>
</li>
</ul>
</div>
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section1er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA sectionDetailPage cssBoxContent">
<div class="con conDetailHeader ">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box hasMediaFull">
<h1>
<span class="dachzeile ">Basketball | 1. Bundesliga</span>
<span class="headline ">Halle Lions feiern ersten Sieg 2021</span>
</h1>
<h2 class="conHeadline hidden">Hauptinhalt</h2>
<p class="subtitle ">19. Spieltag</p>
<div class="authorWrapper">
<div class="articleMeta">
<p class="webtime">
<span>Stand: </span>
<span>27. Februar 2021, </span>
<span>20:57 Uhr</span>
</p>
</div>
<div class="articleMeta-social" data-ctrl-socialmedia="{'shareUrl':'https://www.mdr.de/sport/basketball/dbbl-gisa-halle-lions-usc-heidelberg-bericht-100.html', 'target':'this', 'id':'articleMeta-social-author', 'variant':'articleHeader', 'title':'Halle Lions feiern ersten Sieg 2021'}"></div>
</div>
<p class="einleitung ">Der USC Heidelberg ist für die Halle Lions ein gern gesehener Gegner. Im Dezember feierten die Sachsen-Anhalterinnen ihren letzten Sieg - und nun auch ihren ersten Erfolg im neuen Jahr. Das Kellerduell war aber umkämpft.</p>
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title='Gisa Lions Halle Heidelberg DBBL Basketball-Bundesliga | Bildrechte: imago images/VIADATA' alt='Gisa Lions Halle Heidelberg DBBL Basketball-Bundesliga' data-ctrl-image="{'id':'23d130f9-8278-4acb-a402-56aabad855cd','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sport/basketball/basketball-bundesliga-100-resimage_v-**imageVariant**_w-**width**.jpg?version=15141'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-341_w-512_zc-d508cf0d.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Gisa Lions Halle Heidelberg DBBL Basketball-Bundesliga' title="" src="https://cdn.mdr.de/sport/basketball/basketball-bundesliga-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=15141"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago images/VIADATA</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
Die Hallenser Basketballerinnen haben nach acht Niederlagen in Serie wieder einen Sieg geholt. Im Kellerduell der DBBL zwangen die Gisa Lions Halle am Samstag (27.02.2021) Schlusslicht Heidelberg mit 92:83 (41:38) in die Knie. Das Team von Halle-Trainerin Rachael Vanderwal feierte zudem den ersten Sieg 2021. Ihren letzten Sieg hatten die Saalestädterinnen am 30. Dezember 2020 ebenfalls gegen Heidelberg gefeiert – damals noch unter dem Anfang Februar entlassenen Trainer Peter Kortmann.
</p>
</div>
<div class="paragraph ">
<p class="text">
</p>
<div class="mediaCon mediaLeft mediaSizeA cssImage hasNoRessort" data-ctrl-lightbox1-entry="{'type':'image'}">
<div class="media mediaA ">
<a href="/sport/basketball/siegerinnenjubel-gisa-lions-halle-100.html" title="">
<div class="imageWrapper ">
<img title='Jubel der GISA Lions nach dem Sieg GISA Lions SV Halle vs. SNP BasCats USC Heidelberg | Bildrechte: imago images/VIADATA' alt='Jubel der GISA Lions nach dem Sieg GISA Lions SV Halle vs. SNP BasCats USC Heidelberg' data-ctrl-image="{'id':'d28dc00a-0cd0-47d0-afab-b2b73b237364','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sport/basketball/siegerinnenjubel-gisa-lions-halle-100-resimage_v-**imageVariant**_w-**width**.jpg?version=5152'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Jubel der GISA Lions nach dem Sieg GISA Lions SV Halle vs. SNP BasCats USC Heidelberg' title="" src="https://cdn.mdr.de/sport/basketball/siegerinnenjubel-gisa-lions-halle-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=5152"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Jubel nach dem erlösenden Sieg der Halle Lions.</span>
</span>
<span class="mediaRights">Bildrechte: imago images/VIADATA</span>
</div>
</div>
</div>
</div>
<h3 class="subtitle ">Entscheidung in den letzten Sekunden</h3>
<div class="paragraph ">
<p class="text">
Das Duell des Tabellenelften gegen den –zwölften war über die gesamte Zeit umkämpft. Das erste und dritte Viertel konnten die Gäste für sich entscheiden (19:21; 21:23), das zweite und vierte Viertel ging an Halle (22:17; 30:22). Bis in die Schlussphase wechselte die Führung ständig. In der letzten Minute Führte Halle zwar 86:80. Als aber 22 Sekunden vor Schluss die Heidelbergerin Fallyn Dee Freije ihr Team auf 86:83 heranbrachte, drohte Halle die 15. Saisonniederlage. Doch nach Fouls der Heidelbergerinnen konnten Eilidh Simpson und Klaudia Grudzien auf 90:83 davonziehen. Den Schlusspunkt zum 92:83 setzte Janina Schinkel.
</p>
</div>
<h3 class="subtitle ">Kasparkova beste Lions-Werferin</h3>
<div class="paragraph ">
<p class="text">
Beste Hallenser Werferinnen waren Barbora Kasparkova mit 23 Punkten und Simpson mit 20 Körben am erfolgreichsten. Bei den Gästen traf Dee Freije mit 15 Punkten am häufigsten.
</p>
</div>
<div class="paragraph ">
<p class="text">
<em>Dirk Hofmeister</em>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="verteilseite1444" class="box boxImage blackLayer cssIndexPage ressortKeySport targetNode-basketball "
>
<div class="teaser ">
<div class="innerTeaser">
<p class="ressort">Sport</p>
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/sport/basketball/verteilseite1444.html" title="">
<div class="imageWrapper ">
<img title='Ein Basketball im Korb  | Bildrechte: imago' alt='Ein Basketball im Korb ' data-ctrl-image="{'id':'7646c984-9078-4df4-930b-7208a526a4e3','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sport/basketball/basketball-350-resimage_v-**imageVariant**_w-**width**.jpg?version=38838'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Ein Basketball im Korb ' title="" src="https://cdn.mdr.de/sport/basketball/basketball-350_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=38838"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: imago</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/sport/basketball/verteilseite1444.html" class="headline" title="">Mehr Basketball-Nachrichten bei &quot;Sport im Osten&quot;</a>
</h4>
<h4 class="shortHeadline">
<a href="/sport/basketball/verteilseite1444.html" class="headline" title="">Mehr Basketball-Nachrichten bei &quot;Sport im Osten&quot;</a>
</h4>
</div>
<p class="teasertext "><a href="/sport/basketball/verteilseite1444.html" title="">Aktuelles zum Basketball aus der BBL und der 1. Bundesliga der Damen. Spielberichte und Ergebnisse zu SYNTAINICS MBC, Science City Jena, den Oettinger Rockets Gotha, den ChemCats Chemnitz und den Halle Lions.</a></p>
<a href="/sport/basketball/verteilseite1444.html" class="moreBtn" title="Mehr Basketball-Nachrichten bei &amp;quot;Sport im Osten&amp;quot;">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/sport/basketball/verteilseite1444.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserLink conInline">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box">
<div class="linklist">
<ul class="list">
<li class="noApp cssLink cssLinkMdr hasNoRessort "
data-ctrl-link="{'id':'linkdb209a5f-f598-4b65-9138-c7628305ecc2', 'type':'externalPublicChannel','window':{'type':'self'}}">
<a href="https://www.mdr.de/sport/index.html" title="">
<span class="linktext">Hier geht&#39;s zur SPORT-STARTSEITE
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="cssBroadcastHintStyleProperties">
<div class="definition">
<p>
<dfn id="def-internet">Dieses Thema im Programm:</dfn>
MDR FERNSEHEN | Sachsen-Anhalt Heute | 28. Februar 2021 | 19:00 Uhr
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

				<!-- Beginn MDR API - Talk -->
                <div class="con conInline conComments">
                    <div class="mod modA modComments">
                        <div class="boxCon">
                            <div id="talk_community" data-ctrl-talksection="{'asset_id': '132e41f4-2c78-42dd-95d3-05dc434eef2a'}" style="width: 100%">
                                <h3 class="headline">0 Kommentare</h3>
                                <div class="comments" id="comments" >
			
								</div>
                                <div class="controls reload">
                                    <a class="moreBtn hasArrow collapsed talkbutton" role="button" aria-expanded="false" style="position: relative; cursor: pointer;" title="Gesamten Kommentarbereich öffnen">Kommentare öffnen</a>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <!-- Ende MDR API - Talk -->
			
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
<div class="sectionWrapperRelated " >
<div class="lineWrapper">
<div class="section sectionA">
<div class="con amp-lazyLoad noApp cssBoxTeaserStandard  "
>
<h3 class="conHeadline">
Jetzt herunterladen!
</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="die-neue-sport-im-osten-app-jetzt-auf-fuers-tablet-100" class="box boxNormal
noImage noApp cssArticle hasNoRessort targetNode-sport-im-osten "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Live-Sport zum Mitnehmen</span>
<a href="/sport/sport-im-osten/die-neue-sport-im-osten-app-jetzt-auf-fuers-tablet-100.html" class="headline" title="">Die &quot;Sport im Osten&quot;-App jetzt auch fürs Tablet!</a>
</h4>
<h4 class="shortHeadline">
<a href="/sport/sport-im-osten/die-neue-sport-im-osten-app-jetzt-auf-fuers-tablet-100.html" class="headline" title="">Die &quot;Sport im Osten&quot;-App jetzt auch fürs Tablet!</a>
</h4>
</div>
<p class="teasertext "><a href="/sport/sport-im-osten/die-neue-sport-im-osten-app-jetzt-auf-fuers-tablet-100.html" title="">Livesport, News, Talks, Tippspiel und Dein Lieblingsverein: Das ist die &quot;SpiO&quot;-App jetzt auch für Ihr Android- oder iOS-Tablet. Holen Sie sich das große Update. Wir versprechen Livesport als Video, Audio und im Ticker.</a></p>
<a href="/sport/sport-im-osten/die-neue-sport-im-osten-app-jetzt-auf-fuers-tablet-100.html" class="moreBtn" title="Die &amp;quot;Sport im Osten&amp;quot;-App jetzt auch fürs Tablet!">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/sport/sport-im-osten/die-neue-sport-im-osten-app-jetzt-auf-fuers-tablet-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="//cdn.mdr.de/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" /><span>Der Mitteldeutsche Rundfunk ist Mitglied
der <a href="http://www.ard.de">ARD</a>.</span>
</div>
<ul>
<li><a href="/unternehmen/services/index.html">Kontakt</a></li>
<li><a href="/service/impressum/index.html">Impressum</a></li>
<li><a href="/service/datenschutz/index.html">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR.de</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/home/index.html">Startseite</a></li>
<li><a href="/tv/index.html">Fernsehen</a></li>
<li><a href="/radio/index.html">Radioprogramme</a></li>
<li><a href="https://www.ardmediathek.de/mdr/" target="_blank">Mediathek</a></li>
<li><a href="https://www.ardaudiothek.de/sender/mdr" target="_blank">ARD Audiothek</a></li>
<li><a href="/in-eigener-sache/hier-stellen-wir-richtig-100.html">Hier stellen wir richtig</a></li>
<li><a href="/sitemap/index.html">Seitenübersicht</a></li>
<li><a href="/sitemap/themen-118.html">Themenübersicht</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Unternehmen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/unternehmen/index.html">Aktuell</a></li>
<li><a href="/unternehmen/organisation/index.html">Organisation</a></li>
<li><a href="/unternehmen/zahlen-und-fakten/index.html">Zahlen und Fakten</a></li>
<li><a href="/unternehmen/kommunikation/index.html">Kommunikation</a></li>
<li><a href="/unternehmen/karriere/index.html">Karriere</a></li>
<li><a href="/unternehmen/ausschreibungen/index.html">Ausschreibungen</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Service</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/tv/empfang/index.html">Empfang Fernsehen</a></li>
<li><a href="/radio/frequenzen/index.html">Empfang Radioprogramme</a></li>
<li><a href="/tv/mitschnitt/index.html">Mitschnitt-Service</a></li>
<li><a href="/service/sitemap/mdr-news-ueberblick-102.html">Aktuelle Schlagzeilen</a></li>
<li><a href="/barrierefreiheit/index.html">Barrierefreiheit</a></li>
<li><a href="/nachrichten-leicht/index.html">Nachrichten in Leichter Sprache</a></li>
<li><a href="/sprachassistenten/index.html">Sprachassistenten</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<script src="https://cdn.mdr.de/resources/global/reactify-mdr/static/js/main.js?v=47"></script>
<!-- Linguatec -->
<script type="text/javascript"><!--
vrweb_customerid='11505';
vrweb_player_form='1';
vrweb_player_type='hover';
vrweb_player_color='grey';
vrweb_guilang='de';
vrweb_icon='<span class="vrwebStart">vorlesen</span>';
vrweb_lang='de-DE';
vrweb_readelementsclass='sectionDetailPage';
vrweb_path_prefix='https://vrweb15.linguatec.org/VoiceReaderWeb15User/player20/scripts/';
vrweb_exclelementsclass='mediaCon,hidden,voiceReaderButton,teaser,cssBoxTeaserLink,conComments';
//--></script>
<div class="inv">
<script type="text/javascript">
/* <![CDATA[ */
var url = "/webapp/doTrack/pixel.png?docId=dbbl-gisa-halle-lions-usc-heidelberg-bericht-100&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7C2013e4cd-7af7-4fc8-b06b-cc1a83564908%7Cb31af819-2a22-4b4d-8381-0149c4717949%7C3a26d1d7-daa9-4006-89c2-3c84659c5129&amp;docType=article";
document.write('<img src="' + url + '&amp;r=' + escape(document.referrer) + '&amp;d=' + (Math.random() * 100000) + '" width="1" height="1" alt="" id="trackingPixel"/>');
/* ]]> */
</script>
<noscript>
<div><img src="/webapp/doTrack/pixel.png?docId=dbbl-gisa-halle-lions-usc-heidelberg-bericht-100&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7C2013e4cd-7af7-4fc8-b06b-cc1a83564908%7Cb31af819-2a22-4b4d-8381-0149c4717949%7C3a26d1d7-daa9-4006-89c2-3c84659c5129&amp;docType=article" width="1" height="1" alt="" id="trackingPixel"/></div>
</noscript>
</div>
</body>
</html>