<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 05.02.2018, 22:28:18 from mdrprod-tomcat-delivery1 -->
<head>
<title>2. Bundesliga: Drews bleibt Aue-Trainer | MDR.DE</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Hannes Drews bleibt Trainer des FC Erzgebirge Aue. Nach der Niederlage in Nürnberg leitete der 35-Jährige am Montagnachmittag das Training. Daran hatte auch die Mannschaft einen Anteil."/>
<meta name="keywords" content="Sport, Fußball, 2. Bundesliga, FC Erzgebirge Aue, Hannes Drews, Sport, Liveticker, Ticker, Fußball, Fussball, Bundesliga, Regionalliga, Oberliga, Handball, Basketball, Formel1, Eishockey, MDR"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.mdr.de/sport/fussball_2bl/hannes-drews-bleibt-trainer-des-fc-erzgebirge-aue-100.html"/>
<meta property="og:image" content="https://www.mdr.de/sport/fussball_2bl/trainer-hannes-drews-aue-102_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=27802"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="2. Bundesliga: Drews bleibt Aue-Trainer | MDR.DE"/>
<meta property="og:description" content="Hannes Drews bleibt Trainer des FC Erzgebirge Aue. Nach der Niederlage in Nürnberg leitete der 35-Jährige am Montagnachmittag das Training. Daran hatte auch die Mannschaft einen Anteil."/>
<meta name="date" content="2018-02-05T19:07:35+01:00"/>
<link rel="canonical" href="https://www.mdr.de/sport/fussball_2bl/hannes-drews-bleibt-trainer-des-fc-erzgebirge-aue-100.html"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico?v=2017"/>
<link rel="apple-touch-icon" sizes="57x57" href="/resources/global/img/mdrde/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/resources/global/img/mdrde/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/resources/global/img/mdrde/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/resources/global/img/mdrde/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/resources/global/img/mdrde/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/resources/global/img/mdrde/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/resources/global/img/mdrde/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/resources/global/img/mdrde/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/resources/global/img/mdrde/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="16x16" href="/resources/global/img/mdrde/favicons/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="/resources/global/img/mdrde/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/resources/global/img/mdrde/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="192x192" href="/resources/global/img/mdrde/favicons/android-icon-192x192.png">
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="mdr.de" />
<meta name="robots" content="index, follow" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="og:locale" content="de_DE"/>
<meta property="fb:pages" content="215407303183" />
<meta property="fb:pages" content="194588887300596" />
<meta property="fb:pages" content="131958326966625" />
<meta property="fb:pages" content="139203649426197" />
<meta property="fb:pages" content="114080035272948" />
<meta property="fb:pages" content="334661956511" />
<meta property="fb:pages" content="171956279596183" />
<meta property="fb:pages" content="141307612631715" />
<meta property="fb:pages" content="173426866134791" />
<meta property="fb:pages" content="178865625635002" />
<meta property="fb:pages" content="182968585073127" />
<meta property="fb:pages" content="193416204045838" />
<meta property="fb:pages" content="234160763692" />
<meta property="fb:pages" content="110874403762" />
<meta property="fb:pages" content="181935891956226" />
<meta property="fb:pages" content="628635207195626" />
<meta property="fb:pages" content="182811948434829" />
<meta property="fb:pages" content="191656040850" />
<meta property="fb:pages" content="137319886292965" />
<meta property="fb:pages" content="135712379839707" />
<meta property="fb:pages" content="248269275256214" />
<meta property="fb:pages" content="238199569538032" />
<meta property="fb:pages" content="179596138865565" />
<meta property="fb:pages" content="802623243137487" />
<meta property="fb:pages" content="568744579922152" />
<meta property="fb:pages" content="157001087695435" />
<meta property="fb:pages" content="923848237713659" />
<meta property="fb:pages" content="467216900004444" />
<meta property="fb:pages" content="1744931109086036" />
<meta property="fb:pages" content="621409791327667" />
<meta property="fb:pages" content="1123608844395145" />
<meta property="fb:pages" content="1462977473995710" />
<meta property="fb:pages" content="1456444081036442" />
<meta property="fb:pages" content="1839332973003330" />
<meta property="fb:pages" content="276557342729" />
<meta property="fb:pages" content="255326614942083" />
<meta name="google-site-verification" content="Zd28piK5v_NQ9_M7FkkoTo5U4cO8kUhE0AAE5dJqXlY" />
<meta name="google-site-verification" content="Stp8Kl2didNODSCQescQuVO56dH64gamFyQDrMl_FNo" />
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript">
// <![CDATA[
var comscorePixelUrl = "https://de.sitestat.com/mdr/mdr/s?name=mdrde.sport.fussball_2bl.hannes-drews-bleibt-trainer-des-fc-erzgebirge-aue-100&m_quelle=mdrde.sport.fussball.fussball_2bl&ns_category=mdrde.sport.fussball_2bl&m_h1=mdrde&m_h2=sport&m_h3=fussball&m_h4=fussball_2bl&v_site=fussball&m_uuid=323d2be5-276d-47a5-9d81-fad6a39c5ac0&m_cid=hannes-drews-bleibt-trainer-des-fc-erzgebirge-aue-100&m_pdt=2018.02.05T15%3A23&m_adt=2018.02.05T19%3A07&m_otp=article";
// ]]>
</script>
<!-- End comScore Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="https://cdn.mdr.de/resources/global/css/print.css?version=33581"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/css/mdr-base.css?version=20781"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/mdrde/site/css/mdr-site.css?version=44585"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/player/css/mdr/player.css?version=24231"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/css/previewControl.css?version=23694"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/html/mikes-addon-for-site--100.css?version=24806"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/html/kays-addon-for-site--100.css?version=33897"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/mdrde/channel/sport/css/theme.css?version=31158"/>
<script type="text/javascript" src="https://cdn.mdr.de/administratives/html/js-addon-100.js?version=32789"></script>
<script type="text/javascript" src="https://cdn.mdr.de/resources/global/js/loader-constricted_codekit-min.js?version=48815"></script>
</head>
<body class="node-fussball_2bl cssArticle hasNoRessort  "
id="hannes-drews-bleibt-trainer-des-fc-erzgebirge-aue-100Body" data-id="hannes-drews-bleibt-trainer-des-fc-erzgebirge-aue-100" data-ctrl-socialmedia="{'shareUrl':'https://www.mdr.de/sport/fussball_2bl/hannes-drews-bleibt-trainer-des-fc-erzgebirge-aue-100.html', 'recommendFragmentUrl':'/sport/fussball_2bl/hannes-drews-bleibt-trainer-des-fc-erzgebirge-aue-100-recommendForm.html','recommendUrl':'/sport/fussball_2bl/hannes-drews-bleibt-trainer-des-fc-erzgebirge-aue-100-recommend.html','title':'2. Bundesliga: Drews bleibt Aue-Trainer'}">
<script type="text/javascript">var SERVER_TIME = "2018-02-06T05:35:20+01:00";</script>
<!-- Begin comScore Inline Tag 1.1302.13 -->
<noscript>
<p><img src="https://de.sitestat.com/mdr/mdr/s?name=mdrde.sport.fussball_2bl.hannes-drews-bleibt-trainer-des-fc-erzgebirge-aue-100&m_quelle=mdrde.sport.fussball.fussball_2bl&ns_category=mdrde.sport.fussball_2bl&m_h1=mdrde&m_h2=sport&m_h3=fussball&m_h4=fussball_2bl&v_site=fussball&m_uuid=323d2be5-276d-47a5-9d81-fad6a39c5ac0&m_cid=hannes-drews-bleibt-trainer-des-fc-erzgebirge-aue-100&m_pdt=2018.02.05T15%3A23&m_adt=2018.02.05T19%3A07&m_otp=article" width="1" height="1" alt="*" id="comScorePixel"/></p>
</noscript>
<!-- End comScore Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<div class="bgWrapper"></div>
<div id="promo" class="sectionWrapper section1er">
<div class="wrapper">
<div class="sectionWrapperMain">
<div class="lineWrapper">
<div class="section sectionA ">
<!-- Start SSI Branding -->

<!-- Ende SSI Branding -->
</div>
</div>
</div>
</div>
</div>
<div id="header" data-ctrl-navigation="{'id':'mainNaviController','type':'mainNavi'}" class="section sectionA" role="banner">
<div id="skiplink">
<ul>
<li><a href="#content">Zum Inhalt dieser Seite</a></li>
<li class="skipMediathek"><a href="/mediathek/">Zur MDR Mediathek</a></li>
<li><a href="#channelNav">Zur Navigation dieser Seite</a></li>
<li><a href="#header">Zur MDR-Hauptnavigation</a></li>
<li><a href="#footer">Zum Fuß dieser Seite</a></li>
</ul>
</div>
<div class="navigation navigationTop" role="navigation">
<div class="navigationTopInner">
<a href="/home/index.html" title="Zur Startseite von MDR.de" class="logo"><img src="//cdn.mdr.de/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" />
<span>MITTELDEUTSCHER RUNDFUNK</span>
</a>
<ul>
<li class="tv"><a href="/tv/index.html">Fernsehen</a></li>
<li class="radio"><a href="/radio/index.html">Radio</a></li>
<li class="mediathek"><a href="/mediathek/index.html">Mediathek</a></li>
<li class="search" title="Suche"><a class="searchLayerToggle" href="/suche/suche--100.html"></a></li>
</ul>
</div>
</div>
<div class="navigation">
<ul>
<li class="nachrichten"><a href="/nachrichten/index.html">Nachrichten</a></li>
<li class="sport "><a href="/sport/index.html">Sport</a></li>
<li class="sachsen"><a href="/sachsen/index.html">Sachsen</a></li>
<li class="sachsen-anhalt"><a href="/sachsen-anhalt/index.html">Sachsen-Anhalt</a></li>
<li class="thueringen"><a href="/thueringen/index.html">Thüringen</a></li>
<li class="kultur"><a href="/kultur/index.html">Kultur</a></li>
<li class="geschichte"><a href="/zeitreise/index.html">Geschichte</a></li>
<li class="wissen"><a href="/wissen/">Wissen</a></li>
<li class="mehr"><a href="/home/empfehlungen-102.html">mehr</a></li>
</ul>
</div>
<div class="con searchLayer">
<div class="searchLayerContent">
<div class="searchInnerLayerWrapper">
<div class="searchLayerForm">
<form action="/sport/fussball_2bl/suche--100_zc-534f2ae5_zs-1c4500cd.html" class="searchForm" id="main_search_form"
data-ctrl-search="{'id':'topSearch','resultSiteUrl':'','resultChannelUrl':'/sport/fussball_2bl/suche--100_zc-534f2ae5_zs-1c4500cd.html','previewSiteResultUrl':'','previewChannelResultUrl':'/sport/fussball_2bl/suche--100-resultList_zc-534f2ae5_zs-1c4500cd.html'}">
<div class="formElement">
<label for="headerSearchInput"><span class="hidden">Suche in MDR.DE</span></label>
<input type="text" id="headerSearchInput" autocomplete="off" name="q" value="Suche in MDR.DE" class="searchInput"
data-ctrl-topsearch-input="{'action':{'default':['switchValue']}}"/>
<button class="submitBtn" type="submit" data-ctrl-topsearch-trigger="{}">
<span>Suchen</span>
</button>
</div>
</form>
</div>
<div class="modConSearch">
<div class="mod modA modSearch searchLayerResult" data-ctrl-topsearch-previewresult="{}"></div>
</div>
</div>
</div>
</div>
</div>
<noscript>
<div class="wrapper error">
<p>Zur optimalen Darstellung unserer Webseite benötigen Sie <span>Javascript</span>. Bitte aktivieren sie dies in Ihrem Browser.</p>
</div>
</noscript>
<!--[if lt IE 10]>
<div class="wrapper browserupgrade"><p>Sie benutzen einen veralteten Browser. Um die Darstellung dieser Seite zu verbessern, empfehlen wir den Browser zu updaten.</p></div>
<![endif]-->
<div class="wrapper wrapperChannelNavigation" id="channelNav">
<div class="sectionWrapper section1er sectionChannelHeader" data-ctrl-channelnavi="{'id':'5530f96f18490'}" >
<div class="section sectionA">
<div class="channelTitle">
<a class="logolink" href="/sport" title="Zur Startseite Sport im MDR">Zur Startseite Sport im MDR</a>
<h2>Sport im MDR</h2>
<div class="channelHeaderTeaser">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="sendezeit-100" class="box boxNormal
noImage cssProgramHint hasNoRessort targetNode-sport-im-osten "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="headline">Nächstes TV-Spiel:</span>
</h4>
</div>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssProgramHintFree"><p>Sa., 10.02. | 14:00 Uhr<br/>Fußball | 3. Liga live<br/>Magdeburg - Münster </p></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="channelNavigation">
<!-- Start Sybit Channel Navi Baum-->
<ul class="level1">
<li class="nav-overview first">
<a href="/sport/index.html" title="MDR Sport          ">Startseite</a>
</li>
<li class="nav-live hasChilds">
<span class="nav-toggle noRef">Live</span>
<ul class="level2">
<li class="nav-livestreams first">
<a href="/sport/livestreams/index.html" title="Der Sport live im MDR                                                                                                                                                                                  ">Livestreams</a>
</li>
<li class="nav-liveticker last">
<a href="/sport/ergebnisse/live100.html" title="Live-Ergebnisse">Liveticker</a>
</li>
</ul>
</li>
<li class="nav-ergebnisse">
<a href="/sport/ergebnisse/index.html" title="Ergebnisse">Ergebnisse</a>
</li>
<li class="nav-fussball active hasChilds">
<span class="nav-toggle noRef">Fußball</span>
<ul class="level2">
<li class="nav-fussball_1bl hasChilds first">
<span class="nav-toggle">1. Bundesliga</span>
<ul class="level3">
<li class="nav-fussball_1bl first">
<a href="/sport/fussball_1bl/index.html" title="MDR Sport | 1. Liga ">Startseite 1. Bundesliga</a>
</li>
<li class="nav-spieltag-bl">
<a href="https://www.mdr.de/sport/ergebnisse/wettbewerb2416.html" title="Fußball, Spieltag 1. Liga">Spieltag 1. Bundesliga</a>
</li>
<li class="nav-spieltag-blf last">
<a href="https://www.mdr.de/sport/ergebnisse/wettbewerb2440.html" title="Fußball, Spieltag 1. Liga Frauen">Spieltag 1. Bundesliga Frauen</a>
</li>
</ul>
</li>
<li class="nav-fussball_2bl active hasChilds">
<span class="nav-toggle">2. Bundesliga</span>
<ul class="level3">
<li class="nav-fussball_2bl active first">
<a href="/sport/fussball_2bl/index.html" title="Die 2. Bundesliga im MDR Sport    ">Startseite 2. Bundesliga</a>
</li>
<li class="nav-spieltag-2bl last">
<a href="https://www.mdr.de/sport/ergebnisse/wettbewerb2418.html" title="Fußball, Spieltag 2. Liga">Spieltag 2. Bundesliga</a>
</li>
</ul>
</li>
<li class="nav-fussball_3l hasChilds">
<span class="nav-toggle">3. Liga</span>
<ul class="level3">
<li class="nav-fussball_3l first">
<a href="/sport/fussball_3l/index.html" title="Die 3. Liga im MDR Sport">Startseite 3. Liga</a>
</li>
<li class="nav-spieltag-3l last">
<a href="https://www.mdr.de/sport/ergebnisse/wettbewerb2422.html" title="Fußball, Spieltag 3. Liga">Spieltag 3. Liga</a>
</li>
</ul>
</li>
<li class="nav-fussball_rl hasChilds">
<span class="nav-toggle">Regionalliga</span>
<ul class="level3">
<li class="nav-fussball_rl first">
<a href="/sport/fussball_rl/index.html" title="Die Regionalliga Nordost im MDR Sport        ">Startseite Regionalliga</a>
</li>
<li class="nav-spieltag-rl last">
<a href="https://www.mdr.de/sport/ergebnisse/wettbewerb2430.html" title="Fußball, Spieltag RL Nord">Spieltag RL Nordost</a>
</li>
</ul>
</li>
<li class="nav-pokalwettbewerbe">
<a href="/sport/fussball_pokal/index.html" title="Fußball-Pokalwettbewerbe ">Pokalwettbewerbe</a>
</li>
<li class="nav-vereine">
<a href="/sport/fussball/vereine/index.html" title="Vereine und Teams aus dem MDR-Sendegebiet">Vereine</a>
</li>
<li class="nav-tippspiel last">
<a href="/sport/fussball/tippspiel/index.html" title="Tippspiele im MDR Sport">Tippspiel</a>
</li>
</ul>
</li>
<li class="nav-sportarten hasChilds">
<span class="nav-toggle noRef">Sportarten</span>
<ul class="level2">
<li class="nav-handball hasChilds first">
<span class="nav-toggle">Handball</span>
<ul class="level3">
<li class="nav-handball first">
<a href="/sport/handball/index.html" title="Handball im MDR Sport">Startseite Handball</a>
</li>
<li class="nav-spieltag-blm">
<a href="https://www.mdr.de/sport/ergebnisse/wettbewerb2428.html" title="Handball, 1. Liga Männer">1. Liga Männer</a>
</li>
<li class="nav-spieltag-blf last">
<a href="https://www.mdr.de/sport/ergebnisse/wettbewerb2474.html" title="Handball, 1. Liga Frauen">1. Liga Frauen</a>
</li>
</ul>
</li>
<li class="nav-eishockey hasChilds">
<span class="nav-toggle">Eishockey</span>
<ul class="level3">
<li class="nav-eishockey first">
<a href="/sport/eishockey/index.html" title="Eishockey im MDR Sport">Startseite Eishockey</a>
</li>
<li class="nav-spieltag-del">
<a href="https://www.mdr.de/sport/ergebnisse/wettbewerb2498.html" title="Eishockey, Spieltag DEL">Spieltag DEL</a>
</li>
<li class="nav-spieltag-del2 last">
<a href="https://www.mdr.de/sport/ergebnisse/wettbewerb2438.html" title="Eishockey, Spieltag DEL II">Spieltag DEL 2</a>
</li>
</ul>
</li>
<li class="nav-volleyball hasChilds">
<span class="nav-toggle">Volleyball</span>
<ul class="level3">
<li class="nav-volleyball first">
<a href="/sport/volleyball/index.html" title="Volleyball im MDR Sport">Startseite Volleyball</a>
</li>
<li class="nav-spieltag-blm">
<a href="https://www.mdr.de/sport/ergebnisse/wettbewerb2424.html" title="Volleyball, 1. Liga Männer">1. Liga Männer</a>
</li>
<li class="nav-spieltag-blf last">
<a href="https://www.mdr.de/sport/ergebnisse/wettbewerb2426.html" title="Volleyball, 1. Liga Frauen">1. Liga Frauen</a>
</li>
</ul>
</li>
<li class="nav-basketball hasChilds">
<span class="nav-toggle">Basketball</span>
<ul class="level3">
<li class="nav-basketball first">
<a href="/sport/basketball/index.html" title="Basketball im MDR Sport">Startseite Basketball</a>
</li>
<li class="nav-spieltag-blm">
<a href="https://www.mdr.de/sport/ergebnisse/wettbewerb2420.html" title="Basketball, 1. Liga Männer">1. Liga Männer</a>
</li>
<li class="nav-spieltag-blf last">
<a href="https://www.mdr.de/sport/ergebnisse/wettbewerb2530.html" title="Basketball, 1. Liga Frauen">1. Liga Frauen</a>
</li>
</ul>
</li>
<li class="nav-boxen">
<a href="/boxen/index.html" title="Boxen im MDR Sport">Boxen</a>
</li>
<li class="nav-andere_sportarten last">
<a href="/sport/andere_sportarten/index.html" title="Sportarten-Vielfalt im MDR ">Andere Sportarten</a>
</li>
</ul>
</li>
<li class="nav-sport-im-mdr hasChilds last">
<span class="nav-toggle noRef">Sport im MDR</span>
<ul class="level2">
<li class="nav-sport-im-osten hasChilds first">
<span class="nav-toggle">Sport im Osten</span>
<ul class="level3">
<li class="nav-sport-im-osten first">
<a href="/sport/sport-im-osten/index.html" title=" ">Startseite Sport im Osten</a>
</li>
<li class="nav-themenvorschau">
<a href="/sport/sport-im-osten/themenvorschau/index.html" title="Themenvorschau                   ">Themenvorschau</a>
</li>
<li class="nav-moderation">
<a href="/sport/sport-im-osten/moderation/index.html" title="Moderation">Moderation</a>
</li>
<li class="nav-kontakt last">
<a href="/sport/sport-im-osten/kontakt/index.html" title="Kontakt zur Redaktion von &quot;Sport im Osten&quot;">Kontakt</a>
</li>
</ul>
</li>
<li class="nav-mdr-aktuell-radio hasChilds">
<span class="nav-toggle">MDR AKTUELL Sport</span>
<ul class="level3">
<li class="nav-mdr-aktuell-radio first">
<a href="/sport/mdr-aktuell-radio/index.html" title="MDR AKTUELL Sport">Startseite MDR AKTUELL Sport</a>
</li>
<li class="nav-themen">
<a href="/sport/mdr-aktuell-radio/themen/index.html" title="Das Neueste vom Sport live hören">Themen</a>
</li>
<li class="nav-frequenzen last">
<a href="/sport/mdr-aktuell-radio/frequenzen/index.html" title="MDR AKTUELL - Das Nachrichtenradio">Frequenzen</a>
</li>
</ul>
</li>
<li class="nav-mdr last">
<a href="/sport/mdr/index.html" title="Sport aus den Ländern im MDR">Sport aus den Ländern</a>
</li>
</ul>
</li>
</ul>
<!-- End Sybit Channel Navi Baum-->
</div>
</div>
</div>
</div>
<div class="wrapper breadcrumb" id="breadcrumb" role="navigation" aria-label="Breadcrumb Navigation">
<span>Standort:</span>
<ul itemscope="" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://www.mdr.de/home/index.html">
<span itemprop="name">MDR.DE</span>
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/sport/index.html">
<span itemprop="name">Sport</span>
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<span itemprop="name">Fußball</span>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/sport/fussball_2bl/index.html">
<span itemprop="name">2. Bundesliga</span>
</a>
</li>
</ul>
</div>
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section21er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionZ sectionDetailPage cssBoxContent">
<div class="con conDetailHeader ">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box firstMediaFull">
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title='Trainer Hannes Drews (FC Erzgebirge Aue) | Bildrechte: IMAGO' alt='Trainer Hannes Drews (FC Erzgebirge Aue)' data-ctrl-image="{'id':'36c8865e-9631-4d0e-bc9d-891e6b1f6570','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/sport/fussball_2bl/trainer-hannes-drews-aue-102-resimage_v-**imageVariant**_w-**width**.jpg?version=27802'}"
class="img responsive-img" src="/index-transparent_h-303_w-512_zc-09748b3d.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt='Trainer Hannes Drews (FC Erzgebirge Aue)' title="" src="/sport/fussball_2bl/trainer-hannes-drews-aue-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=27802"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO</span>
</div>
</div>
</div>
</div>
<div class="box">
<h1>
<span class="dachzeile ">Fußball | 2. Bundesliga</span>
<span class="headline ">Drews bleibt Aue-Trainer</span>
</h1>
<h2 class="conHeadline hidden">Hauptinhalt</h2>
<p class="einleitung ">Hannes Drews bleibt Trainer des FC Erzgebirge Aue. Nach der Niederlage in Nürnberg leitete der 35-Jährige am Montagnachmittag das Training. Daran hatte auch die Mannschaft einen Anteil.</p>
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title='Trainer Hannes Drews (FC Erzgebirge Aue) | Bildrechte: IMAGO' alt='Trainer Hannes Drews (FC Erzgebirge Aue)' data-ctrl-image="{'id':'66532d52-b31b-48e6-9a05-067bd0db0720','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/sport/fussball_2bl/trainer-hannes-drews-aue-102-resimage_v-**imageVariant**_w-**width**.jpg?version=27802'}"
class="img responsive-img" src="/index-transparent_h-303_w-512_zc-09748b3d.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt='Trainer Hannes Drews (FC Erzgebirge Aue)' title="" src="/sport/fussball_2bl/trainer-hannes-drews-aue-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=27802"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
Die aktuelle Formkurve des FC Erzgebirge Aue gibt Anlass zur Sorge: Aus den vergangenen vier Spielen holten die "Veilchen" nur einen Punkt, die drei Spiele im Jahr 2018 gingen allesamt verloren.
</p>
</div>
<div class="paragraph ">
<p class="text">
Das anhaltende Formtief ging auch am Trainer nicht spurlos vorüber. Obwohl sich Präsident Helge Leonhardt nach dem <a href="https://www.mdr.de/sport/fussball_2bl/bericht-nuernberg-erzgebirge-aue-100.html" title="2. Bundesliga: Aue fehlen in Nürnberg Mut und Ideen">1:4 in Nürnberg</a> direkt hinter Drews stellte, wollte der Trainer zunächst analysieren. "Ich schließe nichts aus, in beide Richtungen. [...] Wir müssen jetzt alle Kräfte bündeln, um gemeinsam da unten rauszukommen", so Drews nach der Niederlage beim Tabellenzweiten.
</p>
<div class="mediaCon mediaLeft mediaSizeA cssImage hasNoRessort" data-ctrl-lightbox1-entry="{'type':'image'}">
<div class="media mediaA ">
<a href="/sport/fussball_2bl/aue-fieberkurve-102.html" title="">
<div class="imageWrapper ">
<img title='Aue-Fieberkurve (Stand: 5.2.18) | Bildrechte: MITTELDEUTSCHER RUNDFUNK, Verein FC Erzgebirge Aue' alt='Aue-Fieberkurve (Stand: 5.2.18)' data-ctrl-image="{'id':'a24a2a93-01c0-45d8-964a-80892abfdea7','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/sport/fussball_2bl/aue-fieberkurve-102-resimage_v-**imageVariant**_w-**width**.png?version=59784'}"
class="img responsive-img" src="/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt='Aue-Fieberkurve (Stand: 5.2.18)' title="" src="/sport/fussball_2bl/aue-fieberkurve-102_v-variantBig16x9_w-576_zc-915c23fa.png?version=59784"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK, Verein FC Erzgebirge Aue</span>
</div>
</div>
</div>
</div>
<div class="paragraph ">
<p class="text">
Diese Aussagen ließen Raum für Spekulationen. Am Montag leitete Drews dann das Nachmittagstraining, auch weil sich Verein und Spieler für den Trainer ausgesprochen hatten: "Ich habe mit einzelnen Spielern gesprochen. Wir wissen alle, dass es eine schwierige Situation ist. Aber wir sind davon überzeugt, dass wir gestärkt aus dieser Situation herausgehen können."
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div class="box boxNormal cssSocialMediaEmbed cssSocialMediaEmbedTwitter cssSocialMedia hasNoRessort">
<div class="teaser">
<div data-feed='https://twitter.com/FCErzgebirgeAue/status/960520907616866304' data-ctrl-socialembed="{'id':'c7c3f63e-21cb-4d2c-a2ba-05fc5f3491cd', 'type':'Twitter','attributes':{}}" class="ui-socialembed">
<div class="form-button form-button0">
<input class="checkbox" type="checkbox" id="extcontentc7c3f63e-21cb-4d2c-a2ba-05fc5f3491cd" value="0" name="input-formc7c3f63e-21cb-4d2c-a2ba-05fc5f3491cd" />
<label for="extcontentc7c3f63e-21cb-4d2c-a2ba-05fc5f3491cd" >
Ich bin damit einverstanden, dass mir bis auf Widerruf Inhalte von Twitter angezeigt werden.
</label>
</div>
<p class="ui-socialembed-disclaimer">
</p>
</div>
</div>
</div>
<div data-id="video-hannes-drews-fc-erzgebirge-aue-100" class="box boxNormal  cssVideo hasNoRessort cssAv targetNode-sport-im-osten "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'autostart':'false','forceView':'','id':'player48dd827c-bf45-4fc6-b7a4-6ab5f80ee9fa','playerXml':'\/sport\/fussball_2bl\/video-hannes-drews-fc-erzgebirge-aue-100-avCustom.xml','similiarContentUrl':'https:\/\/www.mdr.de\/sport\/fussball_2bl\/video-hannes-drews-fc-erzgebirge-aue-100-jsonSimilarContent_zc-534f2ae5_zs-1c4500cd.json'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title='Hannes Drews | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Hannes Drews' data-ctrl-image="{'id':'455d4fc1-41d0-4047-bd99-0d2777f83eb5','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/sport/fussball_2bl/hannes-drews-106-resimage_v-**imageVariant**_w-**width**.jpg?version=48639'}"
class="img responsive-img" src="/index-transparent_h-288_w-512_zc-361ada63.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt='Hannes Drews' title="" src="/sport/fussball_2bl/hannes-drews-106_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=48639"/>
</noscript>
<video id="html5-player48dd827c-bf45-4fc6-b7a4-6ab5f80ee9fa" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Fußball | 2. Bundesliga</span>
<a href="/sport/sport-im-osten/video-hannes-drews-fc-erzgebirge-aue-100.html" class="headline" title="">Hannes Drews über den FC Erzgebirge Aue: &quot;Ich gebe nie diese Mannschaft auf&quot;</a>
</h4>
<h4 class="shortHeadline">
<a href="/sport/sport-im-osten/video-hannes-drews-fc-erzgebirge-aue-100.html" class="headline" title="">Hannes Drews über den FC Erzgebirge Aue: &quot;Ich gebe nie diese Mannschaft auf&quot;</a>
</h4>
</div>
<p class="teasertext "><a href="/sport/sport-im-osten/video-hannes-drews-fc-erzgebirge-aue-100.html" title="">Gespannt haben am Montag viele darauf gewartet, ob Hannes Drews das Training des FC Erzgebirge Aue leitet. Der Coach sagte dem MDR, dass er sich ungünstig ausgedrückt habe. </a></p>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="broadcastDateTotal">
<span class="weekDay">Mo</span>
<span class="broadcastDate">05.02.<span class="broadcastYear">2018</span></span>
</span>
<span class="broadcastDateTime">18:24<span>Uhr</span></span>
<span class="broadcastDuration">
05:43 min
</span>
</p>
</div>
<div class="avInfos avLabel   "
data-ctrl-collapsible="{'id':'colInfos8ef00927-5ffd-4e9b-91a6-42488e6c904e','action':{'init':['closeEntries']}}">
<p class="avLink" data-ctrl-colinfos8ef00927-5ffd-4e9b-91a6-42488e6c904e-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfos8ef00927-5ffd-4e9b-91a6-42488e6c904e-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfos8ef00927-5ffd-4e9b-91a6-42488e6c904e-e1-body="{}">
<span>https://www.mdr.de/sport/sport-im-osten/video-hannes-drews-fc-erzgebirge-aue-100.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/sport/sport-im-osten/video-hannes-drews-fc-erzgebirge-aue-100.html" class="moreBtn" title="Hannes Drews über den FC Erzgebirge Aue: &amp;quot;Ich gebe nie diese Mannschaft auf&amp;quot;">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="/sport/sport-im-osten/video-hannes-drews-fc-erzgebirge-aue-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
Im nächsten Spiel treffen die "Veilchen" mit Drews am Sonntag auf den FC Ingolstadt. Auf den Abstiegsrelegationsplatz hat Aue nur noch einen Zähler Vorsprung.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserLink conInline">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box">
<div class="linklist">
<ul class="list">
<li class="cssCompetition hasNoRessort  sportResults "
>
<a href="/sport/ergebnisse/wettbewerb2418.html" title="">
<span class="linktext">2. Bundesliga, Ansetzungen und Tabelle
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
fth
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="cssBroadcastHintStyleProperties">
<div class="definition">
<p>
<dfn id="def-internet">Dieses Thema im Programm:</dfn>
MDR FERNSEHEN | MDR Aktuell | 05. Februar 2018 | 19:30 Uhr
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con conInline conTimestamp">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box">
<p class="timestamp">
Zuletzt aktualisiert:
05. Februar 2018, 19:07
Uhr
</p>
</div>
</div>
</div>
</div>
</div>
<div class="con conRelatedLinks">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box cssArticleRelated">
<div class="linklist">
<h4 class="headline">Weiterführende Links</h4>
<ul class="list">
<li class="cssArticle hasNoRessort "
>
<a href="/sport/fussball_2bl/bericht-nuernberg-erzgebirge-aue-100.html" title="">
<span class="date">
02. Februar 2018
</span>
<span class="linktext">2. Bundesliga: Aue fehlen in Nürnberg Mut und Ideen
</span>
</a>
</li>
<li class="cssArticle hasNoRessort "
>
<a href="/sport/fussball_2bl/bericht-erzgebirge-aue-braunschweig-100.html" title="">
<span class="date">
28. Januar 2018
</span>
<span class="linktext">2. Bundesliga: Aue geht gegen Braunschweig leer aus
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con conInline conComments ui-collapsible"
data-ctrl-collapsible="{'id':'col5641eae55d9f0','action':{'init':['closeEntries']}}"
data-ctrl-comments="{'id':'comments5641eae55da2e','collapseId':'col5641eae55d9f0','jsonUrl':'/sport/fussball_2bl/hannes-drews-bleibt-trainer-des-fc-erzgebirge-aue-100-commentsList.json'}">
<div class="modCon">
<div class="mod modA modForm ui-collapsible-entry" data-ctrl-col5641eae55d9f0-entry="{'id':'e1'}">
<div class="boxCon">
<div class="box">
<div class="controls reload">
<a class="moreBtn ui-collapsible-trigger"
data-ctrl-col5641eae55d9f0-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Kommentar verfassen
</a>
</div>
</div>
<div class="formWrapper" data-ctrl-col5641eae55d9f0-e1-body="{}">
<div class="box cssForm">
<div class="form">
<div class="innerForm">
<div class="unitA">
<p class="form-hint">
Die mit einem * gekennzeichneten Felder m&uuml;ssen ausgef&uuml;llt werden.
</p>
</div>
<div class="unitA">
<p class="form-hint">
Hinweis:<br/>
Kommentare bei MDR.DE werden <strong>von 08:30 bis 18:00 Uhr</strong> redaktionell geprüft und nach erfolgter Freigabe (mit Name, aber ohne E-Mail-Adresse) veröffentlicht. Bitte beachten Sie hierzu auch unsere <a href="/service/datenschutz/" rel="external" style="text-decoration: underline">Datenschutzerklärung</a> und die <a href="/service/kommentarrichtlinien100.html" rel="external" style="text-decoration: underline">Kommentar-Richtlinien</a>.
</p>
</div>
<form id="comment" data-ctrl-formular="{&#39;id&#39;:&#39;formCommentingId&#39; ,&#39;reloadUrl&#39;:&#39;/sport/fussball_2bl/hannes-drews-bleibt-trainer-des-fc-erzgebirge-aue-100-commentForm.html&#39;}" action="/sport/fussball_2bl/hannes-drews-bleibt-trainer-des-fc-erzgebirge-aue-100-commentFormDetail.html" method="post">
<fieldset>
<div class="unitA formElement required"
data-ctrl-formCommentingId-entry="{'id':'0','multiple':'false','required':'true' }">
<span class="requiredText hidden">Pflichtfeld</span>
<div class="unitD">
<span class="unitA">
<label for="input-formCommentingId-name">
Ihr Name
</label>
</span>
</div>
<div class="unitY text">
<input id="input-formCommentingId-name" name="nickname" data-ctrl-formCommentingId-0-input="{'type':'text'}" type="text" class="textInput text" value="" size="23"/>
</div>
</div>
<div class="unitA formElement required"
data-ctrl-formCommentingId-entry="{'id':'1','multiple':'false','required':'true' }">
<span class="requiredText hidden">Pflichtfeld</span>
<div class="unitD">
<span class="unitA">
<label for="input-formCommentingId-email">
Ihre E-Mail-Adresse
</label>
</span>
</div>
<div class="unitY email">
<input id="input-formCommentingId-email" name="emailAddress" data-ctrl-formCommentingId-1-input="{'type':'email'}" type="text" class="textInput email" value=""/>
</div>
</div>
<div class="unitA formElement required"
data-ctrl-formCommentingId-entry="{'id':'2','multiple':'false','required':'true' }">
<span class="requiredText hidden">Pflichtfeld</span>
<div class="unitD">
<span class="unitA">
<label for="input-formCommentingId-textarea">
Ihr Kommentar (max. 1000 Zeichen)
</label>
</span>
</div>
<div class="unitY">
                                <textarea id="input-formCommentingId-textarea" name="commentText" data-ctrl-formCommentingId-2-input="{'type':'textarea'}" maxlength="1000" class="textInput textarea" rows="10" cols="42"></textarea>
</div>
</div>
</fieldset>
<fieldset class="securityFieldset">
<div class="unitA formElement required"
data-ctrl-formCommentingId-entry="{'id':'b8cf0507-8c4d-4953-a749-4013f44f9d9a','multiple':'false','required':'true' }">
<div class="unitA">
<div class="unitA"><h3>Sicherheitsabfrage</h3></div>
<p class="text">Bitte geben Sie das Ergebnis der folgenden Aufgabe als Ziffer ein:</p>
</div>
<div class="unitD">
<label><span class="requiredText hidden">Pflichtfeld</span><span class="hidden">Sicherheitsabfrage:</span>Vier  minus  eins  ergibt?<input type="hidden" class="hidden" value="eccbc87e4b5ce2fe28308fd9f2a7baf3" name="masterEyeDescriptionId" />
</label>
</div>
<div class="unitY securityBox">
<input data-ctrl-formCommentingId-b8cf0507-8c4d-4953-a749-4013f44f9d9a-input="{'type':'securityBox'}"
name="jCaptcha" type="text" value="" class="textInput securityBox" id=bbefbb82-afa2-48e7-95ac-2a71cc8b33d1/>
</div>
</div>
</fieldset>
<fieldset class="submitfield">
<div class="unitA">
<p class="form-hint">
Die mit einem * gekennzeichneten Felder m&uuml;ssen ausgef&uuml;llt werden.
</p>
</div>
<div class="unitA">
<button data-ctrl-formCommentingId-trigger="{}" name="Absenden"
title="absenden"
class="moreBtn submitButton" type="submit">
Absenden
</button>
</div>
</fieldset>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mod modA modComments">
<div class="boxCon">
<div class="box">
<h3 class="headline">16 Kommentare</h3>
<div class="comments">
<div class="comment">
<p class="commentTitle">
<span class="commentDate">05.02.2018</span>
<span class="commentTime">21:26</span>
<span class="commentAuthor">Chemnitzer 69</span>
<span class="commentCount">16</span>
</p>
        <pre><p class="commentText">Nichts gegen Ziegner, der macht nen guten Job in Zwickau aber wenn er kommt dann bestell ich gleich für nächste Saison in der dritten Liga die Karten für das Derby. Glaub mehr als für dritte reicht&#39;s noch nicht. <br/>Und sein Gesicht verliert er mit Sicherheit in Zwickau. <br/><br/></p></pre>
</div>
<div class="comment">
<p class="commentTitle">
<span class="commentDate">05.02.2018</span>
<span class="commentTime">20:54</span>
<span class="commentAuthor">Maik</span>
<span class="commentCount">15</span>
</p>
        <pre><p class="commentText">Also kommt der Ziegner jetzt doch nicht oder was?Tut mir leid es wieder sagen zu müssen.Dann wird das nüscht.</p></pre>
</div>
<div class="comment">
<p class="commentTitle">
<span class="commentDate">05.02.2018</span>
<span class="commentTime">20:36</span>
<span class="commentAuthor">Dynamo-Fanarmy</span>
<span class="commentCount">14</span>
</p>
        <pre><p class="commentText">Oh mein Gott , wie erkläre ich das Bernd Stange??</p></pre>
</div>
<div class="comment">
<p class="commentTitle">
<span class="commentDate">05.02.2018</span>
<span class="commentTime">20:34</span>
<span class="commentAuthor">Drfiedl</span>
<span class="commentCount">13</span>
</p>
        <pre><p class="commentText">Wenn man trotz zweitligatauglichem Kader immer nur meint, gegen den Abstieg kämpfen zu müssen, statt sich nach oben zu orientieren, wird die Verkrampfung nur schwer aus Kopf und Füßen zu lösen sein...nun hat man sich durch verschenkte Punkte wieder tatsächlich ans Tabellenende manövriert, und Herrn Drews wie auch der Mannschaft ist zu wünschen, dass das Spiel gegen Ingolstadt einen glücklichen Ausgang nimmt...</p></pre>
</div>
<div class="comment">
<p class="commentTitle">
<span class="commentDate">05.02.2018</span>
<span class="commentTime">19:56</span>
<span class="commentAuthor">Nasenbär</span>
<span class="commentCount">12</span>
</p>
        <pre><p class="commentText">Der Leo kann den Drews natürlich nicht entlassen. Der wurde doch eh nur geholt als Feigenblatt mit Trainerschein. Der Lenk hat doch das Sagen, aber eben keinen Schein. Da ist der Boss in einer blöden Situation. Eigentlich müsste er, bei den Leistungen in den letzten Spielen, den Lenk entlassen. Geht aber aus bekannten Gründen nicht. Bin mal gespannt, wie es hier weiter geht.</p></pre>
</div>
<div class="comment">
<p class="commentTitle">
<span class="commentDate">05.02.2018</span>
<span class="commentTime">19:34</span>
<span class="commentAuthor">Aldi </span>
<span class="commentCount">11</span>
</p>
        <pre><p class="commentText">Na dann, in drei Teufels Namen. Soll Drews nochmal ne Chance bekommen.  Ich hoffe aber, das die Mannschaft wieder ein anderes Gesicht zeigt gegen die Schanzer. Mit der Entscheidung pro Drews müssten sie es eigentlich. Ich bin noch skeptisch,  aber ich lasse mich gern eines besseren belehren. Werde auf alle Fälle wieder in unserem neuen Stadion sein. Wird Zeit, das es mit einem Heimsieg richtig eingeweiht wird. Grüße aus dem Schacht ⚒.</p></pre>
</div>
<div class="comment">
<p class="commentTitle">
<span class="commentDate">05.02.2018</span>
<span class="commentTime">19:27</span>
<span class="commentAuthor">Mustermann</span>
<span class="commentCount">10</span>
</p>
        <pre><p class="commentText">ne ne ne, das wird nichts mit diesem Trainer. Ein Trainer muss auch eine Mannschaft mitreisen können. Und Herr Drews ist von seiner Mentalität/Körpersprache her einfach nicht dafür geschaffen. <br/><br/>Dann geht es halt die nächste Saison gegen Jena, Rostock &amp; Co. Halt ein paar Ostderbys mehr. Das hat doch auch etwas. </p></pre>
</div>
<div class="comment">
<p class="commentTitle">
<span class="commentDate">05.02.2018</span>
<span class="commentTime">19:03</span>
<span class="commentAuthor">dieter obst</span>
<span class="commentCount">9</span>
</p>
        <pre><p class="commentText">Glück Auf aud Freiberg<br/>Ich hoffe, d. ELF plus TrainerKollektiv können so-<br/>fort d. Schalter umlegen.,d.h. 4 Punkte aus d. <br/>nächstn 2 Spielen und Sieg dann gg. Kaiserslautern zuHause,-anders kommen wie da NICHT raus!<br/>-( Arbeit an Pressing,Athletik,Sturm u. BallVerteilung.<br/>-weis wovon ich rede, a.mal Fußball gespielt!<br/>Aktivist Schw.Pumpe. </p></pre>
</div>
<div class="comment">
<p class="commentTitle">
<span class="commentDate">05.02.2018</span>
<span class="commentTime">18:55</span>
<span class="commentAuthor">marcelow</span>
<span class="commentCount">8</span>
</p>
        <pre><p class="commentText">So Leute ich finde die ganze Hetzjagd um den Trainer übertrieben. Ich finde man sollte den Leuten bei Aue genug Zeit geben um ruhig zu arbeiten. Und, dass manche hier Hassparolen gegen den Trainer schießen finde ich äußerst schwach. Man sollte nie vergessen wo Aue herkommt und das es verdammt nochmal keine Selbstverständlichkeit ist in der 2. Bundesliga zu spielen.  Also lasst den Trainer in Ruhe arbeiten und stellt euch hinter die Mannschaft denn ich finde ein wahrer Fan steht gerade, wenn es nicht zu gut läuft hinter dem Verein und dazu zählt nicht nur die Mannschaft, sondern auch der Trainerstab und das Präsidium. <br/><br/>Also Jungs wir werden diese Krise gemeinsam überstehen und dann um so gestärkt in die nächsten Spiele gehen.<br/><br/>Nur die BSG!!!<br/></p></pre>
</div>
<div class="comment">
<p class="commentTitle">
<span class="commentDate">05.02.2018</span>
<span class="commentTime">18:13</span>
<span class="commentAuthor">H.D. packt das!</span>
<span class="commentCount">7</span>
</p>
        <pre><p class="commentText">Hannes Drews, Du packst das!<br/>Hannes Drews, Du hast das Vertrauen der Spieler!<br/>Hannes Drews, Du hast das Vertrauen der Vereinsführung!<br/>Hannes Drews, Du wirst der neue Gerd Schädlich!<br/>Aber bitte rasiere Dich mal und geh mal zum Friseur!</p></pre>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
<div class="sectionWrapperRelated " >
<div class="lineWrapper">
<div class="section sectionC">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="bericht-nuernberg-erzgebirge-aue-100" class="box boxNormal cssArticle hasNoRessort targetNode-fussball_2bl "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/sport/fussball_2bl/bericht-nuernberg-erzgebirge-aue-100.html" title="">
<div class="imageWrapper ">
<img title='Kevin Möhwald und Tim Leibold | Bildrechte: IMAGO' alt='Kevin Möhwald und Tim Leibold' data-ctrl-image="{'id':'f0bf6438-afd3-485d-a4a3-53d1ad6e438a','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/sport/fussball_2bl/fussball-nuernberg-aue-114-resimage_v-**imageVariant**_w-**width**.jpg?version=27240'}"
class="img responsive-img" src="/index-transparent_h-283_w-384_zc-45692dd7.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt='Kevin Möhwald und Tim Leibold' title="" src="/sport/fussball_2bl/fussball-nuernberg-aue-114_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=27240"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/sport/fussball_2bl/bericht-nuernberg-erzgebirge-aue-100.html" class="headline" title="">Aue fehlen in Nürnberg Mut und Ideen</a>
</h4>
<h4 class="shortHeadline">
<a href="/sport/fussball_2bl/bericht-nuernberg-erzgebirge-aue-100.html" class="headline" title="">2. Bundesliga: Aue fehlen in Nürnberg Mut und Ideen</a>
</h4>
</div>
<p class="teasertext "><a href="/sport/fussball_2bl/bericht-nuernberg-erzgebirge-aue-100.html" title="">Der FC Erzgebirge Aue hat beim 1. FC Nürnberg nicht ansatzweise einen Befreiungsschlag geschafft. Den &quot;Veilchen&quot; fehlten Mut und Ideen. Somit gingen die Sachsen beim Aufstiegskandidaten leer aus.</a></p>
<a href="/sport/fussball_2bl/bericht-nuernberg-erzgebirge-aue-100.html" class="moreBtn" title="2. Bundesliga: Aue fehlen in Nürnberg Mut und Ideen">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/sport/fussball_2bl/bericht-nuernberg-erzgebirge-aue-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="bericht-erzgebirge-aue-braunschweig-100" class="box boxNormal cssArticle hasNoRessort targetNode-fussball_2bl "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/sport/fussball_2bl/bericht-erzgebirge-aue-braunschweig-100.html" title="">
<div class="imageWrapper ">
<img title='Pascal Köpke gegen Steve Breitkreuz | Bildrechte: Picture Point' alt='Pascal Köpke gegen Steve Breitkreuz' data-ctrl-image="{'id':'2f1d02f4-0fd7-4f4a-bc64-98ad2ccbff3b','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/sport/fussball_2bl/bild-163732-resimage_v-**imageVariant**_w-**width**.jpg?version=10275'}"
class="img responsive-img" src="/index-transparent_h-139_w-240_zc-e0d7f028.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt='Pascal Köpke gegen Steve Breitkreuz' title="" src="/sport/fussball_2bl/bild-163732_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=10275"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Picture Point</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/sport/fussball_2bl/bericht-erzgebirge-aue-braunschweig-100.html" class="headline" title="">Aue geht gegen Braunschweig leer aus</a>
</h4>
<h4 class="shortHeadline">
<a href="/sport/fussball_2bl/bericht-erzgebirge-aue-braunschweig-100.html" class="headline" title="">2. Bundesliga: Aue geht gegen Braunschweig leer aus</a>
</h4>
</div>
<p class="teasertext "><a href="/sport/fussball_2bl/bericht-erzgebirge-aue-braunschweig-100.html" title="">Bei der Premiere in der komplett umgebauten Arena hat Erzgebirge Aue zwar den ersten Treffer erzielt, aber am Ende keine Punkte gegen Braunschweig geholt. Knapp 10.000 Zuschauer sahen souveräne Niedersachsen.</a></p>
<a href="/sport/fussball_2bl/bericht-erzgebirge-aue-braunschweig-100.html" class="moreBtn" title="2. Bundesliga: Aue geht gegen Braunschweig leer aus">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/sport/fussball_2bl/bericht-erzgebirge-aue-braunschweig-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="wettbewerb2418" class="box boxNormal
noImage cssCompetition hasNoRessort  sportResults targetNode-ergebnisse "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/sport/ergebnisse/wettbewerb2418.html" class="headline" title="">2. Bundesliga, Ansetzungen und Tabelle</a>
</h4>
<h4 class="shortHeadline">
<a href="/sport/ergebnisse/wettbewerb2418.html" class="headline" title="">2. Bundesliga, Ansetzungen und Tabelle</a>
</h4>
</div>
<a href="/sport/ergebnisse/wettbewerb2418.html" class="moreBtn" title="2. Bundesliga, Ansetzungen und Tabelle">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/sport/ergebnisse/wettbewerb2418.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" /><span>Der Mitteldeutsche Rundfunk ist Mitglied
der <a href="http://www.ard.de">ARD</a>.</span>
</div>
<ul>
<li><a href="/service/kontakt/index.html">Kontakt</a></li>
<li><a href="/service/impressum/index.html">Impressum</a></li>
<li><a href="/service/datenschutz/index.html">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR.de</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/home/index.html">Startseite</a></li>
<li><a href="/fernsehen/index.html">Fernsehen</a></li>
<li><a href="/radio/index.html">Radioprogramme</a></li>
<li><a href="/mediathek/index.html">MDR Mediathek</a></li>
<li><a href="/korrekturen/index.html">Korrekturen</a></li>
<li><a href="/sitemap/index.html">Seitenübersicht</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Unternehmen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/unternehmen/index.html">Aktuell</a></li>
<li><a href="/unternehmen/organisation/index.html">Organisation</a></li>
<li><a href="/unternehmen/kommunikation/index.html">Kommunikation</a></li>
<li><a href="/unternehmen/karriere/index.html">Karriere</a></li>
<li><a href="/unternehmen/ausschreibungen/index.html">Ausschreibungen</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Service</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/tv/empfang/index.html">Empfang Fernsehen</a></li>
<li><a href="/radio/frequenzen/index.html">Empfang Radioprogramme</a></li>
<li><a href="/tv/mitschnitt/index.html">Mitschnitt-Service</a></li>
<li><a href="/service/sitemap/mdr-news-ueberblick-102.html">Aktuelle Schlagzeilen</a></li>
<li><a href="/barrierefreiheit/index.html">Barrierefreiheit</a></li>
<li><a href="/nachrichten-leicht/index.html">Nachrichten in Leichter Sprache</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!-- Linguatec -->
<link href="https://vrweb15.linguatec.org/VoiceReaderWeb15User/player/styles/grey/player_skin.css" rel="stylesheet" type="text/css" />
<script type="text/javascript"><!--
vrweb_customerid='11505';
vrweb_player_form='1';
vrweb_player_type='hover';
vrweb_player_color='grey';
vrweb_guilang='de';
vrweb_icon='<span class="vrwebStart">vorlesen</span>';
vrweb_lang='de-DE';
vrweb_readelementsclass='sectionDetailPage';
vrweb_exclelementsclass='mediaCon,hidden,voiceReaderButton,teaser,cssBoxTeaserLink,conComments';
//--></script>
<script type="text/javascript" charset="UTF-8" src="https://vrweb15.linguatec.org/VoiceReaderWeb15User/player/scripts/readpremium15.js"></script>
<div class="inv">
<script type="text/javascript">
/* <![CDATA[ */
var url = "/webapp/doTrack/pixel.png?docId=hannes-drews-bleibt-trainer-des-fc-erzgebirge-aue-100&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7C2013e4cd-7af7-4fc8-b06b-cc1a83564908%7Cbb709dcf-3214-4555-ae64-40b85ded955c%7C1c4500cd-206a-428b-911c-00bf25a28f5b&amp;docType=article";
document.write('<img src="' + url + '&amp;r=' + escape(document.referrer) + '&amp;d=' + (Math.random() * 100000) + '" width="1" height="1" alt="" id="trackingPixel"/>');
/* ]]> */
</script>
<noscript>
<div><img src="/webapp/doTrack/pixel.png?docId=hannes-drews-bleibt-trainer-des-fc-erzgebirge-aue-100&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7C2013e4cd-7af7-4fc8-b06b-cc1a83564908%7Cbb709dcf-3214-4555-ae64-40b85ded955c%7C1c4500cd-206a-428b-911c-00bf25a28f5b&amp;docType=article" width="1" height="1" alt="" id="trackingPixel"/></div>
</noscript>
</div>
</body>
</html>