<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 19.09.2020, 16:54:07 from mdrprod-tomcat-delivery10 -->
<head>
<title>Regionalliga: Halberstadt kassiert fünfte Pleite und bleibt Tabellenschlusslicht | MDR.DE</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Der VfB Germania Halberstadt hat den Sprung aus der Abstiegszone verpasst. Gegen die favorisierte VSG Altglienicke verlor das Team von Danny König am Samstag. Vor allem in der ersten Halbzeit enttäuschte der Gastgeber."/>
<meta name="keywords" content="Sport, Fußball, Regionalliga Nordost, 6. Spieltag, Germania Halberstadt, VSG Altglienicke, Sport im Osten, SpiO, MDR"/>
<meta name="news_keywords" content="Sport, Fußball, Regionalliga Nordost, 6. Spieltag, Germania Halberstadt, VSG Altglienicke"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.mdr.de/sport/fussball_rl/spielbericht-vfb-germania-halberstadt-vsg-altglienicke-100.html"/>
<meta property="og:image" content="https://cdn.mdr.de/sport/fussball_rl/germania-halberstadt-optik-rathenow-120_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=53143"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="Regionalliga: Halberstadt kassiert fünfte Pleite und bleibt Tabellenschlusslicht | MDR.DE"/>
<meta property="og:description" content="Der VfB Germania Halberstadt hat den Sprung aus der Abstiegszone verpasst. Gegen die favorisierte VSG Altglienicke verlor das Team von Danny König am Samstag. Vor allem in der ersten Halbzeit enttäuschte der Gastgeber."/>
<meta name="date" content="2020-09-19T16:07:28+02:00"/>
<link rel="canonical" href="https://www.mdr.de/sport/fussball_rl/spielbericht-vfb-germania-halberstadt-vsg-altglienicke-100.html"/>
<link rel="amphtml" href="https://www.mdr.de/sport/fussball_rl/spielbericht-vfb-germania-halberstadt-vsg-altglienicke-100~amp.html"/>
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-regular.woff" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-600.woff" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-italic.woff" crossorigin="anonymous"/>
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-600italic.woff" crossorigin="anonymous"/>
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/icons/MDR-Icons.woff" crossorigin="anonymous"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<link rel="shortcut icon" type="image/x-icon" href="https://cdn.mdr.de/favicon.ico?v=2017"/>
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/android-icon-192x192.png">
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="mdr.de" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="og:locale" content="de_DE"/>
<meta property="fb:pages" content="215407303183,194588887300596,131958326966625,139203649426197,114080035272948,334661956511,171956279596183,141307612631715,173426866134791,178865625635002,182968585073127,193416204045838,234160763692,110874403762,181935891956226,628635207195626,182811948434829,191656040850,137319886292965,135712379839707,248269275256214,238199569538032,179596138865565,802623243137487,568744579922152,157001087695435,923848237713659,467216900004444,1744931109086036,621409791327667,1123608844395145,1462977473995710,1456444081036442,1839332973003330,276557342729,255326614942083" />
<meta name="p:domain_verify" content="bcc0c76591a0afb863ba2da3efb1cef4"/>
<meta name="google-site-verification" content="UFGHfMxMuN8_GWskwlTCQLo0-3k5n623rbtvsAMVWNw" />
<meta name="smartbanner:title" content="MDR Sport im Osten">
<meta name="smartbanner:author" content="Mitteldeutscher Rundfunk">
<meta name="smartbanner:price" content="LADEN">
<meta name="smartbanner:price-suffix-apple" content=" - Im App Store">
<meta name="smartbanner:price-suffix-google" content=" - In Google Play">
<meta name="smartbanner:icon-apple" content="https://cdn.mdr.de/static/apps/mdrsportimosten/img/AppIcon192.png">
<meta name="smartbanner:icon-google" content="https://cdn.mdr.de/static/apps/mdrsportimosten/img/AppIcon192.png">
<meta name="smartbanner:button" content="Anzeigen">
<meta name="smartbanner:button-url-apple" content="https://apps.apple.com/de/app/id1478406323">
<meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=de.mdr.android.mdrsportimosten">
<meta name="smartbanner:enabled-platforms" content="android,ios">
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin AT Internet Inline Tag -->
<script type="text/javascript">
// <![CDATA[
var atiTracking = {"site":596352,"page":{"name":"spielbericht%2Dvfb%2Dgermania%2Dhalberstadt%2Dvsg%2Daltglienicke%2D100","level2":"1","chapter1":"sport","chapter2":"fussball%5Frl","chapter3":""},"customVars":{"x1":"[http%3A%2F%2Fwww.mdr.de%2Fsport%2Ffussball%5Frl%2Fspielbericht%2Dvfb%2Dgermania%2Dhalberstadt%2Dvsg%2Daltglienicke%2D100.html]","x2":"[]","x3":"[spielbericht%2Dvfb%2Dgermania%2Dhalberstadt%2Dvsg%2Daltglienicke%2D100]","x4":"[Regionalliga%3A%20Halberstadt%20kassiert%20f%C3%BCnfte%20Pleite%20und%20bleibt%20Tabellenschlusslicht]","x5":"[9c4a1c7f%2D75e3%2D4545%2Da45b%2D7f4ba9d71d2c]","x6":"[article]","x7":"[]","x8":"[]","x9":"0","x10":"202009191607","x11":"[]","x12":"[web]","x13":"[mdrde.sport.fussball%5Frl.spielbericht%2Dvfb%2Dgermania%2Dhalberstadt%2Dvsg%2Daltglienicke%2D100]","x14":"[mdrde.sport.fussball.fussball%5Frl]","x15":"[]","x16":"[]"}};
// ]]>
</script>
<!-- End AT Internet Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="https://cdn.mdr.de/resources/global/css/print.css?version=57715"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/css/mdr-base.css?version=43114"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/mdrde/site/css/mdr-site.css?version=12958"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/player/css/mdr/player.css?version=34661"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/global/reactify-mdr/static/css/main.css?version=2846"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/html/mikes-addon-for-site--100.css?version=21939"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/html/kays-addon-for-site--100.css?version=5674"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/mdrde/channel/sport/css/theme.css?version=35841"/>
<script type="text/javascript" src="https://cdn.mdr.de/administratives/html/js-addon-100.js?version=8764"></script>
<script type="text/javascript" src="https://cdn.mdr.de/resources/global/js/main.bundle.js?version=20778"></script>
</head>
<body class="node-fussball_rl cssArticle hasNoRessort  "
id="spielbericht-vfb-germania-halberstadt-vsg-altglienicke-100Body" data-id="spielbericht-vfb-germania-halberstadt-vsg-altglienicke-100" data-ctrl-socialmedia="{'shareUrl':'https://www.mdr.de/sport/fussball_rl/spielbericht-vfb-germania-halberstadt-vsg-altglienicke-100.html'}">
<script type="text/javascript">var SERVER_TIME = "2020-09-19T16:54:07+02:00";</script>
<!-- Begin AT Internet Inline Tag 1.1302.13 -->
<noscript>
<p><img src="https://logs1413.xiti.com/hit.xiti?col=1&from=p&s=596352&s2=1&p=sport::fussball%5Frl::spielbericht%2Dvfb%2Dgermania%2Dhalberstadt%2Dvsg%2Daltglienicke%2D100&x1=http%3A%2F%2Fwww.mdr.de%2Fsport%2Ffussball%5Frl%2Fspielbericht%2Dvfb%2Dgermania%2Dhalberstadt%2Dvsg%2Daltglienicke%2D100.html&x2=&x3=spielbericht%2Dvfb%2Dgermania%2Dhalberstadt%2Dvsg%2Daltglienicke%2D100&x4=Regionalliga%3A%20Halberstadt%20kassiert%20f%C3%BCnfte%20Pleite%20und%20bleibt%20Tabellenschlusslicht&x5=9c4a1c7f%2D75e3%2D4545%2Da45b%2D7f4ba9d71d2c&x6=article&x7=&x8=&x9=0&x10=202009191607&x11=&x12=web&x13=mdrde.sport.fussball%5Frl.spielbericht%2Dvfb%2Dgermania%2Dhalberstadt%2Dvsg%2Daltglienicke%2D100&x14=mdrde.sport.fussball.fussball%5Frl&x15=&x16=" width="1" height="1" alt="*" id="atiPixel"/></p>
</noscript>
<!-- End AT Internet Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<div class="bgWrapper"></div>
<div id="promo" class="sectionWrapper section1er">
<div class="wrapper">
<div class="sectionWrapperMain">
<div class="lineWrapper">
<div class="section sectionA ">
<!-- Start SSI Branding -->

<!-- Ende SSI Branding -->
</div>
</div>
</div>
</div>
</div>
<div id="header" data-ctrl-navigation="{'id':'mainNaviController','type':'mainNavi'}" class="section sectionA" role="banner">
<div id="skiplink">
<ul>
<li><a href="#content">Zum Inhalt dieser Seite</a></li>
<li class="skipMediathek"><a href="https://www.ardmediathek.de/mdr/">Zur MDR Mediathek</a></li>
<li><a href="#channelNav">Zur Navigation dieser Seite</a></li>
<li><a href="#header">Zur MDR-Hauptnavigation</a></li>
<li><a href="#footer">Zum Fuß dieser Seite</a></li>
</ul>
</div>
<div class="navigation navigationTop" role="navigation">
<div class="navigationTopInner">
<a href="/home/index.html" title="Zur Startseite von MDR.de" class="logo"><img src="//cdn.mdr.de/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" />
<span>MITTELDEUTSCHER RUNDFUNK</span>
</a>
<ul>
<li class="tv"><a href="/tv/index.html">Fernsehen</a></li>
<li class="radio"><a href="/radio/index.html">Radio</a></li>
<li class="mediathek"><a href="https://www.ardmediathek.de/mdr/" target="_blank">Mediathek</a></li>
<li class="search" title="Suche"><a class="searchLayerToggle" href="/suche/suche--100.html"></a></li>
</ul>
</div>
</div>
<div class="navigation">
<ul>
<li class="nachrichten"><a href="/nachrichten/index.html">Nachrichten</a></li>
<li class="sport "><a href="/sport/index.html">Sport</a></li>
<li class="sachsen"><a href="/sachsen/index.html">Sachsen</a></li>
<li class="sachsen-anhalt"><a href="/sachsen-anhalt/index.html">Sachsen-Anhalt</a></li>
<li class="thueringen"><a href="/thueringen/index.html">Thüringen</a></li>
<li class="kultur"><a href="/kultur/index.html">Kultur</a></li>
<li class="geschichte"><a href="/zeitreise/index.html">Geschichte</a></li>
<li class="wissen"><a href="/wissen/">Wissen</a></li>
<li class="mehr"><a href="/home/empfehlungen-110.html">mehr</a></li>
</ul>
</div>
<div class="con searchLayer">
<div class="searchLayerContent">
<div class="searchInnerLayerWrapper">
<div class="searchLayerForm">
<form action="/sport/fussball_rl/suche--100_zc-8cac820e_zs-fb0a7e00.html" class="searchForm" id="main_search_form"
data-ctrl-search="{'id':'topSearch','resultSiteUrl':'','resultChannelUrl':'/sport/fussball_rl/suche--100_zc-8cac820e_zs-fb0a7e00.html','previewSiteResultUrl':'','previewChannelResultUrl':'/sport/fussball_rl/suche--100-resultList_zc-8cac820e_zs-fb0a7e00.html'}">
<div class="formElement">
<label for="headerSearchInput"><span class="hidden">Suche in MDR.DE</span></label>
<input type="text" id="headerSearchInput" autocomplete="off" name="q" value="Suche in MDR.DE" class="searchInput"
data-ctrl-topsearch-input="{'action':{'default':['switchValue']}}"/>
<button class="submitBtn" type="submit" data-ctrl-topsearch-trigger="{}">
<span>Suchen</span>
</button>
</div>
</form>
</div>
<div class="modConSearch">
<div class="mod modA modSearch searchLayerResult" data-ctrl-topsearch-previewresult="{}"></div>
</div>
</div>
</div>
</div>
</div>
<div id="reactify-mdr-root"></div>
<noscript>
<div class="wrapper error">
<p>Zur optimalen Darstellung unserer Webseite benötigen Sie <span>Javascript</span>. Bitte aktivieren sie dies in Ihrem Browser.</p>
</div>
</noscript>
<!--[if lt IE 10]>
<div class="wrapper browserupgrade"><p>Sie benutzen einen veralteten Browser. Um die Darstellung dieser Seite zu verbessern, empfehlen wir den Browser zu updaten.</p></div>
<![endif]-->
<div class="wrapper wrapperChannelNavigation" id="channelNav">
<div class="sectionWrapper section1er sectionChannelHeader" data-ctrl-channelnavi="{'id':'5530f96f18490'}" >
<div class="section sectionA">
<div class="channelTitle">
<a class="logolink" href="/sport" title="Zur Startseite Sport im MDR">Zur Startseite Sport im MDR</a>
<h2>Sport im MDR</h2>
<div class="channelHeaderTeaser">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="sendezeit-236" class="box boxNormal
noImage cssProgramHint hasNoRessort targetNode-livestreams "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="headline">Im TV und Livestream</span>
</h4>
</div>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssProgramHintFree"><p>Sa., 19.09. | 16 Uhr<br/>&quot;Sport im Osten&quot;<br/></p></div>
</div>
<a href="/sport/sport-im-osten/themenvorschau/themenvorschau100.html" class="moreBtn" title="Im TV und Livestream">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/sport/sport-im-osten/themenvorschau/themenvorschau100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="channelNavigation">
<!-- Start Sybit Channel Navi Baum-->
<ul class="level1">
<li class="nav-overview first">
<a href="/sport/index.html" title="MDR Sport ">Startseite</a>
</li>
<li class="nav-live hasChilds">
<span class="nav-toggle noRef">Live</span>
<ul class="level2">
<li class="nav-livestreams first">
<a href="/sport/livestreams/index.html" title="Livestreams, TV, Radio: Sport live im MDR">Livestreams</a>
</li>
<li class="nav-liveticker last">
<a href="/sport/ergebnisse/live100.html" title="Liveticker und Live-Ergebnisse">Liveticker</a>
</li>
</ul>
</li>
<li class="nav-ergebnisse">
<a href="/sport/ergebnisse/index.html" title="Ergebnisse und Tabellen verschiedener Sportarten in der Übersicht">Ergebnisse</a>
</li>
<li class="nav-fussball active hasChilds">
<span class="nav-toggle noRef">Fußball</span>
<ul class="level2">
<li class="nav-fussball_1bl hasChilds first">
<span class="nav-toggle">1. Bundesliga</span>
<ul class="level3">
<li class="nav-fussball_1bl first">
<a href="/sport/fussball_1bl/index.html" title="MDR Sport | 1. Bundesliga ">Startseite 1. Bundesliga</a>
</li>
<li class="nav-spieltag-bl last">
<a href="https://www.mdr.de/sport/ergebnisse/wettbewerb3316.html" title="Fußball, Spieltag 1. Liga">Spieltag 1. Bundesliga</a>
</li>
</ul>
</li>
<li class="nav-fussball_2bl hasChilds">
<span class="nav-toggle">2. Bundesliga</span>
<ul class="level3">
<li class="nav-fussball_2bl first">
<a href="/sport/fussball_2bl/index.html" title="MDR Sport | 2. Bundesliga ">Startseite 2. Bundesliga</a>
</li>
<li class="nav-spieltag-2bl last">
<a href="https://www.mdr.de/sport/ergebnisse/wettbewerb3318.html" title="Fußball, Spieltag 2. Liga">Spieltag 2. Bundesliga</a>
</li>
</ul>
</li>
<li class="nav-fussball_3l hasChilds">
<span class="nav-toggle">3. Liga</span>
<ul class="level3">
<li class="nav-fussball_3l first">
<a href="/sport/fussball_3l/index.html" title="Die 3. Liga (Fußball) im MDR Sport - Saison 2020/21">Startseite 3. Liga</a>
</li>
<li class="nav-spieltag-3l last">
<a href="https://www.mdr.de/sport/ergebnisse/wettbewerb3366.html" title="Fußball, Spieltag 3. Liga">Spieltag 3. Liga</a>
</li>
</ul>
</li>
<li class="nav-fussball_rl active hasChilds">
<span class="nav-toggle">Regionalliga</span>
<ul class="level3">
<li class="nav-fussball_rl active first">
<a href="/sport/fussball_rl/index.html" title="Die Regionalliga Nordost (Fußball) im MDR Sport - Saison 2020/21 ">Startseite Regionalliga</a>
</li>
<li class="nav-spieltag-rl last">
<a href="https://www.mdr.de/sport/ergebnisse/wettbewerb3352.html" title="Fußball, Spieltag RL Nord">Spieltag RL Nordost</a>
</li>
</ul>
</li>
<li class="nav-pokalwettbewerbe">
<a href="/sport/fussball_pokal/index.html" title="Fußball-Pokalwettbewerbe mit DFB-Pokal und Landespokal-Spielen - Saison 2019/20">Pokalwettbewerbe</a>
</li>
<li class="nav-ddr-oberliga">
<a href="/sport/fussball/ddr-oberliga/index.html" title="Wendesaison: Die DDR-Oberliga 1989/90">DDR-Oberliga 1989/90</a>
</li>
<li class="nav-vereine">
<a href="/sport/fussball/vereine/index.html" title="Fußball-Vereine aus dem MDR-Sendegebiet">Vereine</a>
</li>
<li class="nav-tippspiel">
<a href="/sport/fussball/tippspiel/index.html" title="Das Tippspiel für Fußball-Kenner">Tippspiel</a>
</li>
<li class="nav-podcast">
<a href="/sport/fussball/podcast/index.html" title="Podcast">Podcast</a>
</li>
<li class="nav-spio-historisch last">
<a href="/sport/fussball/spio-historisch/index.html" title="Unvergessene Fußball-Vereine">SpiO historisch</a>
</li>
</ul>
</li>
<li class="nav-sportarten hasChilds">
<span class="nav-toggle noRef">Sportarten</span>
<ul class="level2">
<li class="nav-handball hasChilds first">
<span class="nav-toggle">Handball</span>
<ul class="level3">
<li class="nav-handball first">
<a href="/sport/handball/index.html" title="Handball im MDR Sport - Saison 2020/21 ">Startseite Handball</a>
</li>
<li class="nav-spieltag-blm">
<a href="https://www.mdr.de/sport/ergebnisse/wettbewerb3388.html" title="Handball, 1. Liga Männer">1. Liga Männer</a>
</li>
<li class="nav-spieltag-blf last">
<a href="https://www.mdr.de/sport/ergebnisse/wettbewerb3324.html" title="Handball, 1. Liga Frauen">1. Liga Frauen</a>
</li>
</ul>
</li>
<li class="nav-eishockey hasChilds">
<span class="nav-toggle">Eishockey</span>
<ul class="level3">
<li class="nav-eishockey first">
<a href="/sport/eishockey/index.html" title="Eishockey im MDR Sport - Saison 2019/20">Startseite Eishockey</a>
</li>
<li class="nav-spieltag-del">
<a href="https://www.mdr.de/sport/ergebnisse/wettbewerb3038.html" title="Eishockey, Spieltag DEL">Spieltag DEL</a>
</li>
<li class="nav-spieltag-del2 last">
<a href="https://www.mdr.de/sport/ergebnisse/wettbewerb3402.html" title="Eishockey, Spieltag DEL II">Spieltag DEL 2</a>
</li>
</ul>
</li>
<li class="nav-volleyball hasChilds">
<span class="nav-toggle">Volleyball</span>
<ul class="level3">
<li class="nav-volleyball first">
<a href="/sport/volleyball/index.html" title="Volleyball im MDR Sport - Saison 2019/20 ">Startseite Volleyball</a>
</li>
<li class="nav-spieltag-blm">
<a href="https://www.mdr.de/sport/ergebnisse/wettbewerb2990.html" title="Volleyball, 1. Liga Männer">1. Liga Männer</a>
</li>
<li class="nav-spieltag-blf last">
<a href="https://www.mdr.de/sport/ergebnisse/wettbewerb2988.html" title="Volleyball, 1. Liga Frauen">1. Liga Frauen</a>
</li>
</ul>
</li>
<li class="nav-basketball hasChilds">
<span class="nav-toggle">Basketball</span>
<ul class="level3">
<li class="nav-basketball first">
<a href="/sport/basketball/index.html" title="Basketball-Bundesliga im MDR Sport  - Saison 2019/20  ">Startseite Basketball</a>
</li>
<li class="nav-spieltag-blm">
<a href="https://www.mdr.de/sport/ergebnisse/wettbewerb3110.html" title="Basketball, 1. Liga Männer">1. Liga Männer</a>
</li>
<li class="nav-spieltag-blf last">
<a href="https://www.mdr.de/sport/ergebnisse/wettbewerb3100.html" title="Basketball, 1. Liga Frauen">1. Liga Frauen</a>
</li>
</ul>
</li>
<li class="nav-boxen">
<a href="/boxen/index.html" title="Boxen im MDR Sport">Boxen</a>
</li>
<li class="nav-andere_sportarten last">
<a href="/sport/andere_sportarten/index.html" title="Sportarten-Vielfalt im MDR">Andere Sportarten</a>
</li>
</ul>
</li>
<li class="nav-sport-im-mdr hasChilds last">
<span class="nav-toggle noRef">Sport im MDR</span>
<ul class="level2">
<li class="nav-sport-im-osten hasChilds first">
<span class="nav-toggle">Sport im Osten</span>
<ul class="level3">
<li class="nav-sport-im-osten first">
<a href="/sport/sport-im-osten/index.html" title="Die Sportsendung im MDR-Fernsehen: &quot;Sport im Osten&quot;">Startseite Sport im Osten</a>
</li>
<li class="nav-themenvorschau">
<a href="/sport/sport-im-osten/themenvorschau/index.html" title="Themenvorschau">Themenvorschau</a>
</li>
<li class="nav-moderation">
<a href="/sport/sport-im-osten/moderation/index.html" title="Sport im Osten - Moderation">Moderation</a>
</li>
<li class="nav-kontakt last">
<a href="/sport/sport-im-osten/kontakt/index.html" title="Kontakt zur Redaktion von &quot;Sport im Osten&quot;">Kontakt</a>
</li>
</ul>
</li>
<li class="nav-mdr-aktuell-radio hasChilds">
<span class="nav-toggle">MDR AKTUELL Sport</span>
<ul class="level3">
<li class="nav-mdr-aktuell-radio first">
<a href="/sport/mdr-aktuell-radio/index.html" title="MDR AKTUELL Sport">Startseite MDR AKTUELL Sport</a>
</li>
<li class="nav-themen">
<a href="/sport/mdr-aktuell-radio/themen/index.html" title="Das Neueste vom Sport live hören">Themen</a>
</li>
<li class="nav-frequenzen last">
<a href="/sport/mdr-aktuell-radio/frequenzen/index.html" title="MDR AKTUELL - Das Nachrichtenradio">Frequenzen</a>
</li>
</ul>
</li>
<li class="nav-mdr last">
<a href="/sport/mdr/index.html" title="Sport aus den Ländern im MDR">Sport aus den Ländern</a>
</li>
</ul>
</li>
</ul>
<!-- End Sybit Channel Navi Baum-->
</div>
</div>
</div>
</div>
<div class="wrapper breadcrumb" id="breadcrumb" role="navigation" aria-label="Breadcrumb Navigation">
<span>Standort:</span>
<ul itemscope="" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://www.mdr.de/home/index.html">
<span itemprop="name">MDR.DE</span>
<meta itemprop="position" content="0">
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/sport/index.html">
<span itemprop="name">Sport</span>
<meta itemprop="position" content="1">
</a>
</li>
<li>
<span>Fußball</span>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/sport/fussball_rl/index.html">
<span itemprop="name">Regionalliga</span>
<meta itemprop="position" content="3">
</a>
</li>
</ul>
</div>
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section1er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA sectionDetailPage cssBoxContent">
<div class="con conDetailHeader ">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box ">
<h1>
<span class="dachzeile ">Fußball | Regionalliga Nordost </span>
<span class="headline ">Halberstadt kassiert fünfte Pleite und bleibt Tabellenschlusslicht</span>
</h1>
<h2 class="conHeadline hidden">Hauptinhalt</h2>
<p class="subtitle ">6. Spieltag </p>
<div class="authorWrapper">
<div class="articleMeta">
<p class="webtime">
<span>Stand: </span>
<span>19. September 2020, </span>
<span>16:07 Uhr</span>
</p>
</div>
<div class="articleMeta-social" data-ctrl-socialmedia="{'shareUrl':'https://www.mdr.de/sport/fussball_rl/spielbericht-vfb-germania-halberstadt-vsg-altglienicke-100.html', 'target':'this', 'id':'articleMeta-social-author', 'variant':'articleHeader', 'title':'Regionalliga: Halberstadt kassiert fünfte Pleite und bleibt Tabellenschlusslicht'}"></div>
</div>
<p class="einleitung ">Der VfB Germania Halberstadt hat den Sprung aus der Abstiegszone verpasst. Gegen die favorisierte VSG Altglienicke musste sich das Team von Danny König am Samstag mit 0:2 (0:1) geschlagen geben. Vor allem in der ersten Halbzeit enttäuschte der Gastgeber durch sein passives Auftreten. </p>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
</p>
<div class="mediaCon mediaLeft mediaSizeA cssImage hasNoRessort" data-ctrl-lightbox1-entry="{'type':'image'}">
<div class="media mediaA ">
<a href="/sport/fussball_rl/germania-halberstadt-optik-rathenow-118.html" title="">
<div class="imageWrapper ">
<img title='Germania Halberstadt vs. Optik Rathenow - Trainer Danny König | Bildrechte: MDR/Dirk Hofmeister' alt='Germania Halberstadt vs. Optik Rathenow - Trainer Danny König' data-ctrl-image="{'id':'21373cc1-f763-47d8-af7e-5aa46e2731d8','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sport/fussball_rl/germania-halberstadt-optik-rathenow-118-resimage_v-**imageVariant**_w-**width**.jpg?version=22285'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Germania Halberstadt vs. Optik Rathenow - Trainer Danny König' title="" src="https://cdn.mdr.de/sport/fussball_rl/germania-halberstadt-optik-rathenow-118_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=22285"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaSubtitle">
<span class="mediaSubtitleText">Germania Halberstadts Trainer Danny König</span>
</span>
<span class="mediaRights">Bildrechte: MDR/Dirk Hofmeister</span>
</div>
</div>
</div>
</div>
<div class="paragraph ">
<p class="text">
Die Ausgangslage vor der Partie versprach Spannung: Während Altglienicke als Tabellenzweiter den fünften Sieg im sechsten Spiel anpeilte, galt es für Schlusslicht Halberstadt den Aufwärtstrend zu bestätigen. VfB-Trainer Danny König vertraute dabei auf die identische Startelf, die auch vor zwei Wochen den ersten Saisonerfolg (2:1 gegen Energie Cottbus) unter Dach und Fach brachte.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserLink conInline">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box">
<div class="linklist">
<ul class="list">
<li class="cssLiveticker hasNoRessort "
data-ctrl-link="{'id':'link85dd90d0-09aa-434d-9795-1b42b5801db9','type':'liveTicker'}">
<a href="/sport/ergebnisse/ticker14056.html" title="">
<span class="linktext">Statistik: Germania Halberstadt - VSG Altglienicke</span>
</a>
</li>
<li class="cssRound hasNoRessort  sportResults "
>
<a href="/sport/ergebnisse/runde43090.html" title="">
<span class="linktext">Regionalliga Nordost: Ergebnisse und Tabelle
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<h3 class="subtitle "><strong>Halberstadt zunächst ideenlos</strong></h3>
<div class="paragraph ">
<p class="text">
Vor knapp 300 Zuschauern waren die Gäste aus Berlin ab der ersten Minute die spielbestimmende Mannschaft. Immer wieder kombinierte sich das Team von Karsten Heine mit ansehnlichen Aktionen in den Halberstädter Strafraum. Christian Skoda und Patrick Breitkreuz scheiterten mit ihren Abschlüssen aber am stark reagierenden VfB-Schlussmann Florian Sowade (7./20). Von den Hausherren war in der Anfangsphase so gut wie gar nichts zu sehen. Die Sachsen-Anhalter agierten äußert passiv und taten sich im Spielaufbau schwer. Auch ein gefährlicher Distanzschuss von David Vogt, der nur knapp neben dem linken Pfosten vorbeisegelte (23.), konnte die Gastgeber nicht aus ihrer Lethargie wecken. So überraschte es auch nicht, als die VSG in der 39. Minute in Führung ging: Nach einer hohen Flanke von rechts, nutzte Linus Meyer die allgemeine Verwirrung im Strafraumgetümmel aus und schob zur verdienten Führung ein.
</p>
</div>
<h3 class="subtitle "><strong>Halberstädter Aufbäumen wird nicht belohnt</strong></h3>
<div class="paragraph ">
<p class="text">
Nach dem Pausengang waren die Gäste zunächst weiter das bessere Team. Tolcay Cigerci scheiterte in der 48. Minute aber erneut an Sowade. Eine Viertelstunde später hatte Januario die Möglichkeit zum Ausgleich, vergab aber kläglich per Kopf (64.). Mit fortlaufender Spieldauer reagierte König und brachte mit Lukas Rene Ferchow, Gino Dörnte und Paul Grzega frische Kräfte ins Spiel. Die Wechsel zahlten sich aus, auf einmal war Halberstadt am Drücker: Nach einer Ecke konnte Altglienicke gerade noch auf der Linie klären (71.). Nur vier Minuten später hatte Michael Ambrosius per Kopf eine gute Möglichkeit zum Ausgleich (75.), ehe Patrick Baudis kurz darauf in VSG-Schlussmann Leon Bätge seinen Meister fand (77.). Das Aufbäumen der Hausherren wurde jedoch nicht belohnt. Zwei Minuten vor Schluss machte Altglienickes Cigerci mit einer feinen Einzelaktion den Sack zu.
</p>
</div>
<h3 class="subtitle "><strong>Rote Laterne bleibt beim VfB</strong></h3>
<div class="paragraph ">
<p class="text">
Während die Berliner durch den letztlich verdienten Sieg vorübergehend an die Tabellenspitze springen, verliert Halberstadt auch das fünfte Spiel der laufenden Saison und bleibt Tabellenschlusslicht. Am Mittwoch (23. September) geht es für die Germania dann auswärts gegen TeBe Berlin. Altglienicke empfängt dann vor heimischer Kulisse den SV Babelsberg.
</p>
</div>
<h3 class="subtitle ">Stimmen zum Spiel:</h3>
<div class="paragraph ">
<p class="text">
Tolcay Cigerci (Spieler Altglienicke): "Wir hatten am Ende unsere 20 Minuten, in denen wir gewackelt haben. Doch letztendlich haben wir es gemeinsam überstanden. Wir haben das Spiel im Vorfeld analysiert und versucht, die Vorgaben unseres Trainers gut umzusetzen. Ich denke, das ist uns auch gelungen. Wir stehen nicht ohne Grund dort oben und nehmen die Favoritenrolle gerne an. Das müssen wir nun von Spiel zu Spiel weiter beweisen."
</p>
</div>
<div class="paragraph ">
<p class="text">
David Vogt (Spieler Halberstadt): "Es ist extrem bitter, wenn man den Spielverlauf sieht. Wir kämpfen bis zum Ende und bringen uns um den Lohn. In der zweiten Halbzeit hatten wir viele Chancen, deshalb ist es umso bitterer, dass wir am Ende keine Punkte holen. Wir wussten, dass es ein schweres Spiel wird und mussten von Beginn an viel verteidigen. Trotzdem haben wir versucht, nach vorne zu spielen. Im Endeffekt haben wir eine gute Mentalität in der Mannschaft und dürfen jetzt nicht lange hadern. Es ist keine einfache Situation, aber wenn wir erst einmal ein, zwei Tore schießen, sieht es schon anders aus.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="vfb-germania-halberstadt-100" class="box boxSmall cssIndexPage hasNoRessort targetNode-vereine "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/sport/fussball/vereine/vfb-germania-halberstadt-100.html" title="">
<div class="imageWrapper ">
<img title='VfB Germania Halberstadt Logo | Bildrechte: Verein' alt='VfB Germania Halberstadt Logo' data-ctrl-image="{'id':'4131ce7e-2183-4945-9d23-5b7bd8b5c4f8','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sport/fussball/vereine/germaniahalberstadt-logo-100-resimage_v-**imageVariant**_w-**width**.png?version=1288'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='VfB Germania Halberstadt Logo' title="" src="https://cdn.mdr.de/sport/fussball/vereine/germaniahalberstadt-logo-100_v-variantBig16x9_w-576_zc-915c23fa.png?version=1288"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Verein</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/sport/fussball/vereine/vfb-germania-halberstadt-100.html" class="headline" title="">Germania Halberstadt - Aktuelle Meldungen</a>
</h4>
<h4 class="shortHeadline">
<a href="/sport/fussball/vereine/vfb-germania-halberstadt-100.html" class="headline" title="">Germania Halberstadt - Aktuelle Meldungen</a>
</h4>
</div>
<p class="teasertext "><a href="/sport/fussball/vereine/vfb-germania-halberstadt-100.html" title="">Der VfB Germania Halberstadt startet erneut in der Regionalliga Nordost. Die Halberstädter bestreiten ihre Heimspiele im Friedensstadion. Germania Halberstadt belegte in der Vorsaison Rang acht in der Regionalliga.</a></p>
<a href="/sport/fussball/vereine/vfb-germania-halberstadt-100.html" class="moreBtn" title="Germania Halberstadt - Aktuelle Meldungen">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/sport/fussball/vereine/vfb-germania-halberstadt-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="spielberichte_regionalliga100" class="box boxNormal boxSpecial  cssMultimediaGallery hasNoRessort cssMultimediaGalleryVideo cssAv    targetNode-fussball_rl "
data-ctrl-multimediagallery="{'forceAudio':'','forceView':'','variant':'mmgTypeSpecial','mmgXml':'https:\/\/www.mdr.de\/sport\/fussball_rl\/spielberichte_regionalliga100-avBundle.xml','id':'mmgfdfa6b50-6fbf-4e6a-8cbc-58651711ef9f'}"
>
<a href="/sport/fussball_rl/spielberichte_regionalliga100.html" title="">
<h3 class="mmgTeaserTitle">Videos aus der Regionalliga  </h3>
</a>
<div class="mmgTeaserList">
<div class="teaser special cssVideo hasNoRessort cssAv"
>
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/sport/sport-im-osten/video-vorschau-lok-leipzig-chemnitzer-fc-100.html" title="">
<div class="imageWrapper ">
<img title='Vorschaubild Lok | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Vorschaubild Lok' data-ctrl-image="{'id':'fd380885-d3e6-41bb-a5cf-9207e8f65771','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sport/sport-im-osten/spio-vorschaubild-262-resimage_v-**imageVariant**_w-**width**.jpg?version=3367'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Vorschaubild Lok' title="" src="https://cdn.mdr.de/sport/sport-im-osten/spio-vorschaubild-262_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=3367"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/sport/sport-im-osten/video-vorschau-lok-leipzig-chemnitzer-fc-100.html" class="headline" title="">Kein Ansturm auf Lok-Tickets vor Chemnitz-Spiel</a>
</h4>
<h4 class="shortHeadline">
<a href="/sport/sport-im-osten/video-vorschau-lok-leipzig-chemnitzer-fc-100.html" class="headline" title="">Kein Ansturm auf Lok-Tickets vor Chemnitz-Spiel</a>
</h4>
</div>
<p class="teasertext "><a href="/sport/sport-im-osten/video-vorschau-lok-leipzig-chemnitzer-fc-100.html" title="">Eigentlich hätten beim Spiel des 1. FC Lok gegen den Chemnitzer FC 3.634 Zuschauer ins Stadion gekonnt. Der Verein und seine Helfer haben alles bestens vorbereitet, doch der Vorverkauf läuft recht schleppend.</a></p>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="broadcastDateTotal">
<span class="weekDay">Fr</span>
<span class="broadcastDate">18.09.<span class="broadcastYear">2020</span></span>
</span>
<span class="broadcastDateTime">16:57<span>Uhr</span></span>
<span class="broadcastDuration">
01:19 min
</span>
</p>
</div>
<div class="avInfos avLabel   "
data-ctrl-collapsible="{'id':'colInfosde19c287-3d35-4660-ad27-591ee7a370a8','action':{'init':['closeEntries']}}">
<p class="avLink" data-ctrl-colinfosde19c287-3d35-4660-ad27-591ee7a370a8-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfosde19c287-3d35-4660-ad27-591ee7a370a8-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfosde19c287-3d35-4660-ad27-591ee7a370a8-e1-body="{}">
<span>https://www.mdr.de/sport/sport-im-osten/video-vorschau-lok-leipzig-chemnitzer-fc-100.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/sport/sport-im-osten/video-vorschau-lok-leipzig-chemnitzer-fc-100.html" class="moreBtn" title="Kein Ansturm auf Lok-Tickets vor Chemnitz-Spiel">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="/sport/fussball_rl/spielberichte_regionalliga100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
<div class="teaser special cssVideo hasNoRessort cssAv"
>
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/sport/sport-im-osten/video-tore-energie-cottbus-germania-halberstadt-100.html" title="">
<div class="imageWrapper ">
<img title='Energie Cottbus - Germania Halberstadt | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Energie Cottbus - Germania Halberstadt' data-ctrl-image="{'id':'796c9d39-ceef-42ac-8685-794c671e694c','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sport/fussball_rl/cottbus-halberstadt-100-resimage_v-**imageVariant**_w-**width**.jpg?version=15146'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Energie Cottbus - Germania Halberstadt' title="" src="https://cdn.mdr.de/sport/fussball_rl/cottbus-halberstadt-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=15146"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/sport/sport-im-osten/video-tore-energie-cottbus-germania-halberstadt-100.html" class="headline" title="">Energie Cottbus - Germania Halberstadt: Die Tore</a>
</h4>
<h4 class="shortHeadline">
<a href="/sport/sport-im-osten/video-tore-energie-cottbus-germania-halberstadt-100.html" class="headline" title="">Energie Cottbus - Germania Halberstadt: Die Tore</a>
</h4>
</div>
<p class="teasertext "><a href="/sport/sport-im-osten/video-tore-energie-cottbus-germania-halberstadt-100.html" title="">Germania Halberstadt hat die ersten Punkte der Saison eingefahren. Gegen Energie Cottbus gelang im fünften Saisonspiel der erste Sieg.</a></p>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="broadcastDateTotal">
<span class="weekDay">So</span>
<span class="broadcastDate">06.09.<span class="broadcastYear">2020</span></span>
</span>
<span class="broadcastDateTime">15:30<span>Uhr</span></span>
<span class="broadcastDuration">
00:32 min
</span>
</p>
</div>
<div class="avInfos avLabel   "
data-ctrl-collapsible="{'id':'colInfos91ca1f29-241f-45d1-a0a0-2cedb32c28c5','action':{'init':['closeEntries']}}">
<p class="avLink" data-ctrl-colinfos91ca1f29-241f-45d1-a0a0-2cedb32c28c5-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfos91ca1f29-241f-45d1-a0a0-2cedb32c28c5-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfos91ca1f29-241f-45d1-a0a0-2cedb32c28c5-e1-body="{}">
<span>https://www.mdr.de/sport/sport-im-osten/video-tore-energie-cottbus-germania-halberstadt-100.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/sport/sport-im-osten/video-tore-energie-cottbus-germania-halberstadt-100.html" class="moreBtn" title="Energie Cottbus - Germania Halberstadt: Die Tore">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="/sport/fussball_rl/spielberichte_regionalliga100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
<div class="teaser special cssVideo hasNoRessort cssAv"
>
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/sport/sport-im-osten/video-tore-bischofswerdaer-fv-lok-leipzig-100.html" title="">
<div class="imageWrapper ">
<img title='Bischofswerdaer FV - Lok Leipzig | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Bischofswerdaer FV - Lok Leipzig' data-ctrl-image="{'id':'72abf4b9-2149-48bc-af29-adc31767da88','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sport/fussball_rl/bfv-lok-104-resimage_v-**imageVariant**_w-**width**.jpg?version=22789'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Bischofswerdaer FV - Lok Leipzig' title="" src="https://cdn.mdr.de/sport/fussball_rl/bfv-lok-104_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=22789"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/sport/sport-im-osten/video-tore-bischofswerdaer-fv-lok-leipzig-100.html" class="headline" title="">Bischofswerda gegen Lok Leipzig: Die Tore</a>
</h4>
<h4 class="shortHeadline">
<a href="/sport/sport-im-osten/video-tore-bischofswerdaer-fv-lok-leipzig-100.html" class="headline" title="">Bischofswerda gegen Lok Leipzig: Die Tore</a>
</h4>
</div>
<p class="teasertext "><a href="/sport/sport-im-osten/video-tore-bischofswerdaer-fv-lok-leipzig-100.html" title="">Lok Leipzig hat beim Bischofswerdaer FV den dritten Saisonsieg im fünften Spiel gefeiert. Hier gibt es die Treffer der Partie.</a></p>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="broadcastDateTotal">
<span class="weekDay">So</span>
<span class="broadcastDate">06.09.<span class="broadcastYear">2020</span></span>
</span>
<span class="broadcastDateTime">15:27<span>Uhr</span></span>
<span class="broadcastDuration">
00:42 min
</span>
</p>
</div>
<div class="avInfos avLabel   "
data-ctrl-collapsible="{'id':'colInfos7e0eed87-03d2-48c3-b69a-cd54488ba05f','action':{'init':['closeEntries']}}">
<p class="avLink" data-ctrl-colinfos7e0eed87-03d2-48c3-b69a-cd54488ba05f-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfos7e0eed87-03d2-48c3-b69a-cd54488ba05f-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfos7e0eed87-03d2-48c3-b69a-cd54488ba05f-e1-body="{}">
<span>https://www.mdr.de/sport/sport-im-osten/video-tore-bischofswerdaer-fv-lok-leipzig-100.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/sport/sport-im-osten/video-tore-bischofswerdaer-fv-lok-leipzig-100.html" class="moreBtn" title="Bischofswerda gegen Lok Leipzig: Die Tore">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="/sport/fussball_rl/spielberichte_regionalliga100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
<a href="/sport/fussball_rl/spielberichte_regionalliga100.html" class="moreBtn" title="">
Alle anzeigen (127)
</a>
</div>
<div class="teaser standard">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/sport/fussball_rl/spielberichte_regionalliga100.html" title="">
<div class="imageWrapper ">
<img title='Regionalliga Nordost Logo | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Regionalliga Nordost Logo' data-ctrl-image="{'id':'260b532a-f4ef-4ad8-b90a-c39d72cb9d29','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sport/fussball_rl/regionalliga-118-resimage_v-**imageVariant**_w-**width**.jpg?version=39514'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Regionalliga Nordost Logo' title="" src="https://cdn.mdr.de/sport/fussball_rl/regionalliga-118_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=39514"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">      </span>
<a href="/sport/fussball_rl/spielberichte_regionalliga100.html" class="headline" title="">Videos aus der Regionalliga  </a>
</h4>
<h4 class="shortHeadline">
<a href="/sport/fussball_rl/spielberichte_regionalliga100.html" class="headline" title="">Videos aus der Regionalliga  </a>
</h4>
</div>
<p class="teasertext "><a href="/sport/fussball_rl/spielberichte_regionalliga100.html" title="">Hier finden Sie Videos mit Spielberichten, Interviews und Meldungen aus der Fußball-Regionalliga-Nordost.</a></p>
<div class="cssProgramHintBox">
<div class="mmgContent">
<p class="mmgVideos">
127 Videos
</p>
</div>
</div>
<a href="/sport/fussball_rl/spielberichte_regionalliga100.html" class="moreBtn" title="Videos aus der Regionalliga  ">
<span class="linktext">Videos</span>
</a>
</div>
</div>
<a href="/sport/fussball_rl/spielberichte_regionalliga100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserLink conInline">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box">
<div class="linklist">
<ul class="list">
<li class="noApp cssLink cssLinkMdr hasNoRessort "
data-ctrl-link="{'id':'link2523e72d-1686-4d75-8c47-d234ffd196f9', 'type':'externalPublicChannel','window':{'type':'self'}}">
<a href="https://www.mdr.de/sport/index.html" title="">
<span class="linktext">Hier geht&#39;s zurück zur SPORT-STARTSEITE
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="cssBroadcastHintStyleProperties">
<div class="definition">
<p>
<dfn id="def-internet">Dieses Thema im Programm:</dfn>
MDR FERNSEHEN | MDR Sport im Osten | 19. September 2020 | 16:30 Uhr
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con conRelatedLinks">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box cssArticleRelated">
<div class="linklist">
<h4 class="headline">Weiterführende Links</h4>
<ul class="list">
<li class="cssArticle ressortKeySport "
>
<a href="/sport/fussball_3l/fsv-zwickau-testspiel-vfb-auerbach-100.html" title="">
<span class="date">
11. September 2020
</span>
<span class="linktext">Zwickau mit 0:0 in Auerbach gut bedient
</span>
</a>
</li>
<li class="cssArticle hasNoRessort "
>
<a href="/sport/fussball_rl/dirk-lottner-wird-neuer-trainer-bei-energie-cottbus-100.html" title="">
<span class="date">
11. September 2020
</span>
<span class="linktext">Fußball/Regionalliga: Dirk Lottner wird neuer Energie-Cottbus-Trainer
</span>
</a>
</li>
<li class="cssArticle ressortKeySport "
>
<a href="/sport/fussball_rl/eintracht-frankfurt-talent-stendera-kickt-fuer-lok-leipzig-100.html" title="">
<span class="date">
10. September 2020
</span>
<span class="linktext">Fußball/Regionalliga: Lok Leipzig leiht Eintracht-Frankfurt-Talent aus
</span>
</a>
</li>
<li class="cssArticle hasNoRessort "
>
<a href="/sport/fussball_rl/keine-beste-freunde-matthias-maucksch-und-eugen-ostrin-100.html" title="">
<span class="date">
07. September 2020
</span>
<span class="linktext">Regionalliga: Keine besten Freunde – Matthias Maucksch und Eugen Ostrin
<span class="docName">mit Video</span>
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>

				<!-- Beginn MDR API - Talk -->
                <div class="con conInline conComments">
                    <div class="mod modA modComments">
                        <div class="boxCon">
                            <div id="talk_community" data-ctrl-talksection="{'asset_id': '9c4a1c7f-75e3-4545-a45b-7f4ba9d71d2c'}" style="width: 100%">
                                <h3 class="headline">0 Kommentare</h3>
                                <div class="comments" id="comments" >
			
								</div>
                                <div class="controls reload">
                                    <a class="moreBtn hasArrow collapsed talkbutton" role="button" aria-expanded="false" style="position: relative; cursor: pointer;" title="Gesamten Kommentarbereich öffnen">Kommentare öffnen</a>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <!-- Ende MDR API - Talk -->
			
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
<div class="sectionWrapperRelated " >
<div class="lineWrapper">
<div class="section sectionA">
<div class="con amp-lazyLoad noApp cssBoxTeaserStandard  "
>
<h3 class="conHeadline">
Jetzt herunterladen!
</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="die-neue-sport-im-osten-app-ist-jetzt-online-100" class="box boxNormal noApp cssArticle hasNoRessort targetNode-sport-im-osten "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/sport/sport-im-osten/die-neue-sport-im-osten-app-ist-jetzt-online-100.html" title="">
<div class="imageWrapper ">
<img title='Sport im Osten - Deine Region. Dein Sport. Deine App. NEU! Jetzt herunterladen | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Sport im Osten - Deine Region. Dein Sport. Deine App. NEU! Jetzt herunterladen' data-ctrl-image="{'id':'378d32ce-22d6-46aa-b95d-3f7895b7a6fd','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sport/neueapp-100-resimage_v-**imageVariant**_w-**width**.png?version=57539'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-5_w-24_zc-1792fb67.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Video</span>
<noscript>
<img class="img " alt='Sport im Osten - Deine Region. Dein Sport. Deine App. NEU! Jetzt herunterladen' title="" src="https://cdn.mdr.de/sport/neueapp-100_v-variantBig16x9_w-576_zc-915c23fa.png?version=57539"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Live-Sport für die Hosentasche</span>
<a href="/sport/sport-im-osten/die-neue-sport-im-osten-app-ist-jetzt-online-100.html" class="headline" title="">Die &quot;Sport im Osten&quot;-App jetzt noch besser!</a>
</h4>
<h4 class="shortHeadline">
<a href="/sport/sport-im-osten/die-neue-sport-im-osten-app-ist-jetzt-online-100.html" class="headline" title="">Die &quot;Sport im Osten&quot;-App jetzt noch besser!</a>
</h4>
</div>
<p class="teasertext "><a href="/sport/sport-im-osten/die-neue-sport-im-osten-app-ist-jetzt-online-100.html" title="">Livesport, Liveticker, News, Talks, Tippspiel und Dein Lieblingsverein. Das ist die Sport-App für den Osten. Holen Sie sich jetzt das große Update. Wir versprechen Livesport als Video, Audio und im Ticker.</a></p>
<a href="/sport/sport-im-osten/die-neue-sport-im-osten-app-ist-jetzt-online-100.html" class="moreBtn" title="Die &amp;quot;Sport im Osten&amp;quot;-App jetzt noch besser!">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/sport/sport-im-osten/die-neue-sport-im-osten-app-ist-jetzt-online-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="//cdn.mdr.de/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" /><span>Der Mitteldeutsche Rundfunk ist Mitglied
der <a href="http://www.ard.de">ARD</a>.</span>
</div>
<ul>
<li><a href="/unternehmen/services/index.html">Kontakt</a></li>
<li><a href="/service/impressum/index.html">Impressum</a></li>
<li><a href="/service/datenschutz/index.html">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR.de</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/home/index.html">Startseite</a></li>
<li><a href="/tv/index.html">Fernsehen</a></li>
<li><a href="/radio/index.html">Radioprogramme</a></li>
<li><a href="https://www.ardmediathek.de/mdr/" target="_blank">Mediathek</a></li>
<li><a href="https://www.ardaudiothek.de/sender/mdr" target="_blank">ARD Audiothek</a></li>
<li><a href="/in-eigener-sache/hier-stellen-wir-richtig-100.html">Hier stellen wir richtig</a></li>
<li><a href="/sitemap/index.html">Seitenübersicht</a></li>
<li><a href="/sitemap/themen-118.html">Themenübersicht</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Unternehmen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/unternehmen/index.html">Aktuell</a></li>
<li><a href="/unternehmen/organisation/index.html">Organisation</a></li>
<li><a href="/unternehmen/zahlen-und-fakten/index.html">Zahlen und Fakten</a></li>
<li><a href="/unternehmen/kommunikation/index.html">Kommunikation</a></li>
<li><a href="/unternehmen/karriere/index.html">Karriere</a></li>
<li><a href="/unternehmen/ausschreibungen/index.html">Ausschreibungen</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Service</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/tv/empfang/index.html">Empfang Fernsehen</a></li>
<li><a href="/radio/frequenzen/index.html">Empfang Radioprogramme</a></li>
<li><a href="/tv/mitschnitt/index.html">Mitschnitt-Service</a></li>
<li><a href="/service/sitemap/mdr-news-ueberblick-102.html">Aktuelle Schlagzeilen</a></li>
<li><a href="/barrierefreiheit/index.html">Barrierefreiheit</a></li>
<li><a href="/nachrichten-leicht/index.html">Nachrichten in Leichter Sprache</a></li>
<li><a href="/sprachassistenten/index.html">Sprachassistenten</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<script src="https://cdn.mdr.de/resources/global/reactify-mdr/static/js/main.js?v=42"></script>
<!-- Linguatec -->
<script type="text/javascript"><!--
vrweb_customerid='11505';
vrweb_player_form='1';
vrweb_player_type='hover';
vrweb_player_color='grey';
vrweb_guilang='de';
vrweb_icon='<span class="vrwebStart">vorlesen</span>';
vrweb_lang='de-DE';
vrweb_readelementsclass='sectionDetailPage';
vrweb_path_prefix='https://vrweb15.linguatec.org/VoiceReaderWeb15User/player20/scripts/';
vrweb_exclelementsclass='mediaCon,hidden,voiceReaderButton,teaser,cssBoxTeaserLink,conComments';
//--></script>
<div class="inv">
<script type="text/javascript">
/* <![CDATA[ */
var url = "/webapp/doTrack/pixel.png?docId=spielbericht-vfb-germania-halberstadt-vsg-altglienicke-100&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7C2013e4cd-7af7-4fc8-b06b-cc1a83564908%7Cbb709dcf-3214-4555-ae64-40b85ded955c%7Cfb0a7e00-06b9-4ac4-b43e-b48193d0bd5f&amp;docType=article";
document.write('<img src="' + url + '&amp;r=' + escape(document.referrer) + '&amp;d=' + (Math.random() * 100000) + '" width="1" height="1" alt="" id="trackingPixel"/>');
/* ]]> */
</script>
<noscript>
<div><img src="/webapp/doTrack/pixel.png?docId=spielbericht-vfb-germania-halberstadt-vsg-altglienicke-100&amp;docPath=94656218-98bc-45d5-8dca-c33c56129ff7%7C2013e4cd-7af7-4fc8-b06b-cc1a83564908%7Cbb709dcf-3214-4555-ae64-40b85ded955c%7Cfb0a7e00-06b9-4ac4-b43e-b48193d0bd5f&amp;docType=article" width="1" height="1" alt="" id="trackingPixel"/></div>
</noscript>
</div>
</body>
</html>