<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 12.01.2022, 14:33:18 from mdrprod-tomcat-delivery9 -->
<head>
<title>&quot;Der FCM wird aufsteigen – die Frage ist nur: wann?&quot; | MDR.DE</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Als Spitzenreiter der dritten Liga startet der 1. FC Magdeburg ins Spieljahr 2022. Zum Jahresauftakt sprechen die FCM-Experten im Podcast über die Aufstiegschancen und wichtigsten Personalien der Winterpause."/>
<meta name="keywords" content="fussball, dritteliga, 1fcmagdeburg, fcm, magdeburg, podcast, daniel george, oliver leiste, guido hensch, Sport im Osten, SpiO, MDR"/>
<meta name="news_keywords" content="fussball, dritteliga, 1fcmagdeburg, fcm, magdeburg, podcast, daniel george, oliver leiste, guido hensch"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.mdr.de/sport/podcast-aufstiegschancen-fcm-100.html"/>
<meta property="og:image" content="https://cdn.mdr.de/sport/podcast-logos-104_v-variantBig16x9_wm-true_zc-ecbbafc6.png?version=12912"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="&quot;Der FCM wird aufsteigen – die Frage ist nur: wann?&quot; | MDR.DE"/>
<meta property="og:description" content="Warum sich FCM-Experte Guido Hensch da so sicher ist."/>
<meta name="date" content="2022-01-12T14:00:00+01:00"/>
<link rel="canonical" href="https://www.mdr.de/sport/podcast-aufstiegschancen-fcm-100.html"/>
<link rel="amphtml" href="https://www.mdr.de/sport/podcast-aufstiegschancen-fcm-100~amp.html"/>
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-regular.woff" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-600.woff" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-italic.woff" crossorigin="anonymous"/>
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/openSans/open-sans-v13-latin-ext_latin-600italic.woff" crossorigin="anonymous"/>
<link rel="preload" as="font" href="https://cdn.mdr.de/resources/global/fonts/icons/MDR-Icons.woff" crossorigin="anonymous"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<link rel="shortcut icon" type="image/x-icon" href="https://cdn.mdr.de/favicon.ico?v=2017"/>
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://cdn.mdr.de/resources/global/img/mdrde/favicons/android-icon-192x192.png">
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="mdr.de" />
<meta name="robots" content="noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="robots" content="noodp, noydir" />
<meta property="og:locale" content="de_DE"/>
<meta property="fb:pages" content="182968585073127, 215407303183, 194588887300596, 131958326966625, 139203649426197, 114080035272948, 334661956511, 171956279596183, 141307612631715, 173426866134791, 178865625635002, 193416204045838, 234160763692, 110874403762, 181935891956226, 628635207195626, 182811948434829, 191656040850, 137319886292965, 135712379839707, 248269275256214, 238199569538032, 179596138865565, 802623243137487, 568744579922152, 157001087695435, 923848237713659, 467216900004444, 1744931109086036, 621409791327667, 1123608844395145, 1462977473995710, 1456444081036442, 1839332973003330, 276557342729, 255326614942083" />
<meta name="p:domain_verify" content="bcc0c76591a0afb863ba2da3efb1cef4"/>
<meta name="google-site-verification" content="UFGHfMxMuN8_GWskwlTCQLo0-3k5n623rbtvsAMVWNw" />
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/global/css/mdr-base.css"/>
<link rel="stylesheet" type="text/css" href="/resources/mdrde/site/css/mdr-site.css"/>
</noscript>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin AT Internet Inline Tag -->
<script type="text/javascript">
// <![CDATA[
var atiTracking = {"site":596352,"page":{"name":"podcast%2Daufstiegschancen%2Dfcm%2D100","level2":"1","chapter1":"sport","chapter2":"","chapter3":""},"customVars":{"x1":"[http%3A%2F%2Fwww.mdr.de%2Fsport%2Fpodcast%2Daufstiegschancen%2Dfcm%2D100.html]","x2":"[]","x3":"[podcast%2Daufstiegschancen%2Dfcm%2D100]","x4":"[%5FDer%20FCM%20wird%20aufsteigen%20%E2%80%93%20die%20Frage%20ist%20nur%3A%20wann%3F%5F]","x5":"[f542781c%2D135b%2D4320%2Db70d%2Daadb943e2bad]","x6":"[article]","x7":"[]","x8":"[]","x9":"0","x10":"202201121348","x11":"[]","x12":"[web]","x13":"[mdrde.sport.podcast%2Daufstiegschancen%2Dfcm%2D100]","x14":"[mdrde.sport]","x15":"[]","x16":"[]"}};
// ]]>
</script>
<!-- End AT Internet Inline Tag -->
<link rel="stylesheet" type="text/css" media="print" href="https://cdn.mdr.de/resources/global/css/print.css?version=57715"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/mdrfrontend.1.8.0/main.css?version=16263"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/global/css/previewControl.css?version=19580"/>
<link rel="stylesheet" type="text/css" media="all" href="/administratives/html/temp-fix-100.css?version=16369"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.mdr.de/resources/mdrde/channel/sport/css/theme.css?version=35841"/>
<script type="text/javascript" src="https://cdn.mdr.de/administratives/html/js-addon-100.js?version=0133"></script>
<script type="text/javascript" src="https://cdn.mdr.de/administratives/html/js-addon-base-100.js?version=7672"></script>
<script type="text/javascript" src="https://cdn.mdr.de/resources/mdrfrontend.1.8.0/main.js?version=18894"></script>
<script type="text/javascript" src="https://cdn.mdr.de/resources/mdrde/channel/sport/js/theme.js?version=23980"></script>
</head>
<body class="node-sport cssArticle ressortKeySachsenAnhalt  "
id="podcast-aufstiegschancen-fcm-100Body" data-id="podcast-aufstiegschancen-fcm-100" data-ctrl-socialmedia="{'shareUrl':'https://www.mdr.de/sport/podcast-aufstiegschancen-fcm-100.html'}">
<script type="text/javascript">var SERVER_TIME = "2022-01-12T15:17:27+01:00";</script>
<!-- Begin AT Internet Inline Tag 1.1302.13 -->
<noscript>
<p><img src="https://image.mdr.de/hit.xiti?col=1&from=p&s=596352&s2=1&p=sport::podcast%2Daufstiegschancen%2Dfcm%2D100&x1=http%3A%2F%2Fwww.mdr.de%2Fsport%2Fpodcast%2Daufstiegschancen%2Dfcm%2D100.html&x2=&x3=podcast%2Daufstiegschancen%2Dfcm%2D100&x4=%5FDer%20FCM%20wird%20aufsteigen%20%E2%80%93%20die%20Frage%20ist%20nur%3A%20wann%3F%5F&x5=f542781c%2D135b%2D4320%2Db70d%2Daadb943e2bad&x6=article&x7=&x8=&x9=0&x10=202201121348&x11=&x12=web&x13=mdrde.sport.podcast%2Daufstiegschancen%2Dfcm%2D100&x14=mdrde.sport&x15=&x16=" width="1" height="1" alt="*" id="atiPixel"/></p>
</noscript>
<!-- End AT Internet Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<div class="bgWrapper"></div>
<div id="headerReact" class="mdr-header">
<div id="skiplink">
<ul>
<li><a href="#content">Zum Inhalt dieser Seite</a></li>
<li class="skipMediathek"><a href="https://www.ardmediathek.de/mdr/">Zur MDR Mediathek</a></li>
<li><a href="#channelNav">Zur Navigation dieser Seite</a></li>
<li><a href="#header">Zur MDR-Hauptnavigation</a></li>
<li><a href="#footer">Zum Fuß dieser Seite</a></li>
</ul>
</div>
<div>
<div class="mdr-header-inner">
<div class="mdr-header-row">
<a class="mdr-logo" href="/index.html" title="Zur Startseite von MDR.de">
<svg
enable-background="new 0 0 84 30"
height="30"
viewBox="0 0 84 30"
width="84"
xmlns="http://www.w3.org/2000/svg"
>
<path
d="m74.5 16.4v-1.9c0-1.2-.7-1.8-1.8-1.8h-6.9v3.3h2.9c1 0 1.5.6 1.5 1.5v8.3c0 .2 0 .3.2.3.1 0 .2 0 .4-.1 1-1 3.3-3.5 4.8-4.9 3.4-3.3 6.1-4.7 8.4-4.7v-4c-3 0-4 .4-5.7 1.4-1.5.5-3 1.8-3.8 2.6m-23.5-4.1c-7.2 0-10.6 6.2-10.6 10.2 0 2.9.8 4.6 1.5 5.9h4.9c-.9-1.3-2.1-3.2-2.1-5.9 0-3.2 2.6-6.2 6.2-6.2 2.8 0 4.7 1.8 5.9 2.7 1.7 1.3 4.3 3.5 5.5 4.6.1.1.2.2.4.1.1 0 .2-.1.2-.3v-20.3c0-1.2-.7-1.8-1.8-1.8h-6.9v3.3h2.7c1 0 1.5.6 1.5 1.5v9.4c-2.5-2.7-5.3-3.2-7.4-3.2m-28.6 3.6c.8-1 3.5-3.6 8-3.6 2.5 0 4.6 1.2 5.7 3.2.6 1 .9 2.3.9 3.9v4.3h-4.4v-4c0-.9-.1-1.4-.2-1.8-.4-1.1-1.4-1.6-2.7-1.6-2 0-3.7 1.4-5.1 2.7s-3.5 3.5-4.5 4.6c-.1.1-.2.2-.4.1-.1 0-.2-.1-.2-.3v-3.9c0-2.2-1.2-3.2-3-3.2-2.2 0-4.1 1.8-6.3 3.9-1.7 1.7-3.3 3.4-5.5 5.7 0 .1-.1.1-.2.1s-.2-.1-.2-.3v-8.3c0-.9-.4-1.5-1.5-1.5h-2.8v-3.3h6.9c1.2 0 1.8.7 1.8 1.8v1.9s3.9-4.1 8.2-4.1c3.7.1 5 2.3 5.5 3.7"
fill="#fff"
></path>
</svg>
</a>
<ul class="mdr-header-navi">
<li class="mdr-header-navi-item" data-navi-rubric="0">
<a><span>Nachrichten &amp; Themen</span></a>
</li>
<li class="mdr-header-navi-item" data-navi-rubric="1">
<a><span>Mediathek &amp; TV</span></a>
</li>
<li class="mdr-header-navi-item" data-navi-rubric="2">
<a><span>Audio &amp; Radio</span></a>
</li>
</ul>
<a class="mdr-header-button" href="/suche/suche--100.html"
><span>Suchen</span><span class="icon-font">&#xe629;</span></a
>
</div>
<div class="mdr-header-bar"></div>
<ul class="mdr-header-subnavi">
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/nachrichten/sachsen/">
<a href="/nachrichten/sachsen/index.html"><span>Sachsen</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/nachrichten/sachsen-anhalt/">
<a href="/nachrichten/sachsen-anhalt/index.html"><span>Sachsen-Anhalt</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/nachrichten/thueringen/">
<a href="/nachrichten/thueringen/index.html"><span>Thüringen</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/nachrichten/deutschland/">
<a href="/nachrichten/deutschland/index.html"><span>Deutschland</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/nachrichten/welt/">
<a href="/nachrichten/welt/index.html"><span>Welt</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/sport/">
<a href="/sport/index.html"><span>Sport</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/ratgeber/,/mdr-garten/">
<a href="/ratgeber/index.html"><span>Ratgeber</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/kultur/">
<a href="/kultur/index.html"><span>Kultur</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="0" data-paths="/wissen/">
<a href="/wissen/index.html"><span>Wissen</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="1" data-paths="/mediathek/">
<a href="https://www.ardmediathek.de/mdr/"><span>Mediathek</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="1" data-paths="/video/livestreams/">
<a href="/video/livestreams/index.html"><span>Live</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="1" data-paths="/tv/index.html,/tv/programm/">
<a href="/tv/index.html"><span>TV-Programm</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="1" data-paths="/tv/sendungen/">
<a href="/tv/sendungen/index.html"><span>Sendungen A-Z</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="1" data-paths="/mdr-text/">
<a href="/mdr-text/index.html"><span>MDR-Text</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="1" data-paths="/barrierefreiheit/">
<a href="/barrierefreiheit/index.html"><span>Barrierefreiheit</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="2" data-paths="/audiothek/">
<a href="https://www.ardaudiothek.de/sender/mdr"><span>ARD Audiothek</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="2" data-paths="/radio/">
<a href="/radio/index.html"><span>Radiowellen</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="2" data-paths="/podcasts/">
<a href="/podcasts/index.html"><span>Podcasts</span></a>
</li>
<li class="mdr-header-subnavi-item" data-navi-rubric="2" data-paths="/mdraudio/">
<a href="/audio/barrierefreiheit/index.html"><span>Barrierefreie Angebote</span></a>
</li>
</ul>
</div>
</div>
</div>
<noscript>
<div class="wrapper error">
<p>Zur optimalen Darstellung unserer Webseite benötigen Sie <span>Javascript</span>. Bitte aktivieren sie dies in Ihrem Browser.</p>
</div>
</noscript>
<!--[if lt IE 10]>
<div class="wrapper browserupgrade"><p>Sie benutzen einen veralteten Browser. Um die Darstellung dieser Seite zu verbessern, empfehlen wir den Browser zu updaten.</p></div>
<![endif]-->
<div class="wrapper wrapperChannelNavigation" id="channelNav">
<div class="sectionWrapper section1er sectionChannelHeader" data-ctrl-channelnavi="{'id':'5530f96f18490'}" >
<div class="section sectionA">
<div class="channelTitle">
<a class="logolink" href="/sport/index.html?logoklick" title="Zur Startseite Sport im MDR">Zur Startseite Sport im MDR</a>
<h2>Sport im MDR</h2>
<div class="channelHeaderTeaser">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="sendezeit-110" class="box boxNormal
noImage cssProgramHint hasNoRessort targetNode-sport-im-osten "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="headline">Im TV &amp; Livestream</span>
</h4>
</div>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssProgramHintFree"><p>Sa., 15.01. | 14 Uhr<br/>Fußball | 3. Liga <br/>FSV Zwickau - Vikt. Köln</p></div>
</div>
<a href="/sport/livestreams/sport_livestreams100.html" class="moreBtn" title="Im TV &amp;amp; Livestream">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/sport/livestreams/sport_livestreams100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="channelNavigation">
<!-- Start Sybit Channel Navi Baum-->
<ul class="level1">
<li class="nav-overview active first">
<a href="/sport/index.html" title="MDR Sport">Startseite</a>
</li>
<li class="nav-live hasChilds">
<span class="nav-toggle noRef">Live</span>
<ul class="level2">
<li class="nav-livestreams first">
<a href="/sport/livestreams/index.html" title="Livesport im MDR: Alle Sport-Livestreams von &quot;Sport im Osten&quot;">Livestreams</a>
</li>
<li class="nav-liveticker last">
<a href="/sport/ergebnisse/live100.html" title="Livesport im MDR: Liveticker und Live-Ergebnisse">Liveticker</a>
</li>
</ul>
</li>
<li class="nav-ergebnisse">
<a href="/sport/ergebnisse/index.html" title="Ergebnisse und Tabellen verschiedener Sportarten in der Übersicht">Ergebnisse</a>
</li>
<li class="nav-fussball hasChilds">
<span class="nav-toggle noRef">Fußball</span>
<ul class="level2">
<li class="nav-fussball_1bl hasChilds first">
<span class="nav-toggle">1. Bundesliga</span>
<ul class="level3">
<li class="nav-fussball_1bl first">
<a href="/sport/fussball_1bl/index.html" title="Die 1. Fußball-Bundesliga im MDR - Saison 2020/21  ">Startseite 1. Bundesliga</a>
</li>
<li class="nav-spieltag-bl">
<a href="https://www.mdr.de/sport/ergebnisse/wettbewerb3548.html" title="Fußball, Spieltag 1. Liga">Spieltag 1. Bundesliga</a>
</li>
<li class="nav-spieltag-blf last">
<a href="/sport/ergebnisse/fussball-bundesliga-frauen-100.html" title="Fußball, Spieltag 1. Liga Frauen">Spieltag 1. Bundesliga Frauen</a>
</li>
</ul>
</li>
<li class="nav-fussball_2bl hasChilds">
<span class="nav-toggle">2. Bundesliga</span>
<ul class="level3">
<li class="nav-fussball_2bl first">
<a href="/sport/fussball_2bl/index.html" title="Die 2. Fußball-Bundesliga im MDR - Saison 2020/21">Startseite 2. Bundesliga</a>
</li>
<li class="nav-spieltag-2bl last">
<a href="https://www.mdr.de/sport/ergebnisse/wettbewerb3550.html" title="Fußball, Spieltag 2. Liga">Spieltag 2. Bundesliga</a>
</li>
</ul>
</li>
<li class="nav-fussball_3l hasChilds">
<span class="nav-toggle">3. Liga</span>
<ul class="level3">
<li class="nav-fussball_3l first">
<a href="/sport/fussball_3l/index.html" title="Die 3. Liga (Fußball) im MDR - Saison 2021/22  ">Startseite 3. Liga</a>
</li>
<li class="nav-spieltag-3l last">
<a href="https://www.mdr.de/sport/ergebnisse/wettbewerb3554.html" title="Fußball, Spieltag 3. Liga">Spieltag 3. Liga</a>
</li>
</ul>
</li>
<li class="nav-fussball_rl hasChilds">
<span class="nav-toggle">Regionalliga</span>
<ul class="level3">
<li class="nav-fussball_rl first">
<a href="/sport/fussball_rl/index.html" title="Die Regionalliga Nordost (Fußball) im MDR Sport - Saison 2021/22    ">Startseite Regionalliga</a>
</li>
<li class="nav-spieltag-rl last">
<a href="https://www.mdr.de/sport/ergebnisse/wettbewerb3552.html" title="Fußball-Ergebnisse aus der Regionalliga Nordost">Spieltag RL Nordost</a>
</li>
</ul>
</li>
<li class="nav-pokalwettbewerbe">
<a href="/sport/fussball_pokal/index.html" title="Fußball-Pokalwettbewerbe mit DFB-Pokal und Landespokal-Spielen - Saison 2020/21">Pokalwettbewerbe</a>
</li>
<li class="nav-ddr-oberliga">
<a href="/sport/fussball/ddr-oberliga/index.html" title="Wendesaison: Die DDR-Oberliga 1989/90">DDR-Oberliga 1989/90</a>
</li>
<li class="nav-vereine">
<a href="/sport/fussball/vereine/index.html" title="Fußball-Vereine aus dem MDR-Sendegebiet">Vereine</a>
</li>
<li class="nav-tippspiel">
<a href="/sport/fussball/tippspiel/index.html" title="Das Tippspiel für Fußball-Kenner">Tippspiel</a>
</li>
<li class="nav-podcast">
<a href="/sport/fussball/podcast/index.html" title="Podcast">Podcast</a>
</li>
<li class="nav-spio-historisch last">
<a href="/sport/fussball/spio-historisch/index.html" title="Unvergessene Fußball-Vereine ">SpiO historisch</a>
</li>
</ul>
</li>
<li class="nav-sportarten hasChilds">
<span class="nav-toggle noRef">Sportarten</span>
<ul class="level2">
<li class="nav-handball hasChilds first">
<span class="nav-toggle">Handball</span>
<ul class="level3">
<li class="nav-handball first">
<a href="/sport/handball/index.html" title="Handball im MDR Sport - Saison 2020/21       ">Startseite Handball</a>
</li>
<li class="nav-spieltag-blm">
<a href="https://www.mdr.de/sport/ergebnisse/handball-bundesliga-104.html" title="Handball, 1. Liga Männer">1. Liga Männer</a>
</li>
<li class="nav-spieltag-blf last">
<a href="https://www.mdr.de/sport/ergebnisse/wettbewerb3604.html" title="Handball, 1. Liga Frauen">1. Liga Frauen</a>
</li>
</ul>
</li>
<li class="nav-eishockey hasChilds">
<span class="nav-toggle">Eishockey</span>
<ul class="level3">
<li class="nav-eishockey first">
<a href="/sport/eishockey/index.html" title="Eishockey im MDR Sport - Saison 2020/21">Startseite Eishockey</a>
</li>
<li class="nav-spieltag-del">
<a href="https://www.mdr.de/sport/ergebnisse/eishockey-del-hauptrunde-100.html" title="Eishockey, Spieltag DEL">Spieltag DEL</a>
</li>
<li class="nav-spieltag-del2 last">
<a href="https://www.mdr.de/sport/ergebnisse/wettbewerb3610.html" title="Eishockey, Spieltag DEL II">Spieltag DEL 2</a>
</li>
</ul>
</li>
<li class="nav-volleyball hasChilds">
<span class="nav-toggle">Volleyball</span>
<ul class="level3">
<li class="nav-volleyball first">
<a href="/sport/volleyball/index.html" title="Volleyball im MDR Sport - Saison 2020/21">Startseite Volleyball</a>
</li>
<li class="nav-spieltag-blm">
<a href="https://www.mdr.de/sport/ergebnisse/volleyball-erste-bundesliga-100.html" title="Volleyball, 1. Liga Männer">1. Liga Männer</a>
</li>
<li class="nav-spieltag-blf last">
<a href="https://www.mdr.de/sport/ergebnisse/volleyball-erste-bundesliga-frauen-100.html" title="Volleyball, 1. Liga Frauen">1. Liga Frauen</a>
</li>
</ul>
</li>
<li class="nav-basketball hasChilds">
<span class="nav-toggle">Basketball</span>
<ul class="level3">
<li class="nav-basketball first">
<a href="/sport/basketball/index.html" title="Basketball-Bundesliga im MDR Sport  - Saison 2020/21   ">Startseite Basketball</a>
</li>
<li class="nav-spieltag-blm">
<a href="https://www.mdr.de/sport/ergebnisse/wettbewerb3612.html" title="Basketball, 1. Liga Männer">1. Liga Männer</a>
</li>
<li class="nav-spieltag-blf last">
<a href="https://www.mdr.de/sport/ergebnisse/basketball-erste-bundesliga-frauen-100.html" title="Basketball, 1. Liga Frauen">1. Liga Frauen</a>
</li>
</ul>
</li>
<li class="nav-boxen">
<a href="/sport/boxen/index.html" title="Boxen im MDR Sport">Boxen</a>
</li>
<li class="nav-andere_sportarten last">
<a href="/sport/andere_sportarten/index.html" title="Sportarten-Vielfalt im MDR">Andere Sportarten</a>
</li>
</ul>
</li>
<li class="nav-sport-im-mdr hasChilds last">
<span class="nav-toggle noRef">Sport im MDR</span>
<ul class="level2">
<li class="nav-sport-im-osten hasChilds first">
<span class="nav-toggle">Sport im Osten</span>
<ul class="level3">
<li class="nav-sport-im-osten first">
<a href="/sport/sport-im-osten/index.html" title="Die Sportsendung im MDR-Fernsehen: &quot;Sport im Osten&quot;">Startseite Sport im Osten</a>
</li>
<li class="nav-themenvorschau">
<a href="/sport/sport-im-osten/themenvorschau/index.html" title="Themenvorschau &quot;Sport im Osten&quot;">Themenvorschau</a>
</li>
<li class="nav-kontakt last">
<a href="/sport/sport-im-osten/kontakt/index.html" title="Kontakt zur Redaktion von &quot;Sport im Osten&quot;">Kontakt</a>
</li>
</ul>
</li>
<li class="nav-mdr-aktuell-radio hasChilds">
<span class="nav-toggle">MDR AKTUELL Sport</span>
<ul class="level3">
<li class="nav-mdr-aktuell-radio first">
<a href="/sport/mdr-aktuell-radio/index.html" title="MDR AKTUELL Sport">Startseite MDR AKTUELL Sport</a>
</li>
<li class="nav-themen">
<a href="/sport/mdr-aktuell-radio/themen/index.html" title="Das Neueste vom Sport live hören ">Themen</a>
</li>
<li class="nav-frequenzen last">
<a href="/sport/mdr-aktuell-radio/frequenzen/index.html" title="MDR AKTUELL - Das Nachrichtenradio">Frequenzen</a>
</li>
</ul>
</li>
<li class="nav-mdr">
<a href="/sport/mdr/index.html" title="Sport aus den Ländern im MDR">Sport aus den Ländern</a>
</li>
<li class="nav-fans-im-osten last">
<a href="/sport/sport-im-mdr/fans-im-osten/index.html" title="Fans im Osten - MDR Sport">Fans im Osten</a>
</li>
</ul>
</li>
</ul>
<!-- End Sybit Channel Navi Baum-->
</div>
</div>
</div>
</div>
<div class="wrapper breadcrumb" id="breadcrumb" role="navigation" aria-label="Breadcrumb Navigation">
<span>Standort:</span>
<ul itemscope="" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="https://www.mdr.de/nachrichten/index.html">
<span itemprop="name">MDR.DE</span>
<meta itemprop="position" content="0">
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/sport/index.html">
<span itemprop="name">Sport</span>
<meta itemprop="position" content="1">
</a>
</li>
</ul>
</div>
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section1er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA sectionDetailPage cssBoxContent">
<div class="con conDetailHeader ">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box ">
<h1>
<span class="dachzeile ">Neues vom Krügel-Platz | Folge 23</span>
<span class="headline ">&quot;Der FCM wird aufsteigen – die Frage ist nur: wann?&quot;</span>
</h1>
<h2 class="conHeadline hidden">Hauptinhalt</h2>
<div class="authorWrapper">
<div class="mediaCon">
<div class="media mediaA ">
<div class="imageWrapper">
<img title='Daniel George | Bildrechte: MDR/Jörn Rettig' alt='Daniel George' data-ctrl-image="{'id':'88d050fd-f2df-4e96-8586-0491d41da600','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/sachsen-anhalt/daniel-george-112-resimage_v-**imageVariant**_w-**width**.jpg?version=57690'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-341_w-512_zc-d508cf0d.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Daniel George' title="" src="https://cdn.mdr.de/nachrichten/sachsen-anhalt/daniel-george-112_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=57690"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR/Jörn Rettig</span>
</div>
</div>
</div>
<div class="articleMeta">
<p class="author">
von
<a href="/nachrichten/sachsen-anhalt/daniel-george100.html"
title="Weitere Informationen zu: Daniel George, MDR SACHSEN-ANHALT">
Daniel George, MDR SACHSEN-ANHALT
</a>
</p>
<p class="webtime">
<span>Stand: </span>
<span>12. Januar 2022, </span>
<span>14:00 Uhr</span>
</p>
</div>
<div class="articleMeta-social" data-ctrl-socialmedia="{'shareUrl':'https://www.mdr.de/sport/podcast-aufstiegschancen-fcm-100.html', 'target':'this', 'id':'articleMeta-social-author', 'variant':'articleHeader', 'title':'&quot;Der FCM wird aufsteigen – die Frage ist nur: wann?&quot;'}"></div>
</div>
<p class="einleitung ">Der 1. FC Magdeburg startet als Spitzenreiter der dritten Liga ins Spieljahr 2022. Wie stehen die Aufstiegschancen des FCM? Wer sind die größten Konkurrenten? Und sollte der Klub noch einmal nachverpflichten? Darüber diskutieren die FCM-Experten im Podcast.</p>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="audio-1931142" class="box boxImage  noProgramInfos cssAudio hasNoRessort cssAv targetNode-kruegel-platz "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon "
data-ctrl-player="{'forceView':'','id':'playerdbcef89a-1c40-41ef-b9d1-9fd01d971a20','playerXml':'\/sport\/audio-1931142-avCustom.xml','similiarContentUrl':'https:\/\/www.mdr.de\/sport\/audio-1931142-jsonSimilarContent_zc-a44cf87d_zs-2013e4cd.json'}"
>
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title='Logo des 1. FC Magdeburg | Bildrechte: MDR/Max Schörm' alt='Logo des 1. FC Magdeburg' data-ctrl-image="{'id':'10063786-7f40-4c89-a294-d59e2ae6166a','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sport/podcast-logos-104-resimage_v-**imageVariant**_w-**width**.png?version=12912'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<span class="avDetails">26 min</span>
<noscript>
<img class="img " alt='Logo des 1. FC Magdeburg' title="" src="https://cdn.mdr.de/sport/podcast-logos-104_v-variantBig16x9_w-576_zc-915c23fa.png?version=12912"/>
</noscript>
<video id="html5-playerdbcef89a-1c40-41ef-b9d1-9fd01d971a20" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR/Max Schörm</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<span class="avDetails durationInMinutes">26 min</span>
<div class="shortInfos">
<h4>
<span class="dachzeile">Neues vom Krügel-Platz | Folge 23</span>
<a href="/mdr-sachsen-anhalt/podcast/kruegel-platz/audio-1931142.html" class="headline" title="">&quot;Der FCM wird aufsteigen – die Frage ist nur: wann?&quot;</a>
</h4>
<h4 class="shortHeadline">
<a href="/mdr-sachsen-anhalt/podcast/kruegel-platz/audio-1931142.html" class="headline" title="">&quot;Der FCM wird aufsteigen – die Frage ist nur: wann?&quot;</a>
</h4>
</div>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
MDR SACHSEN-ANHALT - Das Radio wie wir
</span>
<span class="broadcastDateTotal">
<span class="weekDay">Mi</span>
<span class="broadcastDate">12.01.<span class="broadcastYear">2022</span></span>
</span>
<span class="broadcastDateTime">12:00<span>Uhr</span></span>
<span class="broadcastDuration">
25:47 min
</span>
</p>
</div>
<div class="avInfos avLabel   hasDownload"
data-ctrl-collapsible="{'id':'colInfosedb37850-be2e-4b40-b17a-a5f3108a5261','action':{'init':['closeEntries']}}">
<p class="avLink" data-ctrl-colinfosedb37850-be2e-4b40-b17a-a5f3108a5261-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfosedb37850-be2e-4b40-b17a-a5f3108a5261-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Audios
</span>
</p>
<p class="avDownload" data-ctrl-colinfosedb37850-be2e-4b40-b17a-a5f3108a5261-entry="{'id':'e2'}">
<span class="avDownloadTitle hasArrow collapsed"
data-ctrl-colinfosedb37850-be2e-4b40-b17a-a5f3108a5261-e2-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Download
</span>
</p>
<span class="avDownloadBody" data-ctrl-colinfosedb37850-be2e-4b40-b17a-a5f3108a5261-e2-body="{}">
<a href="https://odattachmentmdr-a.akamaihd.net/mp4audiomobil/3/digas-310f6775-8ca4-474e-b7d5-a725d3f55900-0a15de5e5053_31.mp3">Audio herunterladen <span>[MP3 | 23,6 MB | 128 kbit/s]</span></a>
<a href="https://odattachmentmdr-a.akamaihd.net/mp4audiomobil/3/digas-310f6775-8ca4-474e-b7d5-a725d3f55900-08026a8ff531_31.mp4">Audio herunterladen <span>[MP4 | 47 MB | AAC | 256 kbit/s]</span></a>
</span>
<span class="avLinkBody" data-ctrl-colinfosedb37850-be2e-4b40-b17a-a5f3108a5261-e1-body="{}">
<span>https://www.mdr.de/mdr-sachsen-anhalt/podcast/kruegel-platz/audio-1931142.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/mdr-sachsen-anhalt/podcast/kruegel-platz/audio-1931142.html" class="moreBtn" title="&amp;quot;Der FCM wird aufsteigen – die Frage ist nur: wann?&amp;quot;">
<span class="linktext">Audio</span>
</a>
</div>
</div>
<a href="/mdr-sachsen-anhalt/podcast/kruegel-platz/audio-1931142.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
Tabellenplatz eins, acht Punkte Vorsprung auf den Relegationsplatz und eine überzeugende Wintervorbereitung – der 1. FC Magdeburg startet mit reichlich Euphorie in das Jahr 2022. Die FCM-Experten Guido Hensch und Daniel George besprechen im Podcast die aktuellen Themen rund um den Klub.
</p>
</div>
<div class="paragraph ">
<p class="text">
Folge 23 von "<a href="https://www.mdr.de/sport/fussball/podcast/kruegel-platz/neues-vom-kruegel-platz-fcm-podcast100.html" title="Alle Folgen: Neues vom Krügel-Platz – der FCM-Podcast">Neues vom Krügel-Platz</a>" in drei Schlagzeilen:
</p>
</div>
<h3 class="subtitle ">1.) Wird 2022 ein Aufstiegsjahr für den FCM? – ab Minute 1:10</h3>
<div class="paragraph ">
<p class="text">
Guido Hensch hat eine eindeutige Antwort parat: "Definitiv! Der FCM wird aufsteigen – die Frage ist nur: wann?" Was den Experten so sicher macht, wer die größten Konkurrenten im Aufstiegskampf sein werden und woran der Sprung in die zweite Liga doch noch scheitern könnte, darüber diskutieren Hensch und George im Podcast.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="video-587118" class="box boxImage hasSubtitle noProgramInfos cssVideo hasNoRessort cssAv cssBroadcastDay20220107 cssLetterTitleM targetNode-7-tage "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon "
data-ctrl-player="{'autostart':'false','forceView':'','id':'playerda34f082-48fb-401c-ac52-e314d668172c','playerXml':'\/sport\/video-587118-avCustom.xml','similiarContentUrl':'https:\/\/www.mdr.de\/sport\/video-587118-jsonSimilarContent_zc-a44cf87d_zs-2013e4cd.json'}"
>
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title='Tobias Müller   | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Tobias Müller  ' data-ctrl-image="{'id':'3cf7ce6f-1c83-47f3-ba1a-a91b0c212aeb','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/mdr-um-11/mue-7946-resimage_v-**imageVariant**_w-**width**.jpg?version=41603'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<span class="avDetails">3 min</span>
<noscript>
<img class="img " alt='Tobias Müller  ' title="" src="https://cdn.mdr.de/mdr-um-11/mue-7946_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=41603"/>
</noscript>
<video id="html5-playerda34f082-48fb-401c-ac52-e314d668172c" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<span class="avDetails durationInMinutes">3 min</span>
<div class="shortInfos">
<h4>
<a href="/video/mdr-videos/a/video-587118.html" class="headline" title="">Tobias Müller: &quot;Wir dürfen nicht nachlässig werden&quot;</a>
</h4>
<h4 class="shortHeadline">
<a href="/video/mdr-videos/a/video-587118.html" class="headline" title="">Tobias Müller: &quot;Wir dürfen nicht nachlässig werden&quot;</a>
</h4>
</div>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
<a href="https://www.mdr.de/tv/programm/mdrum100.html">MDR um 11</a>
</span>
<span class="broadcastDateTotal">
<span class="weekDay">Fr</span>
<span class="broadcastDate">07.01.<span class="broadcastYear">2022</span></span>
</span>
<span class="broadcastDateTime">11:00<span>Uhr</span></span>
<span class="broadcastDuration">
02:41 min
</span>
</p>
</div>
<div class="avInfos avLabel lbl-MDRumelf cssBroadcastSeries hasNoRessort cssLetterTitleM hasBroadcastLink "
data-ctrl-collapsible="{'id':'colInfos36967e76-ae76-4d2e-a3d2-e6bd8666294e','action':{'init':['closeEntries']}}">
<p class="cssBroadcastInfoLink">
<a href="https://www.mdr.de/tv/programm/sendung-719590.html">Infos zur Sendung</a>
</p>
<p class="avLink" data-ctrl-colinfos36967e76-ae76-4d2e-a3d2-e6bd8666294e-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfos36967e76-ae76-4d2e-a3d2-e6bd8666294e-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfos36967e76-ae76-4d2e-a3d2-e6bd8666294e-e1-body="{}">
<span>https://www.mdr.de/video/mdr-videos/a/video-587118.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/video/mdr-videos/a/video-587118.html" class="moreBtn" title="Tobias Müller: &amp;quot;Wir dürfen nicht nachlässig werden&amp;quot;">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="/video/mdr-videos/a/video-587118.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<h3 class="subtitle ">2.) Das Personalien der Winterpause in der Analyse – ab Minute 4:30</h3>
<div class="paragraph ">
<p class="text">
Zwei Talente (Leon Schmörkel und Ole Hoch) sollen gehen, zwei Talente (<a href="https://www.mdr.de/sport/fussball_3l/fc-magdeburg-comeback-conteh-profivertraege-talente-kruth-dzogovic-100.html" title="3. Liga: Zwei FCM-Talente erhalten Profiverträge – Comeback von Conteh">Noa Kruth und Eldin Dzogovic</a>) haben ihre ersten Profiverträge unterschrieben. Der lange verletzte Sirlord Conteh ist auf den Platz zurückgekehrt. <a href="https://www.mdr.de/sport/fussball_3l/fc-magdeburg-nimmt-zwei-talente-unter-die-lupe-100.html" title="3. Liga: FCM nimmt zwei Talente unter die Lupe">Ensar Arslan und Moritz-Broni Kwarteng</a> wurden getestet, Nico Granatowski ist auf der Suche nach einem neuen Verein.
</p>
</div>
<div class="paragraph ">
<p class="text">
Zahlreiche Personalien der Winterpause, die die FCM-Experten im <a href="https://www.mdr.de/sport/fussball/podcast/kruegel-platz/neues-vom-kruegel-platz-fcm-podcast100.html" title="Alle Folgen: Neues vom Krügel-Platz – der FCM-Podcast">Podcast</a> ausführlich analysieren. Außerdem besprechen Hensch und George, ob der Klub bis zum Ende des Transferfensters noch einmal auf dem Transfermarkt aktiv werden sollte.
</p>
</div>
<h3 class="subtitle ">3.) So startet der FCM ins neue Kalenderjahr – ab Minute 16:30</h3>
<div class="paragraph ">
<p class="text">
Mit dem Auswärtsspiel beim SC Freiburg II startet der 1. FC Magdeburg am Sonnabend in das neue Kalenderjahr. Danach gastiert das Tabellenschlusslicht aus Havelse in Magdeburg. Zum Abschluss des Podcasts sprechen die FCM-Experten über das Auftaktprogramm, etwaige Planungen für die zweite Liga und eine <a href="https://www.mdr.de/sport/fcm-podcast-fanvertreter-niedung-glaube-an-aufstieg-100.html" title="FCM-Fanvertreter Niedung:  &quot;Ich glaube an den Aufstieg!&quot;">Fahrradtour zum letzten Saisonspiel nach Osnabrück</a>.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="video-fcm-baris-atik-macht-sich-fuer-die-liga-fit-100" class="box boxImage hasSubtitle noProgramInfos cssVideo hasNoRessort cssAv cssBroadcastDay20220106 cssLetterTitleM targetNode-sport-im-osten "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon "
data-ctrl-player="{'autostart':'false','forceView':'','id':'player88276aeb-2f96-4dfd-8d6e-13abc9006658','playerXml':'\/sport\/video-fcm-baris-atik-macht-sich-fuer-die-liga-fit-100-avCustom.xml','similiarContentUrl':'https:\/\/www.mdr.de\/sport\/video-fcm-baris-atik-macht-sich-fuer-die-liga-fit-100-jsonSimilarContent_zc-a44cf87d_zs-2013e4cd.json'}"
>
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title='Ein Fussballspieler im Interview | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Ein Fussballspieler im Interview' data-ctrl-image="{'id':'9fee7ac4-4e9e-4120-acbe-b4c28a531cad','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/mdr-aktuell-fernsehen/akt-14276-resimage_v-**imageVariant**_w-**width**.jpg?version=4167'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<span class="avDetails">1 min</span>
<noscript>
<img class="img " alt='Ein Fussballspieler im Interview' title="" src="https://cdn.mdr.de/mdr-aktuell-fernsehen/akt-14276_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=4167"/>
</noscript>
<video id="html5-player88276aeb-2f96-4dfd-8d6e-13abc9006658" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<span class="avDetails durationInMinutes">1 min</span>
<div class="shortInfos">
<h4>
<a href="/sport/sport-im-osten/video-fcm-baris-atik-macht-sich-fuer-die-liga-fit-100.html" class="headline" title="">FCM-Topscorer Baris Atik macht sich für die Liga fit</a>
</h4>
<h4 class="shortHeadline">
<a href="/sport/sport-im-osten/video-fcm-baris-atik-macht-sich-fuer-die-liga-fit-100.html" class="headline" title="">3. Liga: FCM-Topscorer Baris Atik macht sich für die Liga fit</a>
</h4>
</div>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
<a href="https://www.mdr.de/tv/programm/mdraktuelluhr106.html">MDR aktuell 17:45 Uhr</a>
</span>
<span class="broadcastDateTotal">
<span class="weekDay">Do</span>
<span class="broadcastDate">06.01.<span class="broadcastYear">2022</span></span>
</span>
<span class="broadcastDateTime">17:45<span>Uhr</span></span>
<span class="broadcastDuration">
01:21 min
</span>
</p>
</div>
<div class="avInfos avLabel cssBroadcastSeries hasNoRessort cssLetterTitleM hasBroadcastLink "
data-ctrl-collapsible="{'id':'colInfos17e121e1-9df4-4a29-92eb-4ccb8bf395fc','action':{'init':['closeEntries']}}">
<p class="cssBroadcastInfoLink">
<a href="https://www.mdr.de/tv/programm/sendung-719520.html">Infos zur Sendung</a>
</p>
<p class="avLink" data-ctrl-colinfos17e121e1-9df4-4a29-92eb-4ccb8bf395fc-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfos17e121e1-9df4-4a29-92eb-4ccb8bf395fc-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfos17e121e1-9df4-4a29-92eb-4ccb8bf395fc-e1-body="{}">
<span>https://www.mdr.de/sport/sport-im-osten/video-fcm-baris-atik-macht-sich-fuer-die-liga-fit-100.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/sport/sport-im-osten/video-fcm-baris-atik-macht-sich-fuer-die-liga-fit-100.html" class="moreBtn" title="3. Liga: FCM-Topscorer Baris Atik macht sich für die Liga fit">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="/sport/sport-im-osten/video-fcm-baris-atik-macht-sich-fuer-die-liga-fit-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<h3 class="subtitle ">Wo der Podcast zu hören ist</h3>
<div class="paragraph ">
<p class="text">
</p>
<div class="mediaCon mediaLeft mediaSizeA cssImage hasNoRessort" data-ctrl-lightbox1-entry="{'type':'image'}">
<div class="media mediaA ">
<a href="/sport/fussball_3l/podcast-142.html" title="">
<div class="imageWrapper ">
<img title='Podcasts FCM und HFC | Bildrechte: Mitteldeutscher Rundfunk' alt='Podcasts FCM und HFC' data-ctrl-image="{'id':'644b41fa-92b9-4f81-aa9e-d68bdd9ee616','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sport/fussball_3l/podcast-142-resimage_v-**imageVariant**_w-**width**.png?version=37919'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-285_w-512_zc-16070ac4.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Podcasts FCM und HFC' title="" src="https://cdn.mdr.de/sport/fussball_3l/podcast-142_v-variantBig16x9_w-576_zc-915c23fa.png?version=37919"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Mitteldeutscher Rundfunk</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserLink conInline">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box">
<div class="linklist">
<ul class="list">
<li class="cssMultimediaGallery hasNoRessort cssMultimediaGalleryAudio cssAv  "
data-ctrl-multimediagallery="{'forceView':'','mmgXml':'https:\/\/www.mdr.de\/sport\/fussball\/podcast\/kruegel-platz\/neues-vom-kruegel-platz-fcm-podcast100-avBundle.xml','id':'mmge08d1133-92b7-4942-8837-33ce297afa34'}"
>
<a href="/sport/fussball/podcast/kruegel-platz/neues-vom-kruegel-platz-fcm-podcast100.html" title="">
<span class="linktext">Alle Folgen: Neues vom Krügel-Platz – der FCM-Podcast
<span class="docName">Audios</span>
</span>
</a>
</li>
<li class="cssLink cssLinkExternal hasNoRessort "
data-ctrl-link="{'id':'link5cc04a50-0b9d-4990-ae5d-496b99eea193', 'type':'external','window':{'type':'blank'}}">
<a href="https://www.facebook.com/groups/131748841230752" title="">
<span class="linktext">Facebookgruppe &quot;Neues vom Krügel-Platz&quot;
<span class="docName">Link ins WWW</span>
</span>
</a>
</li>
<li class="cssLink cssLinkArd hasNoRessort lraArdde "
data-ctrl-link="{'id':'link59bdd2a9-5e0e-4c37-b4da-cd06dbd79530', 'type':'externalPublicChannel','window':{'type':'blank'}}">
<a href="https://www.ardaudiothek.de/neues-vom-kruegel-platz-der-fcm-podcast/47273052" title="">
<span class="linktext">FCM-Podcast über ARD Audiothek hören
<span class="docName">ARD.de</span>
</span>
</a>
</li>
<li class="cssLink cssLinkExternal hasNoRessort "
data-ctrl-link="{'id':'linkf6638753-7e59-47d0-9694-df46756115a8', 'type':'external','window':{'type':'blank'}}">
<a href="https://urlgeni.us/amazon/mdrsan" title="">
<span class="linktext">FCM-Podcast über Alexa hören
<span class="docName">Link ins WWW</span>
</span>
</a>
</li>
<li class="cssLink cssLinkExternal hasNoRessort "
data-ctrl-link="{'id':'link4f8a970f-f22d-4993-9a91-31fb0830757b', 'type':'external','window':{'type':'blank'}}">
<a href="https://open.spotify.com/show/7ER1OQCdkv3P0zumogBNdm?si=uABgQE5pS2Sdjh4AZU7HPQ" title="">
<span class="linktext">FCM-Podcast über Spotify hören
<span class="docName">Link ins WWW</span>
</span>
</a>
</li>
<li class="cssLink cssLinkExternal hasNoRessort "
data-ctrl-link="{'id':'link61b78d10-053a-455d-a517-137c383c7366', 'type':'external','window':{'type':'blank'}}">
<a href="https://itunes.apple.com/de/podcast/neues-vom-kr%C3%BCgel-platz-der-fcm-podcast/id1139777150?mt=2" title="">
<span class="linktext">FCM-Podcast über iTunes hören
<span class="docName">Link ins WWW</span>
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline">
Mehr zum Thema
</h3>
<div class="modCon " >
<div class="mod modB modSlideable" data-ctrl-slidable="{'id':'slider0d436124-3199-4d17-9780-c8e25a0501d9','action':{'xs':['slide'],'s':['slide'],'default':['disable']}}">
<div class="boxCon" data-ctrl-slider0d436124-3199-4d17-9780-c8e25a0501d9-slider="{}">
<div data-id="fc-magdeburg-comeback-conteh-profivertraege-talente-kruth-dzogovic-100" class="box boxBig noProgramInfos cssArticle hasNoRessort targetNode-fussball_3l "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/sport/fussball_3l/fc-magdeburg-comeback-conteh-profivertraege-talente-kruth-dzogovic-100.html" title="">
<div class="imageWrapper ">
<img title='Eldin Dzogovic (1. FC Magdeburg) | Bildrechte: IMAGO / Christian Schroedter' alt='Eldin Dzogovic (1. FC Magdeburg)' data-ctrl-image="{'id':'ca925410-f98d-44a4-ad8e-291a31bb62f2','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sport/fussball_3l/eldin-dzogovic-100-resimage_v-**imageVariant**_w-**width**.jpg?version=53244'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<span class="avDetails">mit Video</span>
<noscript>
<img class="img " alt='Eldin Dzogovic (1. FC Magdeburg)' title="" src="https://cdn.mdr.de/sport/fussball_3l/eldin-dzogovic-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=53244"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO / Christian Schroedter</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<span class="avDetails">mit Video</span>
<div class="shortInfos">
<h4>
<span class="dachzeile">Fußball | 3. Liga</span>
<a href="/sport/fussball_3l/fc-magdeburg-comeback-conteh-profivertraege-talente-kruth-dzogovic-100.html" class="headline" title="">1. FC Magdeburg: Zwei Talente erhalten Profiverträge – Comeback von Conteh</a>
</h4>
<h4 class="shortHeadline">
<a href="/sport/fussball_3l/fc-magdeburg-comeback-conteh-profivertraege-talente-kruth-dzogovic-100.html" class="headline" title="">3. Liga: Zwei FCM-Talente erhalten Profiverträge – Comeback von Conteh</a>
</h4>
</div>
<a href="/sport/fussball_3l/fc-magdeburg-comeback-conteh-profivertraege-talente-kruth-dzogovic-100.html" class="moreBtn" title="3. Liga: Zwei FCM-Talente erhalten Profiverträge – Comeback von Conteh">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/sport/fussball_3l/fc-magdeburg-comeback-conteh-profivertraege-talente-kruth-dzogovic-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="video-587438" class="box boxBig hasSubtitle noProgramInfos cssVideo hasNoRessort cssAv cssBroadcastDay20220108 cssLetterTitleM targetNode-7-tage "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'autostart':'false','forceView':'','id':'player4be3a4c3-9f0b-421a-9337-c65f69459113','playerXml':'\/sport\/video-587438-avCustom.xml','similiarContentUrl':'https:\/\/www.mdr.de\/sport\/video-587438-jsonSimilarContent_zc-a44cf87d_zs-2013e4cd.json'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title='Spieler im Kampf um den Ball. | Bildrechte: MITTELDEUTSCHER RUNDFUNK' alt='Spieler im Kampf um den Ball.' data-ctrl-image="{'id':'e97fd92f-1fe4-4711-a0b5-82b15c9343c7','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sachsen-anhalt-heute/mdr-sachsen-anhalt-heute-4306-resimage_v-**imageVariant**_w-**width**.jpg?version=17485'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<span class="avDetails">3 min</span>
<noscript>
<img class="img " alt='Spieler im Kampf um den Ball.' title="" src="https://cdn.mdr.de/sachsen-anhalt-heute/mdr-sachsen-anhalt-heute-4306_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=17485"/>
</noscript>
<video id="html5-player4be3a4c3-9f0b-421a-9337-c65f69459113" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MITTELDEUTSCHER RUNDFUNK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<span class="avDetails durationInMinutes">3 min</span>
<div class="shortInfos">
<h4>
<a href="/video/mdr-videos/a/video-587438.html" class="headline" title="">Im Trainingslager: 1. FC Madgeburg mit XXL-Test gegen Waldhof Mannheim</a>
</h4>
<h4 class="shortHeadline">
<a href="/video/mdr-videos/a/video-587438.html" class="headline" title="">Im Trainingslager: 1. FC Madgeburg mit XXL-Test gegen Waldhof Mannheim</a>
</h4>
</div>
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
<a href="https://www.mdr.de/tv/programm/mdrsachsenanhaltheute100.html">MDR SACHSEN-ANHALT HEUTE</a>
</span>
<span class="broadcastDateTotal">
<span class="weekDay">Sa</span>
<span class="broadcastDate">08.01.<span class="broadcastYear">2022</span></span>
</span>
<span class="broadcastDateTime">19:00<span>Uhr</span></span>
<span class="broadcastDuration">
02:59 min
</span>
</p>
</div>
<div class="avInfos avLabel lbl-SACHSEN-ANHALTHEUTE cssBroadcastSeries hasNoRessort cssLetterTitleM hasBroadcastLink "
data-ctrl-collapsible="{'id':'colInfos6431362f-4980-4411-9aef-4f4ab2b3d613','action':{'init':['closeEntries']}}">
<p class="cssBroadcastInfoLink">
<a href="https://www.mdr.de/tv/programm/sendung-719696.html">Infos zur Sendung</a>
</p>
<p class="avLink" data-ctrl-colinfos6431362f-4980-4411-9aef-4f4ab2b3d613-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfos6431362f-4980-4411-9aef-4f4ab2b3d613-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Videos
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfos6431362f-4980-4411-9aef-4f4ab2b3d613-e1-body="{}">
<span>https://www.mdr.de/video/mdr-videos/a/video-587438.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/video/mdr-videos/a/video-587438.html" class="moreBtn" title="Im Trainingslager: 1. FC Madgeburg mit XXL-Test gegen Waldhof Mannheim">
<span class="linktext">Video</span>
</a>
</div>
</div>
<a href="/video/mdr-videos/a/video-587438.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
<div class="controls sliding" data-ctrl-slider0d436124-3199-4d17-9780-c8e25a0501d9-controls="{}">
<div class="buttons">
<a href="#" data-ctrl-slider0d436124-3199-4d17-9780-c8e25a0501d9-trigger="{'action':{'default':['slideEntireWidthPrev']}}"
class="prev"></a>
<a href="#" data-ctrl-slider0d436124-3199-4d17-9780-c8e25a0501d9-trigger="{'action':{'default':['slideEntireWidthNext']}}"
class="next"></a>
</div>
<div class="labels">
<div class="entries" data-ctrl-slider0d436124-3199-4d17-9780-c8e25a0501d9-label="{}">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph cssParagraphStyleProperties">
<p class="text">
<em>MDR (Daniel George)</em>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="cssBroadcastHintStyleProperties">
<div class="definition">
<p>
<dfn id="def-internet">Dieses Thema im Programm:</dfn>
MDR SACHSEN-ANHALT HEUTE | 17. Dezember 2021 | 19:00 Uhr
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

				<!-- Beginn MDR API - Talk -->
                <div class="con conInline conComments">
                    <div class="mod modA modComments">
                        <div class="boxCon">
                            <div id="talk_community" data-ctrl-talksection="{'asset_id': 'f542781c-135b-4320-b70d-aadb943e2bad'}" style="width: 100%">
                                <h3 class="headline">0 Kommentare</h3>
                                <div class="comments" id="comments" >
			
								</div>
                                <div class="controls reload">
                                    <a class="moreBtn hasArrow collapsed talkbutton" role="button" aria-expanded="false" style="position: relative; cursor: pointer;" title="Gesamten Kommentarbereich öffnen">Kommentare öffnen</a>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <!-- Ende MDR API - Talk -->
			
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
<div class="lineWrapper">
<div class="section sectionA  ">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline">
Ein Angebot von
</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="link-visitenkarte-startseite-sachsen-anhalt-100" class="box boxImage presentedBy presentedByBrisant noText image1xN cssLink cssLinkArd hasNoRessort lraMdr targetNode-nachrichten "
data-ctrl-link="{'id':'link13a2d051-b2f0-459b-b4ab-f9cfa8ad14e4', 'type':'externalPublicChannel','window':{'type':'self'}}" >
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="https://www.mdr.de/sachsen-anhalt/index.html" title="">
<div class="imageWrapper ">
<img title='Logo MDR Sachsen-Anhalt | Bildrechte: MDR SACHSEN-ANHALT' alt='Logo MDR Sachsen-Anhalt' data-ctrl-image="{'id':'06bcb091-094b-4258-accc-7a87911c61cd','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/nachrichten/sachsen-anhalt/logo-mdr-sachsen-anhalt-102-resimage_v-**imageVariant**_w-**width**.png?version=35700'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-17_w-60_zc-48990240.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Logo MDR Sachsen-Anhalt' title="" src="https://cdn.mdr.de/nachrichten/sachsen-anhalt/logo-mdr-sachsen-anhalt-102_v-variantBig16x9_w-576_zc-915c23fa.png?version=35700"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR SACHSEN-ANHALT</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="https://www.mdr.de/sachsen-anhalt/index.html" class="headline" title="">MDR Sachsen-Anhalt</a>
</h4>
<h4 class="shortHeadline">
<a href="https://www.mdr.de/sachsen-anhalt/index.html" class="headline" title="">MDR Sachsen-Anhalt</a>
</h4>
</div>
<a href="https://www.mdr.de/sachsen-anhalt/index.html" class="moreBtn">
<span class="linktext">MDR</span>
</a>
</div>
</div>
<a href="https://www.mdr.de/sachsen-anhalt/index.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="neues-vom-kruegel-platz-fcm-podcast100" class="box boxNormal cssMultimediaGallery hasNoRessort cssMultimediaGalleryAudio cssAv  targetNode-kruegel-platz "
data-ctrl-multimediagallery="{'forceView':'','mmgXml':'https:\/\/www.mdr.de\/sport\/fussball\/podcast\/kruegel-platz\/neues-vom-kruegel-platz-fcm-podcast100-avBundle.xml','id':'mmg7d379c59-771d-46bc-9879-21cdfb2cb689'}"
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/sport/fussball/podcast/kruegel-platz/neues-vom-kruegel-platz-fcm-podcast100.html" title="">
<div class="imageWrapper ">
<img title='Logo des 1. FC Magdeburg | Bildrechte: MDR/Max Schörm' alt='Logo des 1. FC Magdeburg' data-ctrl-image="{'id':'159b2288-d4e2-47dc-bb99-40c766f89366','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.mdr.de/sport/podcast-logos-104-resimage_v-**imageVariant**_w-**width**.png?version=12912'}"
class="img responsive-img " src="https://cdn.mdr.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Logo des 1. FC Magdeburg' title="" src="https://cdn.mdr.de/sport/podcast-logos-104_v-variantBig16x9_w-576_zc-915c23fa.png?version=12912"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR/Max Schörm</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Podcast | 1. FC Magdeburg</span>
<a href="/sport/fussball/podcast/kruegel-platz/neues-vom-kruegel-platz-fcm-podcast100.html" class="headline" title="">Neues vom Krügel-Platz – der FCM-Podcast</a>
</h4>
<h4 class="shortHeadline">
<a href="/sport/fussball/podcast/kruegel-platz/neues-vom-kruegel-platz-fcm-podcast100.html" class="headline" title="">Alle Folgen: Neues vom Krügel-Platz – der FCM-Podcast</a>
</h4>
</div>
<div class="cssProgramHintBox">
<div class="mmgContent">
<p class="mmgAudios">
168 Audios
</p>
</div>
</div>
<a href="/sport/fussball/podcast/kruegel-platz/neues-vom-kruegel-platz-fcm-podcast100.html" class="moreBtn" title="Alle Folgen: Neues vom Krügel-Platz – der FCM-Podcast">
<span class="linktext">Audios</span>
</a>
</div>
</div>
<a href="/sport/fussball/podcast/kruegel-platz/neues-vom-kruegel-platz-fcm-podcast100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="footer">
<div class="footer-top">
<div class="wrapper">
<div class="mdr">
<img src="//cdn.mdr.de/resources/global/img/base/mdr_logo.svg" alt="Logo Mitteldeutscher Rundfunk" /><span>Der Mitteldeutsche Rundfunk ist Mitglied
der <a href="http://www.ard.de">ARD</a>.</span>
</div>
<ul>
<li><a href="/unternehmen/services/index.html">Kontakt</a></li>
<li><a href="/service/impressum/index.html">Impressum</a></li>
<li><a href="/service/datenschutz/index.html">Datenschutz</a></li>
</ul>
</div>
</div>
<div class="footer-bottom"
data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'], 'xs':['enable','closeEntries'], 's':['enable','closeEntries']}}">
<div class="wrapper">
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e1'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e1-trigger="{'action':{'default':['toggleBody']}}">
MDR.de</h3>
<ul data-ctrl-collfoot-e1-body="{}">
<li><a href="/home/index.html">Startseite</a></li>
<li><a href="/tv/index.html">Fernsehen</a></li>
<li><a href="/radio/index.html">Radioprogramme</a></li>
<li><a href="https://www.ardmediathek.de/mdr/" target="_blank">Mediathek</a></li>
<li><a href="https://www.ardaudiothek.de/sender/mdr" target="_blank">ARD Audiothek</a></li>
<li><a href="/in-eigener-sache/hier-stellen-wir-richtig-100.html">Hier stellen wir richtig</a></li>
<li><a href="/sitemap/index.html">Seitenübersicht</a></li>
<li><a href="/sitemap/themen-118.html">Themenübersicht</a></li>
<!--<li><a href="/nachrichten/deutschland/wahlen/index.html">Bundestagswahl</a></li>-->
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e2'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e2-trigger="{'action':{'default':['toggleBody']}}">
Unternehmen</h3>
<ul data-ctrl-collfoot-e2-body="{}">
<li><a href="/unternehmen/index.html">Neues aus dem MDR</a></li>
<li><a href="/unternehmen/organisation/index.html">Organisation</a></li>
<li><a href="/unternehmen/zahlen-und-fakten/index.html">Zahlen und Fakten</a></li>
<li><a href="/unternehmen/kommunikation/index.html">Kommunikation</a></li>
<li><a href="/unternehmen/karriere/index.html">Karriere</a></li>
<li><a href="/unternehmen/ausschreibungen/index.html">Ausschreibungen</a></li>
</ul>
</div>
</div>
<div class="unitC" data-ctrl-collfoot-entry="{'id':'e3'}">
<div class="linklist">
<h3 class="headline" data-ctrl-collfoot-e3-trigger="{'action':{'default':['toggleBody']}}">
Service</h3>
<ul data-ctrl-collfoot-e3-body="{}">
<li><a href="/wetter/index.html">Wetter</a></li>
<li><a href="/verkehr/index.html">Verkehr</a></li>
<li><a href="/tv/empfang/index.html">Empfang Fernsehen</a></li>
<li><a href="/radio/frequenzen/index.html">Empfang Radioprogramme</a></li>
<li><a href="/tv/mitschnitt/index.html">Mitschnitt-Service</a></li>
<li><a href="/service/sitemap/mdr-news-ueberblick-102.html">Aktuelle Schlagzeilen</a></li>
<li><a href="/barrierefreiheit/index.html">Barrierefreiheit</a></li>
<li><a href="/nachrichten-leicht/index.html">Nachrichten in Leichter Sprache</a></li>
<li><a href="/sprachassistenten/index.html">Sprachassistenten</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!-- Linguatec -->
<script type="text/javascript"><!--
vrweb_customerid='11505';
vrweb_player_form='1';
vrweb_player_type='hover';
vrweb_player_color='grey';
vrweb_guilang='de';
vrweb_icon='<span class="vrwebStart">vorlesen</span>';
vrweb_lang='de-DE';
vrweb_readelementsclass='sectionDetailPage';
vrweb_path_prefix='https://vrweb15.linguatec.org/VoiceReaderWeb15User/player20/scripts/';
vrweb_exclelementsclass='mediaCon,hidden,voiceReaderButton,teaser,cssBoxTeaserLink,conComments';
//--></script>
</body>
</html>